К.Ю.Еськов

ИСТОРИЯ ЗЕМЛИ и ЖИЗНИ НА НЕЙ

Экспериментальное учебное пособие для старших классов

МИРОС

Москва – 1999

Светлой памяти
Сергея Викторовича Мейена –
ученого и Учителя

Авторское предуведомление

Цель настоящего учебного курса мне видится в том, чтобы у ученика возникла максимально целостная картина функционирования биосферы Земли в процессе ее исторического развития. Между тем одно из положений теории систем гласит: систему невозможно оптимизировать по двум независимым параметрам одновременно; в частности, добиваясь целостности рисуемой картины, неизбежно приходится жертвовать ее детальностью, или наоборот. Попытка запихнуть в голову ученика побольше конкретных фактов в отсутствие некоей обобщающей концепции неизбежно приведет нас к созданию ухудшенной копии старого университетского курса палеонтологии – унылого мартиролога вымерших организмов, который по сдаче экзамена следует забыть, как страшный сон. Именно поэтому во многих случаях я вполне сознательно жертвовал палеонтологической и геологической конкретикой в пользу теоретических (иногда к тому же в достаточной степени умозрительных) обобщений.

Поскольку учебный курс этот предназначен не для “среднестатистического школьника”, а для людей, собирающихся связать свою судьбу с наукой, есть смысл по мере возможности демонстрировать здесь всю “научную кухню”: ход рассуждений, приведших исследователя к обсуждаемым выводам, историю борьбы различных теорий и т.д. При этом я старался честно указывать на слабые стороны не только прошлых, но и ныне господствующих научных концепций; кое-кому это, возможно, покажется “подрывом авторитета науки в глазах школьника”, но я думаю иначе. Выбирая форму изложения, я постарался приблизить ее (насколько это возможно) к реальному научному тексту – пусть приучаются.

Эйнштейн как-то заметил (вполне справедливо), что если ученый не в состоянии объяснить ребенку суть своей работы на доступном для того уровне, это свидетельствует о его профессиональной непригодности. Все так, однако по ходу обсуждения у нас иногда будет возникать необходимость обращаться к знаниям, накопленным в иных, чем палеонтология, областях (они излагаются в специальным образом обозначенных “вставных” главах, предназначенных лишь для желающих). Честно говоря, я никак не могу поручиться, что мое изложение, к примеру, принципов неравновесной термодинамики, которая, разумеется, не входит в сферу моих профессиональных занятий, будет достаточно квалифицированным, и уж тем более – доходчивым.

Нужно также предупредить, что в ряде случаев я буду излагать факты и обобщения последних лет, которые в принципе могут быть названы “недостаточно проверенными” или, во всяком случае, “необщепринятыми”. По этому поводу придется заметить, что в палеонтологии с “общепринятостью” концепций дела вообще обстоят неважно; вероятно, это общая черта всех наук, имеющих дело с событиями прошлого, – ведь в них прямо подтвердить или опровергнуть некую теорию можно, лишь имея в своем распоряжении пресловутую машину времени. В этой связи мне кажется уместным изложить одну назидательную историю, коей я сам был свидетелем.

Несколько лет назад в Палеонтологическом институте Академии Наук, где я имею честь работать, проходила научная конференция, посвященная климатам прошлого. Присутствовал весь цвет отечественной палеонтологии (а поскольку в этой области Россия, как ни странно, продолжает оставаться одним из признанных лидеров, – то и мировой, соответственно, тоже). При разработке представленных на ней палеоклиматических реконструкций были мобилизованы все возможности современной науки – от тончайшего геохимического и радиоизотопного анализа до новейших методов компьютерного моделирования. Когда дело дошло до обсуждения докладов, на трибуну вышел профессор N, известный едкостью своих оценок, и начал так:

– Глубокоуважаемые коллеги! Я категорически настаиваю на том, что Земля круглая. (Легкий шум в зале.) Я настаиваю также на том, что Земля вертится, а ось ее вращения наклонена относительно плоскости эклиптики. Из этих трех обстоятельств следует, как вам должно быть известно из курса географии для шестого класса средней школы, существование экваториально-полярного температурного градиента, западного переноса в атмосфере и смены времен года. (Шум в зале сменяется полной тишиной.) Так вот, обращаю ваше внимание на то, что в подавляющем большинстве из представленных здесь палеоклиматических реконструкций нарушается по меньшей мере одно из этих исходных условий...

Вряд ли в палеонтологии можно найти реконструкцию, по поводу которой между специалистами наблюдалось бы должное единодушие. И можно сколь угодно глубоко сопоставлять различные точки зрения, основываясь и на литературе, и на личных оценках специалистов в данной области, однако конечный выбор – и сопряженная с ним моральная ответственность – в итоге все равно ложится на плечи составителя курса. Главное же при таком выборе, как я полагаю, – это не забывать хотя бы о том, что “Земля круглая” – и так далее...

1. Возраст Земли и Солнечной системы. Абсолютный и относительный возраст. Геохронологическая шкала.

Прежде всего заметим, что для ученых сама по себе постановка вопроса о возрасте Земли была некогда весьма революционной – ибо “возраст” подразумевает наличие “даты рождения”. Конечно, в любой из религий соответствующее божество создает Землю с населяющими ее существами из первозданного Хаоса, однако европейская наука унаследовала от античных философов-материалистов принципиально иное видение Мира. Для нее Земля всегда была неотъемлемой частью той самой Вселенной, которая “едина, бесконечна и неподвижна... Она не рождается и не уничтожается... Она не может уменьшаться и увеличиваться” (Джордано Бруно). Но вот в конце Средневековья астрономы открывают существование так называемых новых звезд: оказывается, небеса не абсолютно неизменны, как считалось испокон веков! Следовательно, в принципе возможны и наиболее решительные (с точки зрения Человечества) изо всех возможных изменений: начало и конец существования Земли и видимой части Вселенной. А раз так, то не можем ли мы попытаться установить, когда было это начало и каким будет этот конец – не прибегая к помощи мифологии (шести дням творения, Сумеркам богов, и т.д)?

Необходимо заметить, что людей первоначально заинтересовал возраст не Земли как небесного тела, а именно обитаемой Земли – как сейчас сказали бы, биосферы. Однако ясно, что, определив время возникновения жизни, мы тем самым получим минимальный срок существования и самой планеты. А поскольку источником жизни на Земле вполне справедливо полагали энергию Солнца, то возраст нашего светила, в свою очередь, даст нам максимальный срок существования биосферы.

Установление же времени существования Солнца – после того как были открыты законы сохранения вещества и энергии – казалось физикам довольно простой задачей. Солнце постоянно излучает энергию в пространство, назад ничего не возвращается, так что, по идее, количество энергии в Солнечной системе должно постоянно убывать. Самый энергетически выигрышный процесс (из известных до XX в.) – сжигание каменного угля; тепло и свет при этом создаются в результате химической реакции C+O2 Þ CO2+Q. А поскольку нам известны и величина Q, и количество энергии, излучаемой Солнцем за единицу времени, и масса Солнца (она была приближенно вычислена еще в XVII в.), то рассчитать суммарное время существования угольного костра таких размеров можно буквально в одно действие. Вот тут-то и выяснилось, что он должен прогореть дотла всего-навсего за полторы тысячи лет. Конечно, существуют вещества более энергоемкие, чем уголь, но это не решает проблему: расчетное время существования Солнца все равно оказывается меньше шести тысяч лет – т.е. меньше времени существования человеческой цивилизации; ясно, что это абсурд.

Необходимо было найти источник, питающий своей энергией Солнце – иначе вообще рушился закон сохранения энергии. И вот в 1853 г. Г.Гельмгольцу удалось предложить вполне приемлемую для того времени гипотезу. Он предположил, что Солнце постоянно сжимается: верхние его слои под собственной тяжестью как бы падают на нижние, а их потенциальная энергия при этом убывает (ведь масса слоев постоянна, а высота их “подъема” над центром Солнца уменьшается); именно “теряющаяся” потенциальная энергия верхних слоев и выделяется в виде тепла и света. Возникает вопрос: какая скорость этого сжатия необходима для того, чтобы обеспечить нынешнюю светимость Солнца? Ответ: очень небольшая – за 250 лет (т.е. за все время существования современной астрономии) – всего-навсего 37 км; для сравнения: нынешний диаметр Солнца – почти 1,5 млн км. Очевидно, что такие изменения диаметра никакими измерительными приборами не ловятся.

Гипотеза эта имела и одно следствие, прямо касающееся возраста Земли. Если считать, что светимость Солнца (и, соответственно, скорость его сжатия) в прежние времена была примерно такой же, как сейчас, то, согласно расчетам Гельмгольца, 18 млн лет назад диаметр светила должен был превышать нынешний диаметр орбиты Земли. Следовательно, наша планета никак не старше этих самых 18 млн лет. Физиков эта цифра вполне удовлетворила, и они сочли вопрос о предельном возрасте Земли исчерпанным, но вот геологи восстали против такой датировки самым решительным образом.

Дело в том, что геология уже накопила к тому времени огромное количество эмпирических (т.е. основанных на непосредственном опыте) данных о строении поверхностных слоев планеты и о происходящих на ней процессах, например, о движении горных ледников, водной эрозии и т.д.. В 1830 г. Ч.Лайелль, исходя из того, что геологические процессы (прежде всего осадконакопление) в прошлом должны были протекать примерно с той же скоростью, что и ныне – принцип актуализма [1] – подсчитал, что время, необходимое для образования одних только доступных для прямого изучения осадочных толщ, должно составлять несколько сот миллионов лет. Расчеты Лайелля основывались на гигантском фактическом материале и казались геологам и биологам гораздо более близкими к истине, чем гельмгольцевы 18 млн лет. Однако логика Гельмгольца казалась неопровержимой – с законом сохранения энергии особо не поспоришь... Для того, чтобы возобладала точка зрения геологов (а правильной, как теперь известно, оказалась именно она), необходимо было найти иной, чем гравитационное сжатие, источник энергии для Солнца.

В 1896 г. А.Беккерель открыл явление радиоактивности. Радиоактивность оказалась одним из типов ядерных реакций – изменений в комбинациях составляющих атомное ядро протонов и нейтронов; при этих реакциях выделяется неизмеримо больше энергии, чем при любых химических превращениях. В 1905 г. А.Эйнштейн установил, что в ядерных раекциях массу можно рассматривать как чрезвычайно концентрированную форму энергии, и вывел свою знаменитую формулу их эквивалентности: Е = mc2 , где с – скорость света. Величина c2 чрезвычайно велика, а потому даже небольшое количество массы эквивалентно огромному количеству энергии: 1 г массы = 21,5 млрд ккал (столько энергии выделится, если сжечь два с половиной миллиона литров бензина). Если предположить, что Солнце черпает энергию за счет ядерных реакций (каких именно – пока неважно, эйнштейнова формула справедлива для всех них), то для обеспечения его нынешней светимости необходимо расходовать 4600 т. вещества в секунду.

Много ли это? Ничтожно мало: расчеты показывают, что происходящее при этом изменение тяготения Солнца приведет к увеличению времени оборота Земли вокруг светила – т.е. удлинению земного года – всего на 1 секунду за 15 млн лет, что, разумеется, нельзя установить никакими измерениями. Таким образом, проблема практически неиссякаемого источника энергии для Солнца была решена, и теперь уже ничто не препятствовало принятию геологической оценки возраста Земли: “не менее нескольких сот миллионов лет”.

Однако открытие радиоактивности имело и еще одно следствие: это явление само по себе позволило создать новый метод определения возраста планеты, несравненно более точный, чем все предыдущие. Суть его заключается в следующем. Известно, что атом урана нестабилен: он испускает энергию, потоки частиц, и со временем превращается в атом свинца – устойчивого элемента, не подверженного дальнейшим превращениям. Природа этого типа реакций такова, что скорость ядерного распада абсолютно постоянна, и никакие внешние факторы (температура, давление) на нее не влияют. Значит, если экспериментально определить темп этих изменений за короткий промежуток времени, то его можно совершенно точно предсказать и для более длительного промежутка. Так вот, было установлено, что в любой порции урана (точнее – изотопа 238U) половина составляющих его атомов превратится в свинец за 4,5 млрд лет; соответственно, через 9 млрд лет урана останется 1/2 от 1/2, т.е. четверть, и т.д. Срок в 4,5 млрд лет называют периодом полураспада 238U.

Пусть мы имеем горную породу, содержащую соединения урана. Если она остается нераздробленной, то все атомы свинца (в которые постоянно превращаются атомы урана) остаются внутри породы, и в результате уран все более “загрязняется” свинцом. Поскольку, как мы помним, внешние факторы не влияют на скорость этого процесса, степень “загрязнения” будет зависеть только от времени, в течение которого порода оставалась монолитной. Последнее обстоятельство весьма важно: таким способом можно устанавливать время образования изверженных пород, но не осадочных – те всегда разрушены, и уран-свинцовое соотношение в них необратимо нарушено миграцией этих элементов в окружающую среду.

Определять возраст изверженных пород уран-свинцовым методом (впоследствии появились калий-аргоновый, рубидий-стронциевый и некоторые другие[2]) начали в 1907 г., и очень скоро обнаружили граниты с возрастом 1 млрд лет. По мере дальнейших поисков этот “максимальный известный возраст” быстро увеличивался, пока не достиг 3,5 млрд лет, после чего, несмотря на все усилия, почти не прирастал; древнейшие же из известных минералов, возраст которых 4,2 млрд лет, были недавно найдены в Австралии [3] . Значит, Земля никак не моложе 4,2 млрд лет; но, может быть, она еще старше, и породы с возрастом 7 или, скажем, 20 млрд лет просто пока не найдены? Судя по всему, нет – и вот почему. Дело в том, что возраст всех изученных на этот предмет метеоритов составляет 4,5 – 4,6 млрд лет; возраст всех горных пород, собранных в девяти районах Луны американскими экспедициями “Аполлон” и советскими автоматическими станциями “Луна”, также варьирует от 4 до 4,5 млрд лет. Все это свидетельствунт о том, что цифра “4,6 млрд лет” верно отражает реальный возраст не только Земли, но и всей Солнечной системы.

Итак, физики преподнесли геологам поистине царский подарок: стало возможным достаточно точно определить время существования Земли и протяженности различных периодов ее истории (палеозоя, мезозоя, и т.д.). Как же отнеслись к этому геологи? Спокойно, если не сказать равнодушно, поскольку к собственно геологическим проблемам все это, как ни странно, имеет весьма косвенное отношение.

Физики мыслят в категориях абсолютного времени: для них существенно когда именно произошло некое событие, а главная проблема, которую они при этом решают – это проблема часов (ведь распадающийся уран – это, по сути дела, песочные часы хитрой конструкции). Однако совершенно очевидно, что время существует вне зависимости от того, есть ли у нас приборы для его измерения. Во множестве случаев для нас важна лишь очередность событий ("это произошло после ..., но до ...”), тогда как строгие их датировки куда менее важны; рассказывая о неком происшествии, часто говорят не “в 15 часов”, а “после обеда”; не “20 марта”, а “как только сошел снег"; не “в 1939 году”, а “перед войной”. И в этом есть достаточно глубокий смысл. Любая последовательность событий уже сама по себе является временем – относительным временем. Так вот, геологи всегда работали в системе этого самого относительного времени. Точность, с которой мы можем определить положение некого события на шкале относительного времени, прямо зависит от ее дробности (т.е. числа составляющих шкалу событий) и полноты (события должны распределяться по шкале более или менее равномерно, не оставляя “пустот”). Поэтому геологи видели свою задачу в том, чтобы совершенствовать в указанных направлениях шкалу относительного времени – палеонтологическую летопись (это не художественная метафора, а строгий термин), а не в том, чтобы искать “часы”.

Есть два фундаментальных принципа (фактически это аксиомы, принимаемые без доказательства), которыми пользуются геологи при изучении истории. Во-первых, это принцип Стено, или закон напластования: если один слой (пласт) горных пород лежит на другом, то верхний слой образовался позднее, чем нижний. Во-вторых, принцип Гексли, или закон фаунистических и флористических ассоциаций: слои, содержащие ископаемые остатки одних и тех же видов животных и растений, образовались в одно и то же время. Первый принцип позволяет установить хронологический порядок образования горных пород в одном месте, второй – синхронизировать между собой пласты, залегающие в разных местах (рис. 1, а).

РИСУНОК 1.

Принципы эти, казалось бы, предельно просты, однако практическое их применение таит целый ряд ловушек. Так, исходная последовательность слоев в результате тектонических движений зачастую сминается в более или менее горизонтальные складки. Если в дальнейшем вышележащая половинка складки (с “правильной” последовательностью) окажется полностью уничтоженной эрозией, то установить, что в нашем распоряжении осталось лишь искаженное, запрокинутое залегание слоев, будет весьма непросто (рис. 1, б). Еще большие проблемы возникают с законом фаунистических ассоциаций. Синхронные, но пространственно удаленные фауны всегда будут отличаться друг от друга; в частности, они будут иметь в своем составе разную долю реликтов, унаследованных от предшествующих эпох. Представьте-ка себе, что вам предложено “вслепую” сопоставить выборки из современных фаун млекопитающих Европы и Австралии (со всеми ее сумчатыми и однопроходными); много ли у вас будет оснований для заключения об их синхронности? Сведение множества региональных последовательностей фаун и флор в единую глобальную шкалу – одна из основных задач специального раздела геологии, стратиграфии (от латинского “стратум” – слой).

Трудности, возникающие на этом пути, велики, но вполне преодолимы. Последовательное применение принципов Стено и Гексли (плюс накопление огромного эмпирического материала) позволило геологам уже в самом начале XIX в. разделить все отложения на первичные, вторичные, третичные и четвертичные; это деление полностью соответствует современному делению осадочных толщ на палеозойские, мезозойские и кайнозойские (объединяющие два последних подразделения). А к 30-м годам прошлого века в составе этих отложений были выделены и почти все принятые ныне системы (юрская, меловая, каменоугольная и пр.); последняя из них – пермская – была выделена Р.Мурчинсоном в 1841 г.

Так была создана всеобъемлющая шкала относительного времени – геохронологическая шкала, к которой может быть однозначно “привязана” любая содержащая ископаемые осадочная порода. Шкала эта оказалась столь совершенной, что наука двадцатого века не внесла в нее сколь-нибудь существенных корректив, за исключением чисто формального изменения ранга некоторых ее подразделений (в 50-е годы единый третичный период был разделен на два – палеогеновый и неогеновый, а ордовик, считавшийся частью силура, получил ранг самостоятелного периода) [4] , и лишь снабдила ее подразделения абсолютными датировками. Основная проблема, которую с той поры пришлось решать геологам, сводилась к созданию такой же шкалы для наиболее древних пород, которые считались “немыми”, т.е. лишенными сколь-нибудь сложных (и, соответственно, диагностичных) ископаемых остатков (рис. 2, а также форзац).

РИСУНОК 2.

Самыми крупными подразделениями геохронологической шкалы являются эоны; хорошо известные вам палеозой, мезозой и кайнозой – это эры, на которые подразделяется последний из эонов – фанерозой (от греческого “фанерос” – видимый, явный, и “зоэ” – жизнь), начавшийся 0,54 млрд лет назад. Эоны, предшествующие фанерозою, – протерозой (0,54-2,5 млрд лет) и архей (2,5-4,5 млрд лет), – часто объединяют под названием криптозой (“криптос” – по гречески скрытый), или докембрий (кембрий – самый первый период фанерозоя). Фундаментальное разделение геохронологической шкалы на фанерозой и докембрий основано на наличии или отсутствии в соответствующих осадочных породах ископаемых остатков организмов, имевших твердый скелет. Первая половина архея, катархей – время, из которого осадочные породы не известны по причине отсутствия тогда гидросферы. Последний отрезок докембрия, венд – время появления бесскелетных многоклеточных животных (рис. 2).

С каждой из единиц, составляющих существующую последовательность осадочных пород, можно однозначно соотнести определенное подразделение временной шкалы и наоборот; так, все отложения, образовавшиеся на Земле на протяжении юрского периода, образуют юрскую систему, или просто юру. Системы объединяются в группы (юра входит в состав мезозоя), и делятся на отделы (нижняя, средняя и верхняя юра), ярусы (верхняя юра – на келловей, оксфорд, кимеридж и титон) и, далее, на зоны (Cardioceras cordatum); временным же эквивалентом группы эвляется эра, отдела – эпоха, яруса – век, зоны – время (см. рис. 3). Названия подразделений геохронологической шкалы обычно происходят от той местности, где были впервые описаны “эталонные” для этого времени осадочные породы (пермский период, оксфордский век); исключение составляет низшая единица шкалы, всегда называемая по так называемому руководящему ископаемому, характерному для этого момента геологической истории (время Cardioceras cordatum).

РИСУНОК 3.

Итак, например, пермский период следует определить как время, когда на Земле образовывались горные породы такого же типа, что ныне выходят на поверхность в окрестностях уральского города Пермь. Имея дело с геохронологической шкалой, необходимо всегда помнить, что первичен здесь именно определенный тип геологических тел, а время производно, вторично. (Тот же самый принцип используется и в археологии: мезолит или бронзовый век – это время, когда люди делали орудия и украшения определенного типа.) Именно по этой причине геохронология спокойно обходилась и без датировок ее подразделений в миллионах лет, ставших привычными лишь в последние три-четыре десятилетия. Вообще роль абсолютных (радиоизотопных) датировок очень велика для стратиграфии докембрийских толщ, где отсутствуют достаточно сложные ископаемые; радиоуглеродный метод[5] широко применяется для датировки новейших отложений, возрастом менее 40 тыс. лет. В остальном же эти методы играют в стратиграфии сугубо подчиненную роль, и мы в дальнейшем будем в основном обозначать время в терминах не абсолютной, а относительной шкалы.

Однажды академику А.Л.Яншину задали вопрос: в чем состоит разница между абсолютной и относительной геохронологиями? Тот, согласно преданию, ответил: “Главная разница в том, что относительная геохронология точна, а абсолютная – нет”. Радиоизотопные методы дают нам датировку с точностью до 1-2 %, которая, на первый взгляд, кажется вполне приемлемой. Не забудем, однако, о том, что на отрезках времени в сотни миллионов лет (которыми оперирует геология), эта погрешность измерения тоже будет исчисляться миллионами лет. Пусть мы определили абсолютный возраст некой осадочной толщи как 154+2 млн лет; в течение этих двух миллионов лет могли накопиться многие сотни метров (или даже километры) осадков. Палеонтологи же способны распознать в этой толще однообразных пород слой толщиной всего в несколько метров, руководствуясь известным им “адресом”: верхняя юра, оксфордский ярус, зона Cardioceras cordatum, ибо только в это “мгновение” геологической истории жил на Земле головоногий моллюск Cardioceras cordatum. Распознать же столь ничтожный отрезок времени методами абсолютных датировок нельзя ни в каком приближении.

Здесь опять напрашивается аналогия с археологией. Предположим, мы обнаружили древеегипетский саркофаг. Можно отколупнуть от него щепку и, путем немалых усилий, установить, что дерево, из которого он был изготовлен, срублено 4500+300 лет назад. Археолог же поглядит на орнамент саркофага и без колебаний скажет: “Среднее царство, XIII династия... конец, но не самый”. Ну, и какая из датировок, на ваш взгляд, более содержательна?

1-а (дополнительная). Несколько слов о методологии науки. Принцип актуализма, “Бритва Оккама” и презумпции. Проверка теории: верификации и фальсификации.

Принцип актуализма (термин этот был введен в 1830 году Ч.Лайелем) заключается в том, что при любых реконструкциях событий прошлого мы исходим из того, что в те времена должны были действовать такие же законы природы, что и ныне; сам Лайелль кратко формулировал его как “Настоящее есть ключ к прошлому”. И пускай, к примеру, в докембрии существовали экосистемы, не имеющие современных аналогов, но камень-то, надо думать, и тогда падал на землю с ускорением 9,8 м/сек2, вода замерзала при нуле градусов Цельсия, а молекула хлорофилла исправно поглощала кванты света... А, собственно говоря, почему? Вопрос этот вовсе не так уж прост.

Непосредственно в прошлое заглянуть невозможно, машина времени – это несбыточная мечта человечества. Любые наши суждения о прошлом есть лишь более или менее вероятные предположения, основанные на интерпретации фактов и событий современности. Динозавры (столь полюбившиеся широкой публике после “Юрского парка”) – это, вообще-то говоря, лишь куски песчаника, напоминающие своей формой кости современных рептилий; все же остальное – чистые домыслы. Понятное дело, что цена домыслам режиссера С.Спилберга и академика от палеонтологии Л.П.Татаринова несколько разная, однако экспериментально проверить нельзя ни первые, ни вторые – ни сегодня, ни в будущем. Поэтому для начала нам следует решить для себя принципиальный вопрос: познаваемо ли прошлое вообще? При этом необходимо признать, что на логическом уровне проблема неразрешима, т.е. это вопрос не разума, а веры.

Если ответ будет “нет”, то мы можем дальше по собственному усмотрению населять прошлое атлантами и лемурийцами, разумными спрутами и крылатыми огнедышащими драконами, а можем, наоборот, отрицать существование всего, что не упомянуто – черным по белому – в Ветхом Завете. Пожалуйста; мы теперь находимся в сфере мифологии, можно ни в чем себе не отказывать. Отправившись по этому пути, мы с неизбежностью должны придти к отрицанию существования Хеопса, Ивана Грозного, а то и товарища Сталина – чем они в этом смысле лучше динозавров?

Если же мы примем, что прошлое принципиально познаваемо (а подавляющее большинство людей решают для себя этот вопрос именно так), и останемся при этом на позициях рационального мышления (то есть будем полагаться не на “откровения свыше”, а на свои собственные наблюдения и умозаключения), то упомянутый выше кусок песчаника немедленно превратится в бедренную кость тиранозавра. Структура ее поверхности позволит нам сделать выводы о местах прикрепления мышц, и соответственно, о типе походки, скорости передвижения и возможных способах охоты; внутренняя структура кости – о характере кровоснабжения, и соответственно, о возможной теплокровности этих существ. Ископаемая древесина с годичными кольцами позволит заключить, что климат в этом месте тогда был сезонным, а ископаемый коралловый риф – что температура окружающей его морской воды превышала 20 градусов. Все эти выводы будут основаны на аналогиях с тем, как ведут себя кости позвоночных, древесина и коралловые рифы в наши дни. Но вправе ли мы исходить из такой предпосылки? Не только вправе – мы обязаны поступать именно так, и вот почему.

Мы уже оговорили, что действуем в сфере рационального мышления. Рациональный тип мышления – отнюдь не единственно возможный; бывает мышление художественное, мистическое, религиозное, и т.п. Надо отчетливо осознавать, что ни одно из них не “хуже” и не “лучше” остальных, они просто разные, и имеют свои собственные “своды законов”. Мы вольны в выборе типа мышления; но, раз выбрав, обязаны будем в дальнейшем подчиняться определенным правилам.

Одним из фундаментальных принципов рационального мышления является “Бритва Оккама” (по имени английского философа XIII в.); сам Оккам формулировал его как “Не умножай сущностей сверх необходимого”. Применительно к правилам научного исследования это означает следующее: выбирая одну из нескольких гипотез, объясняющих некое явление, надо начинать с самой простой из них, и только убедившись в том, что она “не работает”, переходить к более сложной, повторяя эту процедуру до тех пор, пока не будет найдено простейшее удовлетворительное объяснение.

Приведем такой пример. На тихоокеанском острове Пасхи имеются циклопические статуи, которые, казалось бы, не могли быть воздвигнуты примитивным племенем, населяющим остров в наши дни. Можем ли мы высказать гипотезу, что статуи эти поставлены пришельцами с другой планеты? Конечно, можем. Однако, находясь в рамках рационального подхода, мы вправе принять подобное объяснение лишь после того, как будут исчерпаны все более простые – “земные” – гипотезы. Тур Хейердал, сделавший успешную попытку установить пасхианскую статую с помощью лишь тех средств, что есть в наши дни в распоряжении тамошних аборигенов, действовал строго в рамках “Бритвы Оккама”, хотя наверняка не задумывался над этим. Последнее весьма существенно: дело в том, что принцип “Бритвы Оккама” (и впоследствии развившийся из нее принцип парсимонии) для любого ученого, по крайней мере, в сфере естественных наук, настолько фундаментален, что обычно его просто не замечают, как мы не замечаем воздуха, которым дышим.

Возвращаясь к методам реконструкции картин далекого прошлого, отметим, что с этой точки зрения актуализм – стремление в исторических реконструкциях отталкиваться от современных аналогов – совершенно корректен. Существование же в прошлом принципильно иных, чем ныне действующие, законов природы будет той самой “избыточной сущностью”, которую и отсекает “Бритва Оккама”. Собственно говоря, прошлое вообще познаваемо ровно настолько, насколько точные аналогии былым ситуациям существуют в современности. Однако в следующих главах мы регулярно будем сталкиваться и с такими совокупностями фактов, для объяснения которых нам придется предполагать, что в природе существовали и ситуации, ныне совершенно немыслимые, как-то: экосистемы, не имеющие в своем составе хищников; ландшафты, которые не являются ни сушей, ни морем, а чем-то средним; атмосферная циркуляция, при которой число конвективных ячеек отлично от нынешнего. Являются ли такие реконструкции отступлением от принципа актуализма? Нет, не являются, и вот почему.

Дело в том, что принцип актуализма не является аксиоматическим утверждением. Аксиома – это принимаемое без доказательств положение, на основе которого строится внутренне непротиворечивая система взглядов. Если мы принимаем аксиому “Через точку, лежащую вне прямой, можно провести одну и только одну прямую, параллельную данной”, то получаем внутренне непротиворечивую геометрию Евклида. А если принять, что через такую точку можно провести несколько прямых не пересекающих данную, то возникнет геометрия Лобачевского, столь же внутренне непротиворечивая, что и “нормальная”, евклидова.

Примером аксиоматического утверждения является упомянутый выше закон напластования (“если один слой горных пород лежит на другом, то верхний слой образовался позднее, чем нижний”), на котором основана такая внутренне непротиворечивая система взглядов, как стратиграфия. Поэтому если бы вдруг удалось доказать (напрягите воображение!) что вышележащий слой может образоваться прежде нижележащего, это означало бы полное разрушение картины Мира, что создана стратиграфией.

Принцип же актуализма принадлежит к иному типу утверждений – презумпциям. Всем известна используемая в юриспруденции презумпция невиновности. Она может быть сформулирована так: поскольку большинство людей не являются преступниками, то каждый отдельно взятый человек должен считаться невиновным до тех пор, пока не доказано обратное. Последнее – чрезвычайно важно: в презумпции изначально заложена возможность опровержения; она лишь устанавливает очередность, в которой следует рассматривать соответствующие гипотезы (применительно к презумции невиновности: обвиняемый не обязан ничего доказывать – это дело обвинителя).

Палеонтолог А.П.Расницын показал, что этот тип утверждений используется в естественных науках чрезвычайно широко, хотя практически всегда в неявном виде. Например, постоянно практикуемое биологами определение степени родства организмов по степени их сходства – не что иное как презумпция, которую можно сформулировать так: “Более сходные между собой организмы должны считаться более близко родственными между собой до тех пор, пока не доказано обратное (т.е. конвергентное возникновение этого сходства)”. В дальнейшем мы будем часто сталкиваться с этим типом логических конструкций. Одной из презумпций и является принцип актуализма, который может быть переформулирован таким образом: в процессе исторического исследования мы должны исходить из того, что любые системы в прошлом функционировали так же, как их современные аналоги, до тех пор, пока не доказано обратное.

Раз уж зашла речь о научном мышлении, то следует рассказать о взглядах одного из крупнейших философов XX в., математика по базовому образованию, К.Поппера. Он одним из первых задался вопросом: когда теорию можно считать научной? Поппер сразу уточняет: “Меня интересовал не вопрос о том, “когда теория истинна?” [...] Я поставил перед собой другую проблему. Я хотел провести различие между наукой и псевдонаукой, прекрасно зная, что наука часто ошибается, а псевдонаука может случайно натолкнуться на истину”. Издавна существует стандартный ответ: наука отличается от псевдонауки (или от “метафизики”) своим эмпирическим методом, т.е. исходит из наблюдений и экспериментов. Однако такой ответ вряд ли можно счесть исчерпывающим: например, астрология (которая, очевидным образом, наукой в строгом смысле не является) оперирует громадной массой эмпирического материала, опирающегося на наблюдения – гороскопами и биографиями.

Поппер вспоминает, что в 1919 г., когда он начинал учиться в Венском университете, все были увлечены новыми, поистине революционными, концепциями: теорией относительности Эйнштейна, а также историческим материализмом Маркса и новейшими психологическими теориями – психоанализом Фрейда и так называемой “индивидуальной психологией” Адлера. Быстро ощутив, сперва на каком-то подсознательном уровне, некое принципиальное различие между двумя этими группами теорий, Поппер попытался сформулировать для себя: чем марксизм, психоанализ и индивидуальная психология так отличаются от физических теорий – например, от теории относительности? Ясно, что дело тут было не в математическом аппарате (или отсутствии такового), а в чем-то ином, более серьезном.

“Я обнаружил, что те из моих друзей, которые были поклонниками Маркса, Фрейда и Адлера, находились под впечатлением некоторых моментов, общих для этих теорий, в частности под впечатлением их явной объяснительной силы. Казалось, эти теории способны объяснить буквально все, что происходило в той области, которую они описывали. Изучение любой из них как бы приводило к полному духовному перерождению или к откровению, раскрывающему наши глаза на новые истины, скрытые от непосвещенных. Раз ваши глаза однажды были раскрыты, вы будете видеть подтверждающие примеры всюду: мир полон верификациями теории. Все, что происходит, подтверждает ее”.

Итак, главная черта этой группы теорий – непрерывный поиск верифицирующих их эмпирических результатов (наблюдений): чем больше, тем лучше. Более того: невозможно представить себе, например, такую форму человеческого поведения, которая не укладывалась бы в рамки соответствующей психологической теории. В примере, рассматриваемом Поппером, один человек толкает ребенка в воду с намерением утопить его, а другой жертвует жизнью в попытке спасти этого ребенка: “Каждый из этих случаев легко объясним и в терминах Фрейда, и в терминах Адлера. Согласно Фрейду, первый человек страдает от подавления некоего комплекса (скажем, Эдипова), а второй достиг сублимации. Согласно Адлеру, первый человек страдает от чувства неполноценности (которое вызывает у него необходимость доказать самому себе, что он способен отважиться на преступление); то же самое происходит и со вторым (у которого возникает потребность доказать самому себе, что он способен спасти ребенка).” С такой же легкостью обе эти теории переинтерпретируют и любые другие человеческие поступки.

С теорией относительности дело обстоит совершенно иначе. Как раз во время, описываемое Поппером, А.Эддингтону впервые удалось подтвердить одно из предсказаний, сделанных Эйнштейном. Согласно его теории гравитации, большие массы (такие, как Солнце) должны притягивать свет точно так же, как они притягивают материальные тела. Поэтому свет далекой фиксированной звезды, видимой вблизи Солнца, достигает Земли по такому направлению, что звезда кажется смещенной по сравнению с ее реальным положением. В обычных условиях этот эффект наблюдать невозможно, поскольку близкие к Солнцу звезды совершенно теряются в его ослепительных лучах. Однако эти звезды можно сфотографировать во время полного солнечного затмения, а затем сравнить их положение с тем, что наблюдается ночью, когда масса Солнца не влияет на распространение их лучей. Именно это и проделал Эддингтон, получив в итоге тот самый эффект, что был ранее предсказан Эйнштейном.

“В рассматриваемом примере, – пишет Поппер, – производит впечатление тот риск, с которым связано подобное предсказание. Если наблюдение показывает, что предсказанный эффект определенно отсутствует, то теория просто-напросто отвергается. Данная теория несовместима с определенными возможными результатами наблюдения – с теми результатами, которых до Эйнштейна ожидал бы каждый. Такая ситуация совершенно отлична от описанной мною ранее, когда соответствующие [психологические – К.Е.] теории оказывались совместимыми с любым человеческим поведением, и было практически невозможно описать какую-либо форму человеческого поведения, которая не была бы подтверждением этих теорий.”

Все это и привело Поппера к заключению о том, что подтверждения (верификации) теории недорого стоят – их при желании можно набрать сколько угодно, почти для любой теории. Собственно говоря, принимать во внимание подтверждающее свидетельство следует лишь в тех случаях, когда оно является результатом реальной “проверки теории на прочность” – попытки ее опровергнуть, которая оказалась безуспешной. Теория же, которая не опровергаема никаким мыслимым событием, является ненаучной; принципиальная неопровергаемость представляет собой не достоинство теории (как часто думают), а ее порок. Итак, критерием научного статуса теории является ее проверяемость и принципиальная опровергаемость (фальсифицируемость) [6]. Иными словами, наука в отличие от псевдонауки должна делать проверяемые предсказания (“Будет так-то и так-то, в противном случае я съем свою шляпу”), причем предсказания эти должны быть рискованными, не очевидными априори (не типа “Солнце завтра по-прежнему взойдет на востоке”).

Из рассмотренных выше теорий критерию фальсифицируемости отвечает лишь теория относительности: даже если в период ее выдвижения существующие измерительные инструменты не позволяли осуществить проверку, принципиальная возможность опровержения этой теории существовала уже тогда. Случай с астрологией – обратный; астрологи попросту игнорируют неблагоприятные для них свидетельства, а в своих прогнозах прибегают к обычному трюку всех прорицателей: предсказывают события столь неопределенно, чтобы предсказания всегда сбывались, т.е. чтобы они были неопровергаемыми. (Помните, в “Ходже Насреддине”: “Буду ли я счастлива в своем новом браке?” – трепетно спрашивала какая-нибудь почтенных лет вдова и замирала в ожидании ответа. “Да, будешь счастлива, если на рассвете не влетит в твое окно черный орел, – гласил ответ гадальщика. – Остерегайся также посуды, оскверненной мышами, никогда не пей и не ешь из нее.” И вдова удалялась, полная смутного страха перед черным орлом, тягостно поразившим ее воображение, и вовсе не думая о каких-то презренных мышах; между тем, в них-то именно и крылась угроза ее семейному благополучию, что с готовностью растолковал бы ей гадальщик, если бы она пришла к нему с жалобами на неправильность его предсказания”.)

Сложнее ситуация с марксистской социологией. В ранних своих формулировках она действительно давала проверяемые предсказания (например, марксов анализ движущих сил и сроков грядущей “социальной революции”), которые все оказались опровергнутыми (революции происходили не в промышленно развитых, а в самых отсталых странах и т.п.). Однако последователи Маркса, вместо того, чтобы признать это опровержение, переинтерпретировали и теорию, и свидетельства так, чтобы привести их в соответствие. Таким путем они “спасли” свою теорию, но при этом сделали ее неопровергаемой и тем самым лишили ее научного статуса (в Советском Союзе марксизм превратился уже в чистое богословие, т.е. в комментирование “священных” текстов). Что же касается двух упомянутых психоаналитических теорий, то они являются изначально непроверяемыми и неопровергаемыми. Как подчеркивает Поппер, “это не означает, что Фрейд и Адлер вообще не сказали ничего правильного [...] Но это означает, что те “клинические наблюдения”, которые, как наивно полагают психоаналитики, подтверждают их теорию, делают это не в большей степени, чем ежедневные подтверждения, обнаруживаемые в своей приктике астрологами”. Итак, по Попперу: теория относительности – научная и правильная, т.е. не опровергнутая, несмотря на все усилия; марксизм (ранний) – научная, но неправильная; психоанализ – правильная (в смысле дающая позитивные практические результаты), но ненаучная.

Разумется, Поппер нарисовал умышленно упрощеную картину. Ведь согласно его методологическим правилам, если теории противоречит некий факт, то она становится фальсифицированной и должна быть немедленно отброшена. Однако в реальности научное сообщество сплошь и рядом вынуждено сохранять заведомо “фальсифицированные” теории до тех пор, пока не появятся новые, более совершенные – “За неимением гербовой...”; с этим был вынужден согласиться и сам Поппер. Попперовский фальсификационализм пережил пик своей популярности в шестидесятые-семидесятые годы, а ныне уступил место более утонченным методологическим концепциям. Тем не менее, главные попперовские положения (что цена непроверяемой гипотезе, сколь бы красива она ни была – пятак в базарный день, и что суть научного исследования не в том, чтобы подбирать примеры, подтверждающие теорию, а чтоб искать всё новые способы для ее критической проверки) остаются в силе. Тем из вас, кто собирается в дальнейшем заниматься наукой, следует иметь это в виду.

2. Образование нашей планеты: “холодная” и “горячая” гипотезы. Гравитационная дифференциация недр. Происхождение атмосферы и гидросферы.

Рассказ о происхождении Земли и Солнечной системы нам придется начать издалека. В 1687 г. И.Ньютон вывел закон всемирного тяготения : “каждое тело во Вселенной притягивает другое тело с силой, прямо пропорциональной произведению их масс, и обратно пропорциональной квадрату расстояния между ними”. Теоретически закон всемирного тяготения позволяет рассчитать движения любого тела во вселенной под влиянием тяготения других тел (если заданы начальные параметры их движения). Но, увы! – только теоретически: уравнения, необходимые для описания движения всего трех изолированных тел под влиянием тяготения друг друга, столь сложны, что их аналитическое решение не удавалось получить почти три столетия, до 60-х годов нашего века. Понятно, что о полном решении для такой системы тел, как Солнечная система, и говорить не приходится. Что же до приближенных расчетов, которыми занимались многие выдающиеся математики и астрономы – Ж.Лагранж, П.Лаплас и другие, то они показывают, что возмущения в орбитах планет носят периодический характер: параметры орбиты меняются в одном направлении, затем в противоположном до бесконечности. Итак, в самой по себе определяемой тяготением структуре Солнечной системы вроде бы нет ничего, что мешало бы ей существовать вечно; недаром сам Ньютон вопрос о происхождении Солнечной системы вообще не ставил.

Давайте, однако, задумаемся: если бы причиной движения планет было одно лишь тяготение, что с ними произошло бы? Правильно – они “упали” бы на Солнце. Планеты, тем не менее, благополучно двигаются себе по своим орбитам перпендикулярно действующей на них силе тяжести и при этом еще вращаются вокруг собственной оси. Это движение не могло возникнуть – и не возникло! – под влиянием тяготения Солнца; откуда же оно взялось?

Дело в том, что всякое вращающееся тело обладает определенным качеством, которое называется моментом количества движения (МКД). Величина МКД зависит от трех параметров: массы тела, его круговой скорости и расстояния до центра вращения. К XVIII в. было установлено, что МКД не возникает из ничего и не исчезает бесследно, а может лишь передаваться от тела к телу. Это закон сохранения момента количества движения, принадлежащий к ряду законов сохранения (таких, как законы сохранения вещества, энергии и пр.). А коли так, то любая теория возникновения Вселенной (или Солнечной системы) как минимум не должна ему противоречить.

Итак, все тела, составляющие Солнечную систему, обладают собственным МКД; создать МКД невозможно – откуда же он взялся? Возможен следующий выход из этого тупика. Дело в том, что МКД могут различаться в зависимости от направления вращения: по и против часовой стрелки – положительный и отрицательный МКД. Если телу (или системе тел) сообщить два МКД – равной величины, но разного знака – то оба момента взаимно уничтожатся, и возникнет система, лишенная МКД. Но в таком случае верно и обратное: система, изначально не обладавшая МКД, может разделиться на две: одну с положительным, другую – с равным ему отрицательным МКД. Таким образом, МКД как бы появляется и исчезает без нарушения закона сохранения. Исходя из этого, можно предположить, что Вселенная вначале не обладала МКД, но затем одни ее части получили положительный момент, а другие (одновременно) отрицательный.

Так вот, если посмотреть на Солнечную систему “с высоты” – из некой точки над Северным полюсом Земли (и, соответственно, над плоскостью ее орбиты), то окажется, что Земля, Солнце и большинство иных тел вращаются вокруг своей оси против часовой стрелки; планеты вокруг Солнца и спутники вокруг планет тоже. То есть положительные и отрицательные МКД всех тел, составляющих Солнечную систему, отнюдь не уравновешиваются между собой; суммарный МКД этой системы очень велик, и необходимо выяснить его происхождение.

В 1796 г. П.Лаплас сформулировал небулярную теорию, согласно которой последовательность событий при образовании Солнечной системы такова. Имеется первичное газо-пылевое облако (туманность – по латыни “небула”), возникшее в результате концентрации рассеянного межзвездного вещества под действием взаимного притяжения его частиц (просто в соответствии с законом всемирного тяготения). Небула не является идеальным шаром , и ее края – просто по теории вероятности – находятся на неодинаковом расстоянии от ближайшей движущейся небулы (или звезды), а потому притягиваются той с неодинаковой силой, которая, как мы помним, обратно пропорциональна квадрату расстояния. Этой неравновесности достаточно для того, чтобы наша небула получила первичный толчок, который и придаст ей вращательное движение, пусть и чрезвычайно слабое.

Как только небула начинает поворачиваться вокруг своей оси, в ней возникает сила тяжести (как в космическом корабле, который специально “раскручивают” для противодействия невесомости).

[Прим. публикатора. Неточность: перепутал силу тяжести с центробежной силой инерции, но это, несмотря на внутреннее родство гравитационных сил и сил инерции, не одно и то же]

Под воздействием силы тяжести небула должна начать сжиматься, т.е. ее радиус уменьшается. А мы с вами помним, что МКД (который есть величина постоянная) зависит от трех параметров: массы тела, радиуса и скорости его вращения; масса – тоже величина неизменная, поэтому уменьшение радиуса может быть компенсировано только увеличением скорости вращения. В результате огромный газовый шар будет вращаться все быстрее и быстрее, работая как центрифуга: под действием центробежной силы его экватор вспухает, придавая шару форму все более сплющенного эллипсоида. Затем наступает момент, когда все возрастающая центробежная сила на экваторе уравновешивает силу притяжения, и от него (экватора) начинает отслаиваться кольцо, а затем, по мере дальнейшего сжатия небулы, еще и еще. Вещество этих вращающихся колец начинает под действием взаимного притяжения его частиц конденсироваться в планеты, от которых, в свою очередь, отрываются их спутники.

Теория Лапласа, согласно которой Земля была изначально холодной, сохраняла популярность на протяжении почти столетия, хотя ей и противоречили некоторые астрономические данные (например, вращение Венеры и Урана в сторону, обратную всем остальным планетам и Солнцу). Однако ближе к концу XIX в., когда было твердо установлено, что температура в недрах нашей планеты чрезвычайно высока (по современным данным свыше тысячи градусов), большинство ученых стало разделять мнение об изначально горячей Земле – огненном шаре, постепенно остывающем с поверхности. Поиски источника этого раскаленного вещества вполне естественно было начать с Солнца. В начале нашего века астрономы Т.Чемберлен и Ф.Мультон выдвинули, а Дж. Джинс математически обосновал планетезимальную теорию происхождения планет Солнечной системы. Суть ее состоит в том, что некогда поблизости от Солнца (“поблизости” – это по космическом масштабам) прошла другая звезда. При этом взаимное притяжение вырвало из каждой из них по гиганскому протуберанцу звездного вещества, которые, соединившись, составили “межзвездный мост”, распавшийся затем на отдельные “капли” – планетезимали. Остывающие планетезимали и дали начало планетам и их спутникам.

Вторая половина нашего века, однако, стала временем возвращения к концепции изначально холодной Земли. Во-первых, нашлись серьезные, чисто астрономические, возражения против планетезимальной теории. Г.Рессел, например, обратил внимание на то простое обстоятельство, что если между Солнцем и проходящей звездой протянется лента из звездного вещества, то ее средняя часть (где притяжение двух светил взаимно уравновешивается) должна будет пребывать в полной неподвижности. И напротив, выяснилось, что некоторые, оказавшиеся ошибочными, положения Лапласа вполне могут быть откорректированы в рамках дальнейшего развития небулярной теории. (В качестве примера могут быть приведены гипотеза О.Ю.Шмидта, согласно которой газо-пылевое облако захватывается уже существующим на тот момент Солнцем, или более популярная ныне модель К. фон Вайцзекера. По последней вращающаяся небула представляет собой уже не гомогенный шар, как у Лапласа, а систему разноскоростных вихрей, несколько напоминающую шарикоподшипник. Ныне полагают также, что газ и пыль во вращающейся газо-пылевой туманности ведут себя по разному: пыль собирается в плоский экваториальный диск, а газ образует почти шарообразное облако, густеющее по направлению к центру туманности. Впоследствии пыль экваториального диска слипается в планеты, а газ под собственной тяжестью разогревается так, что “вспыхивает” в виде Солнца.)

Более существенным для победы “холодной” концепции, однако, оказалось другое: был найден убедительный и при этом достаточно простой ответ на вопрос – откуда же берется тепло, разогревшее недра изначально холодной Земли до столь высоких температур? Этих источников тепла, как сейчас полагают, два: энергия распада радиоактивных элементов и гравитационная дифференциация недр. С радиоактивностью все достаточно ясно, да и источник это второстепенный – на него приходится, согласно современным оценкам, не более 15% энергии разогрева. Идея же гравитационной дифференциации недр (ее детальную разработку связывают с именем О.Г.Сорохтина) заключается в следующем. Зная массу и объем Земли (они были рассчитаны еще в XVIII в.), легко определить усредненную плотность земного вещества – 5,5 г/см3. Между тем, плотность доступных нам для прямого изучения горных пород вдвое меньше: средняя плотность вещества земной коры составляет 2,8 г/см3. Отсюда ясно, что вещество в глубоких недрах Земли должно иметь плотность много выше средней.

Известно, что почти 9/10 массы Земли приходится на долю всего четырех химических элементов – кислорода (входящего в состав окислов), кремния, алюминия и железа. Поэтому можно с достаточной уверенностью утверждать, что более “легкие” наружные слои планеты состоят преимущественно из соединений кремния (алюмосиликатов), а “тяжелые” внутренние – железа.

В момент образования Земли (“горячим” или “холодным” способом – для нас сейчас неважно) “тяжелые” и “легкие” элементы и их соединения не могли не быть полностью перемешаны. Дальше, однако, начинается их гравитационная дифференциация: под действием силы тяжести “тяжелые” соединения (железо) “тонут” – опускаются к центру планеты, а “легкие” (кремний) – “всплывают” к ее поверхности. Давайте теперь рассмотрим этот процесс в мысленно вырезанном вертикальном столбе земного вещества, основание которого – центр планеты, а вершина – ее поверхность. “Тонущее” железо постоянно смещает центр тяжести этого столба к его основанию. При этом потенциальная энергия столба (пропорциональная произведению массы тела на высоту его подъема, что в нашем случае составляет расстояние между центром Земли и центром тяжести столба) постоянно уменьшается. Суммарная же энергия Земли, в соответствии с законами сохранения, неизменна; следовательно, теряющаяся в процессе гравитационной дифференциации потенциальная энергия может преобразовываться лишь в кинетическую энергию молекул, т.е. выделяться в виде тепла.

Расчеты геофизиков показывают, что эта энергия составляет чудовищную величину 4·1030 кал (что эквивалентно триллиону суммарных ядерных боезапасов всех стран мира). Этого вполне достаточно для того, чтобы, даже не прибегая к помощи энергии радиоактивного распада, разогреть недра изначально холодной Земли до расплавленного состояния. При этом, однако, рассчитывая тепловой баланс Земли за всю ее историю, геофизики пришли к выводу, что температура ее недр лишь местами могла доходить до 1600° C, а в основном составляла около 1200° C; это означает, что наша планета, вопреки бытовавшим ранее представлениям, никогда не была полностью расплавленной. Разумеется, планета постоянно теряет тепловую энергию, остывая с поверхности, однако этот расход в значительной степени (если не полностью) компенсируется излучением Солнца.

Итак, Земля на протяжении всей своей истории представляет собой твердое тело (более того: в глубинах, при высоких давлениях, очень твердое тело), которое, однако, парадоксальным образом ведет себя при очень больших постоянных нагрузках как чрезвычайно вязкая жидкость. Сама форма планеты – эллипсоид с чуть выпяченным Северным полюсом и чуть вдавленным Южным – идеально соответствует той, что должна принимать жидкость в состоянии равновесия. В толще этой “жидкости” постоянно происходят чрезвычайно медленные, но немыслимо мощные движения колоссальных масс вещества, с которыми связаны вулканизм, горообразование, горизонтальные перемещения континентов и т.д. – их закономерности мы будем обсуждать в следующей главе. Здесь важно запомнить, что источником энергии для всех этих процессов является в конечном счете все та же самая гравитационная дифференциация вещества в недрах планеты. Соответственно, когда этот процесс завершится полностью, наша планета станет геологически неактивной, “мертвой” – подобно Луне. Согласно расчетам геофизиков, к настоящему моменту уже 85% имеющегося на Земле железа опустилось в ее ядро, а на “оседание” оставшихся 15% потребуется еще около 1,5 млрд лет.

В результате гравитационной дифференциации недра планеты оказываются разделенными (как молоко в сепараторе) на три основных слоя – “тяжелый”, “промежуточный” и “легкий”. Внутренний, “тяжелый” слой (с плотностью вещества около 8 г/см3) – центральное ядро, состоящее из соединений железа и иных металлов; из 6400 км, составляющих радиус планеты, на ядро приходится 2900 км. Поверхностный, “легкий” слой (плотность его вещества около 2,5 г/см3) называется корой. Средняя толщина коры всего-навсего 33 км; она отделена от нижележащих слоев поверхностью Мохоровичича, при переходе через которую скачкообразно увеличивается скорость распространения упругих волн. Между корой и ядром располагается “промежуточный” слой – мантия; ее породы имеют плотность около 3,5 г/см3 и находятся в частично расплавленном состоянии. Верхняя мантия отделена от нижней мантии лежащим в 60 – 250 км от поверхности расплавленным слоем базальтов – астеносферой; верхняя мантия вместе с корой образует твердую оболочку планеты – литосферу (рис. 4). Именно в астеносфере находятся магматические очаги, питающие вулканы, деятельности которых Земля обязана своей подвижной оболочкой – гидросферой и атмосферой.

РИСУНОК 4.

Согласно современным представлениям, атмосфера и гидросфера возникли в результате дегазации магмы, выплавляющейся при вулканических процессах из верхней мантии и создающей земную кору. Атмосфера и гидросфера состоят из легких летучих веществ (соединений водорода, углерода и азота), содержание которых на Земле в целом очень мало – примерно в миллион раз меньше, чем в космосе. Причина такого дефицита состоит в том, что эти летучие вещества были “вымыты” еще из протопланетного облака солнечным ветром (т.е. потоками солнечной плазмы) и давлением света. В момент образования Земли из протопланетного облака все элементы ее будущей атмосферы и гидросферы находились в связанном виде, в составе твердых веществ: вода – в гидроокислах, азот – в нитридах (и, возможно, в нитратах), кислород – в окислах металлов, углерод – в графите, карбидах и карбонатах.

Современные вулканические газы примерно на 75% состоят из воды и на 15% – из углекислоты, а остаток приходится на метан, аммиак, соединения серы (H2S и SO2) и “кислые дымы” (HCl, HF, HBr, HJ), а также инертные газы; свободный кислород полностью отсутствует. Изучение содержимого газовых пузырьков в древнейших (катархейских) кварцитах Алданского щита показало, что качественный состав этих газов полностью соответствует тому, что перечислено выше. Поскольку эта первичная атмосфера была еще очень тонкой, температура на поверхности Земли была равна температуре лучистого равновесия, получающейся при выравнивании потока солнечного тепла, поглощаемого поверхностью, с потоком тепла, излучаемым ею; для планеты с параметрами Земли температура лучистого равновесия равна примерно 15° C.

В итоге почти весь водяной пар из состава вулканических газов должен был конденсироваться, формируя гидросферу. В этот первичный океан переходили, растворяясь в воде, и другие составные части вулканических газов – большая часть углекислого газа, “кислые дымы”, окиси серы и часть аммиака. В результате первичная атмосфера (содержащая – в равновесии с океаном – водяные пары, CO2, CO, CH4, NH3, H2S и инертные газы, и являющаяся восстановительной) оставалась тонкой, и температура на поверхности планеты не отклонялась сколь-нибудь заметно от точки лучистого равновесия, оставаясь в пределах существования жидкой воды. Это и предопределило одно из главных отличий Земли от других планет Солнечной системы – постоянное наличие на ней гидросферы.

Как же изменялся объем гидросферы на протяжении ее истории? В расплавленном базальте (в астеносфере) при температуте 1000° С и давлении 5-10 тыс. атмосфер растворено до 7-8% H2O: именно столько воды, как установлено вулканологами, дегазируется при излиянии лав. Большая часть этой воды (имеющей, таким образом, мантийное происхождение) пополняла собою гидросферу, но часть ее поглощалась обратно породами океанической коры. Этот процесс называется серпентинизацией. Расчеты геофизиков показывают, что в катархее и архее воды в океанских впадинах было мало, она еще не прикрывала срединно-океанические хребты; в океаническую кору вода поступала не из океанов, а снизу – непосредственно из мантии. В начале протерозоя уровень океанов достиг вершин срединно-океанических хребтов, но на протяжении всего раннего протерозоя практически весь объем поступавшей в океаны воды поглощался породами океанической коры. К началу среднего протерозоя процессы серпентизации закончились, и океаническая кора обрела современный состав. С этого времени объем океанов вновь начал нарастать, и процесс этот будет продолжаться, постепенно замедляясь, и дальше – пока на Земле не прекратятся вулканические процесы.

Если спросить человека: “Отчего море соленое?”, он почти наверняка ответит: “Оттого же, отчего солоны бессточные озера (вроде озера Эльтон, снабжающего нас пищевой поваренной солью): впадающие в море реки несут некоторое количество солей, потом вода испаряется, а соль остается”. Ответ этот неверен: соленость океана имеет совершенно иную природу, чем соленость внутриконтинентальных конечных водоемов стока. Дело в том, что вода первичного океана имела различные примеси. Одним источником этих примесей были водорастворимые атмосферные газы, другим – горные породы, из которых в результате эрозии (как на суше, так и на морском дне) вымываются различные вещества. “Кислые дымы”, растворяясь в воде, давали галогеновые кислоты, которые тут же реагировали с силикатами – основным компонентом горных пород, и извлекали из них эквивалентное количество металлов (прежде всего, щелочных и щелочноземельных – Na, Mg, Ca, Sr, K, Li). При этом, во-первых, вода из кислой становилась практически нейтральной, а во-вторых, соли извлеченных из силикатов элементов переходили в раствор; таким образом, вода океана с самого начала была соленой. Концентрация катионов в морской воде совпадает с распространенностью этих металлов в породах земной коры, а вот содержание основных анионов (Cl-, Br-, SO4-, HCO3-) в морской воде намного выше того их количества, которое может быть извлечено из горных пород. Поэтому геохимики полагают, что все анионы морской воды возникли из продуктов дегазации мантии, а все катионы – из разрушенных горных пород.

Главным фактором, определяющим кислотность морской воды служит содержание в ней углекислоты (CO2 – водорастворимый газ, и в океанах его сейчас растворено 140 трлн т против 2,6 трлн т, содержащихся в атмосфере). В океанах существует динамическое равновесие между нерастворимым карбонатом кальция CaCO3 и растворимым бикарбонатом Ca(HCO3)2: при недостатке CO2 “лишний” бикарбонат превращается в карбонат и выпадает в осадок, а при избытке CO2 карбонат превращается в бикарбонат и переходит в раствор. Карбонатно-бикарбонатный буфер возник в океане на самом начальном этапе его существования, и с тех пор он поддерживает кислотность океанской воды на стабильном уровне.

Что касается атмосферы, то ее состав стал меняться в протерозое, когда фотосинтезирующие организмы начали вырабатывать (в качестве побочного продукта своей жизнедеятельности) свободный кислород; сейчас считается твердо установленным, что весь свободный кислород планеты имеет биогенное происхождение. Кислород, в отличие от углекислоты, плохо растворим в воде (соотношение между атмосферным и растворенным в воде CO2 составляет, как мы видели, 1:60, а для O2 оно составляет 130:1), и потому почти весь прирост кислорода идет в атмосферу. Там он окисляет CO и CH4 до CO2, H2S – до S и SO2, а NH3 – до N2; самородная сера, естественно, выпадает на поверхность, углекислота и сернистый ангидрид растворяются в океане, и в итоге в атмосфере остаются только химически инертный азот (78%) и кислород (21%). Атмосфера из восстановительной становится современной, окислительной; впрочем, подробнее историю кислорода на Земле мы обсудим позднее, там, где речь пойдет о ранней эволюции живых существ (глава 5).

Помимо кислорода и азота, в атмосфере содержится небольшое количество так называемых парниковых газов – углекислый газ, водяной пар и метан. Составляя ничтожную долю атмосферы (меньше процента), они, тем не менее, оказывают важное влияние на глобальный климат. Все дело в особых свойствах этих газов: будучи сравнительно прозрачными для коротковолнового излучения, поступающего от Солнца, они в то же время непрозрачны для длинноволнового – излучаемого Землею в космос. По этой причине вариации в количестве атмосферного CO2 могут вызывать существенные изменения теплового баланса планеты: с ростом коцентрации этого газа атмосфера по своим свойствам все более приближается к стеклянной крыше парника, которая обеспечивает нагрев оранжерейного воздуха путем “улавливания” лучистой энергии – “парниковый эффект”.

3. Эволюция земной коры. Дрейф континентов и спрединг океанического дна. Мантийная конвекция.

Горные породы, формирующие кору Земли, как мы помним, бывают изверженные – первичные, образовавшиеся при охлаждении и затвердевании магмы, и осадочные – вторичные, образовавшиеся в результате эрозии и накопления осадков на дне водоемов. Осадочные породы почти полностью покрывают поверхность суши, формируя в числе прочего значительную часть высочайших горных систем. Это означает, что порода, из которой слагаются ныне вершины Альп или Гималаев, когда-то формировалась под водой, ниже уровня моря. Любой геолог считает это обстоятельство совершенно тривиальным, но первое осознание этого факта обычно поражает воображение.

В 1852 г. Э. де Бомон предложил для объяснения процесса горообразования, или орогенеза, контракционную теорию (от латинского “контракцио” – сжатие); она основывалась на предположении об “изначально горячей” Земле. Итак, имеется огненный шар из раскаленного газа, который, остывая с поверхности, начинает покрываться твердой коркой. Объем любого остывающего тела уменьшается, и остывающая корка “садится”, растрескиваясь подобно такыру [7]. Возникшие трещины – самые глубокие части на поверхности планеты, и потому именно в них происходит самое интенсивное осадконакопление. Тем временем внутренние части шара тоже остывают, и весь он начинает уменьшаться в объеме; тогда потрескавшаяся “кожура” начинает собираться в складки, и заполненные осадками трещины выпирают наружу, образуя горные хребты.

Контракционная теория имела множество уязвимых мест. Подсчеты показывали, что для предполагаемых ею изменений объема планеты необходимо изменение температуры на несколько тысяч градусов, что уже само по себе маловероятно. А поскольку различные горные системы образовывались в разное время, то получается, что происходило несколько последовательных падений температуры – на несколько тысяч градусов каждое; исходная же температура получалась просто невообразимой. А на Земле, между тем, в это время заведомо существовала жизнь – соответствующие осадочные породы содержат ископаемых; как такое может быть? Тем не менее, ничего лучшего в распоряжении геологов не было до 1912 г., когда А.Вегенер предложил свою теорию дрейфа континентов (т.е. их горизонтальных перемещений), объяснявшую с единых позиций целый ряд явлений, в том числе – процесс орогенеза.

Отправным пунктом в построениях Вегенера было удивительное сходство береговых линий континентов по разные стороны Атлантического океана (рис. 5, а), на которое обращали внимание многие естествоиспытатели еще с XVII в. (Ф.Бэкон). Вегенер, однако, не остановился на том, что контуры всех приатлантических и – в несколько меньшей степени – прииндоокеанских континентов могут быть совмещены друг с другом подобно кусочкам мозаики, формирующим единое панно. Он показал практически полную идентичность позднепалеозойских и раннемезозойских геологических разрезов Африки и Южной Америки, находящихся ныне по разные стороны Южной Атлантики, и очень высокое единство позднепалеозойской флоры и фауны всех разделенных теперь океанами материков Южного полушария и Индии. Это привело его к выводу о том, что в конце палеозоя все материки были собраны в единый протоконтинент – Пангею, состоящий из двух блоков: северного, Лавразии (Северная Америка и Евразия без Индостана), и южного, Гондваны (Южная Америка, Африка, Индостан, Австралия и Антарктида), разделенных морем Тетис. Пангея была окружена единственным же, огромным, океаном; таких океанов, как Атлантический и Индийский, в то время еще не существовало.

РИСУНОК 5.

Решающими доказательствами того, что в прошлом материки располагались на глобусе иначе, Вегенер вполне справедливо считал данные о климате разных частей Гондваны. С одной стороны, в Трансантарктических горах, у самого Южного полюса, экспедицией Р.Скотта были найдены позднепалеозойские ископаемые деревья, принадлежащие к глоссоптериевой флоре (см. главу 9) – той же самой, что и на прочих Гондванских материках. С другой стороны, в это же самое время в Индии, Бразилии, Экваториальной Африке и Австралии образовывались ледниковые отложения – тиллиты, основу которых составляет галька со специфической окатанностью и штриховкой (рис. 5, б). Согласовать эти факты можно лишь допустив, что некогда Южная Америка, Африка, Австралия и Индия располагались гораздо ближе к Южному полюсу, а Антарктида, напротив, существенно дальше от него, чем в наши дни. (Попытки решить проблему, перемещая по глобусу сам Южный полюс при неизменном, нынешнем, положении материков ничего не дают; при желании можете поскладывать эту мозаику сами.)

Надо заметить, что само по себе былое территориальное единство континентов Южного полушария допускалось многими геологами, однако все они, как, например Э.Зюсс, который и ввел сам термин “Гондвана” (от древнеиндийского племени гондов) считали нынешнее положение материков неизменным и предполагали, что между ними существовали некие сухопутные соединения, впоследствии погрузившиеся в океан. Вегенер же, вместо того, чтобы “строить” такие “сухопутные мосты”, предположил, что материки именно перемещаются по поверхности глобуса друг относительно друга: Южная Америка отодвигается от Африки, Индия приблизилась к Азии и столкнулась с ней, и т.д.

Ко времени исследований Вегенера уже стало ясно, что существование погрузившихся в океан “сухопутных мостов” невозможно, так как континентальная кора принципиально отлична по своему строению от коры на дне океанов. Суть этих различий состоит в следующем. В геофизике уже тогда был разработан и широко применялся метод измерения гравитационных аномалий (ГА), согласно которому всем известная величина ускорения свободного падения g = 9,81 м/с2, характеризующая силу земного притяжения, в действительности есть величина усредненная. Вблизи больших масс сила притяжения (в соответствии с законом всемирного тяготения) будет больше. Поэтому в тех участках Земли, где плотность слагающих ее горных пород превышает среднюю, величина g будет несколько превышать 9,81 м/с2, там же, где эта плотность ниже средней (“дефицит массы”) – наоборот. Эти отклонения и называют, соответственно, положительными и отрицательными гравитационными аномалиями.

Начав эти измерения еще в 50-х годах прошлого века, ученые не без удивления обнаружили, что вблизи больших гор отсутствуют положительные ГА: эффект притяжения самих горных массивов полностью компенсируется дефицитом массы под ними; вообще под районами с высоким рельефом повсеместно залегают скопления вещества относительно малой плотности. И наоборот, в океанах, где следовало бы ожидать крупных отрицательных ГА (ведь плотность воды, заполняющей впадины океанов, в 2,5-3 раза ниже плотности горных пород, залегающих на таком же уровне на материках), ничего подобного не наблюдается; следовательно, океанское дно должно в основном состоять из пород существенно более плотных, чем те, что слагают материки.

Из всего этого был сделан совершенно правильный вывод о том, что породы коры легче пород мантии и “плавают” в ней подобно айсбергам (или, если угодно, как металлические болванки в тазу со ртутью). Плавающий айсберг, в соответствии с законом Архимеда, должен быть глубоко (на 5/6 своего объема) погружен в воду, и чем выше его надводная часть, тем больше должна быть подводная. На дне океанов слой коры очень тонок, тогда как материки сформированы во много раз более толстой и, соответственно, более легкой корой (в 50-е годы нашего века это было подтверждено прямыми измерениями: средняя толщина континентальной и океанической коры составляет 36 и 7,5 км, соответственно); максимальной же толщины кора достигает под горными системами – “У гор глубокие корни” (рис. 6). Это явление было названо изостатическим равновесием, или просто изостазией – взаимное уравновешивание по закону Архимеда, когда вес погруженного тела (коры) равен весу вытесненной им жидкости (мантийного вещества). Необходимо, однако, помнить, что “жидкость”, в которую погружена кора, обладает столь большой вязкостью, что при относительно быстрых (сотни – первые тысячи лет) нагрузках ведет себя как твердое тело.

РИСУНОК 6.

Итак, Вегенер фактически объединил концепцию изостазии (термин этот был введен Даттоном в 1892 г., но сама концепция гораздо старше) с данными по геологии и палеоклиматологии Южных материков и создал в итоге свою теорию дрейфа континентов. Согласно ей изостатические айсберги-материки медленно дрейфуют в чрезвычайно вязком мантийном веществе. Праматерик Гондвана, первоначально располагавшийся в высоких широтах Южного полушария, раскололся на фрагменты, часть из которых затем переместилась еще дальше к Южному полюсу (Антарктида), а остальные, напротив, приблизились к экватору (Южная Америка, Африка, Австралия) или даже пересекли его и оказались в Северном полушарии (Индия). Когда материки сталкиваются между собой, кора сминается в складки, образуя горы; если продолжать аналогию с плавучими льдами, то орогенез соответствует процессу образования торосов.

Теория дрейфа континентов быстро завоевала популярность, которая, однако, оказалась недолгой. Дело в том, что ни Вегенеру, ни его сторонникам не удалось найти сил, заставляющих материк продвигаться вперед, преодолевая колоссальное сопротивление мантийного вещества. Попытки объяснить это движение кориолисовыми силами (инерционные силы, возникающие на поверхности вращающегося тела, вектор которых направлен против направления вращения)

[Прим. публикатора. Неточность: в действительности кориолисовы силы перпендкулярны направлению вращения, а не направлены против него]

и тяготением Луны были тут же отвергнуты геофизиками как несерьезные. Несколько десятилетий к концепции горизонтальных перемещений континентов относились как к изящной фантазии, однако в начале 60-х годов она получила подтверждение с совершенно неожиданной стороны – из области палеомагнитных исследований.

Если нагреть постоянный магнит выше определенной температуры, называемой точкой Кюри, то он теряет свои магнитные свойства, но затем, при охлаждении, вновь восстанавливает их. При прохождении точки Кюри застывающая изверженная горная порода, которая содержит ферромагнитные минералы (соединения железа и никеля), намагничивается и ориентируется в соответствии с существующим в это время магнитным полем; это явление называется остаточной намагниченностью. Иными словами, содержащая соединения железа (или иных ферромагнетиков) горная порода в известном смысле представляет собой стрелку компаса, указывающую направление на магнитный полюс Земли в момент застывания породы. Если же у нас есть более одной такой “стрелки”, то пересечение указываемых ими направлений даст нам и точное положение полюса в соответствующую эпоху, и, с другой стороны, географическую широту района образования каждой из наших пород-“стрелок” (направление линий намагниченности породы относительно земной поверхности меняется от 90° на полюсе до 0° на экваторе). А поскольку для изверженной породы можно радиоизотопным методом определить абсолютный возраст (см. главу 1), то возникает возможность нарисовать довольно точную картину расположения континента относительно полюса в различные моменты истории.

В результате этих исследований выяснились две вещи. Во-первых, теперь было прямо доказано, что все “Гондванские” материки действительно находились некогда в гораздо более высоких широтах Южного полушария, чем ныне. Во-вторых, оказалось, что общая картина положения полюсов в геологическом прошлом выходит какая-то странная. Данные по каждому отдельному материку рисуют вполне согласованную траекторию перемещений полюсов (например, Северный полюс относительно Евразии, начиная с карбона, двигался из центральной части Тихого океана до своего нынешнего положения по S-образной кривой, проходящей через Берингов пролив), однако траектории, даваемые разными материками, не совпадают между собой – за исключением того, что все они заканчиваются близ современного полюса (рис. 7, а и б). Картина эта казалась совершенно необъяснимой до тех пор, пока в 1962 г. С.Ранкорн не догадался “сдвинуть” материки в соответствии с полузабытыми уже реконструкциями Вегенера; при таком их положениии соответствующие палеомагнитные траектории совместились между собой практически идеально (рис. 7, в).

РИСУНОК 7.

Тем временем накапливались и новые данные о строении дна океанов. Была детально закартирована глобальная (т.е. охватывающая весь земной шар) система срединно-океанических хребтов и располагающихся в периферических частях океанов глубоководных желобов, с которыми связаны районы активного вулканизма и землетрясений. По гребню срединно-океанического хребта проходит глубокая продольная трещина – рифт, над которой фиксируется постоянный мощный тепловой ток. С глубоководными желобами связаны и сильные отрицательные гравитационные аномалии, означающие, что дефицит массы внутри желобов (которые наполнены водой – веществом менее плотным, чем окружающие горные породы) не компенсируется избытком массы на их дне. Поскольку желоба не имеют “тяжелого” дна, то оно, в соответствии с изостазией, должно было бы “всплывать”, ликвидируя тем самым желоб как таковой; а раз этого в действительности не происходит, то должна существовать некая иная, негравитационная сила, удерживающая желоб в прогнутом состоянии.

В 1962 г. Г.Хесс суммировал эти данные, сформулировав свою гипотезу разрастания (спрединга) океанического дна. Он предположил, что в мантии происходит конвекция, т.е. тепловое перемешивание вещества (подробнее об этом чуть далее). Горячее, частично расплавленное мантийное вещество поднимается на поверхность по рифтовым трещинам; оно постоянно раздвигает края рифта и одновременно, застывая, наращивает их изнутри. При этом возникают многочисленные мелкофокусные землетрясения (с эпицентром на глубине несколько десятков километров). Хесс писал: “Этот процесс несколько отличается от дрейфа материков. Континенты не прокладывают себе путь сквозь океаническое дно под воздействием какой-то неведомой силы, а пассивно плывут в мантийном материале, который поднимается вверх под гребнем хребта и затем распространяется от него в обе стороны.” Срединно-океанический хребет, таким образом, является просто-напросто местом, где на поверхность планеты выходит восходящий конвекционный ток; подобное можно наблюдать в кастрюле, где варится кисель или жидкая каша, материк же (в рамках такой аналогии) является пенкой на киселе.

Если на срединно-океанических хребтах постоянно образуется новая океаническая кора, то должно быть и место, где происходит обратный процесс – ведь суммарная-то поверхность планеты не увеличивается. Местом, где кора уходит обратно в некогда породившую ее мантию, и являются глубоководные желоба. Именно продольное давление постоянно расширяющейся океанической коры и является той самой силой, что удерживает желоба в прогнутом состоянии и не дает их дну “всплывать”. Энергия же напряжений, возникающих, когда твердая кора вдвигается в лишь частично расплавленную мантию, выделяется в виде глубокофокусных землетрясений (с эпицентром на глубине до 600-650 км) и извержений вулканов (рис. 8).

РИСУНОК 8.

Из представлений об океанском дне как о конвейерной ленте, выходящей на поверхность в рифтовых зонах срединно-океанических хребтов и затем скрывающейся в глубоководных желобах, следовало, что возраст океанической коры должен увеличиваться по мере удаления от рифта и достигать максимума на окраинах океанов. Эти предположения были блестяще подтверждены открытием на дне океанов так называемых полосовых магнитных аномалий.

Еще в 1906 г. Б.Брюн, изучая остаточную намагниченность некоторых лав, установил, что она противоположна по направлению современному геомагнитному полю. Впоследствии было установлено, что случаи такой обратной намагниченности – явление достаточно распространенное; при этом она явно создается не какими-то особыми свойствами самих этих изверженных пород, а обратной полярностью магнитного поля Земли в момент их остывания. Оказалось, что обращения (инверсии) геомагнитного поля, когда Северный и Южный полюса постоянного магнита (коим является Земля) меняются местами, происходят регулярно. В начале 60-х годов в результате определения абсолютного возраста соответствующих лав калий-аргоновым методом была разработана шкала инверсий геомагнитного поля, состоящая из чередующихся эпох нормальной (т.е. такой же, как в наши дни) и обратной полярности; шкала эта стала основой для принципиально нового раздела стратиграфии – магнитостратиграфии.

Понятно, что образующиеся в рифтовых зонах породы океанической коры при своем остывании в соответствующие эпохи полярности тоже должны были приобретать, соответственно, нормальную или обратную намагниченность. Намагниченность эту, как выяснилось, можно измерять прямо с океанской поверхности, не прибегая к анализу самого донного вещества. В 1963 – 1964 гг. независимо друг от друга Л.Морли, Ф.Вэйн и Д.Мэтьюз предсказали, что при спрединге океанического дна на нем должны образовываться полосы положительных и отрицательных магнитных аномалий, параллельные срединно-океаническим хребтам и симметричные относительно них; при этом ширина таких полос должна быть пропорциональна длительности соответствующих эпох полярности. Все эти предсказания полностью подтвердились, и с той поры родилась еще одна аналогия: океанское дно – это магнитофонная лента, на которой записана история магнитного поля Земли (рис. 9, а)

Некоторое время спустя в результате глубоководных бурений были получены образцы как изверженных пород океанической коры (пригодные для определения их абсолютного возраста), так и лежащих непосредственно на них осадочных слоев с ископаемыми. Картина приобрела полную завершенность: возраст океанической коры, например, в Атлантическом океане действительно постепенно “удревняется” от почти современного у рифта до раннеюрского (170 млн. лет) у побережья северной Америки. При этом ни в одном океане не удалось обнаружить коры более древней, чем юрская; это полностью соответствует предположению, что вся океаническая кора со временем возвращается в мантию путем ее поглощения в глубоководных желобах (рис. 9, б).

РИСУНОК 9.

Спрединг океанического дна – это один из “китов”, на которых стоит господствующая ныне в геологии концепция тектоники литосферных плит. Из многих ее аспектов нас здесь будет интересовать лишь представляемая ею картина перемещения и взаиморасположения континентов в различные периоды прошлого – ибо именно эти перемещения в значительной степени определяет характер климата соответствующей эпохи. Глядя на реконструкции (рис. 10), мы видим, что материки могут “слипаться” в обширные континентальные массы (Гондвана, Пангея), которые затем раскалываются на отдельные фрагменты; некоторые из них вновь сталкиваются (Азия и Индостан), и так далее. Возникает естественный вопрос: является ли это движение бессистемным, “броуновским”, или оно определяется некими закономерностями? И здесь нам придется вернуться к вскользь упомянутому выше процессу мантийной конвекции.

РИСУНОК 10.

Прежде всего – что такое конвекция вообще? Вот мы поставили на плиту чайник; через некорое время придонный слой воды нагревается от конфорки. Поскольку любое вещество при нагреве расширяется, эта “придонная вода” начинает занимать, при том же весе, несколько больший объем, а потому “всплывает” на поверхность – в соответствии с законом Архимеда. Холодные и, соответственно, “тяжелые” поверхностные слои “тонут”, занимая место всплывших у источника тепла; так образуется круговорот, называемый конвекционным током, который будет работать до тех пор, пока вся вода в сосуде не прогреется до одинаковой температуры.

Тот тип конвекционного процесса, который мы только что описали, называют тепловой конвекцией; сам Холл предполагал, что в мантии имеет место именно он, однако в последнее время геофизики отводят главную роль не тепловой, а фазовой конвекции. Дело в том, что существуют и другие (помимо нагрева) способы создать в среде архимедовы силы плавучести, которые породят конвекционный ток. Вспомним описанный в главе 2 процесс гравитационной дифференциации недр. Внутрение слои мантии, потерявшие при контакте с поверхностью ядра часть “ядерного” (богатого железом) вещества, обладают пониженной плотностью и положительной плавучестью; внешние слои мантии, напротив, уплотнились в результате выплавки из них “легкого”, силикатного, вещества земной коры и обладают отрицательной плавучестью. Под действием этих архимедовых сил плавучести в мантии и развиваются крайне медленные (порядка нескольких сантиметров в год) конвекционные токи.

Объем вещества, охваченный конвекционным током, называют конвективной ячейкой; весь объем греющегося чайника представляет собой единую ячейку, однако если мы станем нагревать широкий таз двумя удаленными друг от друга горелками, то у нас возникнут две относительно независимые системы циркуляции воды, взаимодействующие между собой. Ячейки бывают двух типов – открытые и закрытые. По краям открытых ячеек происходит подъем, а в центре – опускание вещества, т.е. в поверхностном слое вещество движется от краев к центру, а в придонном – от центра к краям; в закрытых ячейках, соответственно, все наоборот (рис. 11).

РИСУНОК 11.

Литосферные плиты с “впаянными” в них континентами оказываются вовлеченными в движение вещества мантии в поверхностном слое конвективных ячеек и перемещаются вместе с ним (мантийным веществом) от областей его подъема к областям опускания (в кастрюле с кипящим молоком – ячейке закрытого типа – пенка собирается у стенок). В толстостенной сферической оболочке (каковой явлеятся мантия планеты) лишь две схемы организации конвекционного процесса могут быть относительно устойчивыми. Одной, более простой, будет единственная ячейка, охватывающая собою всю мантию, с одним полюсом подъема вещества и одним же полюсом его опускания. В этом случае континенты собираются воедино вокруг полюса опускания, освобождая вокруг полюса подъема “пустое” – океанское – полушарие; такая ситуация существовала, например, во времена Пангеи.

Другая, более сложная, схема действует в наши дни. Это пара открытых ячеек типа “лоскутов теннисного мяча” – очень точное и наглядное определение. Теннисный мяч состоит из двух половинок, соединенных между собой так, что соединительный шов волнообразно изогнут относительно “экватора” двумя гребнями и двумя ложбинами; лоскуты тенисного мяча (в отличие от детского резинового) вытянуты, и их продольные оси взаимно перпендикулярны (рис. 12). Зону подъема вещества, являющуюся одновременно и границей между этими ячейками открытого типа – тот самый волнообразно изогнутый “шов” – и составляет глобальная система срединно-океанических хребтов. Зонами же опускания при такой схеме являются продольные оси ячеек (более или менее перпендикулярные друг другу), вдоль которых должны выстраиваться две цепочки материков. Примерно такая картина и наблюдается на Земле в настояще время: одну группу материков образуют Африка, Евразия и Австралия, другую – Северная и Южная Америка и Антарктида. (Заметим, что в принципе возможна и такая двухъячеистая конвекция, когда граница между ячейками полностью совпадает с экватором планеты, однако это будет просто частный случай крайне малого искривления “шва”.)

РИСУНОК 12.

При одноячеистой конвекции положение полюсов подъема и опускания вещества всегда будет несколько отличаться от идеального (точно по диаметру планеты); там, где соединяющие их “меридианы” будут самыми длинными, образуется застойная область, в которой вещество не теряет железа и потому постепенно оказывается тяжелее окружающей его среды. Через некоторое время оно “проваливается” вглубь мантии, создавая второй полюс опускания, и превращая конвекцию в двухъячеистую. Двухъячеистая конвекция постепенно ослабляется и затем переходит в одноячеистую (одна из ячеек как бы “съедает” вторую), и конвекционный цикл начинается заново. Таким образом, взаиморасположение континентов определяется фазой конвекционного цикла в мантии и наоборот: фаза конвекционного цикла, имевшая место в некую геологическую эпоху, может быть определена, исходя из взаиморасположения континентов, реконструированного палеомагнитными, палеоклиматологическими и иными методами. Понятно, что все эти изменения весьма существенно влияют на климат соответствующей эпохи, а через него – на функционирование ее биосферы.

4. Происхождение жизни: абиогенез и панспермия. Гиперцикл. Геохимический подход к проблеме.

Завершив раздел, посвященный эволюции самой Земли, мы приступаем теперь к изучению эволюции жизни на ней. Сразу оговорюсь: я не собираюсь здесь ни углубляться в дебри определений того, что такое “жизнь”, ни обсуждать чисто химические аспекты этого явления – это увело бы нас слишком далеко от темы спецкурса [8] . Наш подход к проблеме жизни на Земле будет сугубо функциональным, и в его рамках нам следует принять одно аксиоматическое утверждение: эволюция биосферы и составляющих ее экосистем идет в целом в направлении возникновения все более совершенных, т.е. устойчивых и экономных, круговоротов вещества и энергии. Совершенствование циклов направлено на то, чтобы минимизировать безвозвратные потери биологических систем: экосистема стремится препятствовать вымыванию микроэлементов и захоронению неокисленного углерода, переводить воду из поверхностного стока в подземный, и т.д. Поэтому с общепланетарной точки зрения жизнь следует рассматривать как способ стабилизации существующих на планете геохимических циклов.

Что же касается происхождения жизни на Земле, то обычно проблему эту, еще со времен Э.Геккеля (1866), сводят к чисто химической задаче: как синтезировать сложные органические макромолекулы (прежде всего белки и нуклеиновые кислоты) из простых (метана, аммиака, сероводорода и пр.), которые составляли первичную атмосферу Земли. Следует честно признать, что даже эта, вобщем-то техническая, задача чрезвычайно далека от своего разрешения. В 20-е годы А.И.Опарин и Дж.Холдейн экспериментально показали, что в растворах высокомолекулярных органических соединений могут возникать зоны повышенной их концентрации – коацерватные капли – которые в некотором смысле ведут себя подобно живым объектам: самопроизвольно растут, делятся и обмениваются веществом с окружающей их жидкостью через уплотненную поверхность раздела. Затем, в 1953 г., С.Миллер воспроизвел в колбе газовый состав первичной атмосферы Земли (исходя из состава современных вулканических газов) и при помощи электрических разрядов, имитирующих грозы, синтезировал в ней ряд органических соединений – в том числе аминокислоты. Через некоторое время С.Фоксу удалось соединить последние в короткие нерегулярные цепи – безматричный синтез полипептидов; подобные полипептидные цепи были потом реально найдены, среди прочей простой органики, в метеоритном веществе. Этим, собственно говоря, и исчерпываются реальные успехи, достигнутые в рамках концепции абиогенеза, если не считать того, что было ясно осознано по крайней мере одно фундаментальное ограничение на возможность синтеза “живых” (т.е. биологически активных) макромолекул из более простых органических “кирпичиков”.

Дело в том, что многие органические соединения представляют собой смесь двух так называемых оптических изомеров – веществ, имеющих совершенно одинаковые химические свойства, но различающихся так называемой оптической активностью. Они по-разному отклоняют луч поляризованного света, проходящий через их кристаллы или растворы, и в соответствии с направлением отклонения называются право– или левовращающими; свойством этим обладают лишь чистые изомеры, смеси же их оптически неактивны. Явление это связывают с наличием в молекуле таких веществ так называемого асимметричного атома углерода, к четырем валентностям которого могут в разном порядке присоединяться четыре соответствующих радикала (рис. 13). Так вот, эти химически идентичные вещества, как выяснил еще в 1848 г. Л.Пастер, вовсе не являются таковыми для живых существ: плесневый гриб пенициллиум, развиваясь в среде из виноградной кислоты, “поедает” лишь ее правовращающий изомер, а в среде из молочной кислоты – левовращающий (на этом, кстати, основан один из методов разделения оптических изомеров), человек легко определяет на вкус изомеры молочной кислоты.

РИСУНОК 13.

Сейчас известно, что все белки на нашей планете построены только из левовращающих аминокислот, а нуклеиновые кислоты – из правовращающих сахаров; это свойство, называемое хиральной чистотой, считается одной из фундаментальнейших характеристик живого. А поскольку при любом абиогенном синтезе (например, в аппарате Миллера) образующиеся аминокислоты будут состоять из приблизительно равных (по теории вероятностей) долей право– и левовращающих изомеров, то в дальнейшем – при синтезе из этого “сырья” белков – перед нами встанет задача: как химическими методами разделить смесь веществ, которые по определению химически идентичны? (Не зря оптической активностью обладают лишь природные сахара – и ни один из синтетических, а упомянутые выше полипептиды из метеоритного вещества состоят из равных долей право– и левовращающих аминокислот.)

Между тем даже успешный синтез “живых” макромолекул (до которого еще, что называется, “семь верст – и все лесом”) сам по себе проблемы не решает. Для того, чтобы макромолекулы заработали, они должны быть организованы в клетку, причем никаких возможностей для “промежуточной посадки” в ходе этого немыслимой сложности “перелета” вроде бы не просматривается: все так называемые доклеточные формы жизни – вирусы – являются облигатными (т.е. обязательными) внутриклеточными паразитами, а потому навряд ли могут являться предшественниками клеток. Пропасть, отделяющая полный набор аминокислот и нуклеотидов от простейшей по устройству бактериальной клетки, в свете современных знаний стала казаться еще более непреодолимой, чем это представлялось в прошлом веке.

Известна такая аналогия: вероятность случайного возникновения осмысленной аминокислотно-нуклеотидной последовательности соответствует вероятности того, что несколько килограммов типографского шрифта, будучи сброшены с крыши небоскреба, сложатся в 105-ю страницу романа “Война и мир”. Абиогенез (в его классическом виде) как раз и предполагал такое “сбрасывание шрифта” – раз, 10 раз, 10100 раз – сколько понадобится, пока тот не сложится в требуемую страницу. Сейчас всем понятно, что это просто несерьезно: потребное для этого время (его вполне можно расчитать) на много порядков превосходит время существования всей нашей Вселенной (не более 20 млрд лет). В результате мы оказываемся перед неизбежной необходимостью признать прямое вмешательство в этот случайный процесс Бога (тут можно придумать какие-нибудь эвфемизмы, но суть от этого не изменится); а раз так, то данная проблема, как легко догадаться, вообще не относится к сфере науки. Таким образом, получается, что по крайней мере в рамках чисто химического подхода проблема зарождения жизни принципиально неразрешима.

В качестве альтернативы абиогенезу выступала концепция панспермии, связанная с именами таких выдающихся ученых, как Г.Гельмгольц, У.Томпсон (лорд Кельвин), С.Аррениус, В.И.Вернадский. Эти исследователи полагали, что жизнь столь же вечна и повсеместна, как материя, и зародыши ее постоянно путешествуют по космосу; Аррениус, в частности, доказал путем расчетов принципиальную возможность переноса бактериальных спор с планеты на планету под действием давления света; предполагалось также, что вещество Земли в момент ее образования из газо-пылевого облака уже было “инфицировано” входившими в состав последнего “зародышами жизни”.

Концепцию панспермии обычно упрекают в том, что она не дает принципиального ответа на вопрос о путях происхождения жизни, и лишь отодвигает решение этой проблемы на неопределенный срок. При этом молчаливо подразумевается, что жизнь должна была произойти в некой конкретной точке (или нескольких точках) Вселенной и далее расселяться по космическому пространству – подобно тому, как вновь возникшие виды животных и растений расселяются по Земле из района своего происхождения; в такой интерпретации гипотеза панспермии действительно выглядит просто уходом от решения поставленной задачи. Однако действительная суть этой концепции заключается вовсе не в романтических межпланетных странствиях “зародышей жизни”, а в том, что жизнь как таковая просто является одним из фундаментальных свойств материи, и вопрос о “происхождении жизни” стоит в том же ряду, что и, например, вопрос о “происхождении гравитации”.

Легко видеть, что из двух исходных положений концепции панспермии – вечность жизни и повсеместность ее распространения – фальсифицируемым (т.е. проверяемым – см. дополнительную главу 1-а) является лишь второе. Однако все попытки обнаружить живые существа (или их ископаемые остатки) вне Земли, и прежде всего в составе метеоритного вещества, так и не дали положительного результата. Неоднократно появлявшиеся сообщения о находках следов жизни на метеоритах основаны или на ошибочной интерпретации некоторых бактериоподобных неорганических включений, или на загрязнении “небесных камней” земными микроорганизмами. Метеоритное вещество оказалось достаточно богатым органикой, однако вся она, как уже было сказано, не обладает хиральной чистотой; это последнее обстоятельство – весьма сильный довод против принципиальной возможности существования “межзвездной жизни”. Таким образом, по крайней мере положение, касающееся повсеместности распространения жизни во Вселенной, не нашло подтверждения. Это заставляет сделать грустный вывод, что панспермия, так же как и абиогенез, не дает удовлетворительного ответа на вопрос о возникновении жизни на Земле [9] .

Реальный прорыв в этой области обозначился лишь в последние 20 – 25 лет, и связан он был с приложением к проблеме возникновения жизни теории самоорганизующихся систем. Самоорганизующейся называют такую систему, которая обладает способностью корректировать свое поведение на основе предшествующего опыта (сам термин был введен в 1947 г. одним из создателей кибернетики физиологом У.Эшби). Следует сразу оговорить, что при этом было строго показано, что рассмотрение процессов развития (в том числе биологических систем из добиологических) принципиально невозможно в рамках классической термодинамики. Создатель альтернативной, неравновесной, термодинамики И.Пригожин произвел научную революцию тех же примерно масштабов, что в свое время Ньютон или Эйнштейн, и революция эта еще отнюдь не завершена (подробнее обо всем этом см. в дополнительной главе 4-а). Между тем, все красивые модели последних лет – разрушение зеркальной симметрии с возникновением хиральной чистоты В.И.Гольданского (1986) или более подробно рассматриваемые далее гиперциклы М.Эйгена (1982) – работают только в рамках пригожинской термодинамики. Именно поэтому все они не имеют отношения к классическому абиогенезу: если Геккель и Опарин сводили биологию к химии, то физхимик Эйген, как мы увидим, в известном смысле сводит химию к биологии.

М.Эйген выдвинул концепцию образования упорядоченных макромолекул из неупорядоченного вещества на основе матричной репродукци и естественного отбора. Он начинает с того, что дарвиновский принцип естественного отбора (ЕО) – единственный понятный нам способ создания новой информации (это физическая величина, отражающая меру упорядоченности системы). Если имеется система самовоспроизводящихся единиц, которые строятся из материала, поступающего в ограниченном количестве из единого источника, то в ней с неизбежностью возникает конкуренция и, как ее следствие, ЕО. Эволюционное поведение, управляемое ЕО, основано на самовоспроизведении с “информационным шумом” (в случае эволюции биологических видов роль “шума” выполняют мутации). Наличия этих двух физических свойств достаточно, чтобы стало принципиально возможным возникновение системы с прогрессирующей степенью сложности.

В этом плане предшественником Эйгена является биохимик Г.Кастлер (1966), проанализировавший поведение системы нуклеиновых кислот в рамках теории информации. Он пришел к выводу, что новая информация возникает в системе, только если в ней происходит случайный выбор (“методом тыка”) с последующим запоминанием его результатов, а не целенаправленный отбор наилучшего варианта. В последнем случае можно говорить лишь о реализации той информации, что заложена в систему изначально, т.е. о выделении уже имеющейся информации из “шума”. Сама же возможность возникновения “новизны” (т.е. акта творчества) определяется свойствами информации как таковой: как было показано А.А.Ляпуновым (1965), на нее не распространяются законы сохранения, т.е. информация, в отличие от материи и энергии, может быть заново создана (и, соответственно, может быть и безвозвратно утрачена).

Говоря об усложнении системы, необходимо упомянуть выводы еще одного основоположника кибернетики, Дж. фон Неймана (1960), решавшего проблему самовоспроизведения автоматов. Оказалось, способность к самовоспроизведению принципиально зависит от сложности организации. На низшем уровне сложность является вырождающейся, т.е. каждый автомат способен воспроизводить лишь менее сложные автоматы. Существует, однако, вполне определенный критический уровень сложности, начиная с которого, эта склонность к вырождению перестает быть всеобщей: “Сложность, точно так же, как и структура организмов, ниже некого минимального уровня является вырождающейся, а выше этого уровня становится самоподдерживающейся или даже может расти”.

Итак, Эйгену “всего-навсего” осталось найти реальный класс химических реакций, компоненты которых вели бы себя подобно дарвиновским видам, т.е. обладали бы способностью “отбираться” и, соответственно, эволюционировать в сторону увеличения сложности организации. Именно такими свойствами, как выяснилось, и обладают нелинейные автокаталитические цепи, названные им гиперциклами. Здесь необходимо дать некоторые пояснения.

Простейшим случаем каталитической реакции является превращение исходного вещества (субстрат – S) в конечное (продукт – P) при участии единственного фермента (E); уже этот механизм требует по меньшей мере трехчленного цикла, который называется реакционным (рис. 14, а). Существуют, однако, и гораздо более сложные реакционные циклы. Таков, например, цикл Кребса – 12-членный цикл, лежащий в основе клеточного дыхания: он катализирует превращение молекулы двухатомной уксусной кислоты (в форме ацетил-кофермента a – CH3CO Koa) в две молекулы CO2 и восемь атомов H (рис. 14, б). Другой пример – углеродный цикл Бете-Вайцзекера, обеспечивающий светимость Солнца за счет превращения четырех атомов водорода 1H в атом гелия 4He (рис. 14, в). Несмотря на серьезнейшие различия между этими реакциями (первая является химической, а вторая – ядерной), они обладают фундаментальным сходством: в обеих высокоэнергетическое вещество превращается в продукты, бедные энергией, при сохранении – т.е. циклическом воспроизведении – промежуточных компонентов (интермедиатов).

РИСУНОК 14.

Следующий за реакционным циклом уровень организации представляет собой каталитический цикл, в котором некоторые – или все – интермедиаты сами являются катализаторами для одной из последующих реакций. Каждый из них (Ei+1) образуется из высокоэнергетического субстрата (S) при каталитической поддержке от предыдущего интермедиата (Ei) (рис. 14, г). Таким образом, каталитический цикл как целое эквивалентен автокатализатору.

Если же такие автокаталитические (т.е. самовоспроизводящиеся) единицы оказываются, в свою очередь, сочленены между собой посредством циклической связи, то возникает каталитический гиперцикл. Гиперцикл, следовательно, основан на нелинейном автокатализе (автокатализе как минимум второго порядка) и представляет собой следующий, более высокий уровень в иерархии автокаталитических систем. Он состоит из самоинструктирующихся единиц (Ii) с двойными каталитическими функциями: в качестве автокатализатора интермедиат Ii способен инструктировать свое собственное воспроизведение, и при этом катализирует воспроизведение из высокоэнеогетического субстрата (S) следующего в цепи интермедиата (I i+1) (рис. 14, д).

Гиперциклы, одним из простейших примеров которых является размножение РНК-содержащего вируса в бактериальной клетке, обладают рядом уникальных свойств, порождающих дарвиновское поведение системы. Гиперцикл конкурирует (и даже более ожесточенно, чем дарвиновские виды) с любой самовоспроизводящейся единицей, не являющейся его членом. Он не может стабильно сосуществовать и с другими гиперциклами, если только не объединен с ними в автокаталитический цикл следующего, более высокого, порядка. Состоя из самостоятельных самовоспроизводящихся единиц (что гарантирует сохранение фиксированного количества информации, передающейся от “предков” к “потомкам”), он обладает и интегрирующими свойствами. Таким образом, гиперцикл объединяет эти единицы в систему, способную к согласованной эволюции, где преимущества одного индивида могут использоваться всеми ее членами, причем система как целое продолжает интенсивно конкурировать с любой единицей иного состава.

Итак, именно гиперцикл (который сам по себе – еще чистая химия) является тем самым критическим уровнем, начиная с которого сложность неймановского “самовоспроизводящегося автомата” перестает быть вырождающейся. Эта концепция, в частности, вполне удовлетворительно описывает возникновение на основе взаимного катализа системы “нуклеиновая кислота-белок” – решающее событие в процессе возникновения жизни на Земле. Вместе с тем, сам Эйген подчеркивает, что в ходе реальной эволюции гиперцикл вполне мог “вымереть” после того, как ферментные системы следующего поколения (с более высокой точностью репродукции) сумели индивидуализировать интегральную систему в форме клетки.

Однако на процесс возникновения жизни можно посмотреть и с несколько иной позиции, не биохимической, а геохимической, как это делает, например, А.С.Раутиан (1995). Мы уже говорили о том, что с общепланетарной точки зрения жизнь – это способ упорядочения и стабилизации геохимических круговоротов; откуда же берется сам геохимический круговорот?

Открытый космос холоден (лишь на 4° теплее абсолютного нуля) потому, что концентрация вещества в нем ничтожно мала (3·10-31 г/см3) и звездам просто нечего нагревать; по этой же самой причине, кстати сказать, Вселенная прозрачна, и мы видим небесные светила. В то же время любая планета, будучи непрозрачной, аккумулирует часть энергии, излучаемой центральным светилом и нагревается, и тогда между нагретой планетой и холодным космосом возникает температурный градиент (ТГ). Если планета обладает при этом достаточно подвижной газообразной и/или жидкой оболочкой (атмосферой и/или гидросферой), то ТГ с неизбежностью порождает в ней – просто за счет конвекции – физико-химический круговорот. В этот круговорот с неизбежностью же вовлекается и твердая оболочка планеты (в случае Земли – кора выветривания), в результате чего возникает глобальный геохимический цикл – прообраз биосферы.

Итак, движущей силой геохимических круговоротов является в конечном счете энергия центрального светила в форме ТГ. Поэтому элементарные геохимические циклы (т.е. прообразы экосистем) существуют в условиях периодического падения поступающей в них энергии – в те моменты, когда они в результате вращения планеты оказываются на ее теневой стороне, где ТГ меньше. Эта ситуация неизбежно должна порождать отбор круговоротов на стабильность, т.е. на их способность поддерживать собственную структуру. Наиболее же стабильными окажутся те круговороты, что “научатся” запасать энергию во время световой фазы цикла с тем, чтобы расходовать ее во время теневой. Другим параметром отбора круговоротов, очевидно, должно быть увеличение скорости оборота вовлеченного в них вещества; здесь выигрывать будут те из них, что обзаведутся наиболее эффективными катализаторами. В конкретных условиях Земли такого рода преимущества будут иметь те круговороты, что происходят при участии высокомолекулярных соединений углерода.

Итак, жизнь в форме химической активности означенных соединений оказывается стабилизатором и катализатором уже существующих на планете геохимических циклов (включая глобальный); циклы при этом “крутятся” за счет внешнего источника энергии. Вам это ничего не напоминает? Ну конечно, это уже знакомая нам автокаталитическая система, которая, соответственно, обладает потенциальной способностью к саморазвитию, и прежде всего к совершенствованию самих катализаторов-интермедиатов. Отсюда становится понятным парадоксальный вывод, к которому независимо друг от друга приходили такие исследователи, как Дж.Бернал (1969) и М.М.Камшилов (1972): жизнь как явление должна предшествовать появлению живых существ.

Не менее замечательно и то, что происходит при этом с другим компонентом такой автокаталитической системы – самой планетой. Далее мы постоянно будем говорить о способности живых организмов кондиционировать (т.е. перестраивать в благоприятном для себя направлении) свою среду обитания. Рассмотрев это явление на планетарном уровне, Дж.Лавлок (1982) выдвинул свою концепцию Геи, согласно которой всякая обитаемая планета (именно планета как астрономическое тело!) в определенном смысле является живым объектом – Геей, названным так по имени древнегреческой богини, олицетворяющей Землю. Наиболее разработанной в математическом отношении из моделей Лавлока является “Маргаритковый мир (Daisyworld)”; методологически она сходна со знакомой вам по курсу экологии моделью Лотки-Вольтерра, описывающей поведение системы из двух взаимодействующих популяций – хищника и жертвы, и тоже является абстракцией, основанной на предельном упрощении.

Сначала, как водится, несколько пояснений. Система, находящаяся в состоянии динамического равновесия, испытывает различного рода внешние возмущения. Она может либо усиливать исходное возмущение, либо, напротив, гасить его; в этих случаях говорят о процессах, идущих, соответственно, с положительной или отрицательной обратной связью. Примером первого является наступление ледника: при падении температуры часть осадков выпадает в виде белого снега и льда, в результате чего поверхность планеты начинает сильнее отражать солнечные лучи (увеличивается ее альбедо [10]); это вызывает дополнительное падение температуры, в результате покрытая ледником площадь увеличивается – и так далее. Отрицательная же обратная связь работает, например, в упомянутой системе хищник-жертва: увеличение численности зайцев ведет к последующему усилению пресса хищников, так как лисы оказываются способны выкормить больше детенышей; в итоге численность обеих популяций колеблется вокруг неких средних значений. Этот тип обратной связи характерен именно – и прежде всего – для высокоорганизованных систем, биологических и социальных; именно он превращает их в гомеостаты (“гомеостазис” – способность системы поддерживать свои параметры, например температуру тела, в определенных пределах, минимизируя воздействия отклоняющих факторов).

Итак, модель Лавлока. Имеется гипотетическая планета тех же примерно параметров, что и Земля, вращающаяся вокруг звезды того же спектрального класса, что и наше Солнце. Большую часть поверхности планеты занимает суша, которая повсеместно обводнена и допускает существование жизни. Планета называется “Маргаритковый мир”, ибо единственная форма жизни на ней – маргаритки (Bellis) с темными и светлыми цветами (ТМ и СМ); растения эти способны существовать в температурном диапазоне от 5 до 40°C, предпочитая температуру 20°C. Светимость местного Солнца, согласно одной из современных астрофизических гипотез, закономерно возрастает по мере его “старения”, поэтому температура планетной поверхности вроде бы должна на протяжении всей ее истории увеличиваться, причем практически линейно.

Но вот экваториальная область планеты нагрелась до оговоренных 5°C, и тут на сцене появляются наши маргаритки – ТМ и СМ в примерно равной пропорции. При этом в тех местах, где доля темных цветов случайно окажется выше средней, локальное альбедо будет несколько уменьшаться, а грунт прогреваться до более высокой температуры, т.е. более близкой к оптимальным для маргариток 20°C. В итоге ТМ получат селективное преимущество перед СМ, и доля последних уменьшится до предела. С этого момента в системе складывается положительная обратная связь: темные цветы несколько понижают суммарное альбедо планеты, прогретая до 5°C (и пригодная для жизни маргариток) область расширяется от экватора, что вызывает дальнейшее понижение альбедо, и т.д. Но вот наступает время, когда на планете, уже полностью заселенной ТМ, температура на экваторе – в результате усиления светимости Солнца – переваливает за 20°C. С этого момента селективные преимущества оказываются на стороне светлых цветов, увеличивающих локальное альбедо и понижающих температуру своих местообитаний. Расселение по планете СМ, вытесняющих ТМ, происходит по точно такой же схеме (от экватора к полюсам), и тоже с положительной обратной связью. Светимость Солнца тем временем продолжает расти, и наступает момент, когда возможности СМ по кондиционированию среды обитания оказываются исчерпаными; температура переваливает за 40°C, и планета опять становится безжизненной. Так вот, расчеты Лавлока показали, что на протяжении почти всего времени между этими двумя критическими моментами температура поверхности планеты будет практически постоянной – около 20°C (рис. 15), несмотря на непрерывное возрастание светимости Солнца.

РИСУНОК 15.

Итак, даже такая суперпримитивная биосфера, состоящая из единственного вида растений, которые всего-то и умеют, что варьировать цвет своих лепестков, способна создавать эффект вполне космического характера – глобально менять температуру поверхности планеты. Однако более существенен не факт изменения температуры, а то, что планета превращается в гомеостат, и поддерживает свою температуру постоянной вопреки внешним изменениям (светимости Солнца). Замечательно и то, что система как целое работает с отрицательной обратной связью, хотя каждый из ее элементов – с положительной; это является характерной особенностью именно живых систем (вспомним, например, систему хищник-жертва).

В завершение этого раздела следует упомянуть еще об одном обстоятельстве: многие ведущие биологические журналы (например, “Журнал общей биологии” Российской Академии наук) не принимают к публикации статей по проблеме происхождения жизни; не принимают в принципе – вроде как проекты вечного двигателя. (Точно так же, кстати сказать, журналы по лингвистике не принимают статей на тему “происхождения языка”.) Дело в том, что наука вообще имеет дело лишь с неединичными, повторяющимися явлениями, вычленяя их общие закономерности и частные особенности; биологическая эволюция, например, является предметом науки лишь постольку, поскольку представлена совокупностью отдельных эволюционных актов. Между тем, такие явления, как Жизнь и Разум, пока известны нам как уникальные, возникшие однократно в конкретных условиях Земли. И до тех пор, пока мы не разрушим эту уникальность (ну, например, обнаружив жизнь на других планетах, или синтезировав реального гомункулуса), проблема возникновения Жизни, строго говоря, обречена оставаться предметом философии, богословия, научной фантастики – всего, чего угодно, но только не науки: невозможно строить график по единственной точке. Именно поэтому большинство биологов относится к обсуждению этой проблемы с нескрываемой неприязнью: профессионалу, заботящемуся о своей репутации, всегда претит высказывать суждения в чужой для себя области, где он заведомо недостаточно компетентен. Выдающийся генетик Н.В.Тимофеев-Ресовский, к примеру, имел обыкновение на все вопросы о происхождении жизни на Земле отшучиваться: “Я был тогда очень маленьким, и потому ничего не помню. Спросите-ка лучше у академика Опарина...”

4-а (дополнительная). Термодинамические подходы к сущности жизни. Второе начало термодинамики, энтропия и диссипативные структуры.

Здесь нам опять придется начать издалека. В 1847 г. Г.Гельмгольц сформулировал закон сохранения энергии (ЗСЭ). Следует помнить, что ЗСЭ является всего лишь эмпирическим обобщением: строго говоря, никто не знает, почему энергию нельзя ни сотворить из ничего, ни уничтожить – просто этого не происходит ни в каких, сколь угодно хитроумных, наблюдениях и экспериментах. Мы с вами помним, что однажды ЗСЭ основательно пошатнулся – когда возникла необходимость объяснить, отчего светит Солнце (см. главу 1), однако тут подоспело открытие Эйнштейном эквивалентности массы и энергии, и все опять встало на свои места. Именно поэтому ни одно патентное бюро не станет рассматривать проект устройства для получения большей энергии, чем оно потребляет; такое устройство получило название вечный двигатель первого рода.

Первой созданной человеком машиной для превращения тепла в механическую энергию был паровой двигатель. Это устройство производит работу путем перемещения энергии в форме тепла из горячего резервуара (с паром) в холодный резервуар (с водой). Поэтому раздел физики, занимающийся взаимными превращениями работы и энергии, назвали термодинамикой, а паровой двигатель очень долго оставался его основной моделью. Первое начало термодинамики гласит, что “если резервуар с паром содержит некоторое количество энергии, то от паровой машины нельзя получить больше работы, чем допускает запас этой энергии”. Легко видеть, что оно является одной из формулировок ЗСЭ; именно первое начало термодинамики и нарушает “вечный двигатель первого рода”.

Ну, ладно: нельзя так нельзя. Но уж по крайней мере всю работу, что содержится в паре, мы можем извлечь? Имеется в виду если полностью устранить трение и всякие иные потери? Увы, оказывается, нет. Даже в идеальном случае не то что выиграть – нельзя даже “получить свое”. В 1824 г. С. Карно установил, что доля тепловой энергии, которая может быть (даже в идеале!) превращена в работу, зависит от разности температур горячего и холодного резервуаров. Идеальная отдача K = (Т2 - Т1)/Т2, где Т1 и Т2 – температура холодного и горячего резервуаров (в градусах абсолютной шкалы Кельвина). Пусть, например, Т2 будет 400° (=127° С), а Т1 300° (=27° С). В этом случае K = (400 - 300)/400=0,25. Значит – даже в этом идеализированном случае лишь четверть энергии сможет быть превращена в работу, а остальные три четверти – бесполезно пропадут.

Если же у нас имеется только один резервуар (он же горячий, он же и холодный), то идеальная отдача, соответственно, будет равна нулю. То есть энергии-то в этом резервуаре с паром сколько угодно, но ни единая часть ее не может быть превращена в работу. Все это полностью относится и к другим видам энергии: работа, которую может совершить камень, падающий с края обрыва, зависит от высоты последнего (т.е. от разности потенциальных энергий камня), однако камень, лежащий посреди плоскогорья на высоте 5 км, никакой работы совершить не может. В этом и состоит одна из формулировок Второго начала термодинамики (ВНТ): “Ни одно устройство не может извлечь работу из системы, которая целиком находится на одном потенциальном уровне”.

Устройство, предназначенное для извлечения работы из системы, имеющей единственный энергетический уровень (и, соответственно, нарушающее ВНТ), называется вечным двигателем второго рода. Представляете, как было бы здорово – откачать, например, энергию теплового движения молекул кастрюльки с водой (кастрюлька-то пускай при этом замерзнет – закон сохранения энергии мы чтим!) и перевести ее в механическую, электрическую, или еще какую-нибудь путную форму. Только ничего из этой затеи не выйдет: вечный двигатель второго рода невозможен точно так же, как и первого.

Между тем как только в системе появляются два энергетических уровня, энергия тут же начинает перетекать от более высокого уровня к низкому: тепло переходит от горячего тела к холодному, камень падает с обрыва, ток начинает течь от анода к катоду, и т.д. (поэтому существует и другая формулировка ВНТ: “Поток энергии всегда направлен от высокого потенциального уровня к низкому”). В случае, если наша паровая машина представляет собой замкнутую систему (т.е. никакое вещество и энергия не могут ни проникнуть в нее извне, ни покинуть ее), горячий резервуар будет постепенно остывать, а холодный – нагреваться; значит, в течение всего времени, пока в системе совершается работа разность температур резервуаров будет неуклонно падать. Тогда, в соответствии с соотношением Карно, доля содержащейся в системе энергии, которую можно обратить в работу, будет уменьшаться, а доля той “омертвленной” энергии, что недоступна для такого превращения – необратимо расти. Поэтому ВНТ может быть сформулировано еще и так: “В любом самопроизвольном процессе (когда энергии открыт путь для перетекания с более высокого уровня на низкий) количество недоступной энергии со временем увеличивается”.

В 1865 г. Р.Клаузиус, имея дело с этой самой необратимо теряемой (диссипированной) энергией, ввел специальную величину, названную им энтропией (S); она отражает отношение тепловой энергии к температуре и имеет размерность кал/град. В любом процессе, связанном с превращениями энергии, энтропия возрастает или – в идеальном случае (горячий и холодный резервуары разделены абсолютным теплоизолятором, ток течет по сверхпроводнику и т.д.) – не уменьшается. Поэтому ВНТ иногда называют Законом неубывания энтропии. А самая краткая объединенная формулировка Первого и Второго начал термодинамики, предложенная тем же Клаузиусом (1865), звучит так: “В любой замкнутой системе полная энергия остается постоянной, а полная энтропия с течением времени возрастает”.

Пусть у нас есть та же самая пара резервуаров – горячий и холодный; их соединяют, в результате чего их температуры, отражающие среднюю кинетическую энергию молекул, уравниваются. Можно описать эту картину и так: “Система вначале была структурирована – поделена на горячую и холодную части, а затем эта структура разрушилась; система перешла из упорядоченного состояния в беспорядочное, хаотическое”. Понятиям “порядок” и “хаос” не так-то просто дать строгие определения, однако интуитивно мы подразумеваем, что порядок – это когда предметы разложены в соответствии с некой логической системой, а хаос – когда никакой системы не обнаруживается. Итак, мы видим, что когда энергия (в данном случае тепловая) перетекает в направлении, указанном ВНТ, хаос (беспорядок) в системе возрастает. А поскольку энтропия при этом растет тоже, то возникает вполне логичное предположение: а не являются ли “хаос” и “энтропия” родственными, взаимосвязанными понятиями? Так оно и есть: в 1872 г. Л.Больцман строго доказал, что Клаузиусова энтропия (S) действительно является мерой неупорядоченности состояния системы: S = k ln P, где k – универсальная постоянная Больцмана (3,29·10-24кал/гр), а P – количественное выражение неупорядоченности (оно определяется довольно сложным способом, который для нас сейчас неважен). Это соотношение называют принципом порядка Больцмана; оно означает, что необратимые термодинамические изменения системы всегда идут в сторону более вероятных ее состояний, и, в конечном счете, ведут к состоянию хаоса – максимальной выровненности и симметрии.

Поскольку в любой замкнутой системе энтропия непрерывно и необратимо возрастает, то со временем в такой системе, как наша Вселенная, исчезнет всякая структурированность и должен воцариться хаос. В частности, установится единая температура (которая, соответственно, будет лишь немногим выше абсолютного нуля). Эту гипотетическую ситуацию назвывают “тепловой смертью Вселенной”; рассуждения на эту тему были очень модны в конце прошлого века. Надо сказать, что закон неубывания энтропии – со всеми его глобально-пессимистическими следствиями – вообще создает массу неудобств для мироощущения любого нормального человека. Неудивительно, что регулярно возникает вопрос: а нельзя ли найти способ как-нибудь объегорить ВНТ и победить возрастание энтропии?

Те из вас, кто читал “Понедельник начинается в субботу”, возможно, помнят работавших в НИИЧАВО вахтерами демонов Максвелла; кое-кто, возможно, даже прочел в “Словаре-приложении” разъяснение Стругацких, что существа эти первоначально “были созданы для вероломного нападения на Второе начало термодинамики”. Суть мысленного эксперимента, осуществленного Дж.Максвеллом (1860) заключается в следующем. Есть два сосуда с газом, соединенные трубкой; система находится в тепловом равновесии: усредненные энергии молекул любых двух порций газа равны между собой. Это вовсе не означает, что все молекулы одинаковые: среди них есть более быстрые (“горячие”) и более медленные (“холодные”), просто на больших числах это все усредняется. А что, если несколько быстрых молекул (чисто случайно!) перейдут из правого резервуара в левый, а несколько медленных – из левого в правый? Тогда левый сосуд несколько нагреется, а правый охладится (при этом суммарная энергия системы останется неизменной); в системе возникнет разность потенциалов, т.е. – возрастет упорядоченность, а энтропия снизится. В реальности такие отклонения будут – по теории вероятностей – сугубо временными. Давайте, однако, вообразим, что в соединяющей сосуды трубке сидит крошечный демон, который будет пропускать быстрые молекулы только слева направо, а медленные – справа налево. Через некоторое время все быстрые молекулы соберутся в правом сосуде, а все медленные – в левом, левый сосуд нагреется, а правый охладится; значит, энтропия отступила. Понятное дело, что такого демона в действительности не существует, но может быть мы со временем сумеем создать некое устройство, работающее на этих принципах?

К сожалению, не сумеем. (Кстати, сам Максвелл и не думал покушаться на ВНТ: ему-то демон был нужен просто для объяснения температуры через скорость движения молекул – в противовес тогдашним представлениям о “невидимой жидкости-теплороде”.) Все дело в том, что наши резервуары с газом не являются полной системой: полная же система состоит из газа плюс демона. “Отлавливая” молекулы с соответствующими параметрами, наш демон вынужден будет пахать как трактор. Поэтому повышение собственной энтропии демона с лихвой перекроет то понижение энтропии, которое он произведет в газе. Одним словом, мы имеем дело с классическим вечным двигателем второго рода.

Однако постойте: энтропию газа-то демон, как ни крути, понизил... А ведь это идея!.. Пускай суммарная энтропия некой системы (скажем, Вселенной) необратимо возрастает – ну и Бог с ней. Мы же займемся тем, что будем локально понижать энтропию и повышать упорядоченность настолько, насколько нам нужно. Конечно, в других частях системы энтропия при этом вырастет, но нам-то что за дело? Реализуем ли такой сценарий? Разумеется, ведь саму жизнь вполне можно рассматривать как пример такого локального нарушения закона неубывания энтропии. Основатель квантовой механики Э.Шредингер в своей замечательной книге “Что такое жизнь с точки зрения физика?” именно так и определяет ее: как работу специальным образом организованной системы по понижению собственной энтропии за счет повышения энтропии окружающей среды.

Этот подход стал достаточно традиционным, однако он таит в себе ряд подводных камней – не научного, правда, а скорее философского плана. В рамках такого взгляда на проблему энтропия (вполне заурядная физическая величина) незаметно приобретает отчетливые черты некого Мирового Зла, а нормальное функционирование живых систем вдруг разрастается до масштабов глобального противостояния сил Света и Тьмы. (Следует заметить, что оные живые системы выглядят при этом отнюдь не толкиеновскими рыцарями, обороняющими Пеленорские поля от воинства Черного Властелина, а перепуганным мальчишкой, который безнадежно отчерпывает ржавой консервной банкой воду, хлещущую изо всех щелей лодки.) Поэтому нет ничего удивительного в том, что некоторые ученые на полном серьезе считают Второе начало термодинамики физическим воплощением Дьявола. Ну, а раз есть Дьявол, то возникает необходимость для равновесия ввести в картину Мира и Бога (как некое антиэнтропийное, организующее начало); с этого самого момента весь этот комплекс проблем, строго говоря, изымается из сферы науки и переходит в сферу богословия. В любом случае, жизнь в своем противостоянии закону неубывания энтропии выглядит обреченной на сугубо оборонительную стратегию, что исключает повышение сложности ее организации. В рамках такого подхода дилемма, сформулированная Р.Кэллуа (1973) “Могут ли и Карно, и Дарвин быть правы?”, действительно кажется не имеющей решения.

Здесь необходимо подчеркнуть одно фундаментальное различие между термодинамикой (связанной “кровным родством” с химией) с одной стороны, и всей прочей физикой (выросшей, так или иначе, из классической механики) с другой. В классической динамике все процессы является обратимыми (это формулировали в явном виде все ее основатели, например, Галилей и Гюйгенс), а картина мира – детерминистической: если некое существо ("демон Лапласа”) будет знать все параметры состояния Вселенной в некий момент времени, то оно сможет и точно предсказать ее будущее, и до мельчайших деталей реконструировать прошлое. Из обратимости же физических процессов следует, что время не является объективной реальностью, а вводится нами лишь для собственного удобства, как нумерация порядка событий: планеты могут обращаться вокруг Солнца как вперед, так и назад по времени, ничего не изменяя в самих основах ньютоновской системы. Революция, произведенная в физике Эйнштейном, этой сферы не затронула, а его окончательное суждение на сей предмет гласит: “Время (как и необратимость) – не более чем иллюзия”. Случайности также не нашлось места в той картине Мира, что создана Эйнштейном; широко известна его чеканная формулировка: “Бог не играет в кости (God casts the die, not the dice)”. Даже квантовая механика, наиболее отличная по своей “идеологии” от всех прочих физических дисциплин, сохраняет этот взгляд на проблему времени: в лежащем в ее основе уравнении Шредингера время остается однозначно обратимым.

Принципиально иную картину Мира рисовала термодинамика: здесь аналогом Вселенной являлся не часовой механизм с бесконечным заводом, а паровой двигатель, в топке которого безвозвратно сгорает топливо. Согласно ВНТ, эта мировая машина постепенно сбавляет обороты, неотвратимо приближаясь к тепловой смерти, а потому ни один момент времени не тождественен предыдущему. События в целом невоспроизводимы, а это означает, что время обладает направленностью, или, согласно выражению А.Эддингтона, существует стрела времени. Осознание принципиального различия между двумя типами процессов – обратимыми, не зависящими от направления времени, и необратимыми, зависящими от него – составляет саму основу термодинамики. Понятие энтропии для того и было введено, чтобы отличать первые от вторых: энтропия возрастает только в результате необратимых процессов. При этом, как заключает И.Пригожин, “стрела времени” проявляет себя лишь в сочетании со случайностью: только если система ведет себя достаточно случайным образом, в ее описании возникает реальное различие между прошлым и будущим, и, следовательно, необратимость. Картина Мира становится стохастической – т.е. точно предсказать изменения Мира во времени принципиально невозможно, а потому “демона Лапласа” следует отправить в отставку за полной его бесполезностью.

В XIX в. изучали лишь наиболее простые, замкнутые системы, не обменивающиеся с внешней средой ни веществом, ни энергией; при этом в центре внимания находилась конечная стадия термодинамичеких процессов, когда система пребывает в состоянии, близком к равновесию. Тогдашняя термодинамика была равновесной термодинамикой. Именно равновесные состояния (в разреженном газе) изучал Больцман, с чем и была связана постигшая его творческая неудача: горячо восприняв идею эволюции (хорошо известна его оценка: “Девятнадцатый век – это век Дарвина”), он потратил массу сил и времени на то, чтобы дать дарвинизму строгое физическое обоснование, но так и не сумел этого сделать [11] . Более того, введенный им принцип порядка налагает прямой запрет на возникновение организованных (и потому менее вероятных) структур из неорганизованных, – т.е. на прогрессивную эволюцию. На неравновесные же процессы в то время смотрели как на исключения, второстепенные детали, не заслуживающие специального изучения.

Ныне ситуация кореным образом изменилась, и именно замкнутые системы рассматриваются как сравнительно редкие исключения из правила. При этом было установлено, что в тех открытых системах, что находятся в сильно неравновесных условиях, могут спонтанно возникать такие типы структур, которые способны к самоорганизации, т.е. к переходу от беспорядка, “теплового хаоса”, к упорядоченным состояниям. Создатель новой, неравновесной термодинамики И.Пригожин назвал эти структуры диссипативными,стремясь подчеркнуть парадокс: процесс диссипации (т.е. безвозвратных потерь энергии) играет в их возникновении конструктивную роль. Особое значение в этих процессах имеют флуктуации – случайные отклонения некой величины, характеризующей систему из большого числа единиц, от ее среднего значения (одна из книг Пригожина так и называется – “Самоорганизация в неравновесных системах. От диссипативных структур к упорядочению через флуктуации”).

Одним из простейших случаев этой спонтанной самоорганизации является так называемая неустойчивость Бенара. Если мы будем постепенно нагревать снизу не слишком толстый слой вязкой жидкости, то до определенного момента отвод тепла от нижнего слоя жидкости к верхнему обеспечивается одной лишь теплопроводностью, без конвекции. Однако когда разница температур нижнего и верхнего слоев достигает некоторого порогового значения, система выходит из равновесия и происходит поразительная вещь. В нашей жидкости возникает конвекция, при которой ансамбли из миллионов молекул внезапно, как по команде, приходят в согласованное движение, образуя конвективные ячейки в форме правильных шестиугольников. Это означает, что большинство молекул начинают двигаться с почти одинаковыми скоростями, что противоречит и положениям молекулярно-кинетической теории, и принципу порядка Больцмана из классической термодинамики. Если в классической термодинамике тепловой поток считается источником потерь (диссипации), то в ячейках Бенара он становится источником порядка. Пригожин характеризует возникшую ситуацию как гигантскую флуктуацию, стабилизируемую путем обмена энергией с внешним миром.

Еще более удивительны явления самоорганизации, происходящие в неравновесных химических системах (например, в так называемых химических часах). Если в ячейках Бенара речь шла о согласованных механических движениях молекул, то здесь мы имеем дело со столь же согласованными, “как по команде”, их химическими превращениями. Предположим, что у нас имеется сосуд с молекулами двух сортов – “синими” и “красными”. Движение молекул хаотично, поэтому в любой из частей сосуда концентрация “синих” и “красных” молекул будет несколько отклоняться от средней то в одну, то в другую сторону, а общий цвет реакционной смеси должен быть фиолетовым с бесконечными переходами в сторону синего и красного. А вот в химических часах мы увидим нечто совершенно иное: цвет всей реакционной смеси будет чисто-синий, затем он резко изменится на чисто-красный, потом опять на синий, и т.д. Как отмечает Пригожин, “столь высокая упорядоченность, основанная на согласованном поведении миллиардов молекул, кажется неправдоподобной, и если бы химические часы нельзя было наблюдать “во плоти”, вряд ли кто-нибудь поверил бы, что такой процесс возможен”. (По поводу последнего следует заметить, что первооткрывателю этого типа реакций П.Б.Белоусову пришлось на протяжении многих лет доказывать, что демонстрируемые им – причем именно “во плоти”! – химические часы не являются просто фокусом.) Помимо химических часов, в неравновесных химических системах могут наблюдаться и иные формы самоорганизации: устойчивая пространственная дифференциация (в нашем примере это означало бы, что правая половина сосуда окрасится в красный цвет, а левая – в синий), или макроскопические волны химической активности (красные и синие узоры, пробегающие по фиолетовому фону).

Однако для того, чтобы в некой системе начались процессы самоорганизации, она должна быть как минимум выведена из стабильного, равновесного состояния. В ячейках Бенара неустойчивость имеет простое механическое происхождение. Нижний слой жидкости в результате нагрева становится все менее плотным и центр тяжести смещается все дальше наверх; по достижении же критической точки система “опрокидывается” и возникает конвекция. В химических системах ситуация сложнее. Здесь стационарное состояние системы представляет собой ту стадию ее развития, когда прямая и обратная химические реакции взаимно уравновешиваются, и изменения концентрации реагентов прекращаются. Вывести систему из этого состояния очень трудно, а в большинстве случаев – просто невозможно; не зря реакции типа “химических часов” были открыты лишь недавно, в 50-е годы (хотя их существование было теоретически предсказано математиком Р.Вольтерра еще в 1910 г.). Для того, чтобы устойчивость стационарного состояния оказалась нарушенной, есть одно необходимое (но не достаточное) условие: в цепи химических реакций, происходящих в системе, должны присутствовать автокаталитические циклы, т.е. такие стадии, в которых продукт реакции катализирует синтез самого себя. А ведь именно автокаталитические процессы, как мы помним по главе 4, составляют основу такого процесса, как жизнь.

Итак, жизнь можно рассматривать как частный случай в ряду процессов химической самоорганизации в неравновесных условиях, происходящих на основе автокатализа. Интересно, однако, при этом сопоставить функционирование живых объектов и самоорганизующихся неорганических систем. В примерах самоорганизации, известных из неорганической химии, участвующие в реакциях молекулы просты, тогда как механизмы реакций сложны. Например, в реакции Белоусова-Жаботинского (окисление малоновой кислоты броматом калия, катализируемое солями церия) насчитывается около тридцати промежуточных продуктов. В примерах же самоорганизации, известных из биологии, схема реакции, как правило, проста, тогда как участвующие в ней молекулы (белки, нуклеиновые кислоты) очень сложны и специфичны. Это различие представляется Пригожину чрезвычайно важным, соответствующим фундаментальному различию между биологией и физикой: “У биологических систем [в отличие от физических – К.Е.] есть прошлое. Образующие их молекулы – итог предшествующей эволюции, они были отобраны для участия в автокаталитических механизмах”. Этот вывод впрямую перекликается с известными нам по главе 4 построениями М.Эйгена о самоорганизации молекул на основе матричной репродукции и естественного отбора.

Думаю, не будет ошибкой сказать, что бурно развивающаяся неравновесная термодинамика буквально на наших глазах меняет всю картину Мира, в котором мы живем. Например, Второе начало термодинамики приобретает в ней совершенно иной философский смысл, ибо именно энтропия является тем самым “сырьем”, из которого диссипативные структуры могут создать (а могут и не создать – это дело случая!) более высокую, чем прежде, упорядоченность. Для нас же здесь наиболее существенно то, что в ее рамках процесс происхождения жизни теряет свою абсолютную уникальность (а вместе с нею – и сопутствующий мистический ореол) и становится обычной, хотя и чрезвычайно сложной, научной проблемой. Как пишет Пригожин, “старая проблема происхождения жизни предстает в новом свете. Заведомо ясно, что жизнь несовместима с принципом порядка Больцмана, но не противоречит тому типу поведения, который устанавливается в сильно неравновесных условиях”. И далее: “Разумеется, проблема происхождения жизни по-прежнему остается весьма трудной, и мы не ожидаем в ближайшем будущем сколько-нибудь простого ее решения. Тем не менее, при нашем подходе жизнь перестает противостоять “обычным” законам физики, бороться против них, чтобы избежать предуготованной ей судьбы – гибели”.

5. Ранний докембрий: древнейшие следы жизни на Земле. Маты и строматолиты. Прокариотный мир и возникновение эукариотности

В длинном ряду научных заслуг Ч.Дарвина есть и такая: в “Происхождении видов” им был честно и четко сформулирован ряд вопросов, на которые его теория не давала (при тогдашнем уровне знаний) удовлетворительного ответа. Одним из самых серьезных вопросов основатель эволюционной теории считал такой. Известно, что в кембрийских отложениях (возраста 540 млн лет) практически одновременно появляются ископаемые представители почти всех основных подразделений животного царства. По идее, это их появление должно было предваряться длительным периодом эволюции, однако реальные следы этого процесса почему-то отсутствуют: в предшествующих кембрию слоях ископаемых остатков нет. Никаких. Ну чем тебе не “акт творения”?

Один из ведущих специалистов по древнейшим формам жизни У.Шопф (1992), приводя соответствующую цитату, отмечает, что на протяжении почти ста лет после публикации в 1859 г. “Происхождения видов” ясности в этом вопросе не прибавлялось. Это, пожалуй, некоторое сгущение красок (в конце прошлого – начале нашего века из докембрийских слоев были все-таки описаны гигантские одноклеточные водоросли акритархи и высказывались гипотезы о биологическом просхождении строматолитовых известковых построек – см. далее), но сгущение не слишком сильное. В целом протерозойская и архейская эры, объединяемые в криптозой, или докембрий (см. рис. 2), действительно оставались “темными веками”, откуда практически не дошло “письменных источников”. Все сведения об этом периоде (а это как-никак семь восьмых времени существования нашей планеты!) представляли собой домыслы, проверка которых казалась невозможной.

Как известно, осадочные породы можно разделить по их происхождению на биогенные, т.е. образующиеся при непосредственном участии живых организмов (например, писчий мел), и абиогенные (например, песчаник). В 1922 г. В.И.Вернадский, исходя из структуры и геохимических особенностей различных осадочных пород, пришел к такому заключению: в геологической истории Земли не удается обнаружить периода – сколь угодно древнего – когда образование всех известных для него осадков происходило бы заведомо абиогенным путем. Следовательно, заключал он, если мы будем твердо стоять на почве эмпирических обобщений (а не всякого рода “общих соображений”), то нам придется признать, что жизнь существовала на Земле всегда – “биосфера геологически вечна”. Этот несколько ошарашивающий вывод можно строго переформулировать в виде презумпции (см. главу 1-а): “Следует считать, что жизнь на Земле существовала изначально – до тех пор, пока не доказано обратное” (до того презумпция была противоположной). Так вот, в последние десятилетия в области изучения древнейших форм жизни произошла подлиная революция, в ходе которой точка зрения Вернадского получила весьма весомые фактические подтверждения.

Как мы помним из главы 1, древнейшие из известных минералов имеют возраст 4,2 млрд лет (оценка возраста Земли в 4,5 – 4,6 млрд лет основана на анализе вещества метеоритов и лунного грунта). Возраст же древнейших пород, в которых найден углерод заведомо органического происхождения (в углероде, принимавшем когда-либо участие в реакциях фотосинтеза, необратимо меняется соотношение изотопов 12C и 13C) составляет... 3,8 млрд лет. Цифра, согласитесь, неслабая и сама по себе, однако тут есть еще важное дополнительное обстоятельство. Дело в том, что формация Исуа в Гренландии, где были обнаружен этот графитизированный органический углерод, одновременно является вообще древнейшими на Земле осадочными породами. Таким образом, первые достоверные следы жизни появляются на Земле одновременно с первыми достоверными следами воды. А поскольку ископаемые могут сохраняться только в осадочных породах (за редчайшими исключениями, вроде захоронений под вулканическими пеплопадами и т.п.), то можно сформулировать и так: достоверные следы жизни известны в геологической летописи Земли с того самого момента, когда возникает принципиальная возможность их фиксации. Итак, “презумпция Вернадского” стала теперь фактически неуязвимой.

Еще недавно биологи уверено рисовали, исходя из общих соображений, такую картину. Самый длинный отрезок в истории Земли приходился на образование первых биологических систем из неорганической материи. Несколько меньшее время потребовалось на возникновение первых клеток, и лишь после этого начался все ускоряющийся процесс собственно биологической эволюции. Первыми живыми существами были гетеротрофные микроорганизмы, питавшиеся “первичным бульоном” – той органикой, что в избытке возникала в первичной атмосфере и океане в результате процессов, частично смоделированных Миллером. Затем уже возникли и автотрофы, синтезирующие органику из углекислого газа и воды, используя для этого энергию окислительных химических реакций (хемоавтотрофы) или солнечного света (фотоавтотрофы).

Реальные факты, однако, вынудили отказаться от этой умозрительной схемы. В числе прочего не нашли подтверждений и представления об исходной гетеротрофности живых существ; судя по всему, авто- и гетеротрофность возникли одновременно. Один из ведущих специалистов по микробным сообществам Г.А.Заварзин обращает внимание на то, что “первичный бульон” даже теоретически не мог быть источником пищи для “первичной жизни”, так как является конечным, исчерпываемым ресурсом. Поскольку живые существа размножаются в геометрической прогрессии (вспомните всякого рода занимательные задачки о потомках одной бактерии, заполняющих сперва наперсток, потом железнодорожный состав и т.д.), потомство первых же гетеротрофов должно было бы сожрать весь этот “бульон” за совершенно ничтожное время; после этого все они, естественно, мрут от голода – и извольте создавать Жизнь на Земле по новой. Не меньшие неприятности, впрочем, ожидают и чисто автотрофную биосферу, которая в том же темпе – и с тем же конечным результатом! – свяжет весь углерод на планете в виде неразложимых высокомолекулярных соединений.

Первичность хемоавтотрофности (относительно фотоавтотрофности) тоже принято было считать несомненной; серьезным аргументом тут является то обстоятельство, что наиболее архаичные из всех прокариот, архебактерии – именно хемотрофы. Однако и здесь, как выяснилось, все не так уж очевидно. Молекула фотосинтезирующего пигмента (например, хлорофилла) поглощает квант света; в дальнейшем энергия этого кванта используется в различных химических превращениях. Так вот, есть серьезные основания полагать, что первичной функцией этих пигментов была просто-напросто нейтрализация разрушительной для организма (да и вообще для любой высокомолекулярной системы) энергии квантов ультрафиолетового излучения, беспрепятственно проникавшего в те времена сквозь лишенную озонового слоя атмосферу. Впоследствии те, кто приспособился еще и использовать эту энергию “в мирных целях”, разумеется, получили гигантские преимущества, однако сама по себе “радиационная защита” ДНК при помощи пигментов должна была сформироваться еще на стадии доорганизменных гиперциклов. Понятно, что доводить эту защиту до совершенства имело смысл лишь тем из них, кто обитал в поверхностном слое океана (10-метровый слой воды полностью защищает от ультрафиолета любой интенсивности); именно они, судя по всему, и дали начало фотоавтотрофам, тогда как глубины остались в распоряжении хемоавтотрофов.

Существованию фотоавтотрофов с самых давних времен есть и прямые доказательства (древнейшие организмы из формации Исуа, как мы помним, были именно фотосинтезирующими, а в породах возраста 3,1 млрд лет содержатся остатки хлорофила – фитан и пристан и даже неразложившийся цианобактериальный пигмент фикобилин), но гораздо проще отслеживать деятельность фотоавтотрофов по одному из ее побочных продуктов – кислороду. Впервые такой анализ был проведен в 60-е годы Л.Беркнером и Л.Маршаллом; они пришли к выводу, что количество кислорода на Земле росло на протяжении всей ее истории – постоянно, но крайне медленно, и вплоть до начала кембрия атмосфера оставалась практически бескислородной (не более 1% от его нынешнего количества). Однако накопленные к нынешнему моменту данные заставляют предполагать, что насыщение атмосферы кислородом произошло в существенно более отдаленные времена.

РИСУНОК 16.

В отличие от других атмосферных газов кислород не может быть получен путем дегазации магмы и потому отсутствовал в первичной атмосфере Земли, которая была восстановительной. Об этом свидетельствует наличие в древнейших, главным образом катархейских, породах легко окисляемых, но не окисленных (несмотря на пребывание на земной поверхности) веществ – таких как графит (углерод), лазурит (Na2S) и т.д. Небольшие количества кислорода, образовывавшегося в результате фотодиссоциации молекул воды под действием жесткого ультрафиолетового излучения, полностью расходовались на окисление постоянно выделяемых вулканами аммиака, закиси углерода, метана и сероводорода. Однако начиная с определенного момента, в океанах начали образовываться так называемые полосчатые железные руды (джеспилиты), представляющие собой чередование бедных и обогащенных окислами железа прослоев. Они формируются, когда двухвалентное (закисное) железо, выработавшееся в результате вулканической активности и растворенное в морской воде, реагирует в поверхностных слоях океана с молекулярным кислородом, окисляется до трехвалентного (окисного) и выпадает в виде нерастворимого осадка на дно. Таким образом, начало образования руд этого типа (состоящих главным образом из гематита Fe2O3 и магнетита FeO·Fe2O3) означает появление на Земле достаточно мощного источника молекулярного кислорода, каковым могут быть только фотосинтезирующие организмы. Впервые джеспилиты появляются все в той же формации Исуа; это может служить независимым подтверждением того, что содержащееся в ней углеродистое вещество действительно принадлежало фотосинтетикам (рис. 16).

Источник-то кислорода возник, но Мир еще на протяжении полутора миллиардов лет оставался анаэробным: об этом свидетельствует наличие в соответствующих отложениях конгломератов из пирита (FeS2) и ряда других минералов, являющихся термодинамически неустойчивыми в присутствии кислорода. Зачастую они представляют собой гальку с отчетливыми следами обработки ее течением – это, кстати, первое свидетельство существования на Земле пресных вод. Но текучие воды не могут не быть хорошо аэрироваными, и то, что столь легко окисляемое вещество, как пирит, осталось неокисленным, свидетельствует о практически бескислородной атмосфере. Сообщества фотоавтотрофов формируют в это время своеобразные кислородные оазисы (термин П.Клауда) в бескислородной пустыне; их возможностей хватает на создание окислительных обстановок (и осаждение железа в окисной форме) лишь в своем непосредственном окружении.

Ситуация радикально изменилась около 2 млрд лет назад, когда процесс гравитационной дифференциации недр (см. главу 3) привел к тому, что большая часть железа перешла в ядро планеты, и растворенное в морской воде закисное железо не могло уже возобновляться по мере выбывания из цикла. Фотоавтотрофы получили возможность завершить свою титаническую работу по окислению закисного железа и осаждению его в виде джеспилитов; именно в это время возникли все крупнейшие месторождения железа, такие, как Курская магнитная аномалия. В дальнейшем руды этого типа уже не образовывались (за исключением очень краткого эпизода в самом конце докембрия, о чем речь пойдет в главе 6). Кислород, ранее полностью расходовавшийся на этот процесс, стал теперь мало-помалу насыщать атмосферу; с этого времени пиритовые конгломераты исчезли, а на смену донно-морским железным рудам пришли терригенные (т.е. имеющие наземное происхождение) красноцветы – т.е. процесс окисления железа начался и на суше (см. рис. 16). Яркий образ для описания этих событий придумал Г.А.Заварзин: он назвал их временем, когда “биосфера “вывернулась наизнанку” за счет появления кислородной атмосферы как продукта обмена цианобактерий, и вместо кислородных “карманов” появились анаэробные “карманы” в местах разложения органики”.

Именно в это время (1,9 млрд лет назад) в канадской формации Ганфлинт впервые появляются звездчатые образования, полностью идентичные тем, что образует ныне облигатно-аэробная марганцевоосаждающая бактерия Metallogenium. Без кислорода окисление железа и марганца не идет, и образуемые этой бактерией металлические кристаллы в виде характерных “паучков” воникают только в сильно окислительной обстановке. Это должно означать, что в тот момент содержание кислорода в атмосфере уже достигло величины как минимум в 1% от современного (точка Пастера). Именно с этой пороговой концентрации становится “экономически оправданным” налаживание процесса кислородного дыхания, в ходе которого из каждой молекулы глюкозы можно будет получать 38 энергетических единиц (молекул АТФ) вместо двух, образующихся при бескислородном брожении. С другой стороны, в атмосфере начинает возникать озоновый слой, преграждающий путь смертоносному ультрафиолету, что ведет к колоссальному расширению спектра пригодных для жизни местообитаний. Примерно к середине протерозоя (1,7-1,8 млрд лет назад) “кислородная революция” в целом завершается и Мир становится аэробным (рис. 16). Впрочем, с точки зрения существ, составлявших тогдашнюю биосферу, этот процесс следовало бы назвать иначе: “Необратимое отравление кислородом атмосферы планеты”. Смена анаэробных условий на аэробные не могла не вызвать катастрофических перемен в структуре тогдашних экосистем, и в действительности “кислородная революция” есть не что иное, как первый в истории Земли глобальный экологический кризис.

Во всех предыдущих построениях мы имели дело лишь с геохимическими следствиями тех процессов, что присходили на Земле при предполагаемом нами участии живых существ. Располагаем ли мы, однако, хоть какой-то информацией о самих этих существах? Можно ли их “пощупать пальцами"? Оказывается, можно. В последние десятилетия были разработаны специальные методы обработки осадочных горных пород, позволяющие выделять содержащиеся в них клеточные оболочки, а в некоторых случаях даже получать косвенную информацию о внутреннем строении этих клеток. К нынешнему моменту в докембрийских породах обнаружено множество одноклеточных организмов; древнейшие из них найдены в местонахождениях Варравуна (Австралия) – 3,5 и Онфервахт (Южная Африка) – 3,4 млрд лет назад. Это оказались несколько видов цианобактерий ("сине-зеленых водорослей”), ничем особенно не отличающихся от современных; мы уже упоминали о том, что из пород возраста 3,1 млрд лет был выделен пигмент фикобилин, который используется при фотосинтезе современными цианобактериями (и никем кроме них).

Итак, в раннем докембрии существовал совершенно особый мир, формируемый прокариотными организмами – бактериями и цианобактериями. Разделение живых существ на прокариоты и эукариоты (эти термины были введены в 1925 г. Э.Шаттоном), основанное на наличии или отсутствии в их клетках оформленного ядра, теперь считают существенно более фундаментальным, чем, например, разделение на “животные” и “растения”. Среди многих их различий для нас сейчас важнее всего то, что среди прокариот неизвестны многоклеточные организмы. Есть нитчатые и пальмеллоидные [12] формы цианобактерий, однако уровень интеграции клеток в этих структурах – это все-таки уровень колонии, а не организма. А поскольку времени на всякого рода эксперименты у прокариот, как мы видели, было более чем достаточно (как-никак, три с половиной миллиарда лет), то приходится предположить, что по каким-то причинам на прокариотной основе многоклеточность не возникает в принципе. Может быть дело в отсутствии у них центриолей и митотического веретена, без которого невозможно точно ориентировать в пространстве делящиеся клетки и формировать из них сколь-нибудь сложные ансамбли. Может быть – в свойствах их клеточной оболочки, препятствующих межклеточным взаимодействиям; это делает невозможным обмен веществами, так что клетки, находящиеся внутри организма и не имеющие прямого контакта с окружающей средой (что неизбежно при многоклеточности), не могли бы питаться и выводить продукты распада. Может быть – в чем-то еще; как бы то ни было, такой путь повышения уровня организации, как многоклеточность, для прокариот оказался закрытым. Выход из этого тупика они нашли весьма оригинальный.

Для докембрийских осадочных толщ чрезвычайно характерны строматолиты (по-гречески – “каменный ковер”). Это тонкослойчатые колонны или холмики, состоящие главным образом из карбоната кальция (рис. 17, а и б). Эти структуры известны еще с середины прошлого века, однако их происхождение оставалось совершенно неясным до тридцатых годов, когда было сделано одно из замечательнейших открытий нашего века в области классической (т.е. немолекулярной) биологии. На литорали залива Шарк-Бэй в западной Австралии и на атлантическом побережье Багамских островов были найдены небольшие рифовые постройки неизвестного ранее типа – плосковершинные известковые “бочонки” диаметром 1 – 1,5 м (рис. 17, в) и располагающиеся ниже уровня отлива слоистые корки; все это при внимательном рассмотрении оказалось... современными строматолитами. Выяснилось, что строматолит образуется в результате жизнедеятельности совершенно ни на что не похожего прокариотного сообщества, называемого цианобактериальным матом. Маты существуют во многих районах мира, главным образом – в таких гипергалинных (пересоленых) лагунах, как наш Сиваш, однако настоящие строматолиты, как в Шарк-Бэй и на Багамской отмели, они образуют довольно редко.

Мат, располагающийся на верхней поверхности создаваемого им строматолита, представляет собой плотный многослойный “ковер” общей толщиной до 2 см; основу его составляют нитчатые либо пальмеллоидные цианобактерии, однако помимо них в формировании сообщества участвует множество самых различных микроорганизмов. Внутри мата легко различимы несколько функционально дискретных слоев (рис. 17, г):

1. Плотный верхний слой – поверхность роста (1 – 1,5 мм), в котором есть и автотрофы, продуцирующие кислород цианобактерии-фотосинтетики, и гетеротрофы – облигатно-аэробные (неспособные жить в отсутствии кислорода) бактерии.

2. Тонкая (менее 1 мм) подкладка; в ней автотрофами служат бактерии, осуществляющие нескислородный фотосинтез (при котором источником водорода является не вода, а другие вещества, например, сероводород – тогда выделяется не молекулярный кислород, а сера). Гетеротрофами же служат факультативные аэробы, которые могут использовать кислород, но в его отсутствие способны удовлетворять свои потребности в энергии не дыханием, а брожением.

3. Ниже двух верхних слоев, в которых идут процессы фотосинтеза и которые в совокупности называют фотической зоной мата, лежит толстая бескислородная зона, в которой процветают разнообразные анаэробы: для них молекулярный кислород не нужен или даже является ядом.

На поверхность обитающего на мелководье мата постоянно выпадают частички осадка (обычно – кристаллы карбоната кальция), которые затемняют соответствующе участки фотической зоны и должны постепенно ухудшать условия происходящего в ней фотосинтеза – вплоть до неизбежной гибели фотосинтетиков. От катастрофы эти микорорганизмы спасает положительный фототаксис: по мере того, как интенсивность света в фотической зоне падает, они мигрируют вверх сквозь накапливающийся слой осадка, образуя выше него новую поверхность роста с подкладкой. Миграция эта идет разными способами: нитчатые формы обладают способностью к скользящему движению сквозь осадок, пальмеллоидные – к ускоренному нарастанию верхних частей колонии; еще один путь – временный переход в латентное состояние с последующей реколонизацией поверхности осадка.

Оказавшиеся таким образом внутри бескислородной зоны мата осадки структурируются и слой за слоем наращивают верхнюю поверхность строматолита; измерения показали, что современные строматолиты прирастают со скоростью около 0,3 мм/год. Каждый слой в свою очередь состоит из пары слоев – светлого и темного, состоящих из, соответственно, более мелких и более крупных кристаллов карбоната кальция; крупные кристаллы образуются в тот сезон года, когда процесс осаждения идет быстрее (рис. 17, д). Следует подчеркнуть, что вещество, из которого построен стоматолит, не создается матом; последний лишь структурирует естественное осадконакопление. Строматолиты чаще всего состоят из карбоната кальция потому лишь, что карбонатный тип осадконакопления в море наиболее обычен, однако в иных гидрохимических условиях формируются строматолиты фосфатные, кремнезёмовые, железистые, и пр.[13]

РИСУНОК 17.

Не все маты представляли собою донные сообщества. Дело в том, что, помимо уже известных нам строматолитов, следы жизнедеятельности микробных сообществ представлены еще и онколитами – более или менее сферическими образованиями, в которых известковые слои располагаются не линейно (как в строматолите), а образуют концентрическую структуру. Предполагается, что онколиты создавались особыми прокариотными сообществами, имевшими облик плавающих в толще воды шаров, оболочка которых представляла собой мат; осадки отлагались ковнутри от оболочки этого “батискафа”, а плавучесть ему придавали образуемые при метаболизме газы, не способные покинуть замкнутую полость внутри колонии. Позже мы столкнемся с особым типом водорослевого сообщества – плавающим матом, характерным для некоторых внутренних водоемов мезозоя (см. главу 9).

Итак, мат представляет собой высокоинтегрированное сообщество с чрезвычайно сложно организованной трофической структурой: два верхних слоя составлены продуцентами и консументами первого порядка (“растениями” и “травоядными”), соединенными в пищевую цепь пастбищного типа, а нижний слой сформирован редуцентами (“падальщиками”), получающими органику из верхних слоев по детритной цепи (рис. 17). Более того, измерения показали, что мат является вообще одной из самых сбалансированных экосистем: он производит ровно столько органики и кислорода, сколько тут же расходует в процессе своей жизнедеятельности (нулевой баланс); а ведь замкнутость геохимических циклов была ранее определена нами как главное направление в эволюции биосферы. Именно такая структура “производства и протребления” в прошлом позволяла матам образовывать кислородные оазисы и постепенно увеличивать их – вместо того, чтобы пытаться сходу изменить всю эту бескислородную среду.

Можно сказать, что в мате “ничто не пропадает” – даже энергия солнечного света (понятное дело, в рамках суммарного КПД фотосинтеза, составляющего около 10%). Фотосинтезирующие бактерии подкладки имеют пигменты, позволяющие им поглощать свет из иной части спектра, чем их “коллеги”-цианобактерии из вышележащего слоя. Таким образом, поверхность роста становится для жителей подкладки как бы прозрачной, что позволяет утилизовать всю поступающую в фотическую зону световую энергию. Более того, поскольку солнечный спектр меняется в течение дня ("покраснение” Солнца на восходе и закате), для улучшения использования энергии в мате происходят упорядоченные вертикальные миграции – смена горизонтов, занимаемых бактериями с разными типами пигментов.

Все это позволяет сделать следующий вывод: уровень интеграции, достигнутый составляющими мат микроорганизмами, превосходит уровень, наблюдаемый в обычных экосистемах, и как минимум не уступает тому, что наблюдается у лишайников. И уж коль скоро мы считаем “организмами” лишайники, то такое определение с полным основанием можно отнести и к мату. А поскольку следы жизнедеятельности матов – строматолиты – достоверно появляются в геологической летописи все в тех же самых древнейших осадочных формациях Варравуна и Онфервахт (3,5 – 3,4 млрд лет), то приходится признать следующее. Жизнь, похоже, появляется на Земле сразу в виде экосистемы, целостность которой вполне сопоставима с целостностью многоклеточного организма. Существование в природе такой замечательной формы организации, как мат (которая существует без особых изменений минимум 3,5 млрд лет), позволяет по-иному взглянуть и на так и не возникшую у прокариот многоклеточность: а, собственно говоря, нужна ли она им?

Касаясь совершенства баланса между процессами синтеза и деструкции, осуществляемыми в мате, уместно вспомнить еще одно высказывание Вернадского (1931): “Первое появление жизни при создании биосферы должно было произойти не в виде появления одного какого-либо организма, а в виде их совокупности, отвечающей геохимическим функциям жизни”. Похоже, что и это предсказание теперь тоже находит подтверждение.

Каковы же были условия существования этих древнейших прокариотных экосистем? Они традиционно считались подводными (морскими) до тех пор, пока И.Н.Крылов и Г.А.Заварзин (1988) не выдвинули ряд аргументов в пользу наземного образования докембрийских строматолитов. В дальнейшем палеонтолог А.Г.Пономаренко (1993) поставил вопрос о том, что такое вообще “море” и “суша” применительно к глубокому докембрию; раньше это просто никому не приходило в голову. Дело в том, что в отсутствие высшей наземной растительности скорость водной и ветровой эрозии должна превышать современную во много раз. Незащищенные наклонные субстраты при этом будут размываться очень быстро, и ландшафт окажется состоящим из практически вертикальных скал и почти горизонтальных равнин, занимающих огромные площади и лишь незначительно превышающих уровень моря. Так что, по всей видимости, в те времена на окраинах континентов формировались обширные мелководные бассейны с постоянно меняющимся уровнем воды и без настоящей береговой линии. Именно в этом “вымершем” ландшафте (ни суша, ни море в современном смысле) и процветали строматолитовые экосистемы.

Помимо бентосных прокариотных экосистем, представленных матами, все это время существовали и планктонные, состоящие из сферических одноклеточных водорослей – акритарх и шарообразных колоний, напоминающих современный Volvox. Следует помнить, что название “акритархи” не соответствует какой либо таксономической группе водорослей (такой, как эвгленовые, диатомовые и т.п.); это собирательное название для микроорганизмов со стойкой, но неминерализованной оболочкой. Первые планктонные организмы появляются в палеонтологической летописи 3,5 млрд лет назад – одновременно со строматолитами.

Именно в планктонных экосистемах произошло в середине протерозоя (около 1,9 – 2 млрд лет назад) событие, ставшее ключевым для дальнейшей судьбы биосферы. В это время в составе фитопланктона появились такие акритархи, которых считают первыми на Земле эукариотами. Заключение об их эукариотности первоначально основывалось на размере клеток (они превышают 60 мкм, тогда как практически все известные прокариоты со сферическими клетками мельче 10 мкм), однако позже на Среднесибирском плоскогорье (местонахождение Мироедиха) удалось собрать множество экземпляров уникальной сохранности, на которых стало возможным реконструировать процес ядерного деления. А недавно в одном из австралийских нефтяных месторождений сходного возраста (1,7 млрд лет) были обнаружены стеролы – вещества, которые синтезируются только клеточными ядрами.

По поводу происхождения эукариотов большинство исследователей придерживается гипотезы симбиогенеза. Мысль о том, что растительная и животная клетки являют собой “симбиотический комплекс” была впервые высказана К.С.Мережковским (1909) и затем обоснована А.С.Фаминцыным (тем самым, который ранее, в 1867 г., доказал симбиотическую природу лишайников); автором же концепции в ее современном виде считают Л.Маргулис. Концепция состоит в том, что органеллы, наличие которых отличает эукариотную клетку от прокариотной (митохондрии, хлоропласты и жгутики с базальным телом и микротрубочками), являются результатом эволюции некогда независимых прокариотных клеток, которые были захвачены клеткой-хозяином (тоже прокариотной) и не “съедены”, а превращены ею в симбионтов. Предполагается, что роль клетки-хозяина выполняла крупная факультативно-анаэробная бактерия-гетеротроф. Проглотив однажды мелкие аэробные бактерии-гетеротрофы, она начала использовать их в качестве “энергетических станций”, перерабатывая с их помощью свою органику по более совершенной технологии (дыхание вместо брожения), что позволило ей получать из каждой молекулы глюкозы 38 молекул АТФ вместо двух. Союз был выгоден и для “рабов”-аэробов, получивших взамен гораздо более совершенный источник “топлива”: органику, добываемую крупным хищным хозяином. Далее к поверхности хозяина прикрепилась другая группа симбионтов – жгутикоподобные бактерии (Маргулис полагает, что это было нечто вроде современных спирохет), которые резко увеличили подвижность хозяина – в обмен на возможность “подсоединиться к единой энергосистеме”. Поглотив же затем подходящие мелкие фотоавтотрофы (цианобактерии), хозяин получил возможность получать органику не путем активного поиска ее во внешней среде, а просто, так сказать, посидев немного на солнышке. Этот переход до некоторой степени аналогичен происходившему в человеческой истории переходу от охоты и собирательства к скотоводству и земледелию. Гипотеза эта выглядит достаточно фантастично, однако имеет серьезные обоснования.

РИСУНОК 18.

Дело в том, что аналогичные процессы происходят и в современном мире. Например, инфузория-туфелька может содержать в качестве “домашнего животного” зеленую водоросль хлореллу. Инфузория не трогает “домашнюю” хлореллу, но немедленно переваривает любую “дикую” клетку того же вида. Хлорелла же образует внутри хозяина строго фиксированное число клеток и через несколько поколений теряет способность к самостоятельному существованию.

С другой стороны, сходство митохондрий и хлоропластов с бактериями далеко выходит за рамки чисто внешнего (и те, и другие – овальные тела, окруженные двойной мембраной, на складках внутреннего слоя которой локализованы пигменты с дыхательными или фотосинтетическими функциями). Установлено, что эти органеллы имеют собственную ДНК, причем не линейную (как хромосомная ДНК самой эукариотной клетки), а кольцеобразную – такую же, как у настоящих бактерий. В момент клеточного деления митохондрии и хлоропласты не создаются клеткой заново, а размножаются сами, как настоящие одноклеточные организмы. При этом степень их самостоятельности такова, что они вполне способны существовать и размножаться и в чужих клетках: например, хлоропласты легко размножаются в курином яйце.

Сравнив же с этих позций эукариотную клетку с матом, можно заключить, что здесь мы имеем дело со второй (и столь же успешной) попыткой прокариот создать высокоинтегрированную колонию, на этот раз не между различными клетками, а внутри одной из них. Похоже, что, не имея возможности выработать истиную многоклеточность, прокариоты выжали все, что можно, из симбиоза: раз нельзя наладить должную дифференцировку собственных клеток, то почему бы не использовать в качестве строительного материала клетки разных организмов? При этом не исключено, что по крайней мере “конструкторские разработки” по обоим “проектам” (мат и эукариотность) первые прокариоты начали одновременно. Такое предположение может хорошо объяснить тот парадоксальный результат, к которому пришли в последние годы К.Вёзе и некоторые другие исследователи: сопоставив нуклеотидные последовательности различных групп организмов методом молекулярных часов [14], они заключили, что эукариоты должны были возникнуть столь же давно, как и прокариоты.

Скорее всего, различные варианты эукариотности, т.е. внутриклеточных колоний, возникали многократно (например, есть основания полагать, что красные водоросли, резко отличающиеся от всех прочих растений по множеству ключевых признаков, являются результатом такой “независимой эукариотизации” цианобактерий), однако все эти варианты, видимо, не имели в тогдашних условиях должного преимущества перед прокариотным типом организации и “не выходили в серию”. Ведь эукариотам приходится платить за свою сложность весьма дорогую цену: они потеряли присущие прокариотам “бессмертие” (видовую неизменность на протяжении миллиардов лет) и “неуязвимость” (способность жить в кипятке или в ядерном реакторе, питаться любыми ядами или чистым водородом и т.д.); какой же смысл после этого выполнять в биосфере те функции, для которых достаточно и прокариот? Если компьютер нужен вам лишь для печатания текстов и игры в “Тетрис”, то вы, надо думать, не станете покупать Пентиум со всеми “наворотами”, а ограничитесь чем попроще.

Ситуация, однако, радикально изменилась именно около двух миллиардов лет назад, когда появление одного из возможных вариантов эукариотности (“аэробный фотоавтотроф”) совпало с другим событием: концентрация кислорода в атмосфере Земли достигла, в результате деятельности цианобактерий, точки Пастера, и в этих условиях эукариотная “модель” оказалась, наконец, “конкурентоспособной”. Именно эукариоты-аэробы со временем оттеснят прокариотные сообщества в “резервации” (пересоленые водоемы, горячие источникии т.д.), или превратят их в эфемеров (сине-зеленые водоросли, стремительно размножающиеся в луже – и тут же исчезающие вместе с ней).

Это выглядит, если вдуматься, вопиющей исторической несправедливостью. Здесь мы в первый – но далеко не в последний – раз сталкиваемся с ситуацией, когда некая группа живых организмов постепенно изменяет окружающий Мир “под себя”, а плодами этих изменений в итоге пользуются другие, причем с достаточно печальным для “инициаторов реформ” результатом. Увы! Блестяще сформулированный Стругацкими принцип: “Будущее создается тобой, но не для тебя” проявляется в эволюции биосферы как одна из фундаментальнейших закономерностей.

Впрочем, эукариоты начали свое триумфальное шествие далеко не сразу. Появившсь около 2 млрд лет назад, они на протяжении почти миллиарда лет не играли сколь-нибудь заметной роли в экосистемах, а все разнообразие этих организмов было ограничено фитопланктонными формами – акритархами. Создается впечатление, что сама по себе эукариотность еще не дает решающего преимущества; до тех пор, пока эукариоты остаются одноклеточными, они лишь конкурентоспособны (относительно прокариот) – но не более того. Мир продолжает оставаться прокариотным вплоть до конца протерозоя. Однако около 800 млн лет назад наступает эпоха поистине драматических перемен, о которых и пойдет речь в следующей главе.

6. Поздний докембрий: возникновение многоклеточности. Гипотеза кислородного контроля. Эдиакарский эксперимент.

Прежде чем непосредственно приступать к изучению древнейших многоклеточных организмов, давайте задумаемся: а зачем, собственно говоря, эта многоклеточность нужна? Какие преимущества она дает? На эту проблему можно посмотреть с разных точек зрения, но мы для начала посмотрим с экологической. Иными словами: что многоклеточность дает не самому организму, а экосистеме, и – в конечном счете – биосфере.

Малоразмерные фитопланктонные организмы (прежде всего прокариотные) сталкиваются с одной проблемой, на которую впервые обратил внимание гидробиолог Б.В.Виленкин. Снабжение этих одноклеточных биогенами и растворенными газами происходит за счет диффузии сквозь клеточную стенку; это, казалось бы, должно благоприятствовать миниатюризации клеток для максимального увеличения отношение ее поверхности к объему. Однако очень мелкий организм неспособен выделиться из окружающей его водной массы: пассивно паря в толще воды (и оставаясь неподвижным относительно нее), он быстро создает вокруг себя “пустыню” – выедает из непосредственно окружающего его водного слоя все биогены. При этом он насыщает воду диффундирующей наружу органикой, которую не в силах удерживать внутри клетки из-за того же самого высокого соотношения поверхность/объем. То, что при этом безвозвратно теряется более трети клеточной продукции – полбеды; хуже, что на окисление этой органики расходуется кислород, и водный слой, окружающий организм, эвтрофицируется. Одним словом, незабвенный Пятачок был прав: жизнь “очень маленького существа” полна неприятностей.

Неприятностей этих можно избежать, лишь заставив организм перемещаться относительно вмещающей его воды. Этого можно добиться двумя способами: либо начать самому активно двигаться в ее толще, либо, наоборот, прикрепиться к неподвижному субстрату, чтобы вода двигалась относительно тебя. Второй способ прокариоты реализовали немедленно, сконструировав мат. А вот с первым способом (казалось бы, более простым и очевидным) у них возникли крупные проблемы – ибо эффективных органов движения, подобных жгутикам и ресничкам эукариотных одноклеточных, у прокариот не возникает, а создание клеточных агрегаций, способных к согласованным движениям (например, волнообразным) затруднено из-за крайней слабости межклеточных взаимодействий (см. главу 5). Поэтому “генеральной линией” этот способ становится лишь при появлении эукариот, способных к образованию высокоинтегрированных клеточных агрегаций, т.е. к настоящей многоклеточности.

Многоклеточность привела, среди прочего, к резкому повышению способности организмов создавать в своем теле запас питательных веществ. Практически лишенные этих запасов одноклеточные (в особенности прокариоты) обречены реагировать на изменения содержания биогенов в окружающей среде единственным способом – изменением плотности популяций. (Примером такого их поведения может служить “цветение” водоемов, когда стремительное размножение одноклеточных и нитчатых водорослей быстро приводит к исчерпанию ресурса экосистемы; в результате безмерно разросшаяся популяция в одночасье вымирает, а на окисление этой мертвой органики расходуется затем почти весь кислород водоема – “замор”.) Запасные вещества и резервная биомасса крупных организмов делают их популяции более независимыми от колебаний ресурса и стабилизируют их плотность. В свою очередь, существующие в экосистеме геохимические круговороты обретают в лице этих организмов крупное резервное депо [15] , оказывающее на все эти циклы мощное стабилизирующее воздействие. Такая “взаимная стабилизация” кажется одним из главных экологических следствий возникновения многоклеточных (хотя правильнее сказать – макроскопических, т.е. видимых невооруженным глазом) организмов.

Последняя оговорка не случайна. Если же мы от вопроса “для чего возникла многоклеточность” перейдем к вопросу “как и когда она возникла”, то нам прежде всего придется определить, какой организм следует считать многоклеточным? Если даже не брать в расчет чисто терминологические проблемы (следует ли называть “колонией” Volvox, у которого есть дифференциация между клетками переднего и заднего полушарий, зародыши, возникающие путем палинтомии – деления без последующего увеличения размеров клеток, и который к тому же смертен), здесь существует и проблема вполне объективная. А именно: соответствует ли строгим критериям многоклеточности строение тела макроскопических водорослей и грибов? Большинство биологов ныне отвечают на этот вопрос отрицательно, оставляя термин “многоклеточные” лишь за зелеными растениями (Metaphyta) и животными (Metazoa); Дж.Корлисс (1983) ввел для этих двух групп удачный термин – многотканевые организмы.

Таким образом, достижение живыми организмами макроскопических размеров может происходить различными способами, а истиная многоклеточность (многотканевость) – лишь один из них. В любом случае многоклеточность (в широком смысле) почти наверняка возникала в процессе эволюции многократно и независимо: во многих типах водорослей – красных (Rhodophyta), зеленых (Chlorophyta), золотистых (Chrysophyta) – или высших грибов-аскомицетов (Ascomyceta) можно выявить преемственные ряды от одноклеточных форм через колонии (например, нитчатые формы) к макроскопическим организмам с аналогами тканевой дифференцировки.

РИСУНОК 19.

Эта гипотетическая эволюционная картина хорошо соответствует современным палеонтологическим даным (рис. 19). Первые эукариоты появились (как мы помним из главы 5) около двух миллиардов лет назад среди фитопланктонных акритарх; вскоре к ним добавились и нитчатые формы с эукариотными параметрами клеток. Замечательно, что они никогда не встречаются в прокариотных бентосных сообществах (цианобактериальных матах), а с самого начала формируют свой собственный тип растительности, названный В.Шенборном (1987) “водорослевыми лугами”. Ныне сообщества такого типа известны лишь в некоторых антарктических внутренних водоемах; в докембрии же они, судя по характеру осадков, были широко распространены в морях за пределами мелководий, которые были заняты матами.

К середине рифея (1,4 – 1,2 млрд лет) эти нитчатые эукариотные формы достигли значительного разнообразия. Именно тогда в составе “водорослевых лугов” появились и первые макроскопические водоросли с пластинчатым, корковым и кожистым типами слоевища, а к венду (650 млн лет) основным компонентом этих сообществ становятся вендотении – лентовидные водоросли длиной до 15 см. Есть даже сообщение о находке каких-то пластинчатых водорослей в китайской формации Чанчен с возрастом 1,8 млрд лет; эта датировка нуждается в подтверждении, но не кажется нереальной. Дело в том, что таксономическая принадлежность всех этих форм недостаточно ясна, однако некоторые из них очень сходны с низшими красными водорослями – бангиевыми. Красные же водоросли, как полагают многие исследователи, являются самой архаичной ветвью эукариот, и даже, возможно, произошли в результате “независимой эукариотизации” цианобактерий.

А вот животные, а также следы их жизнедеятельности (норки и следовые дорожки на поверхности осадка), достоверно появились в палеонтологической летописи лишь в конце протерозоя – около 800 млн лет назад. (Интересно, что водоросли с минерализованными слоевищами, для которых можно предполагать тот же уровень организации, что и у высших красных и бурых водорослей, появились еще позднее – в венде.) В чем же причина столь позднег возникновения истинной многоклеточности? В 60-е годы существовала (см. главу 5) гипотеза “кислородного контроля” Беркнера и Маршалла, согласно которой содержание кислорода в земной атмосфере вплоть до начала фанерозоя (540 млн лет назад) было ниже точки Пастера и не допускало существования более высокоорганизованных форм жизни, чем водоросли. Поскольку позже было установлено, что точка Пастера в действительности была пройдена гораздо раньше (более чем за миллиард лет до времени появления первых многоклеточных), причинная связь между этими явлениями была отвергнута, и о гипотезе “кислородного контроля” забыли. Как выяснилось позднее, напрасно.

Дело в том, что однопроцентный уровень содержания кислорода (имеется в виду 1% от его современного количества) – это тот критический минимум, ниже которого аэробный метаболизм принципиально невозможен; однако для жизнедеятельности макроскопических животных кислорода необходимо существенно больше. Б.Раннегар недавно провел специальные расчеты, из которых следует, что для животных, составлявших первую фауну многоклеточных – эдиакарскую (о ней речь пойдет впереди), уровень содержания кислорода должен был составлять не менее 6-10% от нынешнего; это в том случае, если они имели развитую систему циркуляции, доставлявшую кислород к тканям. Если же такая система у них еще не развилась и они дышали за счет прямой диффузии (а скорее всего именно так оно и было), то необходимое для их жизнедеятельности содержание кислорода должно было быть еще выше, может быть сопоставимо с нынешним. Итак, гипотеза “кислородного контроля” кажется вполне логичным объяснением появления макроскопических животных лишь в конце протерозоя – если принять более высокий критический порог, чем однопроцентный, предлагавшийся Беркнером и Маршаллом. Возможна ли, однако, проверка этой гипотезы? Мы помним (из главы 5), что можно по составу осадков отличить аэробные обстановки от анаэробных, но вот как измерить количественные различия в содержании кислорода в былые эпохи?

Известно, что количество кислорода, создаваемого небиологическими процессами (фотолиз воды и т.д.), совершенно ничтожно; почти весь свободный кислород планеты создан фотосинтезирующими организмами. Однако живые существа не только производят кислород, но и потребляют его в процессе дыхания. В биосфере осуществляется достаточно простая химическая реакция: n СО2 + n H2O Û (CH2O)n + n О2. “Читая” ее слева направо, мы получаем фотосинтез, а справа налево – дыхание (а также горение и гниение). Уровень содержания кислорода на планете стабилен потому, что прямая и обратная реакции взаимно уравновешиваются; так что если мы попытаемся увеличить содержание свободного кислорода в атмосфере путем простого наращивания объема фотосинтезирующего вещества, то из этой затеи ничего не выйдет. Сместить химическое равновесие, как вам должно быть известно из курса химии, можно, лишь выводя из сферы реакции один из ее продуктов. В нашем случае добиться увеличения выхода О2 можно, лишь необратимо изымая из нее восстановленный углерод в форме (CH2O)n или его производных.

Таким образом, производство кислорода биосферой начинает превалировать над потреблением этого газа (ею же) только если происходит захоронение в осадках неокисленного органического вещества. Этот вывод кажется достаточно парадоксальным и противоречащим расхожим представлениям. Так, например, природоохранная пропаганда вбила в голову широкой публики магическую фразу “Леса – это легкие планеты”; и мало кто дает себе труд задуматься над тем, что в действительности любое сбалансированное сообщество (в том числе тропический лес) потребляет ровно столько кислорода, сколько и призводит. Если что и можно назвать “легкими планеты”, так это болота, где как раз идет процесс захоронения неокисленной органики. Поэтому, если мы установим, что в некий период геологической истории происходило интенсивное захоронение органического углерода, то мы вправе будем заключить, что в это время столь же интенсивно накапливался и кислород. А вот оценить темпы захоронения органического углерода в прошлые эпохи вполне возможно – для этого существует специальный метод, основанный на изучении изотопного отношения 12C/13C в соответствующих осадках (органический углерод, участвовавший когда-либо в реакциях фотосинтеза, обогащен “легким” изотопом 12C).

Несколько лет назад на архипелаге Шпицберген была открыта уникальная по полноте последовательность позднепротерозойских осадков, отлагавшихся в период с 850 до 600 млн лет назад. Исследовав эти осадки на предмет изотопного отношения 12C/13C, Э.Нолль (1996) установил, что на протяжении всего этого времени темпы захоронения органического углерода оставались самыми высокими за всю историю Земли. Изучение позднепротерозойских осадков в других районах мира – в Канаде, Австралии и Южной Африке – подтвердило выводы Нолля. Итак, появлению макроскопической фауны предшествовало резкое увеличение количества свободного кислорода; вряд ли можно счесть это случайным совпадением (рис. 20).

РИСУНОК 20.

О том, что на Земле в это время действительно существенно возросло содержание кислорода, могут свидетельствовать и другие факты. Во-первых, в океанах вновь происходит осаждение джеспеллитов, прекратившееся около 1,8 млрд лет назад (см. рис. 16). Это может означать, что кислород впервые насытил глубоководные части океана, располагающиеся ниже фотической зоны, и при этом произошло осаждение еще сохранявшихся в тех глубинах запасов закисного железа. Во-вторых, это было время как минимум трех покровных оледенений, последнее из которых – Лапландское (600 млн лет назад) было, по всей видимости, самым крупным за всю историю Земли. Одной же из причин начала оледенений считают так называемый “обратный парниковый эффект”: когда в атмосфере планеты отношение О2/СО2 смещается в сторону кислорода, планета начинает гораздо хуже удерживать тепло, доставляемое центральным светилом.

Все это, вероятно, стало следствием событий, произошедших в биосфере около 1,2 млрд лет назад, когда начался постоянный рост численности и видового разнообразия эукариотного фитопланктона, продолжавшийся до 600 млн лет назад. Известно, что в планктонных экосистемах детритная пищевая цепь развита очень слабо, а оборот вещества и энергии идет почти исключительно по пастбищной цепи; практически вся мертвая органика “проваливается” из экосистемы вниз, на дно водоема, где и утилизуется в тамошних детритных цепях. Однако донные детритные цепи протерозоя существуют в условиях сильного недостатка кислорода и потому обладают ограниченой “пропускной способностью”. Начиная с некоторого момента они перестают справляться с тем нарастающим потоком органики, что поставляется сверху наращивающими свою продуктивность фитопланктонными сообществами. Другим источником органики могут быть водорослевые луга, лишенные в ту пору сколь-нибудь эффективных консументов (“травоядных”). В результате органический углерод начинает захораниваться в осадках на дне океана; оборотной стороной этого процесса является, как мы теперь знаем, накопление свободного кислорода, приводящее, через “обратный парниковый эффект”, к оледенению.

Сочетание этих двух факторов – заметный рост содержания кислорода и появление ледников – создает в гидросфере планеты принципиально новую ситуацию. До сих пор кислород мог распространяться из фотической зоны, где он вырабатывается, в нижележащие слои океана только за счет такого несовершенного механизма, как диффузия: ведь более богатая кислородом вода поверхностного слоя – более теплая, а потому она “не тонет”. Заметим, что само “богатство” это весьма относительное, так как чем теплее вода, тем меньшее количество газа (при равном давлении) может быть в ней растворено. Известно, что вода имеет минимальную плотность при температуре 0° C и ниже (лед), а максимальную при 4° C, поэтому с появлением на планете льда и “тяжелой” (четырехградусной) воды картина меняется. Плавающий по поверхности лед охлаждает омывающую его воду, и когда ее температура достигает 4° C, она “тонет” – вместе с растворенными в ней газами из поверхностного слоя; в океане образуется холодный придонный слой – психросфера. Таким образом, в гидросфере возникает “ленточный транспортер”, доставляющий кислород в ее глубокие слои (одним из следствий этого процесса стало осаждение в океанах джеспилитов). Оледенения случались на Земле и раньше (например, Гуронское оледенение 2,3 – 2,5 млрд лет назад), но тогда этому транспортеру еще нечего было переносить; теперь же (650 – 600 млн лет назад) вся гидросфера оказалась насыщенной кислородом до того уровня, который допускает существование макроскопических животных.

В 1947 г. Р.Спригг сделал в местечке Эдиакара в Южной Австралии одно из самых замечательных открытий за всю историю палеонтологии. Им была найдена и описана богатая фауна удивительных бесскелетных организмов, получившая название эдиакарской. Первоначально эту фауну сочли кембрийской, однако в 1959 г. М.Глесснер правильно датировал ее концом докембрия – вендом (620-600 млн лет назад); таким образом, период достоверного существования на Земле многоклеточных животных удлинился почти на на 100 млн лет. В дальнейшем эдиакарскую фауну нашли еще в нескольких районах мира (Намибия, Ньюфаундленд); более того, выяснилось, что этих существ находили и ранее (например, на Украине в 1916 г.), однако принимали за неорганические остатки. Самое же богатое и наиболее информативное в плане палеоэкологии местонахождение (многие тысячи особей, относящихся к нескольким десяткам видов) известно в России, на Белом море.

В то время как все многочисленные группы многоклеточных, появившиеся в начале кембрия (540 млн лет назад), были представлены мелкими организмами (миллиметры или первые сантиметры), эдиакарская фауна состояла из крупных или очень крупных беспозвоночных, размером до полутора метров. Среди них были как радиально-симметричные формы, назваемые “медузоидами”, так и билатерально-симметричные; одни из них (петалонамы) внешне напоминают современные кораллы морские перья (Pennatularia), другие (дикинсония и сприггина) – кольчатых червей и членистоногих (рис. 21). Первые исследователи эдиакарской фауны (Спригг и Глесснер) считали эти формы реальными предками современных кишечнополостных и червей и включали их в состав соответствующих типов и классов животных. Эта точка зрения имеет сторонников и поныне (“австралийская школа”), однако большинство исследователей считает, что сходство тут чисто внешнее, и эдиакарские организмы представляют собой нечто совершенно особенное. А.Зейлахер (1984) ввел для этих существ специальное собирательное название – вендобионты.

РИСУНОК 21.

Прежде всего, вендобионты имеют отличный от фанерозойских животных план строения. Почти у всех билатерально-симметричных вендских организмов эта самая симметрия несколько нарушена; у “членистых” форм правые и левые половинки “сегментов” смещены друг относительно друга – примерно так, как в застегнутой молнии или на автомобильном протекторе-елочке (см. рис. 21, а). Эту асимметрию принято было приписывать деформациям тел в процессе захоронения, пока М.А.Федонкин (1983) не обратил внимание на то, что данные нарушения подозрительно регулярны и единообразны. Он доказал, что для вендобионтов характерен особый план строения, который математики называют симметрией скользящего отражения; среди многоклеточных же животных этот тип симметрии встречается крайне редко (таково, например, взаиморасположение мышечных элементов – миомеров и миосепт – у ланцетника).

С другой стороны, Б.Раннегар (1982) показал, что у изученных им вендобионтов увеличение размеров тела в ходе онтогенеза (инивидуального развития организма) достигается за счет изометрического роста, когда все пропорции тела остаются неизменными (как при простом увеличении изображения предмета). Между тем все известные Metazoa, включая кишечнополостных и червей, обладают не изометрическим, а аллометрическим ростом с закономерной сменой пропорций тела (например, у человека в ряду зародыш-ребенок-взрослый абсолютный размер головы увеличивается, тогда как относительный – уменьшается).

Против отнесения эдиакарских организмов к современным таксонам животных есть возражения и более частного характера. Так, например, попытка напрямую связать вендских медузоидов с настоящими медузами наталкиается на отсутствие у этих вендобионтов стрекательных клеток, которые, по идее, должны сохраняться в ископаемом состоянии. Под давлением подобных аргументов сторонники прямого родства между эдиакарскими и фанерозойскими животными начали “сдавать” вендобионтов по одному (“Да, похоже, что сприггина все-таки не настоящее членистоногое...”), и это продолжалось до тех пор, пока Зейлахер (1984) не предложил принципиально иное решение проблемы. Суммировав отличия вендских животных от их современных аналогов, он привел и общую для них черту: они представляют собой различные варианты широкой ленты со вздутиями (см. рис. 21, б). Этот тип организации (Зейлахер назвал его “стеганое одеяло”) совершенно отличен от всех ныне существующих. Судя по всему, такой план строения – это особый путь к достижению больших размеров тела именно бесскелетными формами.

При увеличении размеров тела происходит относительное уменьшение его поверхности. Поскольку многие функции организма (газообмен, питание) прямо связаны с его поверхностью, ее относительный размер нельзя уменьшать до бесконечности: есть определяемый “из физики” так называемый физиологический предел размеров тела. Одно из решений этой проблемы нашли современные (фанерозойские) многоклеточные: сохранить в общем округлое сечение тела, но развить выросты или впячивания с большой поверхностью – жабры или легкие, сложноскладчатую пищеварительную систему и т.д. Однако возможно и принципиально иное решение – превратить все тело в плоскую ленту, приблизив таким образом внутреннюю поверхность к внешней; тогда можно достигнуть больших размеров и не создавая сложных внутренних структур. Это решение используется ныне очень редко (по этому пути пошли некоторые крупные кишечные паразиты).

Зейлахер полагает, что форма тела вендобионтов (“стеганое одеяло”) с ее очень высоким отношением поверхность/объем позволяла им поглощать из воды кислород и метаболиты всей поверхностью тела. Эта идея находится в полном соответствии с тем обстоятельством, что у самых крупных эдиакарских организмов нет никакого подобия рта. Питаясь за счет диффузии через поверхность тела, эти существа не нуждались во внутренних органах; возможно, они даже были не многоклеточными, а синцитиальными (многоядерными). Кроме того, многие исследователи полагают, что эти плоские (и, видимо, прозрачные) существа были буквально нашпигованы симбиотическими одноклеточными водорослями, что делало их практически независимыми от внешних источников пищи. Их современным экологическим аналогом могут служить так называемые “автотрофные животные”– глубоководные погонофоры и некоторые моллюски, использующие при питании симбиотических бактерий-хемоавтотрофов.

Итак, на мелководьях вендских морей (именно здесь, судя по характеру вмещающих осадков, обитали вендобионты) существовала удивительная экосистема из “автотрофных животных”. Сейчас известны тысячи экземпляров различных представителей эдиакарской фауны, однако ни на одном из них нет повреждений и следов укусов; судя по всему, в это время не существовало хищников, да и вообще животных, питающихся крупными кусками пищи. По образному выражению С.Гоулда, в венде трофические цепи были столь коротки, что полностью помещались внутри тела консумента. Поэтому вендскую биоту часто называют, вслед за М.Мак-Менамином, “Сад Эдиакары” – по аналогии с райским садом, где никто никого не ел. Ситуация райского сада, как ей и положено, просуществовала недолго: в конце венда вендобионты полностью вымерли, не оставив после себя прямых потомков. Эдиакарский эксперимент – первая в истории Земли попытка создать многоклеточных животных – окончился неудачей.

Впрочем, по поводу судьбы эдиакарской фауны есть и иные мнения. Помимо двух диаметрально притивоположных позиций – австралийской школы и Зейлахера – есть и “компромиссная”, на которой стоят, например, М.А.Федонкин и Б.Раннегар. Эти исследователи считают, что в составе эдиакарской фауны, помимо вендобионтов, уникальных по своей организации и свойственных только для этого времени (а также, возможно, и реликтов каких-то довендских фаун), имеются и отдаленные предки некоторых фанерозойских групп.

В этой связи можно вспомнить элементы характерной для вендобионтов симметриии скользящего отражения, наблюдаемые в строении примитивнейшего из хордовых – ланцетника. С другой стороны, один из эдиакарских организмов – ярнемия, с ее мешковидным телом и двумя “сифонами”, очень напоминает близкого родственника хордовых – асцидию; к тому же оказалось, что отпечатки этого организма сильно обогащены ванадием – тем самым металлом, что является основой дыхательного пигмента асцидий. Так что некоторые исследователи не исключают, что мы с вами (как представители хордовых) ведем свой род прямиком от вендобионтов.

Это, впрочем, еще не самая экзотическая гипотеза относительно природы и родственных связей вендобионтов. Кем только их не объявляли – даже гигантскими морскими лишайниками! Например, А.Ю.Журавлев (1993) предложил весьма остроумную гипотезу относительно связей некоторых эдиакарских организмов с гигантскими (до 20 см в диаметре) многоядерными простейшими из подкласса ксенофиофор (класс саркодовых)[16]. А недавно Д.В.Гражданкин и М.Б.Бурзин (1998) привели аргументы в пользу того, что тела вендобионтов представляли собой вовсе не толстое “стеганое одеяло”, а тонкую гофрированную мембрану – ее по аналогии можно назвать “картонкой для яиц”; в захоронение попадает, собственно, не сама мембрана, а те “куличики из песка”, которые получаются при засыпании ее “лунок” вбалазмученным осадком. Эти “картонки для яиц”, имеющие идеальное соотношение объем/поверхность, неподвижно лежали на дне, поглощая из морской воды растворенную в ней органику...

Подобный разнобой в гипотезах может произвести на стороннего наблюдателя удручающее впечатление, однако “в оправдание” ученых, изучающих докембрийские организмы, необходимо сказать следующее. Решаемая ими задача является, возможно, самой сложной во всей палеонтологии, ибо актуалистический метод реконструкций явно работает здесь на самом пределе своей разрешающей способности. Палеонтологи фактически находятся в положениии космонавтов, столкнувшихся с фауной чужой планеты – с тем лишь уточнением, что они вынуждены иметь дело не с самими инопланетными существами, а с созданным теми “театром теней”.

А недавно выяснилось, что эдиакарская попытка создания многоклеточных животных была не первой по счету, а в лучшем случае второй. В 1986 г. Сун Вей-го обнаружил в позднерифейских отложениях Китая (Хайнань) с возрастом 840 – 740 млн лет назад богатую фауну макроскопических бесскелетных животных; ее, по традиции, назвали хайнаньской биотой. Почти одновременно сходная фауна была найдена М.Б.Гниловской в России, на Тиманском кряже. К сожалению, изучена она пока недостаточно. Известно лишь, что составляющие ее организмы уступали по размеру эдиакарским и были не лентовидными, а червеобразными, причем иногда они кажутся членистыми; многие из них строили из органического материала сегментированные трубки бокаловидной формы. Очень важно то, что среди этих организмов нет ни медузоидов, ни каких-либо форм, близких к губкам; судя по всему, протерозойская хайнаньская биота не может рассматриваться как предковая ни для эдиакарской, ни для современной (фанерозойской).

Из этого, правда, не следует, что все представители хайнаньской биоты должны были вымереть до эдиакарской попытки; возможно, именно им принадлежит часть следов рытья в вендских осадках. Однако в целом хайнаньский эксперимент явно оказался столь же неудачным, как и эдиакарский, хотя, возможно, по совершенно иным причинам. Обращает на себя внимание тот факт, что хайнаньская попытка совпадает по времени (840 млн лет назад) с началом “кислородного бума”. Впрочем, существование макроскопических водорослей в отложениях возраста 1,4 млрд лет наводит на мысль о том, что и эта попытка создания многоклеточных животных может оказаться не самой первой [17] .

Итак, мучивший Дарвина вопрос о появлении животных в начале кембрия (“всех и сразу”) вроде бы начал проясняться. Преподавателям теории эволюции на первый взгляд полегчало: как-никак, этот рубеж сильно отодвинулся в глубь времен (с 540 до 840 млн лет назад), а первые животные оказались действительно сильно непохожими на тех, что существуют, начиная с кембрия. Однако это только на первый взгляд: ведь новооткрытые-то фауны оказались непреемственными между собой; они всякий раз появляются, как чертик из коробочки, и туда же исчезают. Ситуация, если вдуматься, складывается еще более скандальная, чем во времена Дарвина: тот имел дело с одним “актом творения” – кембрийским, а мы –как минимум с тремя. М.Б.Бурзин дал эдиакарской и хайнаньской попыткам остроумное определение: “черновики Господа Бога”.

Наиболее логичным объяснением тут может быть признано такое. На Земле с достаточно давних времен существовала развитая фауна микроскопических бесскелетных животных (уровня простейших, коловраток и т.п.). Ее представители периодически совершали попытки выйти в крупный размерный класс, но лишь последняя из этих попыток – кембрийская – оказалась вполне успешной. Шансов попасть в захоронение у этих существ нет никаких (ведь от фитопланктонных организмов остается только целлюлозная оболочка либо слизистый чехол, которых животные лишены), а потому их отсутствие в палеонтологической летописи не должно нас смущать. К сожалению, последнее обстоятельство делает данную гипотезу непроверяемой, а цена таких гипотез, как мы помним из главы 1-а, крайне невелика. Впрочем, если в палеонтологической летописи не сохраняются сами эти организмы, нельзя ли попытаться обнаружить в ней какие-нибудь следы их жизнедеятельности или иные косвенные указания на их существование?

Действительно, в соответствующих осадках часто находят мелкие или мельчайшие гранулы обогащенного органикой вещества, трактуемые как фекальные пеллеты (пища, прошедшая через организм неких консументов). Однако более интересное решение этой проблемы было недавно предложено М.Б.Бурзиным (1987). Основываясь на эмпирических данных о распространении в геологической истории основных размерных классов и морфологических групп фитопланктона, он показал, что тенденции, выявленные в эволюции планктонного сообщества, могут объясняться лишь наличием в его составе консументов, и даже “вычислил” некоторые их характеристики (подробнее см. главу 6-а). В качестве первичного биотопа этих существ обычно указывают уже знакомые нам “водорослевые луга”; в этих густых подводных зарослях должна была, помимо всего прочего, наблюдаться повышенная концентрация кислорода.

Судя по всему, именно деятельность зоопланктона спровоцировала вендский фитопланктонный кризис – первое палеонтологически документированное крупномасштабное вымирание (см. главу 6-а). Затем последовало бесследное исчезновение эдиакарской фауны, а еще позже – стремительное сокращение численности и разнообразия строматолитовых построек. Именно на фоне этих кризисных событий и разворачивается так называемая “кембрийская скелетная революция” – процесс, которому суждено было сформировать основные черты того самого Мира, в котором мы живем и поныне.

6-а (дополнительная). Взаимоотношения хищника и жертвы в экологическом и эволюционном масштабах времени.

Одной из приоритетных задач современной биологии, несомненно, является создание обобщенной теории эволюции экосистем. При этом у экологов может возникнуть сильный соблазн начать ее строить в одиночку, опираясь исключительно на данные по динамике современных сообществ и игнорируя “измышления” палеонтологов. А почему бы и нет? Есть тому пример: эволюцию всех конкретных таксонов животных и растений реконструировали, как всем известно, при самом минимальном участии палеонтологов, опираясь почти исключительно на данные сравнительной анатомии. Для этого достаточно сходные рецентные организмы располагают в виде последовательностей, трактуемых как отражение реальной премственности в ряду “предок-потомок” (например, тупайя – лемур – низшая обезьяна – человекообразная обезьяна – человек), и уже потом эти филетические ряды дополняют ископаемыми членами (в нашем случае – австралопитеком, питекантропом и неандертальцем).

Хотя злые языки из числа антиэволюционистов и утверждают, будто филетические ряды мало чем отличаются от известной карикатуры XIX в., изображающей “Чудесное превращение короля Луи-Филиппа в грушу”, это, разумеется, не так. Настоящая проблема в другом: при реконструкции исторических последовательностей косвенный, “сравнительно-анатомический”, метод действительно предпочтителен (поскольку метод прямой, “палеонтологический”, имеет крупный встроенный дефект в виде принципиальной неполноты летописи), однако он годится не для всякого типа биологических объектов. А именно: он приложим лишь к тем объектам, которые хотя бы в принципе обладают филогенезом, т.е. историческим развитием; иными словами – система должна обладать хорошей памятью относительно своих предшествующих исторических состояний.

В случае таксона память эта обеспечивается передаваемым от предка к потомку “текстом” в виде нуклеотидной последовательности. А вот экосистема подобного наследственного субстрата лишена; она обладает лишь элементами онтогенеза, т.е. индивидуального развития (экогенетические сукцессии, о которых речь пойдет в главе 12), но филогенеза у нее, судя по всему, не бывает в принципе. Так что для изучения истории экосистем “сравнительно-анатомический метод” не годится, и палеонтология, как это ни парадоксально, неизбежно будет играть здесь существенно большую роль, чем при реконстукции филогенезов отдельных таксонов.

Итак, создавать теорию эволюции экосистем должны, на паритетных началах, экологи и палеонтологи, причем первым, по идее, следует создавать основу для актуалистической интерпретации тех фактов, что накоплены вторыми. К сожалению, в процессе такого “заочного сотрудничества” между экологами и палеонтологами часто возникают недоразумения, связанные с неверным пониманием границ применимости каждого из используемых ими методов. Одну из таких “конфликтных ситуаций” можно разобрать на примере взаимоотношений хищника и жертвы в докембрийских планктонных экосистемах) [18] .

В современной экологии существует достаточно хорошо обоснованная (в том числе и математическими моделями) концепция оптимального питания хищника. Согласно ей, консумент стремится выбирать пищевые объекты таким образом, чтобы разность между энергосодержанием пищи и суммарными энергозатратами на ее добывание оказывалась максимальной. Для каждого конкретного хищника существует определенный размерный оптимум жертв, с наибольшей частотой поедаемых им (лев питается в основном антилопами, хотя в составе его добычи могут оказаться и буйвол, и кролик). В свою очередь, у жертвы имеется целый ряд эволюционных стратегий, защищающих ее популяции от выедания (увеличение скорости размножения, приобретение криптической окраски или ядовитости, и т.д.); экспериментально показано, что одной из таких стратегий является уход за пределы размерного оптимума.

Из наблюдений над сезонными изменениями в популяциях планктонных ракообразных и коловраток было установлено, что это действительно так; при этом жертва по-разному защищается от тех хищников, что лишь немного превосходят ее по величине, и тех, что относятся к следующему размерному классу. Защитой от врагов первого типа (выедающих особей среднего и мелкого размера) является увеличение собственых размеров жертвы за пределы оптимума выедания. Против врагов второго типа (выедающих самых крупных из жертв) такая стратегия бесполезна, здесь надо уменьшать свои размеры. Защитой же от комбинированного воздействия хищников обоих типов может служить изменение формы тела – образование шипов и прозрачных выростов кутикулы (их периодическое появление в популяциях дафний – хорошо известный факт). Это позволяет увеличить реальные размеры (создав помехи для врагов первого типа), сохраняя при этом возможно меньшую заметность для врагов второго типа. Основываясь на этой экологической концепции, а также на эмпирических данных о распространении в геологической истории основных размерных классов фитопланктона (до 16 мкм, 16 – 60 мкм , 60 – 200 мкм, свыше 200 мкм) и его морфологических групп (оболочка гладкая или с выростами), М.Б.Бурзин в 1987 г. реконструировал основные этапы формирования планктонной экосистемы (рис. 22).

РИСУНОК 22.

До начала рифея (1,65 млрд лет) фитопланктон состоял почти исключительно из малоразмерных форм с (до 16 мкм). Можно предполагать, что консументы в это время либо были представлены самым мелким размерным классом (назовем его условно “инфузория”), либо отсутствовали вовсе. Впрочем, первое более вероятно: из этого времени известны и мелкие шипастые формы, что может быть первым в истории появлением защитных структур у фитопланктона в ответ на пресс выедания первым зоопланктоном. Для эукариотного фитопланктона, обладающего способностью разрешать “противоречие Виленкина” за счет активных передвижений, выгодно сохранять минимальные размеры тела (что улучшает соотношение поверхность/объем). Поэтому появление в раннем рифее (1,6 млрд лет) форм из следующего размерного класса (16 – 60 мкм) может рассматриваться как отражение усиления пресса хищников класса “инфузория”, и соответственно, попытки фитопланктона уйти за размерный оптимум выедания путем увеличения размера.

Эта стратегия использовалась фитопланктоном на протяжении всего рифея, т.е. почти миллиард лет. В середине рифея (1,4 – 1,0 млрд лет) появляются акритархи размерного класса 60 – 200 мкм; это может рассматриваться как реакция на появление консументов следующего размерного класса – “коловратка”. К концу же позднего рифея (700 млн лет) фитопланктонные организмы достигают максимального размера за всю историю: помимо доминирующей в это время размерной группы 200 – 600 мкм, появляются, например, гигантские акритархи диаметром до 2 – 3 мм – это физиологический предел размера для одноклеточных [19] . Доминирование в это время защитной стратегии в виде увеличения размера, при явно подчиненном значении выростов оболочки, свидетельствует о сильном прессе зоопланктона класса “коловратка”, но в отсутствие более крупных хищников. Вообще тенденция к однонаправленному изменению размера для жертвы имеет смысл лишь при существовании единственного размерного класса хищников – в противном случае ты тут же попадаешь “из огня в полымя”.

А вот дальше произошел вендский фитопланктонный кризис: разнообразие акритарх, достигнув незадолго до появления эдиакарской фауны (600 млн лет) своего максимума, резко падает, причем крупноразмерные формы исчезают полностью. Попытки объяснить этот кризис тем, что фитопланктонные сообщества могли столкнуться в это время с глобальным дефицитом СО2 при избытке О2 (такое сочетание действительно угнетает развитие микроводорослей), кажутся довольно наивными. Гораздо убедительнее выглядит гипотеза Бурзина о том, что кризис возник в результате появления консументов следующего размерного класса – “циклоп” ( до 2 мм [20] ), составляющих основную массу современного зоопланктона. От этого врага не могла спасти ставшая стандартной стратегия опережающего ухода в следующий размерный класс – ибо фитопланктон уже “уперся” в физиологический предел размеров тела. Лишь к началу кембрия фитопланктону удалось дать адекватный эволюционный ответ на комбинированное воздействие консументов разных классов: с этого момента (и доныне) доминирующей защитной стратегией для фитопланктоных организмов становится образование шипов, выростов, экваториальной каймы и т.п.

Мы уделили столько внимания этой гипотезе потому, что рисуемые ею взаимоотношения хищника и жертвы кажутся резко противоречащими современной экологической парадигме, основанной на так называемых циклических балансовых моделях (типа модели Лотки-Вольтерра). Биомассы предыдущего и последующего трофических уровней соотносятся примерно как 10:1 (принцип трофической пирамиды); поэтому ясно, что именно популяция хищника должна подчиняться изменениям в популяции жертвы, но никак не наоборот. Отсюда, как кажется, естественным образом следует и так называемая филогенетическая реактивность хищника: жертва увеличивает скорость передвижения – хищник вынужден перейти к охоте из засады, жертва одевается панцирем – хищник начинает создавать инструменты для его взлома; именно в таком порядке.

Однако многие палеонтологи (В.А.Красилов, В.В.Жерихин, А.С.Раутиан) приходят в последнее время к выводу о том, что балансовые модели – это путь к познанию функционирования сообществ, но не их эволюции. Все необратимые эволюционные процессы (от глобальных экосистемных кризисов до филогенеза отдельных таксонов) протекают не благодаря, а вопреки сохранению экологического равновесия. Функционирование сообществ основано на циклических процессах, протекающих с отрицательной обратной связью; для того же, чтобы началось развитие, она должна разрушиться и смениться на положительную обратную связь.

Применительно к системе “хищник-жертва” это должно выглядеть так. Любой эволюционный успех жертвы (увеличение скорости передвижения и т.п.) хищник ощущает на своей шкуре немедленно; жертве же вобщем-то наплевать на эволюционные приобретения хищника, поскольку в норме тот все равно изымает лишь небольшую часть ее популяции. До тех пор, пока хищник остается в таком реактивном состоянии, система пребывает в равновесии. Собственно говоря, жертва начинает “замечать” хищника лишь с того момента, как его эффективность превысила некое пороговое значение, в результате чего тот начал подрывать ее ресурсы. В тот самый момент, когда реактивной становится жертва, а не хищник, в системе и возникает положительная обратная связь по типу “гонки вооружений”, и система, выйдя из равновесия, начинает эволюционировать в некоем (причем совсем не обязательно в “правильном”) направлении.

На эволюционную роль верхних трофических уровней экосистемы можно посмотреть и с несколько иной точки зрения. Дело в том, что их взаимодействия с нижними уровнями являются не столько энергетическими (описываются в терминах трофической пирамиды), сколько информационными. Здесь может быть использована аналогия с постиндустриальным обществом, в котором решающее значение приобретает не уровень производства энергии (как это было в индустриальную эпоху), а оптимизация управления энергопотоками за счет информационных связей. Именно таким “блоком управления” экосистемы и являются консументы, деятельность которых вызывает эволюционные изменения у их жертв. Как заметил А.С.Раутиан, само выражение “эволюционные стратегии хищника и жертвы” не вполне правильно: у хищника стратегия есть, а вот у жертвы – одна только тактика[21].

О степени же автономности этого “блока управления” дают наглядное представление именно те палеонтологически документированные ситуации, когда он производит чересчур эффективного хищника, который, по выражению А.Г.Пономаренко, “проедает экосистему насквозь” – как это и произошло при возникновении зоопланктона размерного класса “циклоп”. Любой эколог скажет не задумываясь, что “этого не может быть, потому что не может быть никогда!”, и будет совершенно прав – но прав именно в рамках своего, экологического, масштаба времени. В эволюционном же масштабе времени такая ситуация (ее можно условно назвать “изобретением абсолютного оружия”) не просто возможна – она, как мы увидим далее, служила реальным механизмом запуска целого ряда крупнейших экосистемных перестроек и филогенетических революций.

7. Кембрий: “скелетная революция” и пеллетный транспорт. Эволюция морской экосистемы: кембрий, палеозой и современность.

Итак, мы с вами расстались с вендскими экосистемами в момент, когда они пребывали в состоянии глубочайшего глобального кризиса (глава 6). “Эдиакарский эксперимент” окончился неудачей, и все эти загадочные крупноразмерные существа исчезли с лица Земли, не оставив после себя прямых потомков. Фитопланктонный кризис погубил все огромное разнообразие тогдашних акритарх; уцелели лишь немногие, причем морфологически однотипные, формы. В необратимый упадок пришли и бентосные сообщества прокариот-строматолитообразователей; отныне они будут занимать в биосфере подчиненное положение. Хотя тогда появились и некоторые новые группы животных (например, сабелидитиды, строившие органические трубки), конец венда – это время, когда суммарное разнообразие живых организмов на нашей планете падает до рекордно низкого уровня (рис. 23). И подобно тому, как на развалинах одряхлевшей империи возникает государство молодых энергичных “варваров”, на смену докембрийской, прокариотной в своей основе, биосфере стремительно приходит современная, фанерозойская.

РИСУНОК 23.

Самое же интересное заключается в том, что составляющие эту современную биоту таксоны (а их состав на уровне типов с той поры уже принципиально не менялся!) одновременно обзаводятся минеральным скелетом, причем процесс этот охватывает самые различные группы не только животных, но и водорослей. Вот что пишет, например, один из ведущих специалистов по этому отрезку геологической истории А.Ю.Розанов: “Начнем с того, что поражает любого исследователя, когда он изучает разрезы пограничных отложений докембрия и кембрия. Двигаясь вверх по разрезу от докембрийских пород к кембрийским, мы вдруг обнаруживаем в какой-то момент, что порода насыщена многочисленными и разнообразными остатками организмов, облик которых уже более или менее привычен для нас. Здесь начинают встречаться обычные для всего фанерозоя остатки губок, моллюсков, брахиопод и других организмов. Непривычны только их размеры (первые миллиметры)”.

Пытаясь разобраться в причинах этого события, называемого обычно “кембрийской скелетной революцией”, надо иметь в виду следующее. Обзавестись твердым скелетом – дело, конечно, “прибыльное”, но весьма “капиталоемкое”, требующее от организмов больших “первоначальных вложений” по энергии и веществу. Поэтому строить скелет способны лишь существа с достаточно высоким уровнем энергетического обмена, каковой возможен лишь начиная с некоторого уровня содержания на планете свободного кислорода (о “гипотезе кислородного контроля” – см. главу 5). Проанализируем теперь под этим углом зрения докембрийскую экологическую ситуацию.

Начать тут придется издалека. Одной из самых важных задач современной океанологии является детальное изучение морских течений; это, помимо прочего, весьма важно для практики судовождения. С этой целью в воды Мирового океана ежегодно бросают, точно зафиксировав место и время, многие тысячи специальных буев; выловив впоследствии такой буй в другой точке океана, мы получаем представление о направлении и скорости движения переносивших его водных масс. Такие исследования стоят больших денег, а поскольку подавляющее большинство буев безвозвратно теряется, эффективность метода не слишком высока. В связи с этим встал вопрос: а нельзя ли вместо буев найти какую-нибудь естественную “метку” для океанских водных масс?

Такая “метка” действительно существует: это просто-напросто... пыль, которая всегда содержится в атмосфере и, понятное дело, постоянно оседает не только на крышке вашей парты, но и на поверхности океана. Химический состав этой атмосферной пыли в каждой точке Земли свой – на него влияет геохимия соответствующей территории, тип вулканической активности и т.д. А поскольку возможности аналитической химии по нынешнему времени почти безграничны (криминалисты, например, с легкостью определяют, в каком из месторождений мира было добыто контрабандное золото), то для реконструкции картины течений кажется достаточным просто зачерпнуть толику морской воды и установить, в каких именно местах Земли выпадала содержащаяся в воде пыль. Океанологи с энтузиазмом принялись за работу, и спустя небольшое время с изумлением обнаружили, что атмосферной пыли (равно как и вообще взвеси) в океанской воде практически не содержится; на подоконнике, к примеру, пыль будет скапливаться до тех пор, пока ее не сотрет дежурный по классу, а вот из океана она странным образом куда-то улетучивается. Быстро осесть на дно пылинка не может – это доказывается простыми физическими расчетами. В чем же дело?

К тому времени было уже хорошо известно, какую титаническую работу осуществляют в морях животные-фильтраторы, и прежде всего двустворчатые моллюски; согласно расчетам, одни только уже нанесенные на карту устричные банки прогоняют сквозь себя объем воды, равный всему Мировому океану, примерно за месяц! Однако двустворки очищают именно придонные слои воды, куда, как мы помним, пылинкам попасть довольно сложно... Вот тогда-то и выяснилось, что планктонные фильтраторы, и прежде всего ракообразные, играют в очищении океана роль ничуть не меньшую, чем бентосные. Отсутствие в водах океана сколь-нибудь ощутимых количеств пыли, которая постоянно оседает на его поверхность, является результатом деятельности планктонных ракообразных: они очень быстро отфильтровывают взвесь, упаковывают ее в формируемые их пищеварительным трактом компактные комки отработанной органики – фекальные пеллеты, и отправляют на дно. Без пеллетной транспортировки взвеси мутность воды в океанах была бы несравненно выше.

Именно такая ситуация и должна была наблюдаться в далеком прошлом. Как мы с вами помним, отсутствие в докембрии наземной растительности приводило к многократному усилению эрозии и формированию специфических выположенных ландшафтов – “ни суша, ни море” (глава 5). Сток с континентов был в основном “плащевым” (т.е. по всей протяженности береговой линии), а равнинные реки и озера, являющиеся ныне главными отстойниками взвеси, отсутствовали. Воды, стекавшие с суши, были мутными, причем самой замутненной в итоге оказывалась именно прибрежная часть океана, наиболее богатая биогенами. Это чрезвычайно затрудняло утилизацию биогенов фитопланктоном из-за узости фотической зоны и резко ограничивало общую продуктивность планктонной экосистемы.

С другой стороны, иной оказывалась и организация самой водной массы. В современных океанах имеется верхний слой воды с резко выраженными сезонными колебаниями температуры – эпиталасса, и нижний, где температура на протяжении всего года практически неизменна – гипоталасса (в озерах им соответствуют эпи– и гиполимнион). На границе между этими слоями располагается узкая зона резкого изменения температуры – термоклин; в современных морях он находится на глубинах от 15 до 100 м. В условиях же замутненной воды энергия солнца практически не проникает глубже первых метров, и термоклин оказывается “подтянутым” под самую поверхность; водная масса оказывается жестко стратифицированой – т.е. разделенной на почти неперемешивающиеся между собою слои: узкую перегретую эпиталассу и относительно холодную, но при этом практически лишенную кислорода гипоталассу. Для этого времени были обычны донные осадки, резко обогащенные неокисленной органикой (“черные сланцы”), которые считают несомненным показателем придонной аноксии (бескислородных условий); позже, начиная с кембрия, их распространение резко сократится. Ситуация аноксии (“заморные обстановки”) сильно затрудняла, или даже вообще исключала, существование донной фауны.

И вот на границе венда и кембрия произошло событие, важность которого палеонтологи осознали лишь в самое последнее время: в составе докембрийского зоопланктона (бесскелетного и потому не имевшего шансов захорониться – см. главу 6) возникли достаточно эффективные фильтраторы, формировавшие фекальные пеллеты. Впервые эту идею высказал в 1985 г. А.Г.Пономаренко, а теперь она подтверждена геохимическими данными. Единичные фекальные пеллеты были известны и раньше (еще в протерозое), однако именно начало кембрия – время массового их распространения в морских отложениях.

Следствием этого, вроде бы малозначительного, события стал целый каскад экосистемных перестроек. Уменьшение мутности воды привело к резкому расширению фотической зоны и росту продуктивности экосистем. Расширение же эпиталассы привело к разрушению жесткой температурной стратификации и некоторому обогащению кислородом нижележащих водных слоев. Мало того; мы с вами помним (из главы 6), что именно дисперсная органика, опускающаяся из фотической зоны, является причиной аноксии в придонных слоях – ибо на ее окисление там расходуется кислород; многие исследователи даже употребляют термин “эвтрофный океан”. Теперь же органика эта стала, вместе с неорганическими частичками, поступать на морское дно в концентрированном, “упакованном” виде – в пеллетах. Органический детрит, обогащающий донные осадки, – это уже не удушающий эвтрофикатор, а ценный пищевой ресурс; содержание же кислорода в придонных слоях в результате возрастает до уровня, допускающего существование макроскопической донной фауны. Начиная с этого момента в системе возникает положительная обратная связь: придонная фауна в свою очередь начинает очищать воду от органической и минеральной взвеси, количество кислорода в итоге опять возрастает, что ведет к дальнейшему росту разнообразия живых организмов и т.д.

Количество свободного кислорода на планете тем временем тоже увеличивается. Во второй половине венда в уже знакомых нам амфибиотических ландшафтах (“ни суша, ни море”) место цианобактериальных матов, с их потрясающим по совершенству балансом в производстве и потреблении органики, занимают сообщества водорослей (главным образом – нитчатых), которые иногда называют “водорослевыми болотами”. В этих болотах, чрезвычайно широко распространенных во внетропической зоне, захоранивается огромное количество неокисленной органики, а именно такая ситуация (как мы помним из главы 5) вызывает накопление свободного кислорода. По-видимому, сыграло свою роль и крупное Байконурское оледенение, маркирующее границу венда и кембрия: мы уже помним (см. главу 6), что наличие льдов и психросферы облегчает “закачку” кислорода в глубокие слои океана, вентиляция же дна благоприятствует развитию бентоса.

И вот, наконец, содержание свободного кислорода в океанах достигает той пороговой отметки, начиная с которой становится “экономически оправданным” обзаводиться такой дорогостоящей “высокой технологией”, как минеральный скелет. Эта возможность немедленно и одновременно реализуется самыми разными группами животных – от простейших (радиолярии [22] и форамениферы) и губок до членистоногих и моллюсков, а также растений (известковые водоросли); начинается “скелетная революция” в собственном смысле. Важная деталь: как отмечает А.Ю.Розанов (1986), химический состав этих скелетов, возникающих в самом начале кембрия, настолько разнообразен, что почти полностью исчерпывет все те варианты, которые будут затем возникать на протяжении всего фанерозоя.

Самым лучшим, уникальным, местонахождением кембрийской фауны считают среднекембрийские сланцы Бёджес, открытые в 1912 г. в канадских Скалистых Горах (богатейшие местонахождения в Восточной Сибири, Китае и Гренландии изучены пока недостаточно); тип сохранности в Бёджес таков, что там могут захораниваться и “мягкие” организмы, не имевшие скелета. Так вот, оказалось, что число таких бесскелетных форм в кембрийской фауне даже больше, чем в вендской (хотя доля их теперь невелика). Это служит сильным доводом в пользу того, что в кембрии не появляется вдруг, как по мановению волшебной палочки, некая принципиально новая – “скелетная” – фауна (как иногда полагали прежде), а одевается скелетом та фауна, что уже существует – едва лишь открывается для этого возможность.

Другой неожиданный вывод следует из изучения открытых в конце 80-х годов в Швеции среднекембрийских фосфатных конкреций Ёрстен. При тамошнем типе сохранности фиксируются не покровные ткани (как в Бёждес), а микроскопические щетинки и иные твердые покровные элементы, видимые лишь под сканирующим электронным микроскопом. Оказалось, что в то время существовал многочисленный и очень разнообразный микрозоопланктон – трохофоры (личинки кольчатых червей), зоеа (личинки ракообразных) и т.п. Это позволяет вновь вернуться к гипотезе А.Ю.Розанова (1986) о том, что в кембрии в действительности произошло лишь увеличение размеров уже существовавших на тот момент планктонных организмов, которые по этой причине “выпали в осадок” – перешли к бентическому образу жизни; дополнительные аргументы обретают и построения М.Б.Бурзина (см. выше) о эволюции планктонных экосистем.

Надо заметить, что мир первых скелетных организмов, сложившийся в начале кембрия (немакит-далдынский ярус), был крайне своеобразен и в чистом виде просуществовал очень недолго, лишь до середины этого периода – хотя отдельные его представители дожили до середины ордовика. В это время уже существовали достаточно многочисленные животные, имевшие раковины (моллюски и брахиоподы) и жилые трубки (сабелидиты, хиолиты) и т.п.; разнообразнейшие мелкие зубчики конодонты представляли собою части ротовых органов древнейших вторичноротых – щетинкочелюстных и хордовых. Весьма характерны для этого мира приапулиды (в современных морях эта реликтовая группа насчитывает лишь 20 видов), а также лобоподы (представленные ныне микроскопическими тихоходками и обитающими в подстилке влажных тропических лесов онихофорами); видимо, именно к лобоподам принадлежат многие загадочные кембрийские организмы, вроде галлюциногении (оцените название!). Имелись и многочисленные (см. ниже) артроподоподобные формы (рис. 25, а – д).

Основу тогдашних экосистем, однако, составляли водоросли, строившие небольшие известковые постройки – биогермы, и чрезвычайно любопытная, как считалось, вымершая группа организмов – археоциаты (по-гречески – “древние кубки”). Они представляли собой небольшие прикрепленные ко дну бокалы с двуслойной стенкой (рис. 24); диаметр их колебался от нескольких миллиметров до нескольких сантиметров, хотя в Сибири найдены и исполинские формы размером до 1,5 м. Природа их долго вызывала споры (неясно было даже – животные это или растения, или вообще отдельное царство), однако в последнее время почти все исследователи согласны с тем, что их следует относить к губкам. Более того, не так давно в Тихом океане была найдена странная глубоководная губка Vacletia, оказавшаяся по рассмотрении дожившим до наших дней археоциатом и пополнившая собою галерею “живых ископаемых” (вроде кистеперой рыбы или гинкго).

РИСУНОК 24.

РИСУНОК 25.

Губки занимают совершенно обособленное положение в системе животного царства и могут быть противопоставлены всем остальным многоклеточным животным: есть веские основания считать, что они ведут свое происхождение от иной группы простейших, нежели прочие метазоа. Существует, например, остроумная и неплохо аргументированная гипотеза Й.Райтнера (1991), согласно которой губки возникают как симбиоз бактериальной колонии с хоанофлагеллятными простейшими[23]. Достигнутый губками уровень организации не позволяет назвать их многоклеточными в строгом смысле (“многотканевыми” по Корлиссу), так что вроде бы нет ничего удивительного в том, что именно эта примитивнейшая группа животных открывает собою фанерозойскую летопись. Но это только на первый взгляд.

Дело в том, что крайне низкий уровень клеточной интеграции оставляет губкам единственно возможную “профессию” – прикрепленный пассивный фильтратор органической взвеси. Любая губка (включая археоциат) представляет собою открытый сверху мешок, стенки которого пронизаны каналами; вода постоянно движется сквозь них во внутреннюю (парагастральную) полость, выходя затем наружу через верхнее отверстие (устье), а входящие в состав стенок каналов хоаноциты (воротничковые жгутиковые клетки) отфильтровывают содержащуюся в воде органику и бактерий. Вопрос для школьной олимпиады: какая сила заставляет воду двигаться сквозь каналы в неподвижной стенке? Ответ: та же самая, что создает печную тягу – разница давлений на высоте поддувала и на высоте конца трубы в соответствии с законом Бернулли [24]; если водная среда, в которой находится губка, имеет ненулевую скорость, то слой движущейся жидкости над устьем создает “подсос”. Известное дело: чем выше труба – тем лучше тяга; соответственно, губка может прокачивать сквозь себя воду, лишь когда ее устье приподнято над субстратом. (Сходный механизм обеспечивает вентиляцию нор сусликов и иных грызунов. Тот из выходов, через который при рытье норы выбрасывали грунт, оказывается заключен в холмик-“кротовину” и несколько приподнимается над землей; в итоге внутри норы возникает устойчивый ток воздуха от “низкого” выхода к “высокому”.) Подъем же устья над субстратом можно обеспечить лишь при наличии твердого опорного скелета – органического или минерального (у современных губок есть оба варианта). Отсутствие в предшествующих отложениях этих легко обнаруживаемых скелетных элементов, спикул, свидельствует о том, что даная группа живых организмов действительно возникла лишь в начале кембрия (возможно, именно по схеме Райтнера – см. выше), т.е. когда уже несомненно существовали и настоящие многоклеточные животные.[25]

Вся геологическая история археоцат (появление, расцвет – около 300 родов, упадок и вымирание) укладывается в крохотный по геологическим меркам интервал в 15 – 20 млн лет – случай совершенно уникальный. Уже во второй половине кембрия эта процветавшая в начале периода группа исчезает “как с белых яблонь дым”, причем на смену ей не приходит никто (т.е. конкурентное вытеснение здесь предположить трудно). Создается впечатление, что археоциаты эксплуатировали некий ресурс, который сперва был в изобилии, а затем стал резко дефицитным. Сопоставляя экологию археоциат (по аналогии с современными губками) и изложенную выше картину вендско-кембрийской биосферной перестройки можно предположить следующее. Группа эта процветала в тот относительно краткий и принципиально неустойчивый период, когда развитие пеллетного транспорта уже обогатило придонные слои кислородом, но еще не сконцентрировало большую часть органики внутри осадка; этот расклад, как полагает А.Г.Пономаренко, должен был быть весьма благоприятным для “тонких” фильтраторов. Для того, чтобы эксплуатировать открывшийся ресурс, нет нужды в “квалифицированной рабочей силе” – вполне достаточно макроскопических организмов, даже не являющихся многотканевыми. Однако дальнейшее развитие ситуации с запасанием органики в осадке (что позволяет и сделать ее переработку более равномерной, и улучшить снабжение кислородом придонных слоев) резко ухудшает положение бактерий и пассивных фильтраторов, но зато благоприятствует илоедам. Время археоциат кончается, и наступает время трилобитов (см. рис. 25, е – ж)[26].

Давайте теперь вернемся к графику, показывающему изменения в разнообразии фауны на протяжении фанерозоя (см. рис. 23). Обсуждаемые нами события знаменуют собой формирование новой биоты, которая сохраняет достаточное единство на протяжении всего палеозоя, и гораздо более разнообразна, чем прежняя “кембрийская” – и в таксономическом, и в экологическом отношении. В современной экологии достаточно строго установлено, что смена эвтрофных условий на олиготрофные вызывает в экосистеме более “мелкую нарезку” экологических ниш, и соответственно, рост биологического разнообразия. Все это достаточно хорошо соответствует изложенным выше представлениям об “олиготрофизации” кембрийского океана за счет пеллетного транспорта.

В бентосе тем временем к обитателям раковин и жилых трубок добавляются существа с принципиально иными типами твердого скелета – внутренним (хордовые) и подвижным наружным (членистоногие). Ситуация с членистоногими интересна тем, что они появились позднее многих типов животного царства (во втором веке кембрия – атдабанском), однако сразу в составе практически всех своих подтипов и классов. Это и ракообразные, и хелицеровые, и вымершие трилобиты, и множество удивительных существ, точная систематическая принадлежность которых до сих пор неясна (рис. 25, в-д).

По мере изучение стало выяняться, что ситуация с кембрийскими “членистоногими” (Arthropoda) сходна с ситуацией с вендобионтами (см. главу 5): оказалось, что значительная часть из них не может быть отнесена к настоящим артроподам. Например, выяснилось, что у аномалакариса (самого крупного, к слову сказать, животного того времени, достигавшего размеров 70 см) ротовые части состоят из четырех концентрически сходящихся лепестков, образующих нечто вроде зажимов цангового карандаша (рис. 25, г). Эти лепестки никоим образом не могут представлять собою видоизмененные конечности, что является одним из ключевых диагностических признаков типа членистоногих.

По всей видимости, целый ряд неродственных между собой групп начинает в это время независимо приобретать отдельные признаки членистоногих, и в результате они независимо достигают артроподного уровня организации. Подробнее о процессах параллельной эволюции, подобных этой “артроподизации”, мы поговорим позже (в главе 12), пока же для нас существенно лишь само возникновение принципиально нового типа скелета, обладатели которого начинают играть ключевую роль в формирующихся экосистемах. Так, трилобиты становятся, по-видимому, основными потребителями того самого “упакованного” органического детрита, обогащающего донные осадки, и могут считаться настоящей эмблемой палеозоя.

К середине кембрия продуктивность и биологическое разнообразие достигают такого уровня, что у экосистем возникает нужда в “управляющем блоке” – верхних трофических уровнях, представленных специализированными хищниками-макрофагами. И вот начинается интереснейший процесс борьбы за этот “государственный военный заказ” между несколькими, самыми мощными, “корпорациями” – наиболее эволюционно продвинутыми группами животных. Из курса зоологии вам должно быть известно, что самыми высокоорганизованными среди первичноротых являются членистоногие и моллюски, а вершину эволюции вторичноротых представляют собой позвоночные. Именно эти группы и начинают соревнование за открывшуюся вакансию.

Первыми успеха добились членистоногие и близкие к ним артроподоподобные формы. Самым крупным хищником тех времен был аномалокарис; хищниками, как считают сейчас многие исследователи, были и самые первые трилобиты – лишь позднее эта группа перешла к детритофагии [27]. Однако вскоре вперед вырвались моллюски: появившиеся в конце кембрия головоногие (это были малоподвижные формы, родственные современному наутилусу, но с незакрученной конической раковиной, так называемые прямые головоногие) безраздельно господствовали в придонных слоях океана примерно до середины силура; на ордовик приходится пик видового разнообразия этой группы животных (около 150 родов). Хищники из числа членистоногих (ракообразные и водные хелицеровые – мечехвосты и ракоскорпионы) и позвоночных (бесчелюстные – родственики современных миног) оказываются “неконкурентоспособными” и занимают в экосистемах подчиненное положение.

Ситуация меняется в силуре, когда среди членистоногих появились крупноразмерные ракоскорпионы, а среди позвоночных – первые челюстноротые (настоящие рыбы). Судя по всему, обе эти группы возникли в опресненных прибрежных акваториях (типа лагун): здесь они на первых порах находились вне конкуренции с головоногими, которые избегают участков моря, “отравленных” стекающими с суши пресными водами. Именно в это время ракоскорпионы (например, Pterygotus) достигают длины свыше 2 м (а если с клешнями, то почти 3 м) и становятся властелинами силурийских морей, по крайней мере, их прибрежных участков (рис. 26). Прямые головоногие не выдерживают конкуренции, и их разнообразие заметно сокращается; попытки спастись за счет гигантских размеров (раковины Endoceras, например, достигали 4 м в длину – хотя сам моллюск был, понятное дело, много меньше) не имели успеха.

РИСУНОК 26.

Однако торжество членистоногих, представленных в это время ракоскорпионами, оказалось недолгим, и виною тому была третья “конкурирующая корпорация” – позвоночные. До сих пор те держались в тени, и использовали лишь стратегию пассивной защиты – создание мощной наружной “брони”; таковы были панцирные бесчелюстные (остракодермы) и панцирные рыбы (плакодермы). И вот в девоне одна из групп плакодерм, артродиры, отказалась от “бронирования корпуса” в обмен на скорость и перешла к активному хищничеству. Тогда-то и проявились все те, до поры скрытые, преимущества, что возникли ранее в результате превращения первой пары жаберных дуг в подвижные челюсти – великолепное средство нападения и защиты. Существа эти могли увеличивать размеры тела практически неограничено: такие артродиры, как динихтис достигали 10 м в длину – одни из самых крупных рыб за всю историю (рис. 26, а, б), тогда как ракоскорпионы уже “уперлись” в физиологический предел размеров для членистоногих. В итоге артродиры стали для того времени фактически “абсолютным оружием”, превосходя любого противника и по вооружению, и по скорости.

Членистоногие проиграли позвоночным эту схватку за крупный размерный класс вчистую: ничего подобного двухметровым силурийско-раннедевонским ракоскорпионам среди них не появится уже никогда. Отныне они будут методично осваивать малый и средний размерный классы (длина тела самых крупных членистогих – камчатского краба и мечехвоста – не превышает 70 см), в чем и преуспеют: это, как-никак, самый процветающий ныне тип животного царства. А вот головоногие сумели тогда дать позвоночным достойный эволюционный ответ: хотя численность придонных прямых головоногих продолжала сокращаться, суммарное разнообразие группы начиная с середины девона (эмский век) стремительно пошло вверх. К концу периода (фаменский век) оно достигло своего максимума (почти 200 родов) благодаря появлению свернутых головоногих, имеющих спирально закрученную раковину – аммонитов.

Дело в том, что прямые наутилоидеи обладали достаточно совершенным аппаратом регулирования плавучести (они меняли заполнение водою пустых камер раковины, в точности как подводная лодка заполняет и опорожняет балластные цистерны), но вот с горизонтальными перемещениями у них были большие проблемы. Головоногие движутся реактивным способом, выталкивая воду из мантийной полости через воронку, направленую вперед и располагающуюся в районе головы. Первые наутилоидеи “висели” вниз головой в придонных слоях воды и могли лишь “падать” на свою добычу сверху (рис. 27, а). В дальнейшем они “завалили” раковину, сместив центр ее тяжести за счет неравномерного отложения карбоната кальция (на брюшной стороне больше, чем на спинной); вся конструкция в результате обрела способность к продольному движению (рис. 27, б). Однако эта конструкция принципиально неустойчива в движении, так как центр тяжести и точка приложения реактивной тяги (воронка) должны находиться на противоположных концах тела животного: малейшее отклонение от линии тяги – и движущийся моллюск начнет кувыркаться. А вот у свернутых головоногих центр тяжести их спиральной раковины почти совпадает с сифоном, что и обеспечивает устойчивое продольное движение. Именно поэтому свернутые головоногие стали первой группой хищников, освоивших толщу воды. (Здесь необходимо заметить, что рыбы, например, будут продолжать “ходить по дну” почти до середины мезозоя: лишь тогда костные рыбы “изобретут” плавательный пузырь, а среди хрящевых рыб появятся акулы современного типа, которые “не тонут” из-за того, что находятся в постояном движении.) Видимо, именно освоение трехмерного пространства привело к возникновению у позднепалеозойских головоногих самых совершенных (среди беспозвоночных) глаз и чрезвычайно усложненного мозга; то же самое, что произойдет позднее с птицами.

РИСУНОК 27.

Головоногие будут и дальше, на протяжении всего мезозоя, формировать верхние трофические уровни морских экосистем, успешно конкурируя не только с рыбами, но и с морскими рептилиями (ихтиозаврами, плезиозаврами и пр. – см. главу 10). Многие из этих рептилий сами охотились на головоногих (в раковинах крупных аммонитов иногда находят застрявшие зубы этих хищников), а те в основном использовали стратегию пассивной защиты – увеличивая размеры тела. К юре аммониты достигли максимального своего размера, однако с появлением короткошейных плезиозавров (плиозавров) черепа которых достигали 3 м в длину, эта стратегия себя исчерпала. Аммониты начали мельчать, пытаясь уйти за нижний предел оптималного размера жертвы (см. главу 6-а)[28], а разнообразие их – уменьшаться.

И вновь головоногие нашли выход: с этого времени начинается расцвет групп, имеющих внутреннюю раковину белемнитов и происходящих от них кальмаров. Вообще-то белемниты появились еще в карбоне, однако до сих пор они пребывали на вторых ролях. Теперь же, когда возможности пассивной защиты оказались исчерпаны, стратегия белемнитов – отказ от раковины в обмен на увеличение скорости передвижения – оказывается генеральной линией эволюции головоногих. Судя по всему, внутреннераковинные головоногие оказались самыми скоростными обитателями мезозойского океана; они, казалось, должны были столкнуться с тою же проблемой устойчивости в движении, что и прямые головогоногие (см. выше), однако их тело, лишенное раковины, способно выравнивать “полет” при помощи плавников-стабилизаторов (рис. 27, г). При этом отсутствие таких ограничителей роста, как твердые покровы членистоногих, позволяет им достигать очень крупных размеров. Современный гигантский кальмар достигает в длину 18 м (со щупальцами) и является самым крупным беспозвоночным (на коже китов находили отпечатки присосок кальмаров, длина которых оценивается в 30 м), а ведь в прошлом вполне могли существовать и более крупные виды! Как бы то ни было, внутреннераковинные головоногие успешно дожили до наших дней и вымирать явно не собираются. Достаточно сказать, что в пробах грунта из глубоководных частей Тихого океана число челюстей кальмаров на один квадратный метр варьирует от несколькох десятков до нескольких сотен, что дает некоторое представление о численности (и экологической роли) этих животных в современных морях.

Изменения в сообществе водных позвоночных мы подробнее проанализируем чуть позже, в главе 11. Здесь же мы лишь отметим, что с начала триаса верхние трофические уровни морских экосистем оказываются совершенно закрытыми для рыб: их формируют недавние вселенцы в море – хищные рептилии. Однако во второй половине мезозоя (примерно в одно время с началом расцвета внутреннераковинных головоногих) рыбы возвращают себе лидирующие позиции: в морях появились акулы современого типа – с челюстью, подвижной относительно мозговой капсулы, что позволяет им отрывать куски от жертвы большого размера (например, кита), а не глотать ее целиком [29] . Возможно, именно акулы конкурентно вытеснили по крайней мере часть морских рептилий (например, ихтиозавров). Самые крупные акулы жили в миоцене: Carcharodon megalodon (близкая родственница знаменитой белой акулы) достигала в длину 30 м; питалось это чудовище, по всей видимости, небольшими китами, пик разнообразия которых приходится как раз на время ее существования (рис. 28). Самые же крупные из современных хищных акул[30] (белая, тигровая) питаются в значительной степени другими акулами, являясь, таким образом, подлиным венцом трофической пирамиды.

РИСУНОК 28.

8. Ранний палеозой: “выход жизни на сушу”. Появление почв и почвообразователей. Высшие растения и их средообразующая роль. Тетраподизация кистеперых рыб.

Вплоть до самого недавнего времени человек выносил из школьного учебника биологии и популярных книг по теории эволюции такую примерно картину события, именуемого обычно “Выходом жизни на сушу”. В начале девонского периода (или в конце силурийского) на берегах морей (точнее – морских лагун) появились заросли первых наземных растений – псилофитов (рис. 29, а), положение коих в системе растительного царства остается не вполне ясным. Растительность сделала возможным появление на суше беспозвоночных животных – многоножек, паукообразных и насекомых; беспозвоночные, в свою очередь, создали пищевую базу для наземных позвоночных – первых амфибий, таких, как ихтиостега (рис. 29, б), ведущих свое происхождение от кистеперых рыб. Наземная жизнь в те времена занимала лишь чрезвычайно узкую прибрежную полоску, за которой простирались необозримые пространства абсолютно безжизненных первичных пустынь.

РИСУНОК 29.

Так вот, согласно современным представлениям, в означенной картине неверным (или, по меньшей мере, неточным) является практически всё – начиная с того, что достаточно развитая наземная жизнь достоверно существовала много раньше (уже в следующем за кембрием ордовикском периоде), и кончая тем, что упомянутые “первые амфибии” наверняка были существами чисто водными, не имеющими связи с сушей. Дело, однако, даже не в этих частностях (о них мы поговорим в свой черед). Важнее другое: скорее всего, принципиально неверна сама формулировка: “Выход живых организмов на сушу”. Есть серьезные основания полагать, что сухопутные ландшафты современного облика в те времена вообще отсутствовали, и живые организмы не просто вышли на сушу, а в некотором смысле создали ее как таковую. Впрочем, давайте по порядку.

Итак, первый вопрос – когда; когда же все-таки на Земле появились первые несомненно наземные организмы и экосистемы? Однако тут сразу возникает встречный вопрос: а как определить, что некий вымерший организм, с которым мы столкнулись, именно наземный? Это вовсе не так просто, как кажется на первый взгляд, ибо принцип актуализма здесь будет работать с серьезными сбоями. Типичный пример: начиная с середины силурийского периода в палеонтологической летописи появляются скорпионы – животные по нынешним временам вроде бы сугубо сухопутные. Однако сейчас уже достаточно твердо установлено, что палеозойские скорпионы[31] дышали жабрами и вели водный (или, по крайней мере, амфибиотический) образ жизни; наземные же представители отряда, у которых жабры превращены в характерные для паукообразных легкие “книжечного” типа (book-lungs), появились лишь в начале мезозоя. Следовательно, находки в силурийских отложениях скорпионов сами по себе ничего (в интересующем нас плане) не доказывают.

Более продуктивно здесь, как кажется, отслеживать появление в летописи не наземных (по нынешним временам) групп животных и растений, а определенных анатомических признаков “сухопутности”. Так, например, растительная кутикула с устьицами и остатки проводящих тканей – трахеид наверняка должны принадлежать наземным растениям: под водой, как легко догадаться, и устьица, и проводящие сосуды ни к чему... Однако существует и иной – воистину замечательный! – интегральный показатель существования в данное время наземной жизни. Подобно тому, как показателем существования на планете фотосинтезирующих организмов является свободный кислород, показателем существования наземных экосистем может служить почва: процесс почвообразования идет только на суше, а ископаемые почвы (палеопочвы) хорошо отличимы по структуре от любых типов донных отложений.

Надо заметить, что почва сохраняется в ископаемом состоянии не слишком часто; лишь в последние десятилетия на палеопочвы перестали смотреть как на некую экзотическую диковинку и начали их систематическое изучение. В итоге в изучении древних кор выветривания (а почва есть не что иное, как биогенная кора выветривания) произошла подлинная революция, буквально перевернувшая прежние представления о жизни на суше. Самые древние палеопочвы найдены в глубоком докембрии – в раннем протерозое; в одной из них, имеющей возраст 2,4 млрд лет, С.Кемпбелл (1985) обнаружил несомненные следы жизнедеятельности фотосинтезирующих организмов – углерод со смещенным изотопным отношением 12С/13С. В этой связи можно упомянуть и обнаруженные недавно остатки цианобактериальных построек в протерозойских карстовых полостях: процессы карстования – образование котловин и пещер в водорастворимых осадочных породах (известняки, гипсы) – могут идти только на суше.

Другим фундаментальным открытием в этой области следует считать обнаружение Г.Реталляком (1985) в ордовикских палеопочвах вертикальных норок, прорытых какими-то достаточно крупными животными, видимо, членистоногими или олигохетами (дождевыми червями)[32]. В этих почвах нет никаких корней (которые обычно сохраняются очень хорошо), но есть своеобразные трубчатые тельца; Реталляк интерпретирует их как остатки несосудистых растений и/или наземных зеленых водорослей. В несколько более поздних, силурийских, палеопочвах найдены копролиты (окаменевшие экскременты) каких-то почвообитающих животных; пищей им, судя по всему, служили гифы грибов, составляющие заметную долю вещества копролитов (впрочем, не исключено, что грибы могли и вторично развиться на органике, содержащейся в копролитах).

Итак, к настоящему моменту два факта могут считаться установленными достаточно твердо:

1). Жизнь появилась на суше очень давно, в среднем докембрии. Она была представлена, судя по всему, различными вариантами водорослевых корок (в том числе – амфибиотическими матами) и, возможно, лишайниками[33]; все они могли осуществлять процессы архаичного почвообразования.

2). Животные (беспозвоночные) существовали на суше по меньшей мере с ордовика, т.е. задолго до появления высшей растительности (чьи достоверные следы по-прежнему остаются неизвестными до позднего силура). Средой обитания и пищей этим беспозвоночным могли служить упомянутые выше водорослевые корки; при этом сами животные неизбежно становились мощным почвообразующим фактором.

Последнее обстоятельство заставляет вспомнить одну старую дискуссию о двух возможных путях заселения суши беспозвоночными. Дело в том, что неморские ископаемые этого возраста были очень редки, и все гипотезы на сей предмет казались лишь более или менее убедительными спекуляциями, не подлежащими реальной проверке. Одни исследователи предполагали, что животные вышли из моря напрямую – через литораль с водорослевыми выбросами и иными укрытиями; другие настаивали на том, что сперва были заселены пресноводные водоемы, и лишь с этого “плацдарма” началось впоследствии “наступление” на сушу. Среди сторонников первой точки зрения выделялись своей убедительностью построения М.С.Гилярова (1947), который, основываясь на сравнительном анализе адаптаций современных почвообитающих животных, доказывал, что именно почва должна была служить первичной средой обитания самых ранних жителей суши[34]. При этом надо учитывать, что почвенная фауна действительно крайне плохо попадает в палеонтологическую летопись и отсутствие ископаемых “документов” здесь вполне объяснимо. У этих построений, однако, был один по-настоящему уязвимый пункт: они не отвечали на вопрос откуда же взялась сама эта почва, если в те времена еще не было наземной растительности? Всем ведь известно, что почвообразование идет при участии высших растений. Сам Гиляров называл настоящими почвами лишь те, что связаны с ризосферой, а все прочее – корами выветривания... Однако теперь, когда стало известно, что примитивное почвообразование вполне возможно и с участием одних лишь низших растений, концепция Гилярова обрела “второе дыхание”, а недавно была впрямую подтверждена данными Реталляка по ордовикским палеопочвам.

С другой стороны, несомненные пресноводные фауны (которые содержат, помимо всего прочего, дорожки следов на поверхности осадка) появляются намного позже – в девоне. В их состав входят скорпионы, мелкие (примерно в ладонь величиной) ракоскорпионы, рыбы и первые неморские моллюски; среди моллюсков есть и двустворчатые – длительно живущие организмы, неспособные переносить заморы и пересыхание водоемов. Фауны же с такими бесспорно почвенными животными, как тригонотарбы (“панцирные пауки”) и растительноядные двупарноногие многоножки существуют уже в силуре (лудловский век). А поскольку водная фауна всегда попадает в захоронения на порядок лучше, чем наземная, то все это позволяет сделать еще один вывод:

3). Почвенная фауна появилась существенно раньше пресноводной. То есть – по крайней мере для животных пресные воды не могли играть роль “плацдарма” при завоевании суши.

Этот вывод, однако, заставляет нас вернуться к тому самому вопросу, с которого мы начинали свои рассуждения, а именно: живые организмы вышли на сушу или фактически создали ее как таковую? А.Г.Пономаренко (1993) полагает, что все сообщества, о которых шла речь выше, на самом деле трудно с определенностью назвать “наземными” или “сообществами внутриконтинентальных водоемов” (хотя, по крайней мере, маты должны были существенную часть времени находиться в воде). Он считает, что “существование настоящих континентальных водоемов, как текучих, так и стоячих, представляется весьма проблематичным до того, как в девоне сосудистая растительность несколько снизила скорость эрозии и стабилизировала береговую линию”. Основные события должны были происходить в уже знакомых нам выположенных прибрежных амфибиотических ландшафтах без стабильной береговой линии – “ни суша, ни море” (см. главу 5 ).

Не менее необычная (с точки зрения сегодняшнего дня) обстановка должна была складываться и на водоразделах, занятых “первичными пустынями”. В наши дни пустыни существуют в условиях недостатка влаги (при превышении испарения над выпадением осадков), что и препятствует развитию растительности. А вот в отсутствие растений ландшафт парадоксальным образом становился тем более пустынным (по облику), чем больше выпадало осадков: вода активно размывала горные склоны, прорезая глубокие каньоны, при выходе на равнину давала конгломераты, а дальше по равнине распространялись разрозненные по поверхности псефиты [35], которые называют равнинным пролювием ; ныне такие отложения слагают лишь конусы выноса временных водотоков.

Эта картина позволяет по-новому взглянуть на одно странное обстоятельство. Почти все известные силурийско-девонские наземные флоры и фауны найдены в различных точках древнего Континента красного песчаника (Old Red Sandstone), названного так по характерным для него породам – красноцветам; все местонахождения при этом связаны с отложениями, считающимися дельтовыми. Иными словами, выходит, что весь этот континент (объединявший Европу и восток Северной Америки) представляет собой как бы одну сплошную гигантскую дельту. Резонный вопрос: а где же располагались соответствующие реки? Ведь для них на континенте таких размеров просто нет площадей водосбора! Остается предположить что все эти “дельтовые” отложения, по всей видимости, возникали именно в результате процессов эрозии в описанных выше “мокрых пустынях”.

Итак, жизнь на суше (которая, впрочем, не вполне еще суша) вроде бы существует с незапамятных времен, а в конце силура просто-напросто появляется еще одна группа растений – сосудистые (Tracheophyta)... Однако на самом деле появление сосудистых растений – одно из ключевых событий в истории биосферы, ибо по своей средообразующей роли эта группа живых организмов не имеет себе равных, по крайней мере, среди эукариот. Именно сосудистая растительность и внесла, как мы увидим далее, решающий вклад в становление наземных ландшафтов современного облика.

Общепринятой считается точка зрения, согласно которой некие водоросли, жившие вблизи берега, сначала “высунули голову на воздух”, затем заселили приливно-отливную зону, а потом, постепенно превращаясь в высшие растения, целиком вышли на берег. За этим последовало постепенное завоевание ими суши. Предками высших растений большинство ботаников считает одну из групп зеленых водорослей – харовых (Charophyta); они образуют ныне сплошные заросли на дне континентальных водоемов – как пресных, так и соленых, тогда как в море (да и то лишь в опресненных заливах) найдены всего несколько видов. Харовые обладают дифференцированным талломом и сложно устроенными органами размножения; с высшими растениями их сближают несколько уникальных анатомических и цитологических признаков – симметричные спермии, присутствие фрагмопласта (структуры, участвующей в построении клеточной стенки в процессе деления) и наличие одинакового набора фотосинтетических пигментов и запасных питательных веществ.

Однако против этой точки зрения выдвигалось серьезное – чисто палеонтологическое – возражение. Если процесс преобразования водорослей в высшие растения действительно происходил в прибрежных водах (где условия для попадания в палеонтологическую летопись наиболее благоприятны), то почему мы не видим никаких его промежуточных стадий? Тем более, что и сами харовые появляются в позднем силуре, одновременно с сосудистыми растениями, а особенности биологии этой группы не дают оснований предполагать для нее длительный период “скрытого существования”... Поэтому появилась парадоксальная, на первый взгляд, гипотеза: а почему, собственно говоря, появление макроостатков высших растений в конце силура должно однозначно трактоваться как следы их выхода на сушу? Может быть, совсем наоборот – это следы переселения высших растений в воду? Во всяком случае, многие палеоботаники (С.В.Мейен, Г.Стеббинс, Г.Хилл) активно поддерживали гипотезу о происхождении высших растений не от водных макрофитов (типа харовых), а от наземных зеленых водорослей. Именно этим сухопутным (а потому не имеющим реальных шансов попасть в захоронения) “первичным высшим растениям” могли принадлежать загадочные споры с трехлучевой щелью, которые весьма многочисленны в раннем силуре и даже в позднем ордовике (начиная с карадокского века).

Впрочем, недавно выяснилось, что, судя по всему, правы сторонники обеих точек зрения – те и другие по-своему. Дело в том, что некоторые из микроскопических наземных зеленых водорослей (например, Coleochaetae) имеют тот же самый комплекс тонких цитологических признаков, что харовые и сосудистые (см. выше); эти микроводоросли теперь стали включать в состав Charophyta. Таким образом, возникает вполне логичная и непротиворечивая картина. Первоначально существовала – на суше и во временных водоемах – группа зеленых водорослей (“микроскопические харовые”), от которой в силуре произошли две близкородственные группы: “настоящие” харовые, заселившие континентальные водоемы, и высшие растения, начавшие осваивать сушу, и лишь спустя некоторое время (в полном соответствии со схемой Мейена) появившиеся в прибрежных местообитаниях.

Из курса ботаники вам должно быть известно, что высшие растения (Embryophyta) делятся на сосудистые (Tracheophyta) и мохообразные (Bryophyta) – мхи и печеночники. Многие ботаники (например, Дж.Ричардсон, 1992) считают, что именно печеночники, если исходить из их современных жизненных стратегий, являются главными претендентами на роль “первопроходцев суши”: они живут ныне на наземных водорослевых пленках, в мелководных эфемерных водоемах, в почве – совместно с сине-зелеными водорослями. Интересно, что азотфиксирующая сине-зеленая водоросль Nostoc способна жить внутри тканей некоторых печеночников, обеспечивая своих хозяев азотом; это наверняка было очень важно для первых обитателей примитивных почв, где этот элемент не мог не быть в жестком дефиците[36]. Упоминавшиеся выше споры из позднеордовикских и раннесилурийских отложений наиболее схожи именно со спорами печеночников (достоверные макроостатки этих растений появляются позже, в раннем девоне).

Однако в любом случае мохообразные, если даже они действительно появились еще в ордовике, вряд ли изменили облик континентальных ландшафтов. Первые же сосудистые растения – риниофиты [37] – появились в позднем силуре (лудловский век); вплоть до раннего девона (жединский век) они были представлены крайне однообразными остатками единственного рода Cooksonia, простейшего и архаичнейшего из сосудистых. А вот в отложениях следующего века девона (зигенского) мы находим уже множество разнообразных риниофитов (рис. 30). С этого времени среди них обособляются две эволюционные линии. Одна из них пойдет от рода Zosterophylum к плауновидным (в их число входят и древовидные лепидодендроны – одни из основных углеобразователей в следующем, карбоновом, периоде). Вторая линия (в ее основание обычно помещают род Psilophyton) ведет к хвощеобразным, папоротникам и семенным – голосеменным и покрытосеменным (см. рис. 30). Даже девонские риниофиты еще очень примитивны и, честно говоря, неясно – можно ли назвать их “высшими растениями” в строгом смысле: у них есть проводящий пучок (правда, сложенный не трахеидами, а особыми вытянутыми клетками со своеобразным рельефом стенок), но отсутствуют устьица. Такое сочетание признаков должно свидетельствовать о том, что растения эти никогда не сталкивались с дефицитом воды (можно сказать, что вся их поверхность являет собою одно большое открытое устьице), и, по всей видимости, являлись гелофитами (то есть росли “по колено в воде”, вроде нынешнего камыша).

РИСУНОК 30.

Появление сосудистых растений с их жесткими вертикальными осями вызвало целый каскад экосистемных новаций, изменивших облик всей биосферы:

1) Фотосинтезирующие структуры стали располагаться в трехмерном пространстве, а не на плоскости (как это было до сих пор – в период господства водорослевых корок и лишайников). Это резко увеличило интенсивность образования органического вещества и, тем самым, суммарную продуктивность биосферы.

2) Вертикальное расположение стволов сделало растения более устойчивыми к занесению смываемым мелкоземом (по сравнению, например, с водорослевыми корками). Это уменьшило безвозвратные потери экосистемой неокисленного углерода (в виде органики) – совершенствование углеродного цикла.

3) Вертикальные стволы наземных растений должны быть достаточно жесткими (по сравнению с водными макрофитами). Для обеспечения этой жесткости возникла новая ткань – древесина, которая после гибели растения разлагается относительно медленно. Таким образом, углеродный цикл экосистемы обретает дополнительное резервное депо и, соответственно, стабилизируется.

4) Появление постоянно существующего запаса трудноразложимой органики, сконцентрированного в основном в почве, ведет к радикальной перестройке пищевых цепей. С этого времени большая часть вещества и энергии оборачивается через детритные, а не через пастбищные цепи (как это было в водных экосистемах).

5) Для разложения трудноусваиваемых веществ, из которых состоит древесина – целлюлозы и лигнина – потребовались новые типы разрушителей мертвой органики. С этого времени на суше роль основных деструкторов переходит от бактерий к грибам.

6) Для поддержания ствола в вертикальном положении (в условиях действия силы тяжести и ветров) возникла развитая корневая система: ризоидами – как у водорослей и мохообразных – тут уже не обойдешься. Это привело к заметному снижению эрозии и появлению закрепленных (ризосферных) почв.

С.В.Мейен полагает, что суша должна была покрыться растительностью к концу девона (зигенский век)[38], поскольку с начала следующего, карбонового, периода на Земле образуются уже практически все типы осадков, отлагающихся ныне на континентах. В дозигенские же времена континентальные осадки практически отсутствуют, видимо, в связи с их постоянным вторичным размывом в результате нерегулируемого стока. В самом начале карбона на континентах начинается угленакопление – а это свидетельствует о том, что на пути стока вод стояли мощные растительные фильтры. Не будь их, остатки растений непрерывно смешивались бы с песком и глиной, так что получались бы обломочные породы, обогащенные растительными остатками – углистые сланцы и углистые песчаники, а не настоящие угли.

Итак, возникшая в прибрежных амфибиотических ландшафтах густая “щетка” из гелофитов (можно назвать ее “риниофитный камыш”) начинает действовать как фильтр, регулирующий плащевой сток: она интенсивно отцеживает (и осаживает) сносимый с суши обломочный материал и формирует тем самым стабильную береговую линию. Некоторым аналогом этого процесса может служить формирование крокодилами “аллигаторовых прудов”: животные постоянно углубляют и расширяют населяемые ими болотные водоемы, выбрасывая грунт на берег. В результате их многолетней “ирригационной деятельности” болото превращается в систему чистых глубоких прудов, разделенных широкими облесенными “дамбами”. Так и сосудистая растительность в девоне разделила пресловутые амфибиотические ландшафты на “настоящую сушу” и “настоящие пресноводные водоемы”. Не будет ошибкой сказать, что именно сосудистая растительность стала истиным исполнителем заклинания: “Да будет твердь!” – отделивши оную твердь от хляби...

Именно с вновь возникшими пресноводными водоемами связано и появление в позднем девоне (фаменский век) первых тетрапод (четвероногих) – группы позвоночных, имеющих две пары конечностей; она объединяет в своем составе амфибий, рептилий, млекопитающих и птиц. Попросту говоря, тетраподы – это все позвоночные, кроме рыб и рыбообразных. В настоящее время общепринято, что тетраподы ведут свое происхождение от кистеперых рыб (Rhipidistia) (рис. 31); эта реликтовая группа имеет ныне единственного живого представителя, латимерию [39]. Достаточно популярная некогда гипотеза происхождения четвероногих от другой реликтовой группы рыб – двоякодышащих (Dipnoi), ныне практически не имеет сторонников.

РИСУНОК 31.

Необходимо отметить, что в прежние годы возникновение ключевого признака тетрапод – двух пар пятипалых конечностей – считали признаком их однозначной адаптации к наземному (или по меньшей мере амфибиотическому) образу жизни. Ныне, однако, большинство исследователей склоняется к тому, что “проблема появления четвероногих” и “проблема их выхода на сушу” – суть вещи разные и даже не связанные между собою прямой причинной связью. Предки тетрапод жили в мелководных, часто пересыхающих, обильно заросших растительностью водоемах непостоянной конфигурации. Судя по всему, конечности появились для того, чтобы передвигаться по дну водоемов (это особенно важно, когда водоем обмелел настолько, что уже чуть ли не спина начинает выступать наружу) и продираться сквозь плотные заросли гелофитов. Особенно же полезными конечности оказались для того, чтобы при пересыхании водоема переползти посуху в другой, соседний.

Первые, девонские, тетраподы – примитивные амфибии лабиринтодонты [40]; название это происходит от их зубов с лабиринтоподобными складками эмали – структура, прямо унаследованная от кистеперых (см. рис. 31). Лабиринтодонты ихтиостега и акантостега в захоронениях всегда встречаются вместе с рыбами, которыми, судя по всему, и питались. Они были покрыты чешуей, как рыбы, имели хвостовой плавник (похожий на тот, что мы видим у сома или налима), органы боковой линии и – в некоторых случаях – развитый жаберный аппарат; конечность их еще не пятипалая (число пальцев достигает 8), и по типу сочленения с осевым скелетом – типично плавательная, а не опорная. Все это не оставляет сомнения в том, что существа эти были чисто водными (рис. 32); если они и появлялись на суше при неких “пожарных” обстоятельствах (пересыхание водоема), то компонентом наземных экосистем наверняка не являлись[41]. Лишь много позже, в карбоновом периоде, появились мелкие наземные амфибии – антракозавры, которые, судя по всему, питались членистоногими, но об этом речь впереди (см. главу 10).

РИСУНОК 32.

Особого внимания заслуживает тот факт, что в девоне появляется целый ряд неродственных параллельных групп стегоцефалоподобных кистеперых рыб – причем как до, так и после возникновения “настоящих” тетрапод (лабиринтодонтов). Одной из таких групп были пандерихтиды – кистеперые, лишенные спинного и анального плавников, чего не бывает ни у каких других рыб. По строению черепа (уже не “рыбьему”, а “крокодильему”), плечевого пояса, гистологии зубов и положению хоан (внутренних ноздрей) пандерихтиды очень сходны с ихтиостегой, однако приобрели эти признаки явно независимо. Таким образом, перед нами процесс, который можно назвать параллельной тетраподизацией кистеперых (он был детально изучен Э.И.Воробьевой). Как обычно, “заказ” на создание четвероногого позвоночного, способного жить (или, по крайней мере, выживать) на суше был дан биосферой не одному, а нескольким “конструкторским бюро”; “выиграла конкурс” в конечном итоге та группа кистеперых, которая “создала” известных нам тетрапод современного типа. Однако наряду с “настоящими” тетраподами еще долго существовал целый спектр экологически сходных полуводных животных (типа пандерихтид), сочетающих признаки рыб и амфибий – если так можно выразиться, “отходы” процесса тетраподизации кистеперых.

9. Поздний палеозой – ранний мезозой: криоэры и термоэры. Палеозойские леса и континентальные водоемы – растения и насекомые.

Выдающийся палеоботаник С.В.Мейен, анализируя механизм возникновения прочно устоявшихся научных предрассудков, приводит в качестве примера цитату из школьного учебника биологии, где речь идет о карбоновом (каменноугольном) периоде “с его теплым влажным климатом и воздухом, богатым углекислым газом вследствие сильной вулканической деятельности... С конца каменноугольного периода в связи с усиленным горообразованием, охватившим в следующем (пермском) периоде весь земной шар, влажный климат почти повсеместно сменился сухим. В новых условиях древовидные папоротники стали быстро вымирать... Вымерли и семенные папоротники”. Дело даже не в прямых фактических ошибках: например, “семенные папоротники”[42], которые якобы погибли из-за установления в перми засушливого климата, на самом деле благополучно дожили почти до конца мезозоя, а пермь вообще была временем их расцвета. Серьезнее другое: представления о том, что карбон – время теплого и влажного климата, а пермь – время повсеместной аридизации, сформировались в прошлом веке; эта картина была нарисована европейскими геологами и палеонтологами на европейском материале, а затем – безо всяких на то оснований! – распространена на всю Землю. Уже в начале нашего века стало ясно, что ситуация в Еврамерийской области карбона (территория нынешних Европы и Северной Америки) сходна с Катазией (Китай и Индокитай), но радикально отлична от того, что наблюдалось в Гондване (на материках Южного полушария и Индии) и в Ангариде (северная Азия) (см. рис. 33); тем не менее, на возникший чуть ли не полтора века назад стереотип все это ничуть не повлияло, как подтверждает приведенная цитата из учебника 80-х годов.

РИСУНОК 33.

Причины климатических различий, существовавших в позднем палеозое между Еврамерией и Катазией, с одной стороны, и Гондваной и Ангаридой – с другой, кажутся вполне очевидными: первые располагались на тогдашнем экваторе, а вторые – вблизи полюсов (рис. 33, б). Представьте-ка себе, что мы попытаемся экстраполировать на всю нынешнюю Землю картину амазонских джунглей!.. Однако здесь сразу же возникает встречный вопрос: а всегда ли на Земле существовала широтная климатическая зональность, сходная с нынешней? Для ответа логично обратиться к сопоставлению высоко– и низкоширотных флор соответствующих эпох прошлого (учитывая при этом иное, чем теперь, расположение материков относительно полюса).

Картина эволюции растительности от девона до наших дней выяснена, в общих чертах, достаточно давно. Для наиболее молодых, кайнозойских, флор установлена ясная климатическая зональность, хотя и отличная от нынешней (на арктических островах росли деревья, характерные ныне для зоны широколиственных лесов – например, каштаны и платаны). Мезозойские флоры существенно более однообразны по всей Земле. Сложнее ситуация с палеозоем. Пермские и позднекарбоновые флоры Европы и Северной Америки, как уже было сказано, сходны с китайскими, но резко отличны и от сибирских, и от флор всех материков Южного полушария. Но ниже по геологическому разрезу – в раннем карбоне и далее, в девоне, мы снова сталкиваемся с единством флор различных материков. Отсюда можно заключить, что климатическая зональность была минимальной в девоне и начале карбона, затем усилилась в позднем палеозое, снова ослабла в мезозое, а потом опять начала усиливаться, достигнув ныне своего максимума.

Мы с вами помним, что в верхнепалеозойских слоях всех гондванских материков найдены ледниковые отложения – тиллиты, которые послужили одним из отправных пунктов в построениях Вегенера; следы оледенений найдены и в одновозрастных отложениях Ангариды. А вот за изъятием этого отрезка времени (поздний карбон – ранняя пермь) и современности климат в высоких широтах был если и не жарким, то во всяком случае безморозным: в раннем карбоне и Европы, и Шпицбергена, и Сибири найдены толстые, явно многолетние стволы плауновидных с маноксилической древесиной[43], а в эоцене острова Элсмир (Канадский архипелаг) – крокодилы. Современная климатическая картина с крупными полярными шапками из снега и льда – скорее исключение, чем правило в геологической истории. Так что следует искать ответа не на вопрос, почему в раннем карбоне и в мезозое не было полярных шапок, а на вопрос, отчего они иногда образовывались (и меняли весь климат планеты). Периоды существования такого контрастного климата с холодными полюсами, как в позднем палеозое и позднем кайнозое, называют криоэрами (“криос” – по-гречески холод), а выровненного по всей Земле (как в мезозое) – соответственно, термоэрами. Общее количество тепла, получаемое Землей от Солнца, считается достаточно постоянным во все времена; здесь существует своя циклика (см. главу 14), но расстояние-то между ними неизменно. Следовательно, дело в основном в распределении этого тепла по поверхности планеты, прежде всего – в характере и интенсивности теплопереноса от экватора к полюсам.

Для начала, как водится, несколько общих замечаний. Поскольку планета шарообразна, солнечные лучи всегда будут, при прочих равных, нагревать ее экватор сильнее, чем полюса – экваториально-полярный температурный градиент; любой градиент стремится к выравниванию (просто по Второму закону термодинамики) – в нашем случае за счет постоянного теплообмена между низкими широтами и высокими. Теплообмен этот осуществляется посредством конвекции в обеих подвижных оболочках Земли, гидросфере и атмосфере.

Конвекция в гидросфере – это теплые морские течения, которые обогревают высокоширотные области точно так же, как водяное отопление ваши квартиры. Движущей силой конвекционных токов, как мы помним из главы 2 (о мантийной конвекции), являются возникающие в среде архимедовы силы плавучести: когда часть вещества “тонет” или “всплывает”, этот объем – в силу связности среды – замещается веществом, поступающим из другой ее точки. В нашем случае токи в Мировом океане могут возникать за счет того, что “тонет” либо холодная (четырехградусная) вода в высоких широтах (термическая циркуляция), либо избыточно осолоненная в результате испарения вода на экваторе (галинная циркуляция). При термической циркуляции вода движется от экватора по поверхности, а от полюсов по дну (формируя при этом холодную насыщенную кислородом психросферу), а при галинной – наоборот (рис. 34).

РИСУНОК 34.

Говоря о конвекции в атмосфере, необходимо учитывать, что здесь тепло переносится главным образом водяным паром: тепловая энергия, затраченная на испарение воды, выделяется там, где этот пар, перенесенный воздушными течениями, превратится обратно в жидкость – т.е. выпадет в виде осадков. Атмосфера каждого из полушарий распадается на три широтных сегмента[44] – конвективные ячейки: экваториальную, умеренных широт и приполярную. В каждой из ячеек существует относительно замкнутая воздушная циркуляция, причем направления циркуляции в граничащих между собой ячейках противоположны (“по часовой стрелке” – “против” – опять “по”) – в точности, как в цепи шестеренок (рис. 34, а). В одной половине ячейки доминируют восходящие токи, во второй – нисходящие; соответственно, влага, испаряющаяся в первой половине, выпадает главным образом во второй – и при этом происходит разгрузка теплоты парообразования. Например, в экваториальной ячейке Северного полушария ток направлен от севера к югу, так что в южной ее половине возникают влажные тропические леса, а в северной – засушливые саванны; в ячейке же умеренных широт, где направление тока обратное, пустыни возникают на юге, а субтропические и широколиственные леса – на севере. Другим фактором атмосферной конвекции (главным образом широтным) являются муссоны – сезонные ветры постоянного направления, дующие с океана на континент или обратно; с муссонами связано, среди прочего, чередование сухого сезона и сезона дождей в тропических широтах, где температура весь год постоянна.

Так вот, возвращаясь к крио- и термоэрам. Ныне (как, видимо, и вообще в криоэрах) основной приток тепла в высокие широты осуществляется мощными теплыми течениями вроде Гольфстрима. При этом возникает температурная аномалия: океан в районе 60-х широт существенно (почти на 20 градусов!) теплее, чем следовало бы из соображений геометрии планеты. Однако это обстоятельство имеет и оборотную сторону: на материке развивается мощный зимний антициклон (область высокого давления) с температурами на 20 градусов ниже, чем следовало бы. Из антициклона “вытекает” холодный сухой воздух, тогда как встречный ток теплого воздуха лишь “приподнимает верхушку” антициклона – т.е. тепловая энергия расходуется на механическую работу против силы тяжести. В итоге континентальные антициклоны работают как мощные всепланетные холодильники (влияние Сибирского антициклона ощущается далеко на юге и приводит к холодным зимам не только в Приморье, но и в Китае, и даже во Вьетнаме), которые ослабляют муссоны и не дают им продвинуться сколь-нибудь далеко в полярном направлении. Теплые воды отводятся из эваториальной зоны столь быстро, что практически не успевают осолониться за счет испарения, так что галинная составляющая океанской циркуляции по сравнению с термической пренебрежимо мала; в атмосфере существуют упомянутые выше три ячейки. Ситуация может быть кратко охарактеризована так: “водный теплоперенос – теплые океаны – холодные материки”.

В термоэры (в частности, в мезозое) ситуация, судя по всему, была принципиально иной. А.Г.Пономаренко (1996), предложивший соответствующую модель, обращает внимание на два обстоятельства, кажущиеся необъяснимыми с нынешних позиций. Во-первых, приполярные области были очень теплыми (исходя из состава их фауны и флоры), что требует куда более интенсивного, чем ныне, теплопереноса от экватора к полюсу. Во-вторых, в тогдашней экваториальной зоне (где ныне находятся дождевые тропические леса) растительность была явно ксерофильной и возникали эвапориты – отложения, являющиеся показателем аридных (пустынных) условий.

При отсутствии полярных шапок температура океанической воды не падает до 4°, когда ее плотность максимальна, и не происходит полного опускания поверхностных вод. Компенсирующие такое погружение мощные теплые течения не возникают; теплая вода из экваториальной зоны практически не отводится, она осолоняется за счет испарения и погружается на дно – галинная циркуляция здесь резко доминирует над термической. Поверхностные слои океанов в умеренных широтах относительно холодны, поэтому не возникает температурного контраста между океанами и материками; не возникает и зимнего антициклона, так что ничто не мешает муссону переносить теплый воздух и водяной пар чуть ли не до самого полюса.

Если в криоэрах в каждом из полушарий существуют три атмосферные ячейки и единственная (термическая) океанская, то в термоэрах ситуация, похоже, была как бы зеркальной. В атмосфере существует единственная ячейка, в которой происходит прямой перенос тепла и влаги из приэкваториальных областей в приполярные; это хорошо объясняет упомянутый выше парадокс с располагающимся на экваторе аридным поясом[45]. В гидросфере, напротив, существуют две ячейки, причем в экваториальной ячейке циркуляция идет по галинному типу, а в высокоширотной – по термическому. В зоне соприкосновения гидросферных ячеек, где водные массы движутся по дну друг навстречу другу, должны возникать апвелинги [46]; подтверждением тому служит распространение по этой предполагаемой границе обогащенных органикой черносланцевых формаций, которые отлагаются в избыточно продуктивных морских акваториях.

Данную ситуацию (ее, по аналогии с предыдущей, можно охарактеризовать как “атмосферный теплоперенос – холодные океаны – теплые материки”) отличает высокая выровненность климата по всей планете: температурный градиент как между низкими и высокими широтами, так и между океанами и материками много слабее нынешнего. Климат на большей части Земли был близок к субтропическому и теплоумеренному средиземноморского типа. Следует особо подчеркнуть, что результатом этой выровненности был не только более сильный (по сравнению с нынешним) обогрев приполярных областей, но и некоторое охлаждение областей экваториальных; иными словами, в мезозое, судя по всему, отсутствовал не только бореальный климат (как в тундре и тайге), но и тропический климат современного типа!

Возвращаясь к истории наземной растительности в позднем палеозое (который, как мы теперь знаем, был криоэрой), следует опровергнуть еще один широко распространенный стереотип. Часто говорят, что палеозой был “временем споровых растений”, а мезозой – “временем голосеменных”. В действительности же заболоченные леса из древовидных папоротников, древовидных плауновидных (лепидодендронов) и древовидных хвощеобразных (каламитов) – те самые, что обычно фигурируют на картинках в популярных книжках по палеонтологии и в школьных учебниках (рис. 35, а) – характерны лишь для тропического пояса тех времен (Еврамерии и Катазии) с его жарким и влажным климатом. Во внетропических же областях и Северного, и Южного полушарий, где тогда существовали покровные оледенения, исчезновение древовидных споровых и наступление “времени голосеменных” произошло уже в середине карбона.

РИСУНОК 35.

На севере, в Ангариде, основу растительности составляли хвойные из подкласса кордаитов – деревья до 20 м высотой (рис. 35, е); древесина ангарских кордаитов имеет четкие годичные кольца, подтверждающие существование там сезонного климата – эти леса иногда называют “кордаитовой тайгой”. А вот в раннем карбоне, когда климат Ангариды еще был безморозным, здешняя растительность была представлена плауновидными, совершенно, правда, не похожими на еврамерийские: заросли томиодендронов являли собою “сапожную щетку” из неветвящихся “палок” в 2 – 3 м высотой и 10-15 см в диаметре (рис. 35, д). На юге, в Гондване, растительность состояла в основном из глоссоптериевых – листопадных гинкговых[47] (рис. 35, ж); существование единой позднепалеозойской глоссоптериевой флоры в Африке, Южной Америке, Австралии и Индии послужило, как мы помним, одним из главных аргументов в пользу единства этих континентов в составе суперконтинента Гондвана. Следует специально заметить, что и кордаиты, и глоссоптериевые первоначально появились в тропиках, в Еврамерии, но там они не играли сколь-нибудь заметной роли в экосистемах; однако затем они расселились во внетропических областях, где и пережили подлинный эволюционный расцвет. Такая ситуация (эволюционный расцвет группы вдали от первичного центра ее происхождения) весьма обычна; очень характерно и направление этой миграции – из тропиков во внетропические области (более подробно – см. главу 14-а).

Что до лепидофитовых лесов Еврамерии, то их экологическая структура была крайне своеобразна и не имеет современных аналогов. Это были неглубокие (первые метры), переполненные органическими остатками водоемы, а формировавшие эти “леса” высокоствольные (до 40 м) плауновидные и хвощеобразные были гелофитами, стоявшими “по колено в воде”[48]. С другой стороны, это были и не болота современного типа, где деревья вырастают поверх торфяника; в карбоновом “лесу” корневые системы лепидофитов (стигмарии) располагались ниже торфоподобной органической массы, а сами деревья прорастали сквозь нее и многометровый слой “валежника”. Основные фотосинтезирующие поверхности этих древовидных споровых составляли не листья (довольно жалкая “метелка” на самом кончике 40-метровой “палки”), а периодически опадающая толстая зеленая кора; по аналогии с современными листопадными лесами, эти карбоновые леса иногда называют “коропадными”. В этой крупноскважной подстилке существовала богатая фауна членистоногих – паукообразных и многоножек; среди последних попадались гиганты длиною до метра. Именно растительноядные двупарноногие многоножки были основными (а может, и единственными) в то время потребителями опавшей листвы. Считают, что все они вели амфибиотический образ жизни, сходный с обитателями современных игуапо – “черноводных” тропических лесов Амазонии, которые почти по полгода залиты многометровыми паводками.

Лепидофитовые “леса-водоемы” (как их назвал А.Г.Пономаренко) занимали как раз те выположенные приморские низменности, которые первоначально были заняты цианобактериальными и водорослевыми матами, а потом “риниофитными камышами”. Именно в этих приморских бассейнах, называемых паралическими, и шли основные процессы углеобразования. Специалисты по лесоведению предполагают, что у лепидофитов естественное выпадение подроста происходило (в отличие от современных лесов) не на ранних стадиях его роста, а на поздних: то есть сперва вырастает густая поросль, а потом она одновременно падает. Такие неритмичные поступления больших количеств мертвой органики в детритную цепь экосистемы (“то густо, то пусто”) создавали существенные проблемы с утилизацией этой органики. С другой стороны, противоэрозионные свойства этих “лесов”, по сравнению с современными, были весьма слабы, а водоразделы продолжали размываться почти столь же интенсивно, как и прежде. Доводом в пользу отсутствия (или очень слабого развития) растительности на водоразделах являются очень частые в это время прижизненные захоронения деревьев вместе с их корневыми системами: такое случается при быстром выносе большой массы осадков (вроде селевого потока), которая “заживо погребает” растения. В итоге большой отпад в карбоновых “лесах-водоемах” при высокой эрозии (обеспечивающей его быстрое захоронение) приводил к тому, что значительная доля неокисленного органического углерода безвозвратно уходила из экосистемы и превращалась в запасы каменного угля.

Последнее обстоятельство заставляет вновь вернуться к цитированному нами учебнику, повествующему школьникам о карбоновом периоде “с его теплым влажным климатом и воздухом, богатым углекислым газом вследствие сильной вулканической деятельности”. А как мы теперь помним – из балансовых моделей – захоронение больших количеств неокисленной органики (что и происходило в процессе углеобразования) по идее должно было вести как раз к уменьшению доли атмосферной углекислоты и, соответственно, к возрастанию содержания кислорода. Это предположение о составе тогдашней атмосферы может быть подкреплено с довольно неожиданной стороны.

На школьных олимпиадах по биологии, проводимых биофаком МГУ, есть “золотой фонд” из вопросов, ответов на которые (если по-честному) не знает никто. В их числе есть и такой: “Почему в карбоновом периоде насекомые достигали размеров, максимальных за всю историю класса (например, стрекоза Meganeura с размахом крыльев до 1 м)?” Стандартный ответ (“Потому что в это время еще не существовало конкурентов и хищников –летающих позвоночных, не только птиц и летучих мышей, но и крылатых ящеров”) вряд ли можно счесть достаточным: гигантизм насекомых был характерен только для карбона, и существа эти вымерли, когда до появления первых птерозавров оставалось еще примерно сто миллионов (!) лет.

Одно из наиболее убедительных объяснений таково. Главным фактором, ограничивающим размер тела насекомого (самые крупные из них – тропические жуки-голиафы размером чуть больше куриного яйца), считают особенности их дыхательной системы. “Кровь” насекомых (гемолимфа) лишена дыхательных пигментов и не участвует в переносе кислорода; дыхание же осуществляется при помощи трахей – ветвящихся трубочек, непосредственно соединяющих клетки внутренних органов с воздушной средой. Воздух внутри трахейной трубки неподвижен; принудительной вентиляции, как в различных типах легочных мешков, там нет, и приток кислорода внутрь тела (так же, как отток углекислого газа) происходит за счет диффузии при разнице парциальных давлений этих газов на внутреннем и внешнем концах трубки. Такой механизм подачи кислорода жестко ограничивает длинну тахейной трубки, максимальная протяженность которой (l) достаточно просто вычисляема “из физики”; поэтому максимальный размер тела самого насекомого не может превышать (в сечении) величины 2l , что и составляет ныне то самое “куриное яйцо” – размер жука-голиафа[49]. Поэтому существование в карбоне таких гигантов, как стрекоза-меганевра или основная ее добыча – диктионевриды размером с голубя (рис. 36), заставляет предположить, что в те времена парциальное давление кислорода в земной атмосфере было заметно выше, чем ныне – как оно и должно быть при захоронении больших количеств неокисленного углерода. Кстати, видимо именно это увеличение соотношения O2/CO2 в атмосфере планеты вызвало “обратный парниковый эффект”, приведший к Гондванскому оледенению (как уже однажды случалось в докембрии).

РИСУНОК 36.

Необходимо заметить, что появление в конце раннего карбона (намюр) крылатых насекомых вообще было одним из ключевых событий в истории жизни на суше. Собственно говоря, вся история наземных экосистем – это фактически история трех групп живых организмов: сосудистых растений, насекомых и позвоночных-тетрапод (о них речь пойдет чуть позже – в главе 10), а также их взаимодействия между собой. Оговорка насчет “крылатых” насекомых не случайна: вообще-то первые насекомые (архаичные формы из подкласса первичнобескрылых – Apterygota) появились в девоне, однако именно с возникновением способности к полету у крылатых насекомых (подкласс Pterygota) эта группа стала самой процветающей в животном царстве (сейчас известно более миллиона видов – много больше, чем всех прочих живых существ, вместе взятых).

Крыло насекомого – в отличие от крыльев всех летающих позвоночных – не является видоизмененной конечностью и представляет собой разросшуюся складку кутикулы грудных сегментов, укрепленную жилками – полыми каналами с утолщенными стенками, по которым осуществляется кровоснабжение крыла, проходят нервы и трахеи. Как предполагает А.П.Расницын (1976), крылатые насекомые произошли от предков, обитавших на деревьях и питавшихся содержимым спорангиев; при питании и нападении хищников (паукообразных) они вынуждены были регулярно прыгать с ветки на ветку или на землю (рис. 36, г). Очевидное преимущество особей, способных к дальнему и точному прыжку и к контролю за положением тела в воздухе обусловило развитие крыльев. Зачатки крыльев в виде боковых пластинчатых выростов на грудных сегментах возникали именно у крупных насекомых, так как при малых размерах увеличение поверхности тела невыгодно (и длина прыжка, и особенно его точность уменьшается из-за влияния ветра). Предположение о том, что первичным типом питания для насекомых была палинофагия (питание пыльцой и спорами) и высасывание семезачатков, полностью подтвердилось, когда недавно был открыт способ прямо проанализировать содержимое пищеварительного тракта ископаемых насекомых: оказалось, что у древнейших насекомых кишечники буквально набиты пыльцой. В захоронениях до 70% семезачатков кордаитов оказываются повреждены (видимо, диктионевридами).

Первые крылатые насекомые летали не слишком хорошо. Они, подобно современным подёнкам (Ephemeroptera), имели не только личиночные, но и имагинальные линьки (имаго – конечная стадия развития насекомого, способная к полету и размножению). Для имагинальных линек необходимо сохранять внутри крыла, между слоями кутикулы, живую ткань; такое крыло тяжело и неуклюже (недаром поденки лишь порхают над самой поверхностью реки, где развиваются их личинки), однако во времена, когда еще не было воздушних хищников, лучшего не требовалось. Подлиную революцию вызвало появление насекомых, отказавшихся от имагинальных линек и превративших крыло в тонкую легкую двуслойную кутикулу – стрекоз. Эти воздушые хищники оказались таким же “абсолютным оружием”, как некогда зоопланктон миллиметрового размерного класса, спровоцировавший некогда вендский фитопланктонный кризис (см. главу 6-а).

По мнению В.В.Жерихина (1990), именно стрекозы полностью уничтожили характерную для карбона фауну крупноразмерных открытоживущих палинофагов типа диктионеврид (эта смена была одной из самых резких за всю историю класса), заставив крылатых насекомых специализироваться в двух направлениях. Одним вариантом было совершенствование своего полета (при попутном уменьшении в размерах), а также тип метаморфоза – появление полного превращения позволяет спрятать червеобразную личинку и неподвижную куколку внутри субстрата. Эта линия эволюции привела в конечном счете к возникновению в начале мезозоя (триас) наиболее процветающих ныне отрядов – двукрылых и перепончатокрылых, а чуть позже – бабочек. Другой вариант – переход к скрытному образу жизни (например, внутри уже знакомой нам валежникообразной “подстилки” карбоновых лесов): при этом переднюю пару крыльев превращается в крышеобразно складываемые жесткие надкрылья, защищающие от повреждений заднюю пару, которая и выполняет летательные функции; по этому пути пошли гриллоновые насекомые, сохраняющие неполный метаморфоз – тараканы, прямокрылые и их родственники, а из насекомых с полным превращением – жуки, самый большой из современных отрядов (более ста тысяч видов), появившийся в начале перми.

Хотя в карбоне уже существовали стрекозы и поденки, личинки их (в отличие от современных) были существами не водными, а наземными. Освоение насекомыми пресных вод началось лишь во второй половине следующего (пермского) периода, когда появились отряды, имеющие водную личинку – веснянки, ручейники, а также поденки современного типа (личинки же стрекоз перестали быть наземными лишь в мезозое). В этой связи В.В.Жерихин (1980) указывает на следующее обстоятельство. Как известно, смыв различных веществ (прежде всего микроэлементов) должен сильно обеднять почвы водоразделов. В настоящее время подобное обеднение если не предотвращается, то заметно тормозится прямым выносом вещества из водоемов на сушу животными (например, азот и фосфор, смытые с суши в море, оказываются – по пищевым цепям – в организмах сперва рыб, затем рыбоядных морских птиц, а в конечном счете возвращаются на сушу в форме птичьего помета). В пресных водах эту функцию выполняют прежде всего насекомые, которые имеют водных личинок и имаго, способных к дальнему разлету из водоемов.

Что же касается карбона, когда насекомые с водными личинками, судя по всему, отсутствовали, то в те времена обеднение почв на водоразделах (если там вообще формировались почвы) должно было быть особенно сильным. Не исключено, что формирование в перми, и особенно в триасе, достаточно обильной фауны насекомых с водными личинками стало одним из тех факторов, которые изменили почвенную ситуацию на водоразделах и позволили растительности начать “наступление” на первичные пустыни. Важно подчеркнуть, что этот вынос микроэлементов насекомыми мог сыграть здесь роль первого толчка – дальше система будет развиваться с положительной обратной связью, ибо возникшая на водоразделах растительность сама является мощнейшим регулятором стока. Окончательно эта система могла оформиться в позднем триасе, когда появились двукрылые; именно такие их представители, как, например, комары-звонцы (Chironomidae) совмещают огромную биомассу со способностью к дальнему разлету (в том числе за счет пассивного переноса ветром).

В заключении остановимся на одном существенном отличии экосистем древних (палеозойских и мезозойских) озер от современных. Это полное отсутствие погруженных макрофитов за исключением харовых водорослей (которые депонируют биогены почти на порядок хуже, чем покрытосеменные). Основными продуцентами там скорее всего были плавающие маты, причем в мезозое получили распространение водорослевые маты на каркасе из высших растений. В триасе это были плевромейи – крупные плавающие плауновидные (что-то вроде сильно увеличенного полушника), по виду напоминающие морской буй, где в роли верхней сигнальной лампочки выступает пучок листьев и спорангии; листья, скорее всего, плавали по поверхности воды, постепенно отгнивая с вершины[50]. На каркасе из этих плауновидных возникали плавающие острова из мелких водяных мхов и печеночников (типа любимой аквариумистами риччии), а снаружи все это обрастало зелеными водорослями и цианобактериями; на этих матах существовала богатая фауна беспозвоночных: в палеозое – сходные с многоножками растительноядные эвтикарциноиды, позже – ракообразные и насекомые.

Поскольку все фотосинтезирующие структуры были сосредоточены на поверхности озера (а дно было к тому же еще и затенено), гиполимнион почти всегда был асфиксным и безжизненным, а озера легко эвтрофицировались. Однако в непосредственной близости от плавающего мата концентрация кислорода в воде могла быть очень высока; возможно, именно этим объясняется присутствие в составе фауны эвтрофных (судя по составу отложений) мезозойских озер целого ряда групп насекомых, являющихся ныне реофилами (обитателями быстрых, богатых кислородом рек и ручьев). Кроме того, в составе этих фаун комбинируются как пресноводные формы, имеющие адаптации к водному образу жизни, так и наземные (которые могли “ходить пешком” по поверхности плавающего мата). Эти имевшие огромную биомассу и богатые животным белком “плавучие острова” могли составлять основу питания для многих позвоночных, включая и динозавров. Окончательно экосистемы такого типа исчезли лишь в кайнозое, когда на дне водоемов возникли заросли погруженных макрофитов из покрытосеменных (типа элодеи), резко увеличившие разнообразие и устойчивость пресноводных экосистем. Это и дало А.Г.Пономаренко основание разделить всю историю континентальных водоемов на два принципиальных этапа: первый – от докембрия до середины палеогена (когда основными продуцентами были маты, сперва прикрепленные, затем плавающие), а второй – от середины палеогена доныне (когда эту роль стали играть погруженные макрофиты).

10. Эволюция наземных позвоночных (1): поздний палеозой – ранний мезозой. Анамнии и амниоты. Две линии амниот – тероморфная и завроморфная.

Мы с вами расстались с самыми первыми тетраподами (девонской ихтиостегой и родственными ей формами) когда они... Чуть было не сказал: “Делали первые шаги по суше”, но нет – мы ведь теперь знаем, что существа те были чисто водными... Скажем лучше так, более осторожно: “получили принципиальную возможность периодически покидать водную среду”. Да и что они, собственно говоря, могли бы найти на той суше, кроме перегрузок из-за многократного увеличения собственного веса, теплового удара да смертоносного обезвоживания организма?.. Пищу? Какую пищу – в девонском-то периоде? В общем, в девоне целенаправленный “выход на сушу” был бы даже не авантюрой, а чем-то по разряду мазохизма. Есть пятипалая конечность, позволяющая при необходимости переползти из совсем уже пересохшей лужи в не совсем пересохшую – и ладно...

Ситуация принципиально изменилась с начала карбона, когда в знакомых нам “лесах-водоемах” возникла богатая фауна из амфибиотических и наземных членистоногих – паукообразные, многоножки, а потом и насекомые: за этот ресурс уже стоило побороться. Среди карбоновых амфибий повляются небольшие (менее 1 м), похожие на современных саламандр, антракозавры, имеющие несомненные приспособления к наземной жизни и явно ориентированные на питание беспозвоночными (а не рыбой, как их более крупные родственники). Именно антракозавров считают предками рептилий[51]; первые рептилии – карбоновые капториниды – напоминали по внешнему виду крупных ящериц, причем, судя по строению их челюстного аппарата, они специализировались именно на питании насекомыми. Впрочем, не будем забегать вперед. –

Чем объяснить итоговый эволюционный неуспех амфибий? Ведь этот класс процветал только в карбоновом периоде (причем только на территории тогдашних тропиков, в Еврамерии: ни в Ангариде, ни в Гондване по сию пору не найдено ни единой косточки карбонового возраста[52]), когда у него не было конкурентов; во все же остальные времена они занимали сугубо подчиненное положение в экосистемах – как наземных, так и пресноводных. Судя по всему, амфибий сгубила даже не облигатная связь с водой (они не выработали яйца и размножаются икрой), а неисправимое несовершенство их дыхательной системы, предопределившее целую цепь пренеприятнейших анатомо-физиологических последствий. Давайте по порядку.

Из курса зоологии вы должны помнить, что лягушка не имеет ни ребер, ни диафрагмы. Поэтому она – в отличие от нас – неспособна делать вдох, увеличивая объем замкнутой грудной полости, и вынуждена нагнетать воздух в легкие крайне несовершенным способом: набирать его в ротовую полость, замыкать ее, а потом “проглатывать” воздух, поднимая дно ротовой полости и сокращая ее объем. Итак, легочное дыхание у амфибий развито слабо.

Слабость легочного дыхания не позволяет амфибиям освободить от дыхательных функций кожу. Об этом обычно упоминают в той связи, что земноводные должны всегда сохранять покровы влажными (имено в этой влаге и растворяется воздушый кислород, “всасываемый” затем кожей), а потому они навсегда прикованы к воде. Это верно – однако это еще полбеды. Хуже другое: не освободив от дыхательных функций кожу, невозможно изолировать друг от друга большой и малый круги кровообращения и отделить венозную кровь от артериальной. Появление легких у тетрапод привело к возникновению двух кругов кровообращения; при этом правая сторона сердца становится “венозной”, а левая – “артериальной”. У амфибий сердце трехкамерное – два предсердия и желудочек; у рептилий (формально!) тоже трехкамерное, но в желудочке возникает неполная продольная перегородка, делящая его на “венозную” и “артериальную” половины. В ходе дальнейшей эволюции перегородка становится полной, а сердце – четырехкамерным (хотя у крокодилов с птицами и у млекопитающих это происходит по-разному). У амфибий же кислород приносят в сердце вены, идущие не только от легких (малый круг), но и от кожи (большой круг), и потому создавать какую-либо перегородку между правой и левой половинами желудочка бессмысленно, а кровь в сердце всегда будет смешанной – артериально-венозной. Пока же кровь не разделена на артериальную и венозную, уровень энергетического обмена организма будет принципиально невысоким. К тому же при постоянно влажных покровах любое повышение температуры тела будет тут же сводиться на нет за счет поверхностного испарения – термического охлаждения. Все это полностью закрывает амфибиям путь к достижению любых вариантов эндотермии (“теплокровности”) [53] с понятными эволюционными последствиями.

Из-за единственно доступного для амфибий способа наполнения легких (“проглатывания” воздуха – гулярное дыхание) необходимо сохранять “подчелюстной насос”, поднимающий и опускающий дно ротовой полости. Размещение последнего требует совершенно специфической (“лягушачьей”) формы черепа – очень широкой и приплюснутой. При этом челюстная мускулатура оказывается размещенной крайне невыгодным образом: ее можно подсоединить лишь к самому челюстному суставу, с задней его стороны; получающийся в результате рычаг будет крайне неэффективен – все равно, как если бы мы затворяли дверь, упираясь не в ручку, а около петель. Для того, чтобы развивать при помощи таких челюстей сколь-нибудь приличные усилия, приходится наращивать объем челюстной мускулатуры; в итоге эта мускулатура занимает практически все пространство черепа, попросту не оставляя места для мозговой коробки. То есть амфибии – существа принципиально “безмозглые”, и это закрывает им путь к сложным формам поведения.

Отсюда понятно, как следует бороться (в эволюционном смысле) со всем этим комплексом неприятностей: надо радикально перестроить дыхательную систему. Именно анализируя переход от амфибий к рептилиям, Н.Н.Иорданский (1977) выдвинул свой принцип ключевого ароморфоза – изменение в одной системе органов, ведущее к целому каскаду последовательных прогрессивных перестроек всего организма.

Достаточно наладить нормальное легочное дыхание (путем изменения объема грудной полости), как приведенные выше цепочки начинают “раскручиваться” в обратную сторону. Убрав “подчелюстной насос”, можно сделать череп высоким и узким, подвести жевательную мускулатуру к челюсти не сзади, а сверху (как у нас с вами), уменьшить – за счет улучшения рычага – ее объем и отдать освободившееся место под “мозги”; кроме того, такое расположение жевательных мышц позволит в дальнейшем не только удерживать схваченную добычу, но и пережевывать пищу (рис. 37). Освободив кожу от дыхательных функций, можно разделить круги кровообращения и резко интенсифицировать обмен веществ. Эти инженерные решения вполне однозначны, равно как и необходимость одеть икринку особой оболочкой – амнионом, как бы создающей для зародыша маленький искусственный водоем и делающим его развитие независимым от водной среды; отсюда фундаментальное разделение позвоночных на “прикованных к воде” анамний (рыб и амфибий), и “истинно сухопутных” амниот – рептилий, птиц и млекопитающих. А вот дальше начинается интереснейший эволюционный выбор, когда вариантов – два и в обоих есть свои плюсы и свои минусы.

РИСУНОК 37.

Главная проблема, которую предстоит решать теперь, когда осуществлен настоящий выход на сушу – это экономия воды. Возникает вопрос: как быть с кожей, доставшейся в наследство от амфибий – мягкой и влажной, богатой железами? Можно ее полностью заизолировать, создав на поверхности водонепроницаемый роговой слой, а можно лишь модифицировать, сохранив ее основные характеристики; оба решения вполне реализуемы, и каждое из них влечет за собою целую цепь физиологических следствий.

Создав сухую кожу с роговым покрытием, мы сводим к минимуму потери влаги: организм становится практически независимым от внешних источников воды (как одетые в “пустынные скафандры” герои фантастического романа “Дюна”). Однако за удобство надо платить.

Во-первых, необходимо перестроить выделительную систему. Почки амфибий функционально не отличаются от рыбьих и предназначены для выведения из организма избытка воды (которую тот постоянно “насасывает” за счет осмоса из гипотонической внешней среды). Проблема удаления конечного продукта белкового обмена – весьма токсичной мочевины CO(NH2)2 – решается в этом случае элементарно: ее просто растворяют в водяном потоке, который так и так постоянно “течет сквозь организм”. Иное дело, когда мы начинаем экономить воду, потребляя ее по минимуму; легко создать канализацию в населенном пункте, стоящем на реке, а что делать, если в твоем распоряжении лишь артезианский колодец? Тогда “почки выведения” необходимо заменить на “почки сбережения”, призванные выводить во внешнюю среду как можно меньше воды. При этом приходится менять конечный продукт белкового обмена с мочевины на менее токсичную мочевую кислоту, но этот дополнительный “технологический цикл” весьма энергоемок[54].

Во-вторых (и это даже более важно), сухая, лишенная желез кожа создает большие трудности с терморегуляцией; а при жизни на суше, где обычны резкие температурные перепады, эта проблема одна из важнейших. При голых, ороговевших покровах равно затруднены и теплоизоляция (в холод), и теплосброс (в жару) – потому для этой эволюционной линии путь к достижению гомойотермии (поддержанию постоянной, независимой от внешней среды температуры тела) если и не закрыт полностью, то очень сильно затруднен.

Если же мы решим не гнаться за экономией воды и оставим кожу железистой, не ороговевшей, то перед нами откроется множество новых возможностей. Эти кожные железы можно преобразовать в самые разнообразные структуры. Можно превратить их в волоски, выполняющие осязательные функции, а сделав эти волоски достаточно густыми, создать теплоизолирующий покров – шерсть. Можно превратить их в дополнительный орган выделения – потовые железы, которые являются еще и терморегулятором (пот, испаряясь, охлаждает поверхность тела); можно, наконец, изменить состав их выделений, превратив эти железы в млечные, и выкармливать с их помощью детенышей. Как легко видеть, в этой эволюционной линии, с ее терморегуляторными возможностями, появление гомойотермии просто-таки напрашивается, да так оно и было на самом деле. Правда, по степени зависимости от источников воды эти существа будут не слишком превосходить амфибий, но ведь за всё в этом мире приходится платить... А с другой стороны – раз уж внутренняя среда нашего организма все равно будет существовать как бы в постоянном водяном токе, нет нужды радикально перестраивать почки на “водосберегающую технологию” и возиться со сменой конечного продукта азотного обмена!

Что же это за “две эволюционые линии”? Традиционный взгляд на эволюцию рептилий – он и поныне отражен во многих учебниках – предполагает, что от каких-то антракозавров (здесь часто поминают сеймурию, имевшую уже рептилийное строение челюсти и грудной клетки, пригодной для реберного дыхания, но еще не расставшуюся с водой – личинки ее так и оставались “головастиками” с наружными жабрами) происходит некий гипотетический “общий предок пресмыкающихся”, который обладает уже всем набором рептилийных признаков (водонепроницаемой кожей, почками сбережения и т.д.). От него-то и берут начало основные эволюционные ветви этого класса – анапсиды, синапсиды, диапсиды и эвриапсиды; этим группам зачастую придают статус подклассов. Они выделены на основе того, каким способом в каждом из них трансформировался исходный стегальный (крышевидный) череп лабиринтодонтов (рис. 38). У анапсид (сюда относятся черепахи и ряд вымерших групп, например, парейазавры) сохраняется исходный тип черепа – массивный, лишенный облегчающих конструкцию отверстий. У синапсид – “зверообразных ящеров” , чьи зубы были дифференцированы по форме и функциям (пеликозавров и более продвинутых терапсид, которых традиционно считают предками млекопитающих) возникает одно височное окно, от краев которого отходят челюстные мышцы, и возникает единственная скуловая дуга. У диапсид же возникают два височных окна, и соответственно, две скуловые дуги – верхняя и нижняя; к этой группе принадлежат большинство рептилий, как современных (ящерицы со змеями, гаттерии и крокодилы), так и вымерших (динозавры, птерозавры). К эвриапсидам относят несколько вымерших морских групп (ихтиозавры, плезиозавры и родственных им нотозавры и плакодонты); их черепа имеют единственное височное окно, но образуется оно иным образом, чем у синапсид[55]. Необходимо заметить, что черепа млекопитающих и птиц могут быть отнесены к, соответственно, синапсидному и диапсидному типам, что отражает происхождение этих высших тетрапод.

РИСУНОК 38.

Однако еще в середине прошлого века Т.Гексли, друг и сподвижник Ч.Дарвина, провел анатомическое сравнение четырех классов тетрапод, дабы установить, кто чьим предком является. Глубокое сходство птиц и рептилий уже в те времена не вызывало особых сомнений; когда говорят, что “птицы – всего лишь продвинутая и сильно специализированная группа рептилий”, это, в общем и целом, соответствует истине. Гексли, однако, обратил вимание и на куда менее очевидное, но весьма существенное сходство млекопитающих (маммалий) с амфибиями. Сходство это он видел в строении кожи – мягкой и богатой железами, почек, выделяющих мочевину (у рептилий с птицами почки выделяют мочевую кислоту), и в наличии двух затылочных мыщелков, которыми череп сочленяется с позвоночником (у рептилий с птицами – один). Самыми серьезными, однако, Гексли счел различия в строении кровеносной системы: у амфибий имеются две дуги аорты – правая и левая, у рептилий и птиц сохраняется только правая дуга, а у млекопитающих – только левая. То есть “вывести” маммальную кровеносную систему из рептилийной (где левая дуга уже редуцирована) принципиально невозможно. На этом основании он заключил, что предками млекопитающих не могут быть рептилии – по крайней мере, ныне живущие, – и маммалии должны вести свое происхождение прямо от амфибий.

Так вот, по наиболее современным представлениям (они, как часто бывает в науке, могут считаться развитием на новом уровне взглядов Гексли), в нескольких (минимум в двух) эволюционных линиях амфибий независимо выработался синдром [56] рептилийных признаков и был достигнут рептилийный уровень организации. То есть “рептилии” – это категория не вертикальной, а горизонтальной классификации; это не таксон, члены которого связанны единством происхождения, а града – уровень организации, достигаемый тетраподами при утере ими облигатной связи с водой (рис. 39). Существование двух независимых эволюционных ветвей амниот – тероморфной (от греческого “терион” – зверь) и завроморфной (от “заурос” – ящер), разошедшихся еще на уровне амфибий и венчаемых: первая – млекопитающими, а вторая – птицами и динозаврами, сейчас практически общепризнано[57]. Собственно говоря, вся трехсотмиллионолетняя история наземных тетрапод – это история состязания тероморфов с завроморфами, где эволюционный успех сопутствовал то одним, то другим.

РИСУНОК 39.

Первыми такого успеха добились тероморфы. Появившиеся еще в позднем карбоне пеликозавры – удивительные создания, многие из которых имели “парус” из остистых отростков позвонков (рис. 40, а) – составляли в ранней перми 70% всех амниот. Мощные клыки и непропорционально большая голова свидетельствуют о том, что пеликозавры были изначально ориентированы на питание крупной добычей; они были первыми хищными (в смысле – плотоядными, а не насекомоядными) наземными существами. Тем интереснее то обстоятельство, что многие пеликозавры переходят к растительноядности – первый опыт фитофагии среди наземных позвоночных! Последнее – чрезвычайно важно, ибо дефицит потребителей растительной массы в континентальных экосистемах должен был к тому времени стать просто угрожающим.

Дело в том, что сейчас основными фитофагами на суше являются насекомые, но первоначально они, как мы помним из предыдущей главы, только “снимали сливки”: потребляли одни высококалорийные генеративные части растений (пыльцу и семезачатки). В перми насекомые освоили питание соками растений, высасывая их при помощи хоботка из проводящих пучков (цикады и родственные им формы из отряда полужесткокрылых), а также древесиной, уже подвергшейся первичному грибному разложению (жуки), однако питаться низкокалорийными живыми вегетативными тканями растений они стали лишь в мезозое. В карбоне (и даже еще раньше, в девоне) существовали другие потребители этого, прямо скажем, не особо привлекательного, ресурса: крупные двупарноногие многоножки; именно ими, как считают, оставлены погрызы на ископаемых листьях из палеозойских отложений. Пик разнообразия и обилия этих членистоногих приходился на поздний карбон, а затем все они бесследно исчезли (возможно, разделив судьбу гигантских насекомых – см. предыдущую главу); эту-то “вакансию” и заполнили первые позвоночные-фитофаги. Именно в раннепермских “пеликозавровых” сообществах впервые складывается нормальное для современности численное соотношение между растительноядными и хищниками (до того все тетраподы были либо рыбоядными, либо насекомоядными – т.е. хищниками, консументами второго порядка).

Мы уже говорили о том, что анатомия тероморфов просто-таки подталкивает их к различного рода эволюционным экспериментам с активной терморегуляцией. И хотя пеликозавры, без сомнения, были существами вполне “холоднокровными” (пойкилотермными) и метаболизм имели еще типично рептилийный, первые опыты по части температурного контроля начались уже на этом уровне. У многих из них возникает “парус” – высокие остистые отростки позвоночника, заключенные в единую пластину из мягких тканей; в бороздах у основания отростков проходили крупные кровеносные сосуды. Парус, имеющий огромную поверхность при малом объеме, служил, как сейчас считают, для быстрого поглощения или отдачи тепла телом; рассчеты показали, что особь пеликозавра массой 200 кг с парусом нагревается с 26 до 32° за 80 мин (против 205 мин без паруса). По всей видимости, это позволяло пеликозаврам активизироваться по утрам значительно раньше добычи или других хищников сравнимого размера; с другой стороны, он мог способствовать рассеиванию тепла в полуденное время, оберегая животное от перегрева. Характерно, что парус возникал как в хищных, так и в растительноядных группах пеликозавров – т.е. многократно и независимо; в дальнейшем сходные структуры изредка появлялись у динозавров (опять-таки как у хищных – спинозавр, так и у растительноядных – стегозавр), однако в целом такой способ терморегуляции оказался явно тупиковым.

По иному решили эту проблему более продвинутые тероморфы из отряда терапсид, появившиеся в поздней перми. Среди них были и специализированные растительноядные формы – вроде дицинодонтов, достигавших размеров быка и имевших выступающие “моржовые” клыки в верхней челюсти, и крупные хищники – такие, как горгонопсиды, чем-то похожие на саблезубого тигра (рис. 40, б и в). Еще недавно всех их считали просто “ящерами” – ну, зубы там дифференцированы, эка важность! – и именно в таком виде они обычно изображены в книжках по палеонтологии.

Сейчас, однако, полагают, что продвинутые терапсиды гораздо более походили на млекопитающих: доказано, что они, в отличие от прочих рептилий, имели развитое обоняние, слюнные железы и жесткие “усы”-вибрисы – осязательные волоски на морде (это можно установить исходя из того, как проходили поверхностные кровеносные сосуды черепа), а также “маммальное” строение поясов конечностей (об этом – чуть ниже). Это были довольно “башковитые” создания – их коэффициент цефализации (отношение веса мозга к весу тела) заметно выше, чем у современных им завроморфов. Предполагают, что по уровню метаболизма эти животные не уступали наиболее примитивным млекопитающим – однопроходным (утконос и ехидна). Судя по всему, высшие терапсиды откладывали яйца, а детенышей выкармливали выделениями специальных желез – в точности, как однопроходные. Они были почти несомненно покрыты шерстью (шерсть – это не что иное, как “расползшиеся” на всю поверхность тела и ставшие достаточно густыми осязательные вибрисы), а значит, были теплокровными: иначе зачем нужен теплоизолирующий покров?[58] Именно в одной из групп высших терапсид – цинодонтов (рис. 40, г) – начался в следующем, триасовом, периоде процесс, названный “параллельной маммализацией” (см. главу 11) и приведший в конечном счете к возникновению настоящих млекопитающих.

РИСУНОК 40..

А что же вторая, завроморфная, ветвь амниот? Они появились в том же позднем карбоне, что и тероморфы, но на протяжении всего палеозоя пребывали на вторых ролях. Правда, растительноядные анапсиды парейзавры (рис. 40, г) стали заметным элементом позднепермских экосистем, но в целом группа занимает явно подчиненное положение... И вот в начале мезозоя завроморфы берут реванш – да какой! На протяжении триаса представители тероморфной линии оказываются вытесненными на далекую перифирию эволюционной сцены, а их места занимают завроморфы-диапсиды (рис. 41); последние к тому же осваивают такие ниши, которые до сих пор амниотам даже не снились – море и воздушное пространство. Триасовый упадок тероморфов, совсем уж было подошедших к тому, чтобы превратиться в маммалий, и внезапный расцвет “настоящих ящеров” – одна из самых интригующих загадок палеонтологии; В.А.Красилов удачно назвал эту ситуацию “мезозойским зигзагом”. Упрощенные объяснения типа “иссушения климата” смотрятся тут абсолютно неубедительными хотя бы потому, что пермь была временем даже более аридным, чем триас...

РИСУНОК 41.

В это время (триас) появляется целый ряд морских групп, эвриапсид: дельфиноподобные ихтиозавры, более похожие на ластоногих плезиозавры (всем хорошо известны эласмозавры с очень длинной шеей и маленькой головой – “змея, продетая сквозь черепаху”, но в юре существовали и короткошейные плиозавры с черепом длиною до 3-х метров), а также менее известные нотозавры и плакодонты, несколько похожие на тюленей (рис. 42, а-г). Их возникновение вполне логично следует из рептилийной физиологии.

Когда говорят, что “змея по вкусу больше всего похожа на цыпленка” – это чистая правда: у завроморфов (к коим принадлежат змеи) большая часть мускулатуры представляет собой “белое мясо”, как грудные мышцы курицы. Белая мускулатура бедна (по сравнению с “красной”) миоглобином и митохондриями, и энергоснабжение мышечных сокращений в ней достигается в основном за счет гликолитического (анаэробного) расщепления глюкозы до молочной кислоты. Для этой реакции не нужен кислород, а скорость ее мало зависит от температуры, что особенно важно для животного, не обладающего гомойотермией. Однако (повторим в который раз!) за любое преимущество надо платить. Накапливающаяся в результате гликолиза молочная кислота – метаболический яд, и буквально через 1 – 2 мин интенсивной работы белая мускулатура практически теряет способность к дальнейшим сокращениям; самопроизвольный распад молочной кислоты (и восстановление работоспособности) требует нескольких часов. Белые мышцы принципиально не годятся для продолжительной работы.

РИСУНОК 42.

В богатых миоглобином красных мышцах, составляющих основу мускулатуры маммалий, ситуация принципиально иная. Эти мышцы содержат огромное количество митохондрий (собственно, они и придают ткани красный цвет), и в них молочная кислота – лишь промежуточный продукт, который затем в митохондриях “дожигается” кислородом до углекислого газа и воды с выделением огромного количества энергии. Казалось бы, выгодно во всех отношениях (так что непонятно, зачем вообще кто-то сохраняет белые мышцы); ан нет: реакции кислородного дыхания требуют повышенной температуры среды. Мало того, что для этого еще нужно выработать гомойотермию, так потом еще почти весь прибыток энергии придется потратить на собственный обогрев! Не зря млекопитающее потребляет (в покое) примерно в 10 раз больше пищи, чем рептилия равного с ним веса; а пищу-то эту, между прочим, надо еще поймать... Одним словом – “мамы всякие нужны, мамы всякие важны”: белая мускулатура хорошо (и энергетически дешево) работает “на рывке”[59], а красная – при длительных постоянных нагрузках; животное с белыми мышцами – хороший “спринтер”, а с красными – “стайер”.

Вернемся к появлению в триасе разнообразных морских рептилий (кстати: именно тогда сделали попытку освоить море и амфибии-лабиринтодонты). Многие исследователи (например, Р.Кэрролл) полагают, что переход к водному образу жизни происходит у низших амниот особенно легко именно в силу низкой интенсивности их метаболизма, способности выдерживать недостаток кислорода (из-за использования анаэробных процессов для работы мышц) и низкой температуры тела (не выше, чем у окружающей воды). Иными словами: рептилии исходно предрасположены к обитанию в водной среде. Судя по наблюдениям над современными морскими игуанами, передвижение и питание в воде не требует от них структурной или физиологической перестройки; более того – при водной локомоции метаболические затраты этих ящериц составляют лишь четверть от тех, что потребны для перемещения по суше (благо тело в воде ничего не весит, по закону Архимеда)[60]. Рептилии без проблем становятся вторичноводными всякий раз, когда жить в воде становится выгоднее с точки зрения обилия пищи и/или отсутствия врагов и конкурентов. Так, в юре возникли морские крокодилы (ноги их превратились в настоящие ласты, и имелся специальный хвостовой плавник, как у ихтиозавра), в раннем мелу – морские черепахи, близкие к ныне живущим, а в позднем мелу – мозозавры, исполинские (до 12 м длиной) морские ящерицы-вараны (рис. 42, д-е).

На суше ситуация складывется принципиально иначе, чем в море: тут белая мускулатура создает для завроморфов серьезные проблемы. Мы уже упоминали о различиях в строении поясов конечностей у тероморфов и завроморфов. Конечности могут быть расположены сбоку от тела (такое их положение называется латеральным), или подведены под него (парасагитально); в первом случае бедренная (или плечевая) кость направлена параллельно земле, а во втором – вертикально (рис. 43, а). С этим связаны различия в типе локомоции: рептилии “враскорячку” ползают на брюхе (отсюда происходит русское название группы – “пресмыкающиеся”), тогда как у маммалий тело высоко приподнято над землей, а конечность, двигаясь в плоскости, параллельной оси тела, способна делать широкий шаг (рис. 43, б). Весьма существенно, что при парасагитальном положении конечностей (маммальный вариант) вес тела принимают на себя – продольно! – кости скелета конечностей, так что мышцам надо лишь не давать этим “подпоркам” отклоняться от вертикального положения; при латеральных же (рептилийных) конечностях тело “подвешено” на самих мышцах, и животное как бы постоянно выполняет упражнение “отжимание от пола” – удовольствие ниже среднего.

РИСУНОК 43.

Казалось бы, маммальное строение поясов конечностей безусловно “лучше”. В действительности же свои плюсы есть и в рептилийном варианте: ведь если мускулатура у тебя по преимуществу белая, ориентированная “на рывок”, то проще большую часть времени проводить, расслаблено лежа на брюхе, и лишь изредка совершать броски за добычей. При маммальной же постановке конечностей приходится постоянно поддерживать тело на весу; это, во-первых, практически исключает саму возможность использовать белую мускулатуру (которая “устает”), а во-вторых, заставляет тратить много энергии вхолостую: вспомним, что млекопитающее в покое расходует в покое примерно в 10 раз больше энергии, чем рептилия равного размера. Однако когда все плюсы и минусы просуммированы, оказывается, что на суше для завроморфов (с их белой мускулатурой и латеральной конечностью) открыты лишь “профессии” подстерегающего хищника или пассивно защищенного (панцирем или слоем воды) крупного фитофага; остальные экологические ниши оказываются в распоряжении “теплых”, активных, высокоподвижных тероморфов.

Ситуация поменялась в триасе, когда на эволюционную арену вышла группа рептилий, являющая собою подлинный венец всей завроморфной линии эволюции – архозавры. К этому подклассу принадлежат крокодилы и вымершие текодонты, динозавры и птерозавры; прямо от него ведут свое происхождение птицы. Из курса зоологии вы помните, что архозавры (о строении которых мы судим в основном по крокодилам) обладают целым рядом уникальных для рептилий продвинутых черт: у них уже полностью разделены правый и левый желудочки сердца, зубы их альвеолярного типа – сидящие в отдельных ячейках (что позволяет аллигаторам иметь “клыки” до 5 см длиной); возникает и вторичное нёбо – дополнительная костная перемычка под первичным нёбом, отделяющая дыхательные пути от ротовой полости. Однако для триасовой победы архозавров над тероморфами наиболее существенным оказалось, по всей видимости, именно видоизменение конечностей и их поясов (в этом смысле крокодилы как раз не показательны – их конечности очень примитивны, близки к предковому для архозавров типу), которое весьма неожиданным образом разрешило проблему скоростной локомоции.

Дело в том, что по ряду анатомических причин (они были детально обсуждены еще А.Ромером в 1922 г.) перевести в парасагитальное положение задние конечности, которые причленены к позвоночнику, намного проще, чем передние, соединенные с грудиной. Достаточно сказать, что тероморфы сумели “подвести под тело” задние ноги еще в перми (у горгонопсид), а вот полная парасагитальность выработалась в этой линии много позже, лишь у триасовых цинодонтов. Итоговая же скорость передвижения “до-цинодонтного” тероморфа, как легко догадаться, все равно лимитируется именно “медлительными” – латеральными – передними конечностями.

Архозавры появились в поздней перми, почти одновременно с терапсидами, и одновременно же с последними выработали парасагитальность задних конечностей. А вот дальше архозавры, вместо того, чтобы возиться с преобразованием пояса передних конечностей, вообще отказались от их использования для движения, и выработали принципиально новый тип локомоции – бипедальный (двуногое хождение); о потенциальных скоростных возможностях такого двуногого диапсида дают некоторое представление современные страусы... Бипедальность тоже требует ряда серьезных анатомических перестроек (прежде всего создания опорного таза с консолидированными позвонками крестцового отдела), однако это, как ни странно, оказалось легче, чем решить простенькую на первый взгляд задачу снятия ограничений в подвижности плечевого сустава, на что тероморфам пришлось потратить почти 100 миллионов лет[61].

Так в триасе возникла жизненная форма высокоскоростного бипедального существа; именно “двуногость” открыла динозаврам путь к 130-миллионолетнему владычеству над сушей (есть много четвероногих растительноядных динозавров, но все они произошли от двуногих предков, “опустившихся на четвереньки”). Среди наземных хищников в крупном размерном классе эта жизненная форма стала вообще единственной и, единожды сформировавшись, практически не менялась на протяжении всего мезозоя (главный персонаж “Парка юрского периода” – позднемеловой динозавр Tyranosaurus rex – внешне мало чем отличается от крупного триасового текодонта Ornithosuchus). Более того: впоследствии именно бипедальная локомоция позволила двум линиям архозавров – птерозаврам и птицам – независимо преобразовать переднюю конечность в машущее крыло и освоить активный полет. Впрочем, “это уже совсем другая история”...

11. Эволюция наземных позвоночных (2): поздний мезозой. Завроморфный мир. Маммализация териодонтов. Динозавры и их вымирание.

Итак, мы знаем, что с самого момента появления истинно наземных позвоночных – амниот – произошло их разделение на две эволюционные ветви: тероморфов и завроморфов. Обе группы возникли одновременно, в позднем карбоне, но первоначальный успех оказался на стороне тероморфов (с их неороговевшими покровами, благоприятствующими активной терморегуляции, относительно большим мозгом и высоким уровнем метаболизма); они доминировали в позднем карбоне и перми. Однако в триасе высшие завроморфы – архозавры – одержали верх над высшими тероморфами – терапсидами, – начисто вытеснив последних из крупного размерного класса. “Изобретенная” архозаврами жизненная форма бипедального хищника оказалась столь совершенной, что на протяжении всего мезозоя наземных хищников иного типа не возникало вовсе, а крупный размерный класс оказался полностью закрыт и для тероморфов, и для прочих (не-архозавровых) завроморфов. Судя по всему, мы тут опять имеем дело со случаем “абсолютного оружия” (они уже знакомы нам по ситуациям с вендским зоопланктоном и карбоновыми стрекозами). Терапсидам удалось-таки “выставить на конкурс” свою модель высокоподвижного хищника (с двумя парами парасагитальных конечностей, с красной мускулатурой и частичной теплокровностью), однако они поспели “к шапочному разбору”, когда экологические ниши были уже поделены.

Эволюция архозавров выглядит так (рис. 44). От пермо-триасовых текодонтов обособились к концу триаса все остальные отряды: крокодилы, птерозавры и два отряда динозавров – ящеротазовые (Saurischia) и птицетазовые (Ornitischia). К ящеротазовым относятся такие на первый взгляд несхожие друг с другом формы как хищные двуногие тероподы (размером от тиранозавра – 6 м высотой, самый крупный наземный хищник всех времен – до прекурзора, очаровательного создания величиной с ворону) и четвероногие растительноядные завроподы – самые большие наземные животные (диплодок достигал 26 м в длину при весе 30 тонн)[62]. К птицетазовым принадлежат исключительно растительноядные формы, по большей части крупные и очень крупные: двуногие гадрозавры (утконосые динозавры) и игуанодоны, и вторично-четвероногие анкилозавры (панцирные динозавры), стегозавры и цератопсиды – рогатые динозавры (рис. 45).

РИСУНОК 44.

РИСУНОК 45.

От мелких хищных теропод позднее произошли птицы. Следует отметить, что текодонты еще в триасе “изобрели” практически все жизненные формы, которыми архозавры пользовались потом на протяжении всего мезозоя: хищные бипедальные орнитозухии принципиально не отличались от теропод, растительноядные этозавры с мощным панцирем весьма походили на четвероногих птицетазовых, а полуводные фитозавры – это просто крокодил-крокодилом; подчеркнем: указанные пары (например, фитозавр – крокодил) не связаны сколь-нибудь тесным родством, речь идет именно о реализации определенных экологических стратегий (рис. 46).

РИСУНОК 46.

Когда говорят о структуре мезозойского сообщества наземных позвоночных, сразу замечают, что крупный размерный класс (Е.Олсон назвал его “доминантным сообществом”) в нем был полностью сформирован архозаврами: и фитофаги, и хищники здесь представлены сперва текодонтами, потом динозаврами. Реже обращают внимание на другое обстоятельство: малый размерный класс (“субдоминантное сообщество”) оказался для архозавров почти закрытым – ровно в той же степени, как крупный для тероморфов. Среди малоразмерных существ (менее 1 метра) доминировали териодонты (и их прямые потомки – млекопитающие), а на вторых ролях выступали низшие диапсиды – ящерицы и клювоголовые (ныне от этой группы уцелела лишь гаттерия); питались они насекомыми и, реже, друг дружкой – фитофагии в малом размерном классе не было вовсе. Итак, высшие завроморфы (динозавры) и высшие тероморфы (маммалии) с самого начала сформировали “параллельные миры”, практически не взаимодействующие между собой.

Очень интересно сопоставить структуру сообщества наземных, вторично-водных и летающих позвоночных. Если на суше господствовали амниоты с самым активным метаболизмом – тероморфы и архозавры (последние имели четырехкамерное сердце и, как мы увидим дальше, по-своему решили проблему гомойотермии), то водная среда оказалась вотчиной рептилий с низким уровнем обмена и белой мускулатурой, ориентированной на бескислородные процессы. Для архозавров она оказалась малоподходящей (водный образ жизни ведут лишь самые архаичные их представители, фитозавры и крокодилы), зато здесь процвели низшие диапсиды (эвриапсиды) и анапсиды: ихтиозавры, плезиозавры, плакодонты, морские черепахи. Нет такой группы диапсид, которая не “делегировала” бы своих представителей в воду – были даже водные клювоголовые, плеврозавры. Все водные рептилии – хищники (среди них не было не только фитофагов, но даже и планктоноядов вроде усатых китов или китовой акулы), и все крупные – заметно крупнее своих сухопутных предков (если таковые известны). Весьма показательны в этом последнем отношении “ящерицы” (в широком смысле), на суше практически никогда не выходившие из малого размерного класса, но породившие гигантских морских мозозавров и пресноводных хампсозавров (жизненная форма “крокодил”). Начиная с триаса водные рептилии оккупировали верхние трофические этажи морских экосистем, полностью вытеснив оттуда и рыб, и головоногих – эти предыдущие “владыки морей” служили им основной пищей. Ситуация изменилась лишь в начале мела, когда появились акулы современного типа; возможно, именно они конкурентно вытеснили самых “рыбообразных” из рептилий – ихтиозавров.

С освоением воздуха картина, как и следовало ожидать, была обратная (по сравнению с морем): здесь преуспели именно высшие архозавры, отличавшиеся самым активным метаболизмом, т.е. птицы и птерозавры, которые тоже почти наверняка были теплокровными. Так, мелкий птерозавр Sordes pilosus (что в переводе с латыни означает “нечисть волосатая”) был покрыт чем-то вроде волосяного покрова не вполне ясной природы; трудно представить себе, зачем он мог понадобиться, если не для теплоизоляции В пользу теплокровности птерозавров может косвенно свидетельствовать и строение их костей, полых и перфорированных – как у птиц, у которых кости пронизаны воздушными мешками (обеспечивающими бесперебойность дыхания во время машущего полета). Если дыхательная система в этих двух группах построена аналогичным образом, то и интенсивность обмена у птерозавров должна быть очень высока.

Самое интересное, что в триасе (и даже в конце перми) низшие диапсиды – “ящерицы” совершили целый ряд попыток завоевания воздуха; некоторые из этих попыток были крайне экзотичны (рис. 47, а-в), однако всё это были варианты планирующего полета: активный, машуший, полет у этих рептилий явно “запрещен” их энергетикой. Появившиеся в конце триаса воздушные архозавры – птерозавры – разом пресекли эти неуклюжие потуги низших диапсид. Первыми птерозаврами были хвостатые рамфоринхи, размером от воробья до вороны; в дальнейшем птерозавры становились все более крупными (птеродактили достигали размеров орла, а их верхнемеловые представители, птеранодоны, достигали в размахе крыльев 8 м – самые большие летающие существа всех времен[63]), и наверняка перешли к парящему полету, вроде современных кондоров. Исчезновение в конце юры мелких высокоманевренных рамфоринхов (хвост летающему существу нужен как противовес для разворотов с малым радиусом) с машущим полетом, после чего остались лишь крупноразмерные “живые планеры” – птеродактили, судя по всему, было напрямую связано с появлением в это время птиц; в итоге в воздушном сообществе между птерозаврами и птицами происходит такое же размежевание по размерным классам, как и в наземном между динозаврами и маммалиями. Рамфоринхи (судя по содержимому их желудков) были частью насекомоядными, частью рыбоядными – что-то вроде современных зимородков (рис. 48); в дальнейшем рыбоядность стала для птерозавров “генеральной линией” – недаром почти все их скелеты найдены в мелководных морских отложениях[64].

РИСУНОК 47.

РИСУНОК 48.

Итак, в море господствуют крупные рептилии из числа низших завроморфов с “холодным” метаболизмом, в воздухе – относительно мелкие и теплокровные высшие архозавры. А что же “владыки суши” – динозавры? Вопрос об их возможной теплокровности дискутировался давно. В последнее время большинство палеонтологов сходятся на том, что интенсивность обмена у динозавров может быть и не достигала птичьей или маммальной, но заметно превышала таковую “обычных” рептилий. Во всяком случае, ранние представления о динозаврах как о массивных малоподвижных существах отошли в прошлое, и ужасные тероподы-велоцерапторы из “Парка юрского периода”, напоминающие своим поведением крупных нелетающих птиц, судя по всему, вполне соответствуют реальности.

У динозавров тело было приподнято над землей гораздо более, чем у любых современных рептилий с их широко расставлеными в стороны конечностями. Об этом свидетельствуют, в числе прочего, их узкие следовые дорожки, как у маммалий и птиц. Иногда указывают на то, что нести многотонные тела динозавров на не до конца выпрямленных (“раскоряченных” по-рептильному) конечностях просто невозможно – надо, чтобы вес принимали на себя не мышцы, а вертикально поставленные кости (см. выше). Это верно, но все-таки здесь, пожалуй, не причина, а следствие: ведь “прямохождение” выработалось уже у самых первых динозавров – небольших существ с комплекцией кенгуру, для которых проблема избыточного веса еще не стояла. Скорее наоборот: само происхождение динозавров было связано с общей активизацией обмена веществ. Это открыло им путь к парасагитальности (для чего, как мы помним, необходима продолжительная мышечная активность; следовательно – красная мускулатура, следовательно – аэробный метаболизм и теплокровность и т.д.), а уже парасагитальность, в свою очередь, позволила наращивать размеры тела аж до завроподных тридцати тонн.

Итак, активность метаболизма динозавров была наверняка выше обычного “рептильного”; были ли, однако, эти существа по-настоящему теплокровными? Весьма интересны в этом плане данные о гистологическом строении их костей.

Есть два важных различия между костями динозавров и крупных млекопитающих, с одной стороны, и прочих рептилий – с другой. У первых двух практически незаметны линии нарастания (вроде “годичных колец”), обычные для типичных рептилий; отсутствие их свидетельствует о более постоянной внутренней среде, свойственной теплокровным животным. Кроме того, у динозавров и млекопитающих значительно выше доля вторичной костной ткани, связанной с многочисленными гаверсовыми каналами, в которых расположены кровеносные сосуды; это свидетельствует о более интенсивном метаболизме, приводящем к убыстрению круговорота минеральных веществ между костями и тканевыми жидкостями. Однако доводы эти отнюдь не бесспорны. Так, наиболее близкими к млекопитающим по строению костей оказались исполинские завроподы, физиологически явно весьма далекие от маммалий, тогда как небольшие тероподы типа велоцераптора (для которых как раз есть все основания подозревать теплокровность) имеют типично рептильную костную ткань. Типично рептильные кости были и у мелких высших терапсид, наверняка близких по своему метаболизму к примитивным млекопитающим. Кости крупных крокодилов же перестраиваются по мере роста, хотя это вполне “холоднокровные” животные.

Другая группа доводов – экологическая. Если динозавры приближались по уровню метаболизма к маммалиям, то и пищи им требовалось примерно в 10 раз больше, чем рептилиям сходного размера, что должно отражаться в соотношении биомассы хищников и их жертв. В сообществах пойкилотермных палеозойских тетрапод это соотношение близко к 1:1, тогда как в “динозавровых” сообществах мезозоя доля хищников (по биомассе) составляет около 5% – как и в современных сообществах млекопитающих. На это резонно возражают, что существуют местонахождения динозавров, где хищники преобладали по численности. С другой стороны, во многих современных сообществах, где верхушку трофической пирамиды формируют не маммалии, а рептилии (гигантский варан с острова Комодо или змеи в пустынях), биомасса хищника составляет менее 10%. Да и вообще расчеты показывают, что если бы “драконы” вроде тиранозавра обладали таким же обменом, что и теплокровные хищники (и, соответственно, таким же аппетитом), то на их содержание не хватило бы всех ресурсов экосистемы...

Ныне большинство исследователей полагает, что по своему метаболическому режиму динозавры занимали не просто промежуточное положение между “теплокровными” и “холоднокровными” животными, но принципиально отличались от обоих. Наблюдения над крупными современными рептилиями показали, что если животное имеет приведенный размер тела более 1 м (а именно таковы были почти все динозавры), то в условиях ровного и теплого (субтропического) климата с малыми суточными колебаниями температуры оно вполне способно поддерживать постоянную температуру тела выше 30°: теплоемкость воды (из которой на 85% состоит тело) достаточно велика, чтобы оно просто не успевало охладиться за ночь. Главное – эта высокая температура тела обеспечивается исключительно за счет поступления тепла извне, безо всякого участия собственного метаболизма (на что млекопитающим приходится тратить 90% потребляемой ими пищи). Итак, животное с размерами, свойственными большинству динозавров, может достигать той же степени температурного контроля, что и млекопитающие, сохраняя при этом типично рептилийный уровень метаболизма; это явление Дж.Хоттон (1980) назвал инерциальной гомойотермией. Судя по всему, именно инерциальная гомойотермия (вкупе с бипедальностью) и сделала динозавров царями мезозойской природы.

Так что же, инерциальная гомойотермия – это все преимущества рептилийного обмена плюс все преимущества маммального обмена, и никаких недостатков? Увы, так не бывает. Дело в том, что инерциальная гомойотермия возможна лишь в строго определенном климатическом режиме. Для ее поддержания необходим очень ровный и теплый климат, практически без перепада температур (как сезонного, так и суточного): понятно, что если существуют периоды сколь-нибудь существенного охлаждения, то термическая инерция тут же начинает работать против вас. Климат этот должен быть теплым, но не чрезмерно жарким: при такой физиологии обеспечивать теплосброс чрезвычайно трудно, и в нынешнем тропическом климате можно с легкостью помереть от теплового удара (известно, какие проблемы создает теплосброс для крупных млекопитающих вроде слонов). Именно такой ровный теплый климат (“вся Земля – сплошные субтропики”) и царил на протяжении всего мезозоя, который, как мы помним, был термоэрой. Однако термоэры – как и всё на свете – имеют обыкновение кончаться...

Обсуждаемая нами проблема имеет еще один аспект: связь теплокровности с фитофагией. Обычно полагают, что хищник по сравнению с фитофагом всегда будет существом более высокоорганизованным – и мозгов у него побольше, и обмен поинтенсивнее... Так – да не совсем. Дело в том, что усваивать мясо – “не просто, а очень просто”, а вот извлекать что-то полезное из принципиально низкокалорийных растительных кормов – это действительно “высокая технология”, для нее нужно как минимум обладать приличным исходным метаболизмом. Давайте посмотрим – как распределены фитофаги среди позвоночных. Их много среди млекопитающих и птиц, но их вовсе нет (за парой исключений, о чем речь впереди) среди современных амфибий и рептилий. А вот среди рыб фитофаги есть (например, известный всем толстолобик – неутомимый борец с зарастанием ирригационных сооружений), хотя таких немного. Странная какая-то картина, бессистемная... Но только на первый взгляд.

С млекопитающими и птицами всё ясно, они теплокровные. А вот у рыб метаболизм, как ни странно, по целому ряду параметров является более продвинутым, чем у низших тетрапод; мы помним, что у рыб иногда возникает временная “теплокровность” – именно за счет наличия у них единственного круга кровообращения с полным разделением крови на венозную и артериальную. Так вот, один двух из случаев фитофагии у низших тетрапод – головастики (высокоспециализированные потребители водорослевых обрастаний), но ведь головастик-то по сути дела не амфибия, а рыба, т.е. существо с жаберным дыханием и единственным кругом кровообращения. Второй случай – сухопутные черепахи: эти, напротив, довели до полного логического завершения стратегию пассивной защиты (практически непроницаемый панцирь) и за счет этого минимизировали все прочие расходы организма.

Между тем среди ископаемых низших тетрапод фитофагов хватало; они встречались и среди тероморфов (эдафозавры, дицинодонты), и среди завроморфов (птицетазовые динозавры и завроподы). Однако все они были существами крупноразмерными – в этих случаях фитофагия явно возникает на базе инерциальной гомойотермии. Именно поэтому в малом размерном классе фитофагия не возникает очень долго, вплоть до появления настоящих млекопитающих, которое радикально изменит всю ситуацию в наземном сообществе (см. далее).

Кстати, о фитофагии динозавров. В популярных книжках часто можно увидеть картинки, на которых бодро и весело шагающие по суше завроподы ощипывают листву с деревьев, на манер жирафов либо слонов (примерно так же они себя ведут и в фильме “Парк юрского периода”). Вообще-то существо такой комплекции и с таким строеним суставов на суше должно чувствовать себя неважно – большинство палеонтологов издавна полагало, что эти гиганты вели полуводный образ жизни, как нынешние бегемоты[65]... Однако для нас сейчас важнее строение их зубов: это длинные узкие “карандашики”, не соприкасающиеся между собою (см. рис. 45, а); они кажутся совершенно непригодными для перетирания жесткой, лишенной палисадной ткани листвы голосеменных (другой-то в те времена не существовало). Создается впечатление, что это – отнюдь не “жернова” (как у коровы или кролика), а скорее “дуршлаг”, при помощи которого отцеживают из воды какую-то достаточно нежную растительную пищу.

А.Г.Пономаренко обращает тут внимание на уже знакомые нам плавающие маты – гигантские скопления водных мхов и печеночников, обросших водорослями: клеточные стенки водных растений не укреплены лигнином (в воде особая прочность не требуется), а главное – всё это сооружение битком набито животным белком в виде населяющих мат ракообразных и водных насекомых. Сходное с завроподами строение имеют зубы прочих ранних растительноядных групп (игуанодонов, стегозавров), поэтому не исключено, что все они вели приводный образ жизни, питаясь главным образом плавающими матами. Может статься, что наземными растительными кормами (более грубыми) динозавры стали питаться лишь во второй половине мела, когда среди них появились группы, имеющие зубные батареи – последовательные ряды плотно сидящих зубов (как у акулы), сменяющие друг друга по мере их стирания. Появление этих групп, приспособленных к питанию высокоабразивными кормами (гадрозавры, цератопсиды), было явно связано с распространением в это время покрытосеменных растений.

Итак, мезозой – время завроморфов: представители этой ветви доминируют и на суше (динозавры), и в морях (эвриапсиды), и в воздухе (птерозавры). А что же тероморфы? Именно в это время возникает самая продвинутая их группа, которая будет определять облик будущего, кайнозойского, сообщества позвоночных – млекопитающие (маммалии). Изучив детали этого процесса, Л.П.Татаринов (1976) выдвинул концепцию маммализации териодонтов – достаточно растянутое во времени появление у самых различных представителей таксона, рассматриваемого в качестве предкового, отдельных признаков, характерных для таксона-потомка. Было показано, что диагностические признаки, отличающие маммалий от рептилий (внутреннее ухо из трех косточек, мягкие губы, расширенные большие полушария мозга и т.д.) появляются в различных группах зверозубых ящеров параллельно и независимо, но лишь у одной группы – настоящих маммалий – возникает полный синдром из восьми таких признаков (рис. 49). То есть, “стать млекопитающими” пытаются многие группы териодонтов, а уж кто именно достигнет результата (в нашем случае потомки циногнат) – не столь важно.

РИСУНОК 49.

Аналогичная тенденция параллельного развития ключевых признаков сохраняется и внутри маммалий. Так, среднее ухо “маммального типа”, состоящее из трех слуховых косточек, входивших первоначально в состав нижней челюсти (у амфибий, рептилий и птиц есть единственная слуховая косточка, stapes), возникает у териевых млекопитающих (сумчатых и плацентарных) и прототериевых (однопроходных) млекопитающих двумя разными способами. Считается, что плацента у млекопитающих возникала минимум четырьмя различными способами (наш, “обезьяний” тип плаценты, когда зародыш буквально плавает в крови матери, – один из самых примитивных, по сравнению с тем, что существует, например, у грызунов); в последнем случае вполне правомочно говорить о плацентаризации териев (по аналогии с маммализацией териодонтов). По-видимому, таков вообще механизм происхождения всех крупных групп: вспомните тетраподизацию кистеперых рыб и “эукариотизацию”.

В последнее время стало ясно, что происхождение птиц происходило по сходной схеме – ее можно назвать авиизацией архозавров. Птицы ведут свое происхождение от мелких ящеротазовых динозавров-манираптер, причем птичьи признаки тоже возникали неоднократно и независимо. Как полагает Е.Н.Курочкин (1996), полный синдром таких признаков возникал как минимум дважды: у хвостатых меловых энанциорнисов (они ведут свое происхождение от юрского археоптерикса, который, по сути, – еще просто оперенный динозаврик) и у настоящих, бесхвостых, птиц, чьими предками, судя по всему, были позднетриасовые тероподы протоависы (см. рис. 47, д-е); беззубыми птицы становятся параллельно в обеих этих ветвях. Особенно же интересны такие “незавершенные” попытки авиизации, как небольшой – ростом с первоклассника – динозавр Avimimus, который имеет в скелете передней конечности пряжку (эта кость служит птицам для раскрытия маховых перьев) и череп с выставленными орбитами (это нужно, чтобы глаз не тонул в пере), или недавно описанный Sinopaleopteryx, покрытый чем-то вроде пухового пера (у археоптерикса перья только маховые). Можно предположить, что перьевой покров первоначально возникает как теплоизолятор для существ из малого размерного класса, не обладающих инерциальной гомойотермией, и лишь затем начинает использоваться для полета.

Вернемся, однако, к маммалиям. Часто пишут, что “мезозой был веком динозавров, а кайнозой – веком пришедших им на смену млекопитающих”; это типичный “научный предрассудок”, из числа тех, о которых говорил С.В.Мейен (см. главу 9). На самом деле динозавры и млекопитающие появились на Земле практически одновременно – в конце триаса, и мирно сосуществовали потом на протяжении 120 миллионов лет. Более того, число известных на сегодня видов мезозойских млекопитающих просто-напросто превышает число видов динозавров; правда, все они были небольшими по размеру существами (по-настоящему маммалии вышли в крупный размерный класс только в эоцене), а потому не столь любимы популяризаторами науки и писателями-фантастами как гиганские рептилии, но это уже другой вопрос.

Здесь, видимо, следует сказать несколько слов о вымирании динозавров, которое широкой публике отчего-то представляется едва ли не самой жгучей тайной из всего, с чем имеют дело палеонтологи. Вообще о “Великом вымирании” на границе мелового периода и кайнозоя, охватившем множество групп животных, речь пойдет чуть далее (в главе 12), однако один из его аспектов – гибель “владык мезозойской суши” – лучше детально рассмотреть в этом разделе. Обычно картину вымирания динозавров представляют себе так. Есть вполне процветающая и многочисленная группа животных (и хищных, и растительноядных), которая в один прекрасный момент (на границе между мелом и палеогеном) вымирает – в одночасье и повсеместно. Поскольку группа эта не имела конкурентов в животном мире (пришедшие ей на смену млекопитающие не вытеснили ее, а просто чуть позднее заняли освободившуюся экологическую нишу), события эти, очевидно, связаны с какой-то внешней – относительно сообщества позвоночных – катастрофой: климатической (резкое похолодание или, напротив, потепление), космической (взрыв сверхновой, изменение полярности магнитного поля планеты) или, на худой конец, биотической (появившиеся в позднем мелу цветковые растения отравили растительноядных динозавров алкалоидами, а маленькие, но зловредные млекопитающие поели все их яйца). В последнее время стала довольно популярна астероидная гипотеза, связывающая “Великое вымирание” (и, в частности, гибель динозавров) с падением гигантского метеорита; поднявшаяся в результате удара пыль сделала земную атмосферу почти непрозрачной для солнечных лучей, что имело катастрофические последствия для фотосинтезирующих растений и, далее, для питающихся ими животных.

Об астероидной гипотезе мы поговорим подробно в главе 12; упомянем лишь, что большинство палеонтологов относятся к ней (равно как к “взрывам сверхновых” и т.п.) весьма скептически. Все эти импактные гипотезы (“гипотезы ударного воздействия”) не отвечают на вопрос о странной избирательности таких импактов (динозавры тогда вымерли, а крокодилы, многие из которых были наземными, прекрасно себя чувствуют), безмерно переоценивают скорость вымираний (их можно назвать “стремительными” лишь в геологическом масштабе времени – речь идет о тысячах и даже десятках тысяч лет) и их синхронность в разных местах планеты (в большинстве местонахождений последние динозавры исчезают до иридиевой аномалии, однако известны и по меньшей мере две фауны динозавров палеогенового возраста, т.е. заметно позже ее). Это, однако, частности. Более серьезный вопрос: правомочно ли вообще говорить о “вымирании динозавров на мел-палеогеновой границе”?

Уточним, о чем идет речь. На протяжении истории любой группы постоянно появляются новые виды, а старые вымирают – вымирание есть совершенно нормальный компонент эволюционного процесса. Но известны и случаи катастрофических вымираний, как это произошло, например, на той же самой мел-палеогеновой границе с планктонными форамениферами: группа спокойно наращивает разнообразие, а потом в одночасье – бабах! – из нескольких десятков видов остается один. Так вот, с динозаврами ничего подобного не происходило. Группа достигла максимума разнообразия в позднем мелу, а затем оно начало снижаться; однако если посчитать именно темпы вымирания динозавров (а не изменения их суммарного разнообразия !), то окажется, что в конце маастрихтского века, когда вымерли последние семь видов, не произошло ничего особенного, и темпы эти не выше, чем в предшествующие времена...

Как же так?! А очень просто: вымирание динозавров идет весь поздний мел с более или менее постоянной скоростью, но начиная с некоторого момента эта убыль перестает компенсироваться возникновением новых видов; старые виды вымирают, а новых им на смену не появляется, и так вплоть до полного исчезновения группы. (Аналогия: страна проигрывает войну не потому, что из-за ударов противника на фронте небывало выросли потери, а оттого что в тылу остановились из-за отсутствия сырья танковые и авиационные заводы.) Иными словами: в конце мелового периода имело место не катастрофическое вымирание динозавров, а непоявление новых им на смену. Это, согласитесь, заметно меняет картину. Значит, мы имеем дело с достаточно растянутым по времени, “естественным” процессом; и даже если допустить, что упомянутые выше семь последних видов (из маастрихта) погибли в результате некоего “импакта”, это все равно не меняет сути дела.

Многие авторы полагают, что речь идет о климатических изменениях. Действительно, в конце мела (маастрихтский век) началось заметное похолодание, а осушение морских шельфов вело к установлению более континентального климата с резкими температурными перепадами – инерциально-гомойотермным динозаврам все это и вправду было совершенно “не в масть”. Однако больший интерес, на мой взгляд, представляют “биотические” гипотезы, касающиеся экосистемных перестроек. Среди неспециалистов достаточно популярны гипотезы о том, что растительноядные динозавры якобы не сумели приспособиться к новой диете – распространившейся в середине мела цветковой растительности: отравились вырабатываемыми цветковыми алкалоидами или активно концентрируемыми их тканями тяжелыми металлами [66], сточили зубы о содержащиеся в их клетках кристаллы кремнезема и т.п. Все это представляется абсолютно несерьезным хотя бы потому, что на поздний мел просто приходится максимальный расцвет группы: из этого времени известно столько же видов динозавров, сколько за всю предшествующую историю – с триаса по конец раннего мела. Именно тогда, кстати, появляются специализированные потребители высокоабразивных кормов (типа злаков) с зубными батареями. Иное дело – события, происходившие в мелу внутри сообщества позвоночных.

Мы с вами помним, что основой 120-миллионолетнего “мирного сосуществования” динозавров и млекопитающих было полное разделение их экологических ниш в соответствии с различиями в размерных классах. В мелком размерном классе, формируемом млекопитающими, в те времена не существовало настоящих плотоядных форм – только насекомоядные и неспециализированные хищники, типа ежей или опоссумов. Ситуация поменялась в мелу, когда на эволюционную арену вышли териевые млекопитающие, имевшие заметно более высокий уровень метаболизма, нежели триасовые и юрские прототерии. На этой метаболической основе “истинно-гомойотермным” териям впервые удается создать фитофага в малом размерном классе – условно говоря, “крысу”. Событие поистине революционное: легко догадаться, насколько в результате расширяется пищевая база субдоминантного сообщества[67]. Теперь в нем непременно должен появиться и управляющий блок из специализированных хищников – столь же условно говоря, “фокстерьер”. И вот тут-то (совершенно неожиданно!) начинаются крупные неприятности у динозавров – ибо детеныши-то их являются членами не доминантного, а субдоминантного сообщества. Детеныш динозавра, не обладающий еще (в силу своих размеров) инерциальной гомойотермией – это просто большая ящерица, лакомая добыча для такого вот, круглосуточно активного, “фокстерьера”.

Защитить детеныша – задача чепуховая... Но только на первый взгляд. Это (как нам известно) хорошо удается слонам и крупным копытным, ведущим стадный образ жизни, но с динозаврами ситуация иная. Легко наладить охрану кладки (некоторые динозавры в позднем мелу действительно отрабатывают такие типы поведения), однако когда детеныш имеет размер кролика, а родители – ростом со слона, то его быстрее раздавишь, чем защитишь от нападения[68]. Сократить этот разрыв в размерах невозможно (размер детеныша ограничен максимальными размерами яйца: если сделать его слишком большим, скорлупа не выдержит давления жидкости, а если увеличить толщину скорлупы, зародыш задохнется), и молодь динозавров обречена оставаться членом субдоминантного сообщества. Интересно, кстати, что именно в это время хищные динозавры-тероподы совершают ряд попыток войти в малый размерный класс, чтобы тоже использовать такой новый пищевой ресурс, как “крысы”, однако все они оканчиваются неудачей: сообщество уже сформировано, ниши поделены, а тероподы-крошки поспели к шапочному разбору – в точности как тероморфы в триасе.

Этот сценарий событий, предполагающий постепенное угасание динозавров за счет полной утери ими малого размерного класса (А.С.Раутиан образно назвал малый размерный класс “меристемой группы”, имея в виду, что именно из него исходят все эволюционные новации), представляется наиболее убедительным. Последнюю точку в истории “драконов мезозоя” действительно могло поставить маастрихтское похолодание и континентализация климата, однако это была именно “последняя соломинка, сломавшая спину верблюда”. В любом случае, большинство палеозоологов не видит никаких оснований к тому, чтобы объяснять эти события внеземными (чуть было не сказал “потусторонними”) причинами.

12. Мезозойские биоценотические кризисы. “Ангиоспермизация мира” (средний мел) и “Великое вымирание” (конец мела). Импактные и биотические гипотезы.

Как уже было сказано, история наземных экосистем – это фактически история трех групп живых организмов: сосудистых растений, насекомых и позвоночных-тетрапод, а также их взаимоотношений. Основу окружающего нас кайнозойского мира составляют цветковые растения и экологически связанные с ними группы насекомых (такие, как например, опылители – пчелы, мухи, бабочки), а также общественные насекомые (муравьи и термиты); наиболее заметными членами сообщества позвоночных являются плацентарные млекопитающие и птицы. Если говорить о водоемах, то тут доминируют настоящие костистые рыбы; верхние трофические этажи в морях формируют морские млекопитающие (китообразные и ластоногие) и акулы современного типа.

Мезозойский мир выглядел совершенно иначе. Растительную основу его составляли голосеменные (помимо хвойных, очень разнообразные гинкговые, саговники и родственые им беннетиты), в сообществе позвоночных доминировали архозавры – динозавры на земле, птерозавры в воздухе. Рыбы представлены в основном ганоидами [69], в морях главными хищниками являлись эвриапсидные рептилии (ихтиозавры и плезиозавры), а также головоногие (аммониты и белемниты). Различия среди насекомых не менее существенны: в те времена доминировали занимающие ныне подчиненное положение тараканы, цикады, сетчатокрылые и скорпионницы. Когда же именно возник этот наш кайнозойский мир? Произошла ли эта смена более или менее единовременно во всех группах, либо была растянутой во времени? Было ли это плавным замещением “ветеранов новобранцами”, или, напротив, кризисом, сопряженным с массовыми вымираниями мезозойских групп?

О резких изменениях планетарной биоты в конце мелового периода ученые знали уже в XVIII в.; происходившие тогда события часто называют “Великим вымиранием”. Наибольшее внимание обычно привлекает исчезновение гигантских рептилий (динозавров и птерозавров на суше, плезиозавров и мозозавров в море), однако помимо них в это время вымирают аммониты и белемниты, иноцерамы и рудисты (крупные, размером до метра, двустворки) и еще множество морских групп. Особено сильно пострадал планктон: раковинные простейшие – радиолярии и форамениферы, одноклеточные водоросли с известковым (кокколитофориды) и кремнеземовым (диатомеи) скелетом. При этом меловые виды обычны и разнообразны буквально до последнего миллиметра отложений перед мезозойско-кайнозойской границей. Из данных магнитостратиграфии следует, что наибольшие изменения фауны соответствуют периоду обращенной полярности магнитного поля Земли (так называемый интервал 39), длившемуся не более 500 тыс. лет. Иными словами, смена мезозойской биоты на кайнозойскую произошла внезапно и очень быстро, что наводит на мысль о какой-то глобальной катастрофе; а поскольку изменения эти охватили как морские, так и сухопутные группы, экологически не связанные между собою, логично связать ее с какой-то внешней по отношению к биосфере причиной – земной (катастрофический вулканизм и т.п.) или космической (вспышка сверхновой, многократное усиление излучения из космоса из-за переполюсовки магнитного поля планеты, падение гигантского астероида и т.п.).

Здесь следует сделать одно отступление, касающееся методологии. Мы с вами уже говорили о том, что основу европейского научного мышления составляет “Бритва Оккама” (см. главу 1-а) – из нескольких конкурирующих гипотез выбирается наиболее простая, не вводящая “избыточных сущностей”. Всё так, но только вот представления о “простоте” и о том, какие из сущностей являются “избыточными” могут довольно сильно различаться у представителей разных наук.

Применительно к нашему конкретному случаю это означает следующее. Для физика более простыми, а потому более привлекательными, будут “однофакторные”, импактные, гипотезы (извергнулись разом все вулканы – и всё живое отравилось серой и тяжелыми металлами; упал астероид – и поднятая им пыль настолько замутнила атмосферу, что растения перестали фотосинтезировать); представления же о системных свойствах биосферы являются усложняющими, “избыточными”.

Иное дело биолог; для него вполне очевидно, что экосистемы и биосфера являют собою не механические наборы живых организмов (вроде террариумов на Птичьем рынке), а высокоцелостные гомеостаты, обладающие своим собственным поведением, способные кондиционировать среду своего обитания и эффективно противостоять внешним возмущениям. Поэтому, с точки зрения биолога, более простыми будут гипотезы, предполагающие внутренние причины экосистемных смен – даже наиболее резких, кризисных (превращения червеобразной гусеницы в твердую неподвижную куколку, а куколки – в бабочку выглядят со стороны явными “кризисами” в процессе индивидуального развития насекомого), а внешние воздействия станут “избыточной сущностью”, которую можно привлекать лишь после того, как исчерпаны все иные, “внутрибиосферные” варианты объяснения. Это различие между “физиками” и “биологами” (названия, разумеется, условны) носит в некотором смысле мировоззренческий характер, и оттого лучше загодя обозначить свою позицию; я, как легко догадаться, занимаю “биологическую” позицию – положение обязывает...

Итак, возвращаемся к “Великому вымиранию”. В середине 60-х годов при исследовании разреза пограничных мел-кайнозойских отложений в Губбио (Италия) в тонком слое глины, соответствующем фаунистической границе (его возраст – 67 млн лет), была обнаружена необычайно высокая концентрация редкого металла иридия (Ir), в 20 раз превышающая его среднее содержание в земной коре. Впоследствии такие иридиевые аномалии на мел-кайнозойской границе были найдены во множестве мест по всему миру, а содержание металла в некоторых из них превышает фоновое в 120 раз; протяженность периода, когда накапливались эти осадки, была (судя по толщине их слоя) очень невелика – не более 10 тыс. лет. В земной коре иридий редок потому, что он хорошо растворим в железе: почти весь земной иридий сконцентрирован сейчас в ядре планеты. Соответственно, его довольно много в веществе железных метеоритов, представляющих собой фрагменты планетных ядер.

На этом основании Л.Алварес (1980) предположил, что иридиевая аномалия – следствие удара о Землю крупного астероида, вещество которого рассеялось по всей ее поверхности (астероидная гипотеза). Чтобы дать наблюдаемое количество иридия, требуется тело внеземной природы диаметром приблизительно 10 км и массой 1010 т; при его падении на сушу возникла бы воронка диметром около 100 км (главным претендентом на эту роль считают кратер Чикксулуб на Юкатанском полуострове). Рассчеты показывают, что при таком ударе в атмосферу было выброшено огромное количество пылевидного материала (в 60 раз больше массы самого астероида). Альварес и его сторонники полагают, что пыль обращалась вокруг Земли несколько лет, прежде чем выпала обратно на поверхность. Это плотное пылевое облако, сквозь которое слабо проходит солнечный свет, должно было сильно ослабить фотосинтез, что привело к гибели растений (прежде всего планктонных водорослей, имеющих очень короткий жизненный цикл), а затем и питающихся ими животных. Кроме того, это должно было вызвать резкое охлаждение поверхности планеты (“астероидная зима”). В воде океанов из-за ослабления фотосинтеза накапливается CO2, что ведет к повышению ее кислотности, а это, в свою очередь, – к растворению раковин карбонатсекретирующих организмов (от фораменифер до иноцерамов).

Р.Кэрролл (1993) в своем учебнике палеонтологии пишет: “Ученые-физики, признавая основные выводы Альвареса, оспаривают некоторые детали. Специалисты по ископаемым остаткам обычно настроены очень критически”; А.Г.Пономаренко весьма точно отразил отношение палеозоологов к “импактным” гипотезам, завершив соответствующую лекцию словами: “К несчастью, воззрения эти в последние годы распространились, как чума”. Палеонтологи, конечно, не могут профессионально оценить математические модели, из коих следует принципиальная, теоретическая возможность наступления “астероидной зимы” (хотя по некоторым расчетам пыль должна была осесть не через несколько лет, а уже через несколько недель, а гидрохимики напоминают о существовании в морской воде карбонатно-бикарбонатного буфера, изменить кислотность которого чрезвычайно трудно), но вот о конкретных событиях конца мела им очень даже есть чего сказать. Суть дела в том, что наличие причинной связи между иридиевой аномалией (которая факт) и позднемеловым вымиранием (которое тоже факт), вообще-то говоря, решительно ни из чего не следует.

Начнем с того, что иридиевых аномалий в отложениях самого различного возраста найдено (с той поры, как их стали целенаправленно искать) уже несколько десятков – но только они никак не связаны с крупными фаунистическими сменами. И наоборот, все попытки обнаружить следы астероидных импактов в горизонтах, соответствующих другим крупным вымираниям, таким, например, как пермо-триасовое (по справедливости “Великим” следовало бы назвать именно его – оно было куда более масштабным, чем мел-палеогеновое), ни к чему не привели. Существует целый ряд точно датированных метеоритных кратеров даже более крупного размера, чем предполагаемый Альваресом (до 300 км в диаметре), и при этом достоверно известно, что ничего серьезного с биотой Земли в те моменты не происходило. Скурпулезное, “по миллиметрам”, изучение пограничных разрезов показало, что синхронность иридиевой аномалии и “Великого вымирания” сильно преувеличена. Массовое вымирание морских организмов было “мгновенным” лишь по геологическим меркам и продолжалось, по разным оценкам, от 10 до 100 тысячелетий (а вовсе не годы, как это должно было быть по импактным моделям). Последовательность исчезновения планктонных организмов в разных местах неодинакова, а пики вымирания могут расходиться со временем иридиевой аномалии на десятки тысяч лет, причем многие группы (например, белемниты) вымирают до аномали, а не после нее.

В этом смысле весьма показательна ситуация с Эльтанинским астероидом (около 4 км в поперечнике), упавшим в позднем плиоцене, около 2,5 млн лет назад, на шельф между Южной Америкой и Антарктидой; остатки астероида были недавно подняты из образовавшегося в морском дне кратера. Последствия этого падения выглядят вполне катастрофическими – километровые цунами забрасывали морскую фауну вглубь суши; именно тогда на андийском побережье возникли очень странные захоронения фауны со смесью морских и сухопутных форм, а в антарктических озерах вдруг появляются чисто морские диатомовые водоросли. Что же касается отдаленных, эволюционно значимых последствий, то их просто не было: следы этого импакта заключены внутри одной стратиграфической зоны. То есть абослютно никаких вымираний за всеми этими ужасными пертурбациями не последовало.

Обращает на себя внимание тот факт, что из всех групп, ставших жертвами “Великого вымирания”, наземными были лишь динозавры (которые к тому же, как мы помним, вымерли несколько позже иридиевой аномалии); неморской группой были и вымершие тогда же птерозавры, но те, судя по всему, были трофически связаны с морем. (Кстати, упоминавшееся выше грандиозное пермо-триасовое вымирание было чисто морским – на суше тогда тоже не произошло ничего примечательного.) Если же обратиться к меловой континентальной биоте, то окажется, что радикальные изменения в составе ее ключевых групп (растений и насекомых) произошли примерно на 30 млн лет раньше, в конце раннего мела; А.Г.Пономаренко удачно назвал эти события “ангиоспермизацией мира”, выделив важнейшую их черту – массовое распространение ангиоспермов (цветковых растений). Здесь можно вспомнить, что ботаники иногда стремятся использовать свою собственную временную шкалу и делить историю растительности не на “палеозой, мезозой и кайнозой”, а на “палеофит, мезофит и кайнофит”. Так вот, граница между “мезофитом” и “кайнофитом” проходит внутри мелового периода: с точки зрения ботаника (и, как мы увидим дальше, энтомолога) поздний мел – это фактически уже кайнозой.

Появление и распространение покрытосеменных стало одним из ключевых событий в истории биосферы, а вызваные им изменения сопоставимы по своим масштабам с появлением наземных (сосудистых) растений или животных с минеральным скелетом. Нынешний мир – ангиоспермный; голосеменным и споровым пришел в мелу такой же конец, как в позднем палеозое водорослевым матам (при появлении сосудистой растительности). Ныне голосеменные растут лишь там, где им “позволяют”: сосна растет на песках и болоте, а лиственница – на вечной мерзлоте совсем не оттого, что им там хорошо, а оттого, что на эти неудобья “не позарился” никто из цветковых. В некоторых ландшафтах (в тропических лесах и в пустынях) голосеменных нет вовсе[70].

Если задать ботанику вопрос: какие черты покрытосеменных привели их к эволюционному успеху, он наверняка начнет говорить о двойном оплодотворении, о триплоидном эндосперме и т.п.; это всё, конечно, верно, но немножко не о том. “С точки зрения биосферы” наиболее существенны, пожалуй, три свойства цветковых, позволившие им радикально изменить самую структуру мезозойских экосистем.

1). Склонность к неотении (неотения – обретение организмом половозрелости на ранних (личиночных) стадиях своего индивидуального развития), т.е. в данном конкретном случае к образованию травянистых форм, которые по сути дела есть древесные проростки, ставшие способными к размножению; напомним, что голосеменные “траву” не образуют вовсе – ни сейчас, ни в прошлом. Именно травянистые двудольные являются самыми агрессивными эксплерентами (“сорными растениями”), мгновенно захватывающими места нарушений растительного покрова, а травянистые однодольные, склонные к образованию многолетней дернины, наиболее эффективно препятствуют эрозии.

2). Появление “мясистых” листьев с большим объемом фотосинтезирующей паренхимы, вызвавшее появление листогрызущих насекомых. Дело в том, что до того насекомые потребляли лишь генеративные органы, содержимое сосудов, даже древесину – но только не листья: в листе голосеменного (даже такого, как гинкго), попросту говоря, нечего есть. Ситуация менятся лишь с появлением цветковых – объеденные листья и мины (ходы, проедаемые личинками насекомых в толще листа) известны с самого начала позднего мела (сеноманский век). На покрытосеменных сформировалась общирная фауна листогрызущих насекомых, и уже после этого они перешли на голосеменные, папоротники и хвощи.

3). Энтомофилия цветков, открывающая покрытосеменным путь к сложной коэволюции с насекомыми. Собственно говоря, сам цветок покрытосеменных, судя по всему, сформировался в процессе адаптаций к насекомоопылению для защиты завязи от повреждений ее опылителями.

Ангиоспермы впервые появляются в палеонтологической летописи в начале раннего мела, в неокоме; на протяжении барремского и аптского веков они представлены единичными находками, в альбе идет стремительное нарастание их числа, а уже в самом начале позднего мела, в сеномане, цветковые составляют большую часть ископаемых флор, т.е. наступает “кайнофит” (рис. 50). Среднемеловая экспансия цветковых была столь стремительной (она фактически уложилась в ничтожный по геологический меркам отрезок от 115 до 108 млн лет), что Дарвин в свое время в сердцах назвал этот эпизод палеонтологической истории “отвратительной тайной – abominable mistery”. Делались попытки объяснить это тем, что цветковые на самом-то деле появились на Земле давным-давно, минимум в юре – просто они обитали лишь в горах (не попадая по этой причине в палеонтологическую летопись), а в середине мела заселили, наконец, приводные местообитания, благоприятствующие попаданию в захоронения. Вообще такой “период скрытого существования” сбрасывать со счетов никак нельзя – но в данном случае эта гипотеза не проходит: дело в том, что пыльца покрытосеменных (которая, ясное дело, летает везде, и ее не “упрячешь” в горы) появляется в летописи одновременно с их макроостатками. По всем признакам, цветковые действительно возникли в начале мела, причем именно в приводных местообитаниях.

РИСУНОК 50.

В 70-х годах советские палеоэнтомологи исследовали множество местонахождений меловых насекомых в Сибири и Монголии, “закрасив” тем самым крупнейшее “белое пятно” в геологической истории класса. Оказалось, что у насекомых график, который отражает долю вымерших таксонов в фаунах разных времен, ведет себя довольно неожиданным образом (рис. 51). Доля вымерших семейств мало меняется на протяжении большей части мезозоя и на границе юры и мела составляет около 60% ; затем, в течение раннего мела, доля стремительно падает от 60 до 20% , в позднем мелу это падение резко замедляется (от 20 до 5%), а к началу кайнозоя кривая вновь “выходит на плато”, только уже в районе 5%. Иными словами, у насекомых самая резкая фаунистическая смена, связанная с массовым вымиранием мезозойских групп, приходится не на конец мела, а на его середину – в точности как у растений. На этом основании В.В.Жерихин (1978) предложил следующую модель среднемелового биоценотического кризиса.

РИСУНОК 51.

Покрытосеменные возникли в начале мелового периода, первоначально как ценофобы – растения, не входящие в закономерные, сложившиеся в длительной коэволюции сукцессионные ряды [71]. Они росли в качестве “сорной” растительности по свободным от других растений участкам (на речных отмелях, береговых оползнях, гарях), которые соседствовали с гораздо более обширными участками, занятыми зрелыми сообществами мезофитной растительности. Покрытосеменные были исходно энтомофильными и смогли сформироваться лишь в окружении энтомофильных же голосеменных (таких, как беннетиты, саговники, кейтониевые), используя уже сложившийся к тому времени комплекс их опылителей. Но если покрытосеменные оказались среди пионерных растений мезофита единственными энтомофилами (а, судя по всему, так оно и было), то это должно было дать им гиганские преимущества: именно для локально распределенных, не образующих сплошных зарослей пионеров насекомоопыление особенно выгодно; впрочем, возможно, имело место и прямое конкурентное вытеснение покрытосеменными энтомофильных голосеменных из пионерных сообществ – за счет более эффективного привлечения насекомых, лучшей защиты от повреждения завязи опылителями и т.д.

Основой стремительной среднемеловой экспансии цветковых стало то, что им удалось закрепиться в качестве нормальной пионерной растительности – для чего решающими факторами стали их исходная энтомофильность и наличие среди них травянистых форм (что во много раз убыстряет зарастание поврежденных участков). Покрытосеменные не пытались потеснить всю мезофитную растительность, что было абсолютно нереально; они “всего-навсего” конкурентно вытеснили прежних пионеров и тем самым блокировали все последующие стадии мезофитной экогенетической сукцессии. Разрушение существовавших в то время закономерных сукцессионных рядов (попросту говоря, мезофитная растительность продолжала существовать там, где она существует, но потеряла способность восстанавливаться после экзогенных нарушений), вызвало полный развал мезозойских наземных экосистем и массовое вымирание входивших в них животных; наиболее интенсивно эта деструкция шла в альбе (захватывая конец апта и начало сеномана).

В.В. Жерихин (1978) обратил внимание на любопытнейшую черту энтомофаун этого времени: многие семейства, характерные для мезозоя, отмечены в этих фаунах в последний раз, тогда как появления новых групп практически не происходит. При этом в палеонтологической летописи вновь появляется целый ряд реликтовых для того времени (раннемезозойских и даже позднепалеозойских) групп. Это “всплывание реликтов” считают одним из наиболее ярких симптомов кризиса, охватившего среднемеловые сообщества: вымирание доминирующих раннемеловых групп (наиболее тесно связанных с существующей сукцессионной системой) создает экологический вакуум, который ненадолго заполняют древние формы, оттесненные к тому времени “на обочину жизни”.

Складывающиеся на совершенно новой основе раннекайнофитные сообщества первоначально были несбалансированными и неустойчивыми. Слабость биоценотической регуляции и обилие незанятых экологических ниш вели к очень быстрой, взрывной, эволюции различных групп организмов (из насекомых здесь можно отметить высших бабочек и мух, паразитических перепончатокрылых, а также общественных насекомых – муравьев и термитов), по мере же насыщения биоценозов темпы эволюции снижались. Сложные трофические цепи в новых кайнофитных сообществах сформировались очень быстро (листья, поврежденные минирующими бабочками, сами эти бабочки и их высокоспециализированные паразиты из числа наездников Braconidae появляются в летописи почти одновременно, в сеномане) и в дальнейшем менялись мало. “По экологическому облику и систематическому составу , – заключает Жерихин (1980), – позднемеловые фауны значительно сильнее отличаются от раннемеловых, чем от кайнозойских, и могут рассматриваться как ранний, первоначально сильно обедненный, вариант этих последних. В сущности, по набору жизненных форм они имеют не так уж много отличий от современных”.

Если вернуться к истокам среднемелового кризиса (самому возникновению покрытосеменных), то здесь обнаруживается еще один интересный аспект, на который обратили внимание А.П.Расницын и А.Г.Пономаренко (1997). Дело в том, что, по данным последних лет, серьезные эволюционные изменения среди насекомых начинаются несколько раньше широкого распространения покрытосеменных – с конца юры. Это, казалось бы, противоречит гипотезе о причинной связи между этими явлениями, но только на первый взгляд. Именно в это время начинается очередная “...зация” – ангиоспермизация голосеменных, и широко распространяются проангиоспермы (термин В.А.Красилова, 1989) – голосеменные с отдельными чертами цветковых: таковы, например, гнетовое Eoantha с крупными, явно энтомофильными “цветами”, или беннетит Manlaia, имитирующий осоку (рис. 52). “С точки зрения экосистемы” точное систематическое положение всех этих проангиоспермов не столь уж важно: все они могут в некоторой степени играть экологическую роль настоящих покрытосеменных.

Неудивительно, что параллельно с энтомофильными голосеменными появляются антофильные насекомые; имитаторам цветковых в растительном мире сопутствуют столь же многочисленные имитаторы бабочек среди насекомых: таковы, например, Kalligrammatidae из сетчатокрылых, или Aneuretopsychidae из скорпионниц (рис. 52). Важнее же всего то, что здесь складывается система с положительной обратной связью: наличие у некого беннетита комплекса опыляющих его насекомых стимулирует появление энтомофилии у его соседей-голосеменных, что, в свою очередь, расширяет экологическую нишу этих насекомых-опылителей, и т.д. Каждый шаг на этом пути увеличивает вероятность следующего и делает появление покрытосеменных (т.е. растений с полным синдромом ангиоспермных признаков) совершенно неизбежным; какая же конкретно группа голосеменных даст начало “настоящим цветковым” (равно как – какие именно из мекоптероидных насекомых породят “настоящих бабочек”), вообще-то говоря, не столь уж важно. Именно эти взаимно индуцируемые процессы Пономаренко и назвал “ангиоспермизацией мира”.

РИСУНОК 52.

“Ангиоспермизация мира” захватывает не только насекомых, но и все прочие компоненты континентальных экосистем. С начала мела на суше стремительно распространяются птицы (это особенно хорошо видно по укрупнению птерозавров, которые полностью уходят в нишу крупных парителей) и териевые млекопитающие; в пресных водоемах настоящие костистые рыбы вытесняют ганоидов. После апт-альбского кризиса мир обретает вполне знакомый нам облик; правда, в нем наличествуют динозавры (и не просто “наличествуют” – они вполне процветают на протяжении большей части позднего мела). Однако судьба этой группы была рассмотрена нами выше (глава 11), и нет оснований напрямую связывать ее вымирание с драматическими изменениями в морской биоте на границе мела и кайнозоя. Таким образом, мезозойско-кайнозойская смена на суше произошла много раньше, чем в море.

Ну, а каковы же всё-таки причины позднемелового “Великого вымирания”? Если не падение астероида и прочие “импакты”, то что же? Давайте прежде всего попытаемся найти какие-нибудь общие черты для этого события и для другого морского вымирания – пермско-триасового. Оно было самым крупным в истории Земли: тогда в морских группах вымерло 50% семейств, 70% родов и более 90% видов (для сравнения: при мел-кайнозойском вымирании исчезло менее четверти семейств). Помимо прямого исчезновения множества палеозойских групп (трилобиты, палеозойские кораллы – ругозы и табуляты), произошла радикальная смена структуры морских экосистем (роль основных рифостроителей перешла от мшанок к кораллам, донных фильтраторов – от брахиопод к двустворчатым моллюскам и т.п.). Причины этой грандиозной фаунистической смены остаются загадкой; стандартные объяснения вроде “глобального катастрофического вулканизма” или морской регрессии, резко сократившей площадь шельфов (основной зоны обитания морских организмов) производят впечатление явно придуманных “за неимением лучшего”. Мне лично наиболее остроумной и логичной (хотя и не бесспорной) представляется гипотеза Х.Таппан – специалиста по фитопланктону.

В 1986 г. Таппан опубликовала работу под названием “Фитопланктон: за солью на планетарном столе (Phytoplancton: below the salt at the global table)”; название это требует пояснения. В средневековом английском замке представители всех социальных слоев ели за общим длинным столом. Дворяне, рыцари и почетные гости сидели во главе, и большая солонка, стоящая примерно посередине стола, как бы отделяла их места от мест слуг, солдат и “гостей второй свежести”, занимающих другой его конец; места эти называли, соответственно, “перед солью” и “за солью” (“above and below the salt”). Кушанья, как легко догадаться, подавали сперва на тот конец, что “перед солью”, а “за соль” доходило уж что останется...

Так вот, по мысли Таппан, наземная биота планеты всегда занимает место “во главе стола”, а океанская – оказывается “за солью”. Необходимые для жизнедеятельности фитопланктона биогены (прежде всего азот и фосфор) поступают с суши, за счет эрозии; наземная растительность, между тем, стремится подавить эрозию и оставить как можно больше биогенов для собственного потребления (помните замыкание геохимических циклов?). Таким образом, все заметные эволюционные успехи наземной растительности замедляют поступление биогенов в океан, что со временем вызывает вымирание соответствующих групп фитопланктона; фитопланктон же составляет основу первого трофического уровня любых морских экосистем, так что дальше разваливается вся цепь. Следует помнить, однако, что инерция такой системы огромна, и между “прогрессивным изменением” в наземной растительности и вызванным им “фитопланктонным шоком” в океане проходит ощутимый срок.

Подойдя с этих позиций к пермо-триасовому и мел-палеогеновому морским вымираниям, мы увидим, что в поздней перми и в позднем мелу действительно произошли два серьезных изменения в структуре наземной растительности, прямо влияющие на регуляцию потока биогенов с суши. В перми высшая растительность впервые начинает заселять водоразделы, тормозя их прежде беспрепятственный размыв; этому способствует возникновение засухоустойчивых голосеменных (типа вольциевых) с пикноксилической древесиной и мелкими, сильно склеротизованными листьями (а также, как мы помним по главе 9, появление насекомых с водными личинками). В позднем мелу появляется трава, образующая дернину; это наиболее эффективным образом подавляет эрозию.

Что же касается импактов, то они, по всей видимсти, не представляют угрозы для сбалансированных, “здоровых” экосистем, но вот если те уже находятся в состоянии кризиса (вроде планктона, столкнувшегося с серьезными глобальными изменениями в порядке поступления биогенов), то кратковременная “астероидная зима” вполне способна сыграть роль “последней соломинки, ломающей спину верблюда”. Тут возможна аналогия с выпадением соли из перенасыщенного раствора: никому ведь не придет в голову считать причиной этого процесса упавший в сосуд кристаллик, непосредственно инициировавший его начало.

13. Кайнозой: наступление криоэры. Новые типы сообществ – тропические леса и травяные биомы. Эволюция млекопитающих и появление человека.

Мезозой, как мы помним из главы 9, был термоэрой и отличался “райским” климатом: теплым и выровненным по всей Земле, с ослабленным температурным градиентом между тропиками и полюсом. В рамках термоэр неоднократно происходили свои похолодания (например, в маастрихте), однако масштабы даже крупнейших из них не идут ни в какое сравнение с ледниковыми эпохами криоэр. В самом начале кайнозоя (в палеоцене и эоцене) климатическая ситуация оставалась еще прежней, мезозойской, а затем, в олигоцене, начались изменения, приведшие в конце концов к... Так и тянет сказать: “к тому самому климатическому безобразию, в каковом мы теперь имеем счастье прозябать (в буквальном смысле этого слова)”. Одной из главных причин этих изменений считают перестройку глобальной системы морских течений, вызванную дрейфом континентов, что затруднило теплообмен между полярными и экваториальными бассейнами.

Согласно моделям климатологов, наиболее интенсивный теплообмен будет достигнут при таком взаиморасположении материков и полюсов, когда планета имеет свободные от суши полюса и экватор, вдоль которого складывалась бы под действием кориолисовых сил единая экваториальная циркуляция. Меридионально развернутые материки, расположенные в средних широтах, отводят рукава экваториальной циркуляции в высокие широты, откуда вдоль противоположных их берегов возвращается в экваториальную зону холодная вода из полярных бассейнов – возвращается сразу, не застаиваясь в полярных циркуляциях. Как легко видеть (рис. 53, а), мезозойская ситуция была в этом смысле близка к идеальной.

РИСУНОК 53.

В кайнозое картина становится близка к обратной, и причиною тому – перемещения материков, на которые раскололся суперконтинент Гондвана (рис. 53, б). К концу эоцена движущаяся на север Индия натыкается на Азию, а кора в месте их столкновения сминается в Гималаи. Чуть позже в Евразию втыкается с юго-запада Африка (с еще не отделившейся от нее Аравией) – в результате поднимаются горные хребты южной Европы и Иранское нагорье. Океан Тетис, отделявший в мезозое северные (лавразийские) материки от южных (гондванских) – а именно по нему тогда шла экваториальная циркуляция – исчезает; ныне от Тетиса остались лишь изолированные морские бассейны (Средиземное, Черное и южная часть Каспийского моря), не имеющие постоянной связи с мировым океаном[72]. В Южном полушарии Антарктида последовательно отрывается от Австралии (эоцен) и Южной Америки (олигоцен), “наползает” на Южный полюс, а вокруг нее складывается замкнутая антарктическая циркуляция; все это приводит к тому, что в олигоцене в Трансантарктических горах возникают первые ледники, которые в миоцене покрывают единым ледяным щитом весь материк. В плиоцене возникает Панамский перешеек, соединяющий Южную Америку с Северной, но разделяющий Атлантический и Тихий океаны, – и глобальная экваториальная циркуляция оказывается полностью разрушенной (ныне мы имеем лишь один ее сегмент – в центральной части Тихого океана). Разрушение экваториальной циркуляции, возникновение “антарктического холодильника” на Южном полюсе и замыкание северного полярного бассейна привело тому, что в четвертичном периоде (в плейстоцене) на материках Северного полушария развиваются грандиозные покровные оледенения (см. главу 14).

Надо заметить, что отсутствие в мезозое холодных климатических зон давно не вызывает сомнения у палеоклиматологов. Однако они зачастую не обращают внимания на то, что при более равномерном, чем ныне, распределении тепла по поверхности планеты не должно было существовать и климата типа современного тропического. Но тогда и сообщества, сложившиеся в условиях не существовавших ранее типов климата (бореального с одной стороны и тропического – с другой), должны быть эволюционно наиболее молоды... Если в некий момент на полюсах стало “слишком холодно”, а на экваторе “слишком жарко”, то реликты предыдущей эпохи имели наилучшие шансы выжить прежде всего в субтропиках, господствовавших ранее по всей Земле. Специальный анализ, проделанный В.В.Жерихиным (1978), показал, что так оно и есть. Судя по всему, некоторые субтропические сообщества (например, леса из южного бука в Новой Зеландии, южной Австралии и андийской Южной Америке) сохранили не просто отдельные реликты раннего кайнофита, а самую структуру раннекайнофитных биоценозов.

Что же касается тропических лесов (мы будем называть их южноамериканским словом гилея), то укоренившиеся представления о глубокой древности их биоты являются очередным “научным предрассудком”, в основном связанным с тем, что понятие “тропики” зачастую употребляют нечетко. В астрономических тропиках, т.е. между тропиками Рака и Козерога, действительно есть сообщества с весьма архаичными элементами (например, индонезийские “туманные леса” из древовидных папоротников), однако все они приурочены к горам, и существуют, на самом деле, в условиях субтропического или даже умеренного климата. Если же рассмотреть лишь климатические тропики, т.е. экосистемы, реально существующие в условиях тропического климата (с температурой самого холодного месяца не менее 18°С) – гилею и саванны, то окажется, что их биота практически лишена архаичных черт. Мы уже упоминали (глава 12) об отсутствии в составе тропических лесов голосеменных, столь характерных для мезозойских сообществ; ныне они приурочены либо к субтропикам (саговники, араукарии, таксодиум), либо к умеренной зоне (секвойя, гинкго).

Подсчеты Жерихина показали, что практически все по-настоящему древние группы насекомых (такие, как скорпионницы или сетчатокрылые) избегают тропиков. Общее число семейств, не встречающихся в истинных, климатических, тропиках очень велико, тогда как чисто тропических (в этом смысле) семейств среди насекомых – как это ни удивительно – ничтожно мало. Разумеется, тропическая энтомофауна чрезвычайно богата, и есть множество преимущественно тропических семейств, однако почти все они эволюционно молоды и не обнаружены в ископаемых донеогеновых фаунах, либо представлены в них очень скудно.

Еще более интересны в этом плане приводимые Жерихиным (1980) данные по экологической структуре тропических лесов:

“Сообщества типа современной гилеи с их сложной ярусной структурой и высокой степенью полидоминантности [73] вообще не могут существовать без участия филогенетически молодых групп. Полидоминантность в вечнозеленых лесах [в отличие от листопадных – К.Е.] поддерживается только наличием специализированных опылителей (пчелы, антофильные птицы и рукокрылые), поскольку анемофилия эффективна лишь для самых высокоствольных деревьев...

Деструкция органического вещества как в гилейных, так и в саванновых сообществах производится прежде всего термитами... Препятствуя образованию подстилки и выраженного гумусового горизонта (и тем самым – развитого травяного яруса) они, по-видимому, обусловили превращение многих травянистых растений в эпифиты и формирование эпифитных консорций, очень типичных для гилеи. Распределяя органическое вещество в мощном слое почвенного профиля более или менее равномерно, они обеспечивают возможность развития корневых систем на самых различных уровнях, в том числе и глубоких, что позволяет существовать гигантским деревьям с глубоко погруженными корнями...

В вечнозеленых лесах, где листья, не сменяясь, существуют на дереве по нескольку лет, требуется эффективное предотвращение сильного повреждения листвы фитофагами; в противном случае деятельность листового насоса не сможет обеспечить существование дерева. Функцию подавления численности открытоживущих фитофагов выполняют чрезвычайно обильные в гилее муравьи...”

Все перечисленные выше группы, “определяющие лицо” тропических экоситем – и опылители, и термиты, и муравьи – эволюционно очень молоды и не характерны для раннекайнофитных сообществ. Все это и привело Жерихина к заключению, что тропические сообщества (наравне с бореальными) принадлежат к числу самых молодых на Земле; судя по всему, они возникли не раньше эоцена, а окончательное их формирование произошло уже в неогене.

С уверенностью говорить о времени формирования гилейных экосистем трудно из-за очень слабой палеонтологической изученности современной тропческой зоны. Что же касается бореальных сообществ – например, криофильных (холодолюбивых) лесов с доминированием хвойных, типа тайги, – то они, по всей видимости, сложились в палеогене как высотный пояс в горах, а при неогеновом похолодании широко распространились на равнинах Северного полушария. В палеонтологической летописи они впервые достоверно появляются в верхнем миоцене Канадского архипелага (остров Миен); их состав напоминал современные лесотундровые редколесья.

Еще одна характерная для кайнозоя черта – травяные биомы (типа степей и саванн), существование которых основано на коэволюции злаков и крупных травоядных млекопитающих: при ряде условий (в засушливых и малоплодородных районах) животные способны воспрепятствовать восстановлению лесной растительности. В доэоценовые времена, судя по пыльцевым спектрам, сообществ такого типа на Земле не было. По мнению Жерихина (1993), эти биомы первоначально представляли собою сериальные сообщества, которые предшествуют соответствующим древесным климаксам (стадии с господством трав – например, луга – имеются во всех современных сукцессионных системах). Однако затем возникла уникальная ситуация: фитофаги, изымая прирост биомассы (в современных степях это изъятие доходит до 60% растительной продукции – абсолютный рекорд), оказались способны остановить экогенетическую сукцессию на безлесой стадии. Дальнейшая коэволюция млекопитающих и трав привела к стабилизации этих своеобразных “зоогенных климаксов”: необходимый для климаксного сообщества нулевой баланс по органике обеспечивается в них именно деятельностью животных-фитофагов. К основным чертам, отличающим эти травяные климаксы и от сериальных травяных сообществ, и от лесов, относятся: исключительно высокая продуктивность, очень быстрый оборот органического вещества и наличие легко мобилизуемого запаса этой органики в необычайно плодородных почвах (типа черноземов).

Известно, что основой существования этих сообществ является замечательная коадаптация доминирующих в растительном покрове злаков и фитофагов: злаки не имеют эффективной защиты от поедания (вроде колючек, ядовитости и т.п.), зато способны компенсировать обгрызание надземных частей резким ускорением их регенерации. Поэтому регуляция в таком сообществе достигается предельно просто: при снижении пресса фитофагов первичная продукция тоже автоматически снижается, и наоборот. Основную роль в пастбищных цепях этих экосистем играют млекопитающие, прежде всего – различные копытные (потомки кондиляртр) и хищные (потомки креодонтов); об эволюции сообщества позвоночных – чуть далее.

Иное дело – детритные цепи. Возникновение стабильных травяных сообществ было бы просто невозможно без появления целого комплекса насекомых-копрофагов, перерабатывающих огромную массу экскрементов травоядных[74]. В более древних (палеогеновых) лесных сообществах, где млекопитающие не достигали такой биомассы, как пастбищные копытные, с этой работой справлялись низшие навозники. Важнейшие же современные группы копрофагов (высшие навозники и навозные мухи) в заметных количествах появляются в захоронениях с конца олигоцена. В это же время складывается и не менее важный комплекс насекомых-некрофагов (мясные мухи и жуки-мертвоеды), ответственный за эффективную переработку трупов травоядных млекопитающих.

Сообщество наземных позвоночных в кайнозое развивалось независимо на трех разобщенных территориях, фаунистические контакты между которыми практически отсутствовали. Австралия (с ее сумчатыми и однопроходными) изолирована и поныне, а Южная Америка сохраняла свою обособленность от остальной суши вплоть до плиоцена, когда возник Панамский перешеек; отсюда и проистекает современное разделение мира на три зоогеографические области: Нотогея (Австралия), Неогея (Южная Америка) и Арктогея (Евразия, Африка и Северная Америка). Так вот, по мнению Жерихина (1993), во всех этих трех областях травяные биомы возникали независимо, на базе совершенно различных комплексов крупных млекопитающих; собственно говоря, есть серьезные основания полагать, что млекопитающие по-настоящему вышли в крупный размерный класс лишь в травяных биомах.

Раньше всего (в среднем эоцене) этот процесс начался в Южной Америке. Там среди исходно листоядных “южноамериканских копытных” [75] возникают первые травоядные формы, а также появляются гигантские травоядные броненосцы-глиптодонты, смахивающие на небольшой танк (рис. 54, а). В среднем же эоцене в Южной Америке впервые обнаруживаются и пыльцевые спектры с высоким содержанием пыльцы злаков, палеопочвы степного типа, а также фоссилизированные навозные шары, принадлежащие жукам-навозникам. Позднее, в олигоцене и особенно в миоцене, здесь возникает в высшей степени своеобразный комплекс пастбищных травоядных. Он включал неполнозубых (глиптодонтов и наземных ленивцев), “южноамериканских копытных” (различные литоптерны демонстрирует сильное конвергентное сходство частью с лошадьми, частью с верблюдами, у пиротериев много общего со слонами, а среди нотоунгулят были формы, схожие и с носорогами, и с бегемотами, и с кроликами – риснок 54, б-г), а также гиганских кавиморфных грызунов (некоторые из этих родственников морской свинки достигали размеров носорога) и просуществовал влоть до установления в плиоцене сухопутной связи с Северной Америкой.

РИСУНОК 54.

Что же касается хищников, то они в древней южноамериканской фауне всегда были в дефиците. Ни один из здешних отрядов плацентарных по не вполне понятным причинам так и не дал плотоядных форм – эту роль исполняли исключительно сумчатые. Довольно разнообразные боргиениды несколько напоминали собак (но еще больше – тилацина, тасманийского сумчатого волка), а тилакосмилюс вполне заслуживает названия “сумчатый саблезубый тигр” и являет собою поразительный пример конвергенции с саблезубыми кошками Северного полушария (рис. 54, д-е). Дефицит маммальных хищников (на “несбалансированность” здешних фаун обратили внимание А.С.Раутиан и Н.Н.Каландадзе, 1987) привел к тому, что эту нишу заполняли самые неожиданные персонажи. Так, с палеоцена по миоцен здесь существовали себекозухии – сухопутные крокодилы с высокой и узкой мордой (предполагают, что их образ жизни напоминал современных комодоских варанов), а в эоцене появились дожившие до плейстоцена фороракосы – гигантские (до 3 м ростом) нелетающие хищные птицы, принадлежащие к журавлеобразным.

В Австралии (Нотогея) формирование травяного биома началось много позже, в неогене; здесь явно сыграл роль дрейф этого континента по направлению от полюса к экватору – в результате значительная часть его территории попала в условия засушливого климата. Основу здешнего сообщества пастбищных млекопитающих составили крупные травоядные сумчатые – кенгуру и вымершие на памяти человека дипротодонты (их иногда, из-за двух крупных резцов, не слишком удачно называют “кроликами ростом с носорога”). Как и в древней южноамериканской фауне, здесь отчетливо прослеживается дефицит хищников: известны лишь два крупноразмерных хищных млекопитающих – тилацин (тасманийский сумчатый волк) и древесный тилаколео, которого по аналогии можно назвать “сумчатым леопардом”. Недостаток маммальных хищников возмещался (опять же как в Южной Америке) за счет рептилий: исполинских варанов-мегаланий длиною до 7 м и сухопутных крокодилов, сходных по образу жизни с себекозухиями; хищных нелетающих птиц здесь не возникло, однако некоторые из австралийских страусов, судя по всему, выполняли роль падальщиков.

Третий случай формирования травяного биома – Арктогея. Здесь ситуация осложняется тем, что он формируется на единой таксономической основе (кондиляртровой), но, судя по всему, независимо в Евразии и в Северной Америке. Сообщество пастбищных млекопитающих первоначально составляют непарнокопытные (тапиры, носороги в широком смысле и халикотерии [76]) и нежвачные парнокопытные (свинообразные и верблюды); чуть позже к ним добавляются примитивные трехпалые лошади и жвачные парнокопытные (олени) (рис. 55). Помимо потомков кондиляртр нишу крупных растительноядных пытались освоить лишь диноцераты – специализированые потомки каких-то крайне примитивных териевых млекопитающих (рис. 55, б), однако уже в эоцене эта группа полностью вымерла. Единство комплекса “северных” копытных достаточно высоко; самое же интересное состоит в том, что хотя практически все эти группы имеют американское происхождение (они проникали в Евразию через Берингию – области вокруг Берингова пролива, где тогда обсыхали обширные участки шельфа), травяные биомы с их участием в Азии начинают складываться заметно раньше, чем в Америке. В Центральной Азии саванны возникают уже в конце эоцена (появившиеся в это время гигантские безрогие носороги вроде индрикотерия – “гибрид слона и жирафа”, самое крупное наземное млекопитающее, высотой 6 м в холке – явно обитали в открытом ландшафте, а не в лесу), тогда как в Америке это происходит в олигоцене. В Африке же травяных биомов, судя по всему, не существовало до миоцена; парнокопытные и непарнокопытные проникли сюда из Евразии сравнительно поздно, а эндемичные для этого континента хоботные (слоны и мастодонты) были в это время мелкими и чисто листоядными и, видимо, не могли удерживать сукцессию на безлесой стадии.

Что касается хищных млекопитающих, то на Севере они, в отличие от Южных континентов, были только плацентарными: сумчатые вообще существовали здесь очень недолго, и так и не сумели выйти из ниши мелких насекомоядных. До того, как в этих краях появились специализированные плотоядные формы из креодонтов (рис. 56, а) и современных хищных (Carnivora), в этой роли подвизались своеобразные копытные – мезонихиды (рис. 56, б-в) Мезонихиды были всеядными существами (как полагают, “более плотоядными, чем кабан, но менее плотоядными, чем медведь”); они часто достигали размеров гиены, а эндрюсарх из палеоцена Монголии был крупнейшим наземным хищным млекопитающим – его череп достигает в длину 85 см[77]. Как это ни удивительно, именно от мезонихид ведут свое происхождение китообразные.

РИСУНОК 55.

РИСУНОК 56.

До олигоцена ситуация в травяных биомах Арктогеи и Южной Америки развивалась параллельно. И там, и там основными травоядными являлись копытные, потомки различных кондиляртр (на Севере непарно- и парнокопытные, на Юге – “южноамериканские копытные”). И там, и там хищники были явно примитивнее своих жертв (на Юге сумчатые, на Севере – архаичные всеядные копытные, мезонихиды): расклад, разительно отличающий палеоген от мезозоя. И там, и там дефицит маммальных хищников возмещался за счет рептилий и птиц: сухопутных крокодилов (на Юге себекозухии, на Севере – баурузухии) и гигантских нелетающих журавлеобразных (на Юге фороракосы, на Севере – диатримы). Ситуация эта радикально изменилась, когда на эволюционную сцену вышли современные хищные (отряд Carnivora), и лучше всего это видно как раз по немедленному исчезновению в олигоцене всех этих “эрзац-хищников” – всеядных мезонихид, сухопутных крокодилов и диатрим, а также креодонтов (предков карнивор). Интересно, что в то же самое время исчезают и архаичные некопытные растительноядные – диноцераты.

В миоцене единство территорий Северного полушария возрастает: возникает прямой транссредиземноморский контакт между Европой и Африкой, исчезновение Тургайского моря на месте Западно-Сибирской низменности облегчает миграции между Европой и Центральной Азией, а главное – возникают открытые ландшафты в чисто лесной доселе Берингии, и эта территория превращается для степных фаун Азии и Америки из “фильтра” в “коридор”. С того времени травяной биом становится фактически единым по всей Арктогее, причем каждая из территорий вносит свой вклад в становление его фауны, обретающей уже вполне современные черты.

Из Америки приходят травоядные (в смысле – не листоядные) лошади, из Азии – полорогие (быки и антилопы)[78], из Африки – хоботные (слоны и мастодонты); вместе с еще некоторыми группами копытных, как “новыми” (жирафы и бегемоты), так и “старыми” (носороги), они формируют так называемую гиппарионовую фауну (гиппарион – одна из трехпалых лошадей). Та же картина и с хищными, входящими в гиппарионовую фауну: кошки произошли в Америке, псовые – исходно тоже, однако стайную социальную организацию (ставшую для этой группы ключевым фактором успеха) приобрели уже в Азии, гиеновые (тогда среди них были не только падалеяды, но и активные хищники типа гепарда) – в Африке. Интересно, что кошки исходно были саблезубыми; позже, в миоцене, возникли кошки современного типа, однако возврат к саблезубости (что, очевидно, дает преимущества при охоте на крупную добычу с особо прочной шкурой) происходил у кошачьих многократно и независимо.

В начале плиоцена (7 – 8 млн лет назад) самой природой был поставлен грандиозный эволюционный эксперимент: установилась сухопутная связь между Северной и Южной Америками через Панамский перешеек, и их фауны – североамериканская (являющаяся частью Арктогеи) и южноамериканская (пребывавшая весь кайнозой в условиях островной изоляции) – вступили в прямой контакт между собой. Произошло перемешивание фаун: на Севере появились сумчатые, неполнозубые (броненосцы, глиптодонты и наземные ленивцы), кавиморфные грызуны и фороракосы, а на Юге – высшие грызуны (хомякообразные), непарнокопытные (лошади и тапиры), парнокопытные (свинообразные, верблюды и олени), хоботные (мастодонты) и хищные (еноты, куньи, псовые, медведи и кошки). Окончательные результаты Великого американского обмена (как назвал эти события Дж. Симпсон, 1983) оказались, однако, для Севера и Юга весьма различными. Североамериканская фауна просто-напросто обогатилась тремя экзотическими “иммигрантами” – опоссумом, девятипоясным броненосцем и древесным дикообразом, – тогда как на Юге произошла настоящая катастрофа, почище любых астероидных импактов: здесь полностью вымер весь пастбищный комплекс из “южноамериканских копытных”, гигантских кавиморфных грызунов, хищных сумчатых и фороракосов, не выдержавших конкуренции с высшими копытными и карниворными хищниками (рис. 57). Надо полагать, что судьба австралийских сумчатых и однопроходных, возникни у этого континента прямой сухопутный контакт с Азией, была бы столь же незавидной... Вообще в истории Великого американского обмена легко усмотреть прямые (и печальные) аналогии с человеческой историей: вспомним, чем обернулся “контакт” с европейской цивилизацией для древних самобытных культур доколумбовой Америки и Черной Африки.

РИСУНОК 57.

Кстати, раз уж речь зашла о человечестве... Согласно современным взглядам, человек (как биологический вид) возник именно в травяном биоме: наши обезьяньи предки[79] входили в состав гиппарионовой фауны. Первые гоминиды появились в конце миоцена (5-6 млн лет назад) на территории Восточной Африки. В прежние годы полагали, что гоминиды обособились среди прочих человекообразных обезьян много раньше, в среднем миоцене (12-15 млн лет назад), и не в Африке, а в Азии (тогда среди прямых предков человека числили индийского рамапитека). Сейчас, однако, полагают, что многие крупные миоценовые приматы (азиатские рамапитек и сивапитек, африканский кениапитек, южноевропейский оранопитек) приобрели “человеческие черты” строения параллельно с гоминидами. Палеоантрополог Р.Фоули (1990) пишет: “Рамапитек, после того как ему было отказано в принадлежности к гоминидам, пополнил ряды избранного общества несостоявшихся предков человека, каждый из членов которого обладал, как поначалу полагали, какой-нибудь уникальной чертой гоминид”; очевидно, мы в очередной раз имем дело с процессом, который (по аналогии) можно назвать гоминизацией приматов.

Первые гоминиды – австралопитеки – были небольшими прямоходящими существами (весом 25 – 50 кг); самцы их были почти вдвое крупнее самок; этот резкий половой диморфизм наводит на мысль о том, что они, подобно многим современным приматам, передвигались стаями, не образуя постоянных семей. Около 2,5 – 3 млн лет назад среди австралопитеков обособились две ветви – робустная (с массивным скелетом, крупными зубами и сильно выступающей челюстью) и грацильная (с легким сложением и относительно большим объемом черепной коробки). Робустные виды (Australopithecus robustus, A.boiseni, A.crassidens) были почти чисто растительноядными, тогда как грацильные (A.afarensis, A.africanus) стали широко использовать животную пищу. Именно среди грацильных австралопитеков обособился 2,5 млн лет назад первый представитель рода Homo – Homo habilis, “человек умелый”, названный так за способность к изготовлению каменных орудий (первые гальки со следами обработки найдены в слоях возраста 2,5 – 2,7 млн лет). Он отличался от австралопитеков увеличением объема черепной коробки и строением таза, обеспечивавшим более совершенную бипедальность и рождение более “головастых” детенышей.

Итак, человек появился в плиоценовой африканской саванне с ее сухим жарким климатом и с изобилием как копытных и хоботных, так и питающихся ими крупных хищников. От обезьян (и от прочих животных) человека отличает кожа, практически лишенная волосяного покрова, но снабженная огромным количеством потовых желез. Уровень потоотделения у человека во много раз превосходит все, что известно в животном мире, и служит чревычайно эффективным механизмом теплосброса (за что, правда, приходится платить жесткой связью с источниками воды). По мнению Р.Фоули (1990), именно этот терморегуляторный механизм плюс прямохождение (вертикально стоящий человек получает на треть меньше энергии от солнечных лучей, чем четвероногое животное) позволили первым людям занять в сообществе саванны совершенно уникальную экологическую нишу “полуденного хищника”, избавившись от безнадежной конкуренции с крупными кошками, которые активны в сумерках, а днем спят.

Первые люди были, судя по всему, не столько охотниками, сколько падалеядами, вроде гиен. Впервые появившиеся каменные орудия были наиболее полезны именно для разделки туш очень крупных толстокожих млекопитающих. “Такие звери, обычно неуязвимые для хищников, часто лежат нетронутыми некоторое время после смерти, так как другие животные не могут разорвать их кожу и добраться до мяса. Вполне вероятно, что при помощи каменных орудий гоминиды могли первыми начать разделку таких туш и, таким образом, [...] одерживали верх в конкуренции с другими животными, питавшимися падалью” (Р.Фоули, 1990). Каменные орудия, возможно, выполняли ту же функциональную роль, что и огромные клыки саблезубых кошек – их многие палеонтологи считают трупоедами.

Одна из форм внутривидовой кооперации, отличающей человека от прочих животных (включая приматов) – способность делиться пищей; ее считают одной из фундаментальных черт человеческого общества, возникшей (по археологическим данным) уже у плиоценовых гоминид. Видимо, это есть результат разделения труда: вследствие полового диморфизма самцы и самки порознь занимаются поисками пищи (первые – животной, вторые – растительной), после чего следует неким образом поделить собранную добычу. В дальнейшем возникает необходимость в специальном месте, где этот дележ и происходит – иными словами, в жилище. Судя по всему, жилище, разделение труда и дележ пищи возникают уже на самых начальных этапах эволюции человека. Другой комплекс характерных для людей поведенческих реакций связан с заботой о потомстве. Потомство человека зависит от других людей (в первую очередь от родителей) много дольше, чем у любого другого примата. Одно из следствий этого – высокая степень взаимозависимости человеческих индивидуумов; это касается не только детей, но и самих взрослых, которых объединяет присутствие малышей, нуждающихся в заботе. Доказательством замедленного созревания детенышей мог бы служить характер прорезывания зубов – и ранние гоминиды действительно демонстрируют это свойство. Все это приводит к тому, что основой человеческого поведения становится кооперация между индивидуумами.

Другая (в некотором смысле зеркальная) черта, отличающая гоминид – категорическая неспособность ужиться со своей “дальней родней”: виды рода Homo сугубо аллопатричны, т.е. не сосуществуют сколь-нибудь продолжительное время. В раннем плейстоцене (1,6 млн лет назад) на смену “человеку умелому” пришел “человек прямоходящий” – Homo erectus, которого прежде называли питекантропом; именно в это время полностью вымирают австралопитеки. Примерно 1,2 – 1,0 млн лет назад “человек прямоходящий” вышел за пределы Африки и заселил южную Азию и Европу, а 0,4 млн лет назад исчез, освободив место для “человека разумного” – Homo sapiens. Термином “архаичные” Homo sapiens обозначают людей, живших в интервале 300 – 40 тыс. лет назад; наиболее известны из них европейские неандертальцы (возраст 70 – 30 тыс. лет) – низкорослые, массивного сложения, с выступающей челюстью, но с мозгом даже более объемистым, чем у современного человека. Homo sapiens современного типа (кроманьонец) появился около 100 тыс. лет назад – и опять в Восточной Африке; он заселил Европу 30 – 40 тыс. лет назад и вытеснил неандертальца (злые языки бестактно уточняют – “съел”), практически не смешиваясь с ним.

Вопрос о разумности видов Homo, предшествующих нашему, сводится лишь к спору о терминах (“А что есть разум?..”). Во всяком случае, хабилисы уже изготавливали каменные орудия (2,5 млн лет назад), поздние питекантропы пользовались огнем (0,5 млн лет назад), а неандертальцы хоронили своих умерших, совершая сложные погребальные обряды.

Вот замечательный сюжет для любителей так называемой “альтернативной истории”: 100 тыс. лет назад Африка оказывается начисто изолированной от остального мира (как это действительно произойдет в будущем, через пару миллионов лет, когда до конца раскроется Красноморский рифт), и на планете возникают две цивилизации – кроманьонская в Африке и неандертальская в Евразии. И как знать, может быть, флегматичные неандертальцы создали бы что-нибудь более пристойное, нежели то, что мы видим вокруг себя... Впрочем, вряд ли; скорее всего, дело и тут закончилось бы кроманьонской конкистой с “окончательным решением неандертальского вопроса”.

14. Четвертичный период (антропоген): Великое оледенение. Ледниковая теория. Перигляциальные сообщества и мамонтовая фауна.

Четвертичный период, или антропоген – самый последний отрезок кайнозоя, начавшийся около 2 млн лет назад. Наиболее характерная черта этого времени – существование в высоких широтах нашей планеты покровных оледенений; во время ледниковых эпох они распространялись на юг до 40-х широт (рис. 58), а во время межледниковий – “съеживались” до примерно нынешнего состояния, когда ими покрыта лишь Антарктида в Южном полушарии и Гренландия – в Северном. Разделение четвертичного периода на плейстоцен (“Великое оледенение”) и начавшийся 10-12 тыс. лет назад голоцен (время, в которое мы живем) в значительной степени условно: часто говорят, что на самом деле голоцен – это просто-напросто одно из плейстоценовых межледниковий, причем даже не самое крупное.

РИСУНОК 58.

Вероятно всем вам доводилось встречать где-нибудь на краях полей и лесных опушках окатанные гранитные валуны, иногда с характерной “штриховкой”, хотя никаких скальных выходов в окрестностях нет и в помине. По нынешнему времени любой школьник знает, что эти эрратические (т.е. блуждающие) валуны, часто достигающие размеров танка, были перенесены от мест выхода соответствующих скальных пород движением древнего ледника, покрывавшего некогда обширные территории Европы и Северной Америки. Однако в 1837 г., когда швейцарский геолог Л.Агассис выдвинул свою теорию существования в истории Земли ледникового периода, основываясь именно на сходстве между эрратическими валунами равнинной Европы и теми окатанными штрихованными булыжниками, что на наших глазах вытаивают из-под краев альпийских ледников, его только что не подняли на смех. Дело в том, что в те времена не только широкая публика, но и геологи не сомневались, что все эти валуны разносились чудовищными потоками воды и грязи, связанными с библейским Всемирным потопом.

Здесь необходимо сделать одно замечание. Читатель современных учебников и популярных книжек зачастую выносит из них впечатление, будто все геологи-дилювиалисты, считавшие эрратические валуны и другие ледниковые (как это теперь нам известно) отложения “наносами” (дилювием) Всемирного потопа, были либо недоумками, либо религиозными мракобесами. Вот уж неправда! Да, конечно, Церковь освящала своим авторитетом теорию потопа. Да, конечно, выдающийся британский геолог У.Бакленд в торжественной лекции, открывавшей его курс в Оксфорде и названной “Объяснение связи между геологией и религией”, выражал убежденность в том, что главная цель геологической науки “...подтвердить данные религии и показать, что известные ей факты согласуются с описанием сотворения Мира и Потопа, которые мы находим в заповедях Моисея”. Однако в том-то и дело, что аргументация дилювиалистов была при этом именно научной, а не теологической (основанной на комментировании священных текстов).

Так, в 1821 г. Бакленд исследовал найденные в одной из йоркширских пещер скелеты гигантских гиен, а также разрозненные кости 23 вымерших видов млекопитающих (львов, слонов, бегемотов и пр.) и пришел к выводу, что пещера была гиеньим логовом, затопленным Всемирным потопом. Положение костей и их соотношение с перекрывающим их неслоистым суглинком свидетельствовало, по его мнению, о том, что допотопные звери действительно утонули; изучив же сталагмиты, выросшие поверх осадка, он установил, что возраст потопа – пять – шесть тысяч лет, что замечательно совпадает с библейскими “датировками”. Заключения Бакленда относительно конкретного седиментогенеза [80] впоследствии оказались ошибочными, однако методологически эти его построения совершенно корректны.

Или другой пример. Предполагалось, что транспортировку эрратических валунов на сотни километров обеспечивали гигантские волны; они возникали лишь при Потопе, и в настоящее время ничего похожего в природе не наблюдается. Возможная динамика этих волн (их называли “волнами трансляции”) стала предметом тщательного анализа; гидродинамические расчеты, выполненные математиками Кембриджского университета, дали точные характеристики глубин и скоростей течения водных масс Потопа[81]. Кроме того, в 1833 г. Ч.Лайелль модифицировал классическую теорию: в рамках его дрифтовой гипотезы эрратические валуны транспортировались не текущей водой, а дрейфующими льдами, и отлагались по мере их таяния: к тому времени полярным исследователям уже было известно, что айсберги иногда содержат вмерзшие в лед валуны.

Однако ни лайелева гипотеза, ни классическая концепция неспособны были объяснить целый ряд фактов. Так, из гипсометрического (высотного) распределения “дрифтовых” наносов следовало, что уровень Океана некогда повышался на 1,5 км. Но откуда же бралась вся эта вода и куда она подевалась потом? Тут уж дилювиалистам приходилось прибегать к совершенно фантастическим допущениям: массы воды изливались у них из колоссальных подземных резервуаров, а потом столь же внезапно поглощались неведомыми пустотами; гигантская комета задевала земную поверхность, порождая приливные волны, перехлестывавшие через высочайшие горы и т.п. Неудивительно, что гляциальная теория Агассиса, наглядно демонстрировавшая, каким именно образом эрратические валуны, морены (несортированные массы гравия, камней и глины) и прочие “следы потопа” на наших глазах отлагаются горными ледниками, через некоторе время одержала решительную победу; ее приняли даже такие оппоненты Агассиса, как упомянутые выше Лайелль и Бакленд (что в науке случается не так уж часто). Более того: иногда шутят, что перешедший на гляциалистские позиции Бакленд с его гигантским научным авторитетом сыграл для распространения ледниковой теории примерно такую же роль, как император Константин – для христианства.

Путем наблюдения за современными гляциальными процессами установлено, что ледники образуются из снега в местах, где он скапливается в количествах, превышающих летнее таяние. Снег слеживается в плотный фирн, а когда толщина снежного пласта достигает 30 м, нижние его слои под собственным весом начинают обращаться в чистый лед. Лед обладает замечательным свойством: под давлением он начинает “течь”, создавая водяную “смазку”, понижающую трение (благодаря чему мы можем кататься на коньках). Дальнейшее увеличение толщины снежно-ледяных масс ведет к тому, что они начинают медленное движение, которое будет тем быстрее, чем толще ледник (и, соответственно, чем выше создаваемое им давление). Движущийся лед способен не только захватывать свободно лежащие обломки и мелкозем, но и отрывать целые глыбы коренных пород. Валуны, щебень и песок, вмороженные в придонные слои движущегося ледника, выполняют роль гигантского напильника, который сглаживает и шлифует (а местами, наоборот, царапает) каменные поверхности, служащие ледниковым ложем. При этом подо льдом формируются своеобразные толщи валунных суглинков и песков, отличающиеся высокой плотностью, связанной с воздействием ледниковой нагрузки – основная, или донная морена.

Размеры ледника определяются равновесием между количеством ежегодно выпадающего на него снега и той его долей, что успевает растаять и испариться за теплые сезоны. При потеплении климата края ледников отступают на новые – равновесные – рубежи. Концевые части ледниковых языков “мертвеют”, их лед перестает двигаться и постепенно стаивает. Включенные ранее в “мертвый” лед валуны, песок и суглинок высвобождаются, образуя вал, повторяющий очертания ледника – конечную морену; другая часть обломочного материала (в основном песок) выносится потоками талой воды и отлагается вокруг в виде флювиогляциальных равнин (зандров). Со временем геологи выяснили, что подобные потоки практически так же действуют и в глубине ледников, заполняя флювиогляциальным материалом трещины и внутриледниковые каверны.

После стаивания ледниковых языков с такими заполненными пустотами на земной поверхности остаются – поверх вытаявшей донной морены – хаотические нагромождения холмов различной формы и состава: яйцевидные (при виде сверху) друмлины, вытянутые на манер железнодорожных насыпей вдоль оси ледника (и перпендикулярно конечным моренам) озы и неправильной формы камы. Замечательно четко все эти формы ледникового ландшафта представлены в Северной Америке: граница древнего оледенения маркирована здесь конечноморенным валом с высотами до 50 м, протянувшимся поперек всего континента от восточного его побережья до западного. К северу от этой “Великой китайской стены” ледниковые отложения представлены в основном мореной, а к югу от нее – плащом флювиогляциальных песков и галечников.

Поначалу геологи полагали, что покровное оледенение возникло на Земле лишь однажды (как и Потоп): ледник надвинулся, а затем отступил в свое нынешнее положение, оставив на память о себе все эти моренные гряды, камовые холмы и зандровые поля. Впоследствии, однако, обнаружили свидетельства многократности оледенений: заключенные между разновозрастными слоями морены слои торфа и даже гумусированные почвенные горизонты. Для образования почвы подобного рода необходимы достаточно теплый климат и обильная растительность – значит, холодные ледниковые эпохи (когда отлагались морены) перемежались с теплыми межледниковьями. В 1909 г. А.Пенк и А.Брюкнер установили, что изученные ими древние галечные террасы с бортов альпийских речных долин аккумулировались в ледниковые эпохи (когда интенсивное морозное выветривание и отсутствие растительности ускоряли эрозию), а в теплые межледниковья начинался их размыв. Они выделили для Центральной Европы четыре ледниковые эпохи, названные по соответствующим альпийским речкам: гюнц, миндель, рисс и вюрм. Впоследствии сходная последовательность плейстоценовых событий была установлена и для остальных территорий Северного полушария: в Восточной Европе различают окское (лихвинское), днепровское, московское и валдайское оледенения, в Северной Америке – небраскское, канзасское, иллинойсское и висконсинское.

Итак, подтвердив и развив теорию Агассиса, геологи оказались перед лицом проблемы – в чем же причина оледенений? Что вызывало рост ледниковых покровов прошлого, и почему, распространившись почти на треть суши, они вдруг начинали отступать? “Астрономические” гипотезы усматривали причину этих изменений в периодическом сокращении количества тепла, поступающего на Землю от Солнца. Другая группа гипотез акцентировала внимание на том, что оледенение – лишь одно из звеньев глобальной климатической системы, и система “ледниковый щит – океан – атмосфера” работает как единая гигантская машина; суть дела, заключали они, не в количестве тепла, поступающем на Землю, а в том, насколько равномерно это тепло распределено по поверхности планеты.

Солярная гипотеза, предполагающая периодические падения светимости Солнца, не имеет ныне сторонников: согласно мнению астрофизиков, звезды спектрального класса G-2, к которому относится наше Солнце, к подобным глупым шуткам совершенно не склонны. Зато весьма популярна теория астронома М.Миланковича (1924), связывающая оледенения с изменениями летней инсоляции (поступления солнечной радиации) в высоких широтах обеих полушарий, что, в свою очередь, обусловлено циклическими изменениями трех параметров орбитального движения Земли вокруг Солнца (вариациями наклона земной оси и пр.). Сделав поправки на эффекты менявшегося альбедо (отражательной способности земной поверхности), он рассчитал сдвиги в географическом положении границ ледниковых покровов за последний миллион лет, которые неплохо совпали с периодизацией европейских оледенений. Как на инсоляционных кривых Миланковича, так и на палеоклиматическом графике Пенка и Брюкнера ледниковые эпохи запечатлелись в виде коротких резких пульсаций, отделенных друг от друга длинными интервалами, и при этом “Великое межледниковье” (между минделем и риссом) занимает на графике то же место, что и предсказанный Миланковичем длительный теплый интервал (рис. 59). Впоследствии картина оказалась гораздо более сложной, чем это представлялось в тридцатые-сороковые годы, однако ныне существование 100 000-летних климатических циклов, порождаемых орбитальными возмущениями, имеет вполне солидное обоснование.

РИСУНОК 59.

Теория Миланковича (в ее современных вариантах) удовлетворительно описывает динамику похолоданий и потеплений внутри ледникового периода, однако, к сожалению, не отвечает на вопрос о наступлении самого этого периода: вполне очевидно, что вся эта астрономическая циклика была точно такой же и в предшествующие плейстоцену эпохи, но никаких оледенений при этом не порождала. Поэтому с середины 50-х годов стал расти интерес к “земным” гипотезам оледенений, переносящим акцент на динамические взаимодействия в системе “оледенение – океан – атмосфера”; мы уже упоминали об “обратных парниковых эффектах”, порождаемых изменениями атмосферного соотношения CO2/O2, и о работе морских течений при различном расположении материков.

Одной из самых интересных представляется гипотеза климатологов М.Юинга и У.Донна (1956). Задавшись вопросом, почему оледенение не возникает сейчас, когда температурные условия Арктики вроде бы вполне тому благоприятствуют, – они сочли это следствием дефицита осадков [82]. Главный тезис их гипотезы: решающее условие возникновения оледенения в Арктике – усиление притока несущих влагу воздушных масс и усиление снегопадов; от этого ледник начинает нарастать, альбедо увеличивается, температура падает... ну, дальше ясно. Вопрос: что же за фактор повышал влажность в арктических широтах? Ответ: освобождение Ледовитого океана от его ледового панциря в результате усиления притока теплой воды из Северной Атлантики. При отсутствии покрова морских льдов этот океан должен становиться мощнейшим испарителем, воздух над ним – “заряжаться” водяным паром, а интенсивность снегопадов над окружающей сушей – резко возрастать; рост альбедо ведет к падению температуры и наступлению ледниковой эпохи. А вот дальше – самое интересное; в некоторый момент похолодание достигает той точки, когда Ледовитый океан вновь замерзает, и тогда начинается дегляциация: потеряв главный источник атмосферного питания, ледниковые покровы начинают “съеживаться”. Ледник тает, при этом уровень океана повышается, ветви теплого Северо-Атлантического течения вновь прорываются в Арктику, растапливают ее морские льды – и цикл начинается по новой.

Существование этой парадоксальной автоколебательной системы, в которой оледенение порождается потеплением, а дегляциация – похолоданием, нашло недавно косвенное подтверждение при изучении донных отложений Атлантики: оказалось, что в плейстоцене Гольфстрим периодически исчезал; при этом выяснилось, что усиление Гольфстрима действительно совпадает с периодами похолоданий, и наоборот. Вообще один из главных вопросов, на которые приходится отвечать “земным” гипотезам (подразумевающим примерное постоянство инсоляционного баланса планеты), сводится к тому, каким образом прекращается разрастание ледника, процесс, который по идее должен идти с положительной обратной связью? Ведь рост ледника приводит (через увеличение альбедо) к падению температуры, что еще увеличивает ледник – и так до тех пор, пока льдом не покроется вся планета... Один из наиболее убедительных ответов состоит в том, что по достижении ледником некого порогового размера над ним (именно из-за высокого альбедо) возникает постоянно действующий антициклон (область высокого атмосферного давления), который усиливается по мере роста ледника и в конце концов лишает его “питания” – осадков. Таким образом, климат перигляциальных (окружающих ледник) территорий должен быть холодным и сухим – что полностью подтверждается палеонтологическими данными. В этих ландшафтах складываются весьма специфическая фаунистическая группировка с сочетанием криофильных (холодолюбивых) и ксерофильных (сухолюбивых) элементов, которую А.Я.Тугаринов (1929) назвал тундростепной; типично тундровые (влаголюбивые) элементы встречаются здесь лишь близ водотоков.

Сейчас группировки, сходные с перигляциальными, сохранились в виде так называемых реликтовых степей – островков среди таежного и лесотундрового ландшафта, приуроченных к южным склонам гор северо-восточной Сибири и Аляски, а также в холодных засушливых высокогорьях Центральной Азии (здесь их называют “пастбищем яков”). Реликтовые степи, так же как и тундра, представляют собой безлесые сериальные стадии к хвойным таежным климаксам – соответственно, ксеро- и гидросерию; соотношение площадей, занимаемых в ареале сукцессионной системы сообществами ксеро- и гидросериального ряда, определяется климатической ситуацией. В перигляциальном ландшафте, где вся вода вымерзает на массе ледника (как в морозилке холодильника) и ситуация складывается фактически аридная, доминируют криоксерофильные тундростепи, а настоящие тундры существуют лишь в виде приводных сообществ. Когда же ледниковая эпоха заканчивается и наступает межледниковье, ситуация меняется на обратную. Ледник тает, высвобождая массы воды, и доминировать на осовобождающейся ото льда территории начинают сообщества гидроряда (тундра – это в некотором смысле чудовищно разросшееся таежное моховое болото), тундростепи же съеживаются до крохотных островков “реликтовых степей” на сухих прогреваемых южных склонах.

Тундростепь отличалась тем, что травяной ярус ее формировали в основном не мхи (как в тундре), а злаки; здесь складывался крайне криофильный вариант уже знакомого нам (по главе 13) травяного биома с его высокой биомассой пастбищных копытных и хищников – мамонтовой фауной. В ее составе были причудливо смешаны виды, приуроченные ныне к тундре (северный олень, овцебык, леминги), к степям (сайгак, лошадь, верблюд, бизон, суслики), а также виды, характерные лишь для этого сообщества и исчезнувшие вместе с ним: мамонт, шерстистый носорог, саблезубый тигр (смилодон), гигантская гиена (рис. 60). Исчезновение мамонтовой фауны в начале голоцена, одни исследователи связывают с климатическими изменениями, другие же считают этих животных жертвами человека (“охотников на мамонтов”). Сторонники гипотезы “антропогенного вымирания” резонно указывают, что все предыдущие межледниковья, когда еще не было человека, криофильная мамонтовая фауна пережила вполне спокойно. Сторонники гипотезы “климатических воздействий” – опять-таки резонно – возражают, что голоценовое вымирание было наиболее масштабным не в относительно густо заселенной Евразии, а в практически безлюдной в те времена Северной Америке (человек проник сюда лишь около 10 – 12 тыс. лет назад из Азии через Берингов пролив); на прародине же человечества, в африканских саваннах, никаких вымираний вообще не было. Кроме того, вымирание захватило не только крупных травоядных и хищников, но и целую кучу маммальной мелочи, которая никак не могла быть для кроманьонцев ни добычей, ни врагами, подлежащими целенаправленному уничтожению.

РИСУНОК 60.

Представляется, что наиболее близок к истине В.В.Жерихин (1993): “Каждый тип травяного биома производен от вполне определенной сукцессионной системы с лесным климаксом [в случае тундростепи: от тайги – К.Е.]. При вторичном сильном сокращении площади травяных сообществ они могут полностью утратить комплекс [поддерживающих их – К.Е.] крупных травоядных, а тем самым и эндогенную стабильность. В этом случае они могут вновь приобрести статус сериальных. Ярким примером могут служить современные реликтовые тундростепи, сохранившиеся в таежных сукцессионных системах после полного исчезновения тундростепного биома”. В момент таяния ледника и резкого увлажнения климата расширяются моховые тундры и сокращаются злаковые тундростепи, служащие пастбищем для мамонтовой фауны. Дополнительные неприятности для популяций этих животных создает то, что тундростепной ландшафт оказывается “нарезанным” на “острова”: и из теоретической экологии, и из современной практики заповедного дела известно, что для крупных животных несколько мелких резерватов хуже одного крупного (равного им по площади).

Вот в этих-то, кризисных, условиях человек мог нанести мамонтовой фауне последний удар: выборочно уничтожая крупных копытных, он значительно ускорил превращение тундростепей в лесные сообщества – а дальше процесс этот пошел неостановимо, с положительной обратной связью, пока не исчез весь данный фаунистический комплекс (хотя часть его сохраняется ныне в фауне тундр и степей). Отметим, что дольше всего мамонт выжил на острове Врангеля (открытый недавно карликовый подвид, около 1,5 м в холке, вымер 5 тыс. лет назад – против 10-12 тыс. лет на континенте), где и поныне широко распространены реликтовые степи.

Самое же интересное, что итоговое воздействие катастрофических (по любым меркам) плейстоценовых оледенений на биоту Северного полушария оказалось совершенно ничтожным. Да, вымерло некоторое количество млекопитающих из мамонтовой фауны, но во-первых темпы этого вымирания не превышают средних по кайнозою, а во-вторых, как мы теперь знаем, мамонтовая фауна вымерла скорее в результате прекращения оледенения. Известен лишь один вымерший вид четвертичных насекомых (если не считать гигантского овода, паразитировавший на мамонте, и нескольких видов североамериканских жуков-навозников – те исчезли вместе со своими хозяевами и прокормителями); что же касается растений, то они, похоже, не пострадали вовсе.

Создается отчетливое впечатление, что в плейстоцене менялось лишь географическое распространение экосистем (широколиственные леса временно отступали к югу, а на севере изменялось соотношение площадей, занятых сообществами гидро- и ксеросериального ряда) и отдельных видов (в перигляциальных сообществах Европы появлялись жуки, ограниченные ныне степями Якутии и Тибетом)[83]. Все это лишний раз свидетельствует о том, что экосистемы в норме обладают колоссальной устойчивостью, и разрушить их внешними воздействиями (даже катастрофическими) практически невозможно. Особенно замечательно плейстоценовая ситуация смотрится на фоне “тихих” внутрисистемных кризисов вроде среднемеловой ангиоспермизации, заведомо не связанной ни с какими импактами и драматическими перестройками климата, но вызвавшей обвальные вымирания в наземных и пресноводных сообществах.

С другой стороны, влияние плейстоценовых оледенений на климат планеты отнюдь не ограничивалось высокими ее широтами. Разрастание ледниковых щитов близ полюса тут же “аукалось” на экваторе невиданным иссушением тропического пояса: установлено, что дождевые тропические леса Южной Америки периодически съеживались до нескольких десятков крохотных пятачков-“резерватов” в среднем течении Амазонки, а всю эту территорию занимали сухие саванны. Более того, есть серьезные основания полагать, что пустыни самого распространенного ныне на Земле средиземноморского типа [84] возникли лишь в плейстоцене. Если пустыни берегового и центральноазиатского типа, грубо говоря, являются пустынями всегда, то средиземноморские пустыни становятся таковыми временно, в зависимости от глобальной климатической обстановки, т.е. от взаимодействий в системе “оледенение – атмосфера – океан”. Например, иссушение Сахары (наступление песков на саванну) идет буквально на наших глазах: первые европейские путешественники застали озеро Чад настоящим внутренним морем, а в реках нагорья Тибести, что в самом центре Сахары, еще в 20-е годы нашего века жили крокодилы.

РИСУНОК 61.

Многие из этих климатических изменений повторялись “в миниатюре” на памяти человечества. На рис. 61 представлена кривая зимних температур в Европе за последнее тысячелетие. Во время так называемого Малого ледникового периода (1450 – 1850 гг.) ледники повсеместно наступали, и их размеры превосходили современные (снежный покров появлялся, например, в горах Эфиопии, где его ныне не бывает). Во время же предшествовавшего тому Атлантического оптимума (900 – 1300 гг.) ледники сократились, и климат был заметно мягче нынешнего (вспомните, именно в эти времена викинги, открыв Гренландию, назвали ее “Зеленой страной”); следствием потепления в высоких широтах стало увеличение количества осадков, выпадающих в аридном поясе.

Итак, на Севере стало тепло и, как писано в одном хорошем романе о викингах, “наступили времена изобилия и достатка, когда собирался такой прекрасный урожай ржи, а улов сельди был настолько велик, что большинство людей легко могли прокормить себя [что в Средневековье случалось нечасто – К.Е.]”. Итог этого “изобилия и достатка” – норманская экспансия в Европе: “датская дань”[85] в Англии, варяжские дружины при всех состоятельных государях, колонизация Исландии и Гренландии, плавания в Америку. То же самое на Юге, где стало влажно, пустыня обратилась в степь, и такое же “изобилие и достаток” посетило кочевые скотоводческие народы Центральной Азии; итог – Монгольское нашествие от Китая до Адриатики. На это же время приходится и расцвет городских цивилизаций в африканских саваннах – Канем, Гао, Гана, Мали, Ифе... О климатических воздействиях на судьбы человеческих цивилизаций можно говорить много, однако тут я уже явно начинаю отбивать хлеб у историков; как раз в такие моменты Шахерезада “прекращала дозволенные ей речи” – и была совершенно права.

14-а (дополнительная). Историческая биогеография. Викариантная модель и концепция “оттесненных реликтов”. Фитоспрединг.

Биогеография – наука о закономерностях географического распространения живых существ. Вполне очевидно, что всякое живое существо экологически связано с определенным типом ландшафта, а если смотреть шире – с одной из природных (ландшафтно-климатических) зон: белый медведь – с арктическими льдами, лось – с тайгой, верблюд – с пустыней. С другой стороны, ареал (область распространения) некоей группы организмов в той или иной степени отражает и историю его формирования: район происхождения, время расселения, действие преград (неполнозубые, широконосые обезьяны и кавиморфные грызуны ограничены Южной Америкой, что отражает долгую изоляцию этого континента, нарушенную лишь недавно возникновением Панамского перешейка).

В соответствии с этими двумя аспектами биогеографию подразделяют на ландшафтную, которая является фактически разделом экологии, и историческую. Например, верблюды распространены ныне в пустынях Азии – Центральной (двугорбый бактриан) и Передней (одногорбый драмодер); так вот, ландшафтная биогеография призвана ответить на вопрос о том, почему верблюды живут в зоне пустынь (а не в субтропических лесах или, скажем, в тайге), а историческая – почему верблюды распространены лишь в Азии и отсутствуют в Австралии и Северной Америке (где есть вполне вроде бы подходящие для них пустыни).

Возможных вариантов тут два: то ли верблюды этих континентов по каким-то причинам не достигли, то ли они здесь раньше жили, но вымерли. Но можно ли прийти к определенным историческим выводам, исходя лишь из особенностей их современного распространения? Оказывается, можно. Ближайшие родственники верблюдов, ламы, распространены в Южной Америке, так что каким бы путем ни расселялись мозоленогие (хоть из Азии в Южную Америку, хоть наоборот – из Южной Америки в Азию), миновать Северную Америку они никак не могли. Соответственно, на этом материке мозоленогие наверняка жили, но вымерли, а вот Австралии этот подотряд, видимо, не достиг – так же, как все прочие плацентарные млекопитающие (кроме летучих мышей). Ископаемые находки подтверждают эту реконструкцию (верблюды произошли в Северной Америке и исчезли там совсем недавно), однако так бывает далеко не всегда.

Давайте попытаемся реконструировать историю сумчатых, исходя лишь из их современного распространения: Австралия и Южная Америка (опоссум проник в Северную Америку из Южной недавно, по панамскому мосту). В прежние годы, когда положение материков принималось неизменным, приходилось предполагать, что сумчатые возникли в Северном полушарии, затем проникли в Австралию (из Азии) и Южную Америку (из Северной), после чего вымерли на северных материках. По нынешним же временам логично предположить, что группа эта никогда не проникала на территорию Арктогеи (ну, кроме опоссума), будучи на протяжении всей своей истории изолированной на южных материках – так же, как, например, “южноамериканские копытные”. Она возникла в конце мела, когда фрагмент Гондваны, объединявший Южную Америку, Австралию и Антарктиду, был уже изолирован от остального мира, и расселилась по нему до эоцена, когда от него отделилась Австралия. Ископаемые находки, однако, рисуют иную картину. Сумчатые действительно появились в Южной Америке в позднем мелу, а потом через Антарктиду проникли в Австралию; родиной их, однако, является Северная Америка, откуда они – через Гренландию – заселили также Европу, где дожили до неогена, так и не проникнув ни в Азию, ни в Африку (рис. 62).

РИСУНОК 62.

Рассмотренная ситуация наглядно демонстрирует два момента. Во-первых, насколько опасно в историко-биогеографических реконструкциях опираться лишь на современное распространение группы (что делается биогеографами сплошь и рядом). Во-вторых, насколько эти реконструкции зависят от концепций, господствующих в геологии – о корректности каковых концепций биогеографы (естественно!) профессионально судить не могут и вынуждены многое принимать “на веру”. В этом смысле весьма показательна история изучения дизъюнктивных (разорванных) трансокеанических ареалов.

РИСУНОК 63.

Многие животные и растения распространены лишь на южных оконечностях разобщенных ныне океанами материков Южного полушария (рис. 63). Происхождение этих дизъюнкций издавна интриговало биогеографов. В XIX в. предполагали, что эти живые существа проникали из одной части их современного ареала в другую по неким “временным сухопутным мостам” – обширным участкам суши между континентами (расположение последних считалось тогда неизменным), которые впоследствии погрузились в океан. Типичный пример такого рода реконструкций – Лемурия, гипотетическая суша в Индийском океане, “созданная” биогеографами для того, чтобы напрямую “провести” из Африки в Индию лемуров, слонов, панголинов и т.п. Надо заметить, что сторонники этого направления быстро вошли во вкус и, по едкому замечанию Ч.Дарвина, принялись печь подобные “временные мосты”, как блины.

Хотя ныне эти реконструкции представляют лишь исторический интерес (они, помимо всего прочего, противоречат концепции изостазии), рациональное зерно в их “констатирующей части” определенно содержалось. Так, ботаник Дж.Гукер (1860) на огромном материале продемонстрировал высокое единство биоты материков Южного полушария (вспомним нотофагусовые леса на юге Австралии, в Новой Зеландии и в Чили). Последователи Гукера предполагали автохтонное (на месте своего нынешнего распространения) развитие биоты Южных континентов, изолированных от Северных и соединенных между собою некими сухопутными связями. Предполагалось, что одним из основных источников формирования этой биоты могла служить Антарктида – еще не покрытая тогда ледником и имевшая существенно больший размер, чем ныне. Итак, в рамках этой концепции основное внимание уделялось единству Южной биоты и обеспечивающим ее механизмам расселения.

Иной взгляд на природу южнополушарных дизъюнкций высказывал зоолог А.Уоллес (1876). Он полагал, что основные формообразовательные процессы идут на блоке северных континентов, откуда более молодые и продвинутые формы животных и растений оттесняют более древних и архаичных все дальше к югу. Южные оконечности материков Южного полушария являются, таким образом, “последней линией обороны” этих реликтовых (сохранившихся от более древних эпох) групп, которые в прежние времена имели гораздо более широкое, обычно панконтинентальное, распространение. С этой точки зрения нет принципиальной разницы между трансокеаническими дизъюнкциями и дизъюнкциями, расположенными на одном материке (например, европейско-дальневосточными, как у жерлянок): и те, и другие возникают в результате сокращения исходного ареала и вымирания “соединительных звеньев”. Концепцию Уоллеса (ее позднее назвали теорией оттесненных реликтов) подтверждали ископаемые находки – многие “крайне-южные” ныне животные и растения (араукарии, саговники, двоякодышащие рыбы, бескилевые птицы и т.д.) действительно обитали раньше на северных континентах. Пауки-археиды (см. рис. 63), например, были первоначально открыты в ископаемом состоянии – в эоценовом балтийском янтаре, – и лишь спустя несколько десятков лет в Южном полушарии были найдены их современные представители. В рамках этой концепции (в отличие от Гукеровской) акцент переносился на архаичность и реликтовый характер Южной биоты.

Модель Уоллеса, хорошо обоснованная палеонтологическими данными и не вводящая таких “избыточных сущностей” (по Оккаму), как сухопутные межматериковые соединения непонятной геологической природы, долго считалась главенствующей. Однако с тех пор, как в геологии возобладала тектоника плит, среди биогеографов возродился интерес к Гукеровской модели: ведь теперь уже не было нужды воздвигать между материками какие-то “сухопутные мосты” – достаточно сдвинуть между собою сами материки. Эта модель позволяет рассматривать разнообразные южнополушарные дизьюнкции как прямой результат раскола Гондваны и сохранения на ее разошедшихся в результате континентального дрейфа фрагментах представителей некогда единой биоты этого мезозойского праматерика (см. рис. 63, б). Гукеровские построения считают одним из основных источников наиболее популярной ныне биогеографической концепции – викариантной биогеографии: ее задача состоит в том, чтобы согласовать последовательность ветвления филогенетического древа таксона с рисуемой геофизиками последовательностью расхождения фрагментов Пангеи.

Один из основоположников этого направления, энтомолог Л.Брундин (1966), изучал комаров-звонцов (Chironomidae) Южного полушария. Он показал, что они резко отличны от всех северополушарных (что отражает давнюю их изоляцию на территории Гондваны). Среди южных хирономид наиболее архаичные, уклоняющиеся, формы обитают в Южной Африке, а наиболее близки между собой обитатели Австралии и Южной Америки. Эта последовательность родственных связей вполне соответствует порядку, в котором расходились фрагменты Пангеи: раньше всего произошел раскол на Лавразию и Гондвану (триас), внутри Гондваны же последовательно теряли связь друг с другом (через Антарктиду) Южная Африка (юра), Новая Зеландия (мел), и, наконец, Австралия и Южная Америка (эоцен и олигоцен) (рис. 64). Позже такие последовательности были построены для множества южнополушарных (“гондванских”) групп, главным образом для насекомых и иных наземных и пресноводных беспозвоночных.

РИСУНОК 64.

Однако веские подтверждения получила в последнее время и уоллесова теория “оттесненных реликтов”. По мере изучения мезозойских и палеогеновых насекомых стало ясно, что многие, если не большинство, из “крайне-южных” групп, которыми оперируют сторонники викариантной биогеографии (в том числе – те хирономиды, с которыми имел дело Брундин), в действительности были ранее широко распространены в Северном полушарии. Если искать современные аналоги той энтомофауне, что содержится в верхнемеловых янтарях Сибири и Канады, то на память приходит Новая Зеландия. Накапливается все больше аргументов в пользу того, что экзотическая биота, которая занимает ныне изолированные участки на крайнем юге Южных континентов, в мезозое имела почти всесветное распространение. Сторонники теории “оттесненных реликтов” не отрицают того, что некоторые из южнополушарных ареалов могли возникнуть в результате раскола Гондваны и расхождения ее фрагментов; они лишь подчеркивают, что распознать такие случаи среди дизъюнкций, достоверно возникших в результате вымирания “связующих звеньев” на Северных материках, в принципе невозможно.

Модели Уоллеса и Гукера, возникнув из в общем-то частной проблемы – происхождения биоты Южных материков, и акцентируя внимание в первом случае на ее архаичности и реликтовости, а во втором – на ее единстве (и обеспечивающих это единство механизмах), позже трансформировались в две альтернативные научные традиции (нечто вроде “линии Платона” и “линии Демокрита” в античной философии, приведших позднее к идеализму и материализму). К этим двум линиям в принципе может быть сведено все многообразие концепций и моделей, существующих в исторической биогеографии. Однако здесь (как и в иных случаях длительного сосуществования научных концепций) возникает впечатление, что “линия Уоллеса” и “линия Гукера” не взаимоисключающи, а взаимодополнительны: они просто рассматривают предмет исследования (ареал таксона) с разных сторон, и лишь в паре дают о нем адекватное представление. В гукеровской модели таксон принимается как неизменная данность, а предметом анализа становится его расселение (преграды и их преодоление); в уоллесовской же модели исследуют таксонообразование и вымирание, полагая расселительный процесс относительно малосущественной деталью. Можно сказать, что уоллесовская модель пытается спроецировать время в пространство, а гукеровская – пространство во время.

В своей исходной версии уоллесовская модель предполагала, что основной центр формообразования находится на блоке Северных континентов, откуда всяческая архаика вытесняется на юг. Позже, однако, существование по всей планете единого, если так можно сказать, “градиента архаичности” от Югу к Севера было отвергнуто; в частности, было установлено, что представления о глубокой древности и консервативности тропической биоты не соответствуют действительности (см. главу 13). На самом деле реликты концентрируются во внетропических областях (главным образом – в субтропиках) обоих полушарий, хотя в Южном, по ряду причин, больше, чем в Северном.

Реликтовый ареал таксона, распространенного во внетропических областях обоих полушарий, называют биполярным или амфитропическим. Ареал этот может в дальнейшем подвергаться различным модификациям. Упомянем в этой связи предложенную К.Ю.Еськовым (1984) модель “циркумпацифического домино”, основанную на распространении современных и вымерших беспозвоночных и растений в Тихоокеанском регионе. Она представляет собой нечто вроде “периодической системы” транспацифических дизъюнкций: все их варианты рассматриваются как последовательные стадии сокращения единого биполярного ареала (рис. 65). Редукция северной его “дольки” (рис. 65, 6) и породит тот самый “гондванский ареал”, которым оперирует викариантная биогеография. Обратная ситуация (редукция южной “дольки” – рис. 65, 2) наблюдается заметно реже, однако существует и целый ряд таксонов, вымерших в Южном полушарии и сохранившихся в Северном (таковы, например, хвостатые амфибии и насекомые из отрядов верблюдок и тараканосверчков). Некоторые авторы связывают эту асимметрию просто с худшей палеонтологической изученностью южных материков; и действительно, за последние годы, после открытия крупных местонахождений мезозойских насекомых в Австралии и Бразилии, число случаев документированного вымирания в Гондване “лавразийских” таксонов возросло вдвое!

РИСУНОК 65.

Итак, ключевой проблемой для уоллесовской схемы оказывается механизм образования такого исходного ареала, из которого можно вывести все остальные: биполярного, биполярной пары “сестринских” таксонов (например, буки и нотофагусы), или же такого типа распространения, когда более продвинутые субтаксоны приурочены к тропикам, а более архаичные – к внетропическим областям. Необходимое для этого вымирание таксона на территории тропиков – с замещением его более продвинутыми формами или без такового – находит объяснение в двух альтернативных моделях: “экваториальной помпы” и “зональной стратификации”.

“Экваториальная помпа” (термин принадлежит Ф.Дарлингтону) предполагает, что именно в тропических экосистемах с их стабильной средой и высоким разнообразием идет постоянное и наиболее активное формообразование. При этом реликты “выдавливаются” (помпа!) и на север, и на юг, за счет конкуренции со стороны более молодых, продвинутых таксонов. Наиболее завершенный вид эта модель приобрела в работе С.В.Мейена (1987), основанной на палеоботаническом материале. Он показал, что в течение палеозоя почти все надродовые таксоны высших растений появлялись в экваториальном поясе в более древних стратиграфических слоях, чем за его пределами, и, следовательно, имеют экваториальное происхождение (так, доминирующие в Гондване и Ангариде глоссоптериевые и кордаиты первоначально возникли в тропиках Еврамерии – см. главу 9).

Именно тропический пояс является главной ареной макроэволюционных событий. Отсюда сформировавшиеся таксоны при потеплениях “растекаются” во внеэкваториальные широты (Мейен назвал это “фитоспредингом” – по аналогии со спредингом океанического дна), где при последующих похолоданиях они либо вымирают, либо эволюционируют в более узких (обычно внутриродовых) таксономических рамках; для внетропических областей на протяжении всей истории характерно длительное переживание архаических форм (“внетропическое персистирование”). Причем процесс этот строго однонаправленный: вселения бореальных групп в тропики при похолоданиях не происходит никогда (рис. 66). Причину повышенной интенсивности макроэволюции в тропиках Мейен видел в том, что здесь очень сильна биотическая конкуренция, но зато ослаблена неизбирательная абиотическая компонента отбора (холод, засухи и т.д.). В результате естественный отбор менее жестко, чем в иных местах, выбраковывает крупные морфологические новации, давая шанс “перспективным монстрам” (термин Р.Гольдшмидта, 1940).

РИСУНОК 66.

Альтернативный взгляд на природу амфитропических ареалов высказывал В.В.Жерихин (1978). Он основан на том, что в мезозое и раннем палеогене климатическая зональность в ее современном виде отсутствовала и климат практически по всей планете был близок к нынешнему субтропическому. В конце палеогена произошла климатическая перестройка, в результате которой тепло стало распределяться по поверхности планеты менее равномерно, и на полюсах стало заметно холоднее, чем прежде, а на экваторе – жарче. В итоге единую “теплоумеренно-субтропическую” биоту Земли охватил процесс “зональной стратификации”. Он заключался в том, что в экваториальных и приполярных широтах (где сменился климат) начались экосистемные перестройки, приведшие к достаточно массовому вымиранию мезозойских и раннепалеогеновых групп. Эти группы имели наилучшие шансы выжить в двух амфитропических “кольцах” с субтропическим и теплоумеренным климатом, господствовавшим ранее по всей планете, где они и поныне существуют в статусе реликтов (см. также главу 13).

Сравнение моделей “экваториальной помпы” и “зональной стратификации” позволяет прийти к достаточно неожиданному выводу о том, что они в действительности не альтернативны, а взаимодополнительны. Более того, К.Ю.Еськовым (1994) была предложена и обобщающая их концепция. Она состоит в том, что единый механизм мейеновского “фитоспрединга” может работать в различных режимах, диктуемых внешними (макроклиматическими) условиями, и “экваториальная помпа” есть просто один из этих рабочих режимов. Фитоспрединг понимается здесь как локализация макроэволюционных процессов (ведущих к возникновению новых таксонов) в тех районах Земли, где климатические условия наиболее благоприятны, и, соответственно, абиотическая компонента естественного отбора наиболее ослаблена; отсюда затем происходит однонаправленное “растекание” таксонов в районы с более жесткой абиотикой, где эти группы могут выживать и после своего вымирания в исходных районах. Фитоспрединг, таким образом, должен порождать целый ряд “градиентов архаичности”: гумидно-аридный, равнинно-высокогорный, океаническо-континентальный и т.д. Однако в эпохи резко выраженной широтной зональности климата (т.е. в криоэры) на всех них накладывается мощнейший температурный экваториально-полярный градиент, который низводит эти различия до “градиентов второго порядка” и затушевывает их существование.

Именно в эти периоды фитоспрединг и работает в режиме “экваториальной помпы”. В эпохи же с ослабленной широтной зональностью (термоэры) центры формообразования не локализованы в экваториальной зоне, а более диффузно распределены по всей планете. Число нарушений установленной Мейеном закономерности в стратиграфическом распределении членов таксона (в низких широтах они появляются в более древних слоях, чем в высоких) должно заметно возрастать в азональные эпохи. Анализ распределения позднепалеозойских и мезозойских групп насекомых подтвердил, что в целом это действительно так. Процесс же перехода биоты Земли от “полиградиентного” состояния (азональные эпохи) к “моноградиентному” (зональные эпохи) происходит в соответствии с моделью “зональной стратификации”. Итак, фитоспрединг – это универсальный механизм флоро- и фауногенеза; он имеет три режима работы, определяемых глобальным термическим градиентом, и режимы эти формируют замкнутый трехчленный цикл: “экваториальная помпа” (поздний палеозой, криоэра) – “диффузные центры формообразования” (мезозой-ранний палеоген, термоэра) – “зональная стратификация” (поздний палеоген) – снова “экваториальная помпа” (неоген, криоэра), и т.д.

Благодарности

Пользуюсь случаем выразить глубокую признательность своим коллегам, геологам и биологам – О.А.Афанасьевой, В.Ю.Дмитриеву, А.Ю.Журавлеву, Г.А.Заварзину, Е.Н.Курочкину, А.А.Карху, О.А.Лебедеву, В.М.Моралеву, А.Ю.Розанову, А.Г.Сенникову, М.А.Федонкину, А.Б.Шипунову, чьими консультациями я пользовался в процессе работы. Особую благодарность я хотел бы выразить М.Б.Бурзину, В.В.Жерихину, А.Г.Пономаренко и А.С.Раутиану, взявшим на себя труд прочесть рукопись и высказать о ней ценные критические замечания. Проект был финансирован Московским институтом развивающих образовательных систем (МИРОС). Особо хотелось бы отметить роль московской гимназии № 1543 и ее директора Ю.В.Завельского, предоставивших мне возможность разрабатывать и совершенствовать этот спецкурс в 1995-1999 гг.

Рекомендуемая литература

1. Художественная

Конан-Дойл А. “Затерянный мир”. Любое издание.

Обручев В.А. “Плутония”; “Земля Санникова”. Любые издания.

Рони Ж. Старший “Борьба за огонь”; “Пещерный лев”. Любые издания.

Крайтон М. “Парк юрского периода”. М.: “Вагриус”, 1993.

Ефремов И.А. “Дорога ветров”. М.: “Географиз”, 1962.

Смит Дж.Л.Б. “Старина четвероног”. М.: “Мир”, 1965.

2.Научно-популярная

Азимов А. “Вид с высоты”. М.: “Мир”, 1965.

“Вселенная. От плоской земли до квазаров”. М.: “Мир”, 1965.

Уеда С. “Новый взгляд на Землю”. М.: “Прогресс”, 1980.

Монин А.С. “Популярная история Земли”. М.: “Наука”, 1980.

Имбри Дж., Имбри К.П. “Тайны ледниковых эпох”. М.: “Прогресс”, 1988.

Медведев Юл. “Судеб посланник” В кн. “Бросая вызов”. М.: “Советская Россия”, 1982.

Рождественский А.К. “На поиски динозавров в Гоби”. М.: “Наука”, 1969.

Аугуста И., Буриан З. “По путям развития жизни”. Прага: “Артия”, 1963.

“Летающие ящеры и древние птицы”. Прага: “Артия”, 1961.

“Ящеры древних морей”. Прага: “Артия”, 1965.

“Гиганты суши”. Прага: “Артия”, 1966.

“Книга о мамонтах”. Прага: “Артия”, 1962.

“Жизнь древнего человека”. Прага: “Артия”, 1960.

Фентон К.Л., Фентон М.А. “Каменная книга. Летопись доисторической жизни”. М.: “Наука”, 1987.

Маккорд А., Хэрси Б., Раунд Г. “Доисторическая жизнь”. М: “Росмэн”, 1996.

Д.Эттенборо “Жизнь на Земле”. М.: “Мир”, 1984.

Орлов Ю.А. “О мире древних животных”. М.: “Наука”, 1989.

Яковлева И., Яковлев В. “По следам минувшего”. М.: “Детская литература”, 1983.

Ивахненко М.Ф., Корабельников В.А. “Живое прошлое Земли”. М.: “Просвящение”, 1987.

Гангнус А. “Через горы времени”. М.: “Мысль”, 1973.

Заварзин Г.А. “Бактерии и состав атмосферы Земли”. М.: “Наука”, 1984.

Крылов И.Н. “На заре жизни”. М.: “Наука”, 1972.

Розанов А.Ю. “Что произошло 600 миллионов лет назад”. М.: “Наука”, 1986.

Мейен С.В. “Из истории растительных династий”. М.: “Мысль”, 1971.

“Следы трав индейских”. М.: “Мысль”, 1981.

Эйдельман Н. “Ищу предка”. М.: “Эврика”, 1976.

Фоули Р. “Еще один великолепный вид”. М.: “Мир”, 1990.

Красилов В.А. “Нерешенные вопросы теории эволюции” . Владивосток, ДВНЦ АН СССР, 1986.

3. Научная и учебная

Монин А.С., Шишков Ю.А. “История климата”. Л.: “Гидрометеоиздат”, 1979.

Кэрролл Р. “Палеонтология и эволюция позвоночных” (в 3-х тт.). М.: “Наука”, 1992-1993.

Друщиц В.В. “Палеонтология беспозвоночных”. М.: Изд. Московского университета, 1962.

Мейен С.В. “Основы палеоботаники”. М.: “Недра”, 1986.

“Историческое развитие класса насекомых”. М.: “Наука”, 1980.

Жерихин В.В. “Развитие и смена меловых и кайнозойских фаунистических комплексов” (Общая часть). М.: “Наука”, 1978.

Дарлингтон Ф. “Зоогеография”. М.: “Мир”, 1966.

Симпсон Дж. “Великолепная изоляция”. М.: “Мир”, 1983.

Разумовский С.М. “Закономерности динамики фитоценозов”. М.: “Наука”, 1981.

Кусакин О.Г., Дроздов А.Л. “Филема органического мира”. С-Пб.: “Наука”, 1994.

Красилов В.А. “Происхождение и ранняя эволюция цветковых растений”. М.: “Наука”, 1994.

“Эволюция и биостратиграфия”. М.: “Наука”, 1977.

Татаринов Л.П. “Очерки по теории эволюции”. М.: “Наука”, 1987.

Шредингер Э. “Что такое жизнь с точки зрения физика”. М.: Гос. изд. иностр. лит., 1947.

Пригожин И., Стенгерс И. “Порядок из хаоса”. М.: “Прогресс”, 1986.

Словарь терминов.

автотрофы – организмы, способные самостоятельно синтезировать органические вещества из неорганических, используя энергию солнца (фототрофы – см.) или окислительно-восстановительных химических реакций (хемотрофы – см.).

адаптация – приспособление строения и функций организмов к условиям их существования.

адекватный – вполне соответствующий.

амфибиотический – связанный с жизнью как в воде, так и на суше.

аналогия – сходство в каком-либо отношении между предметами, явлениями или понятиями.

анаэробы – организмы, живущие в анаэробных условиях: при отсутствии свободного кислорода. К анаэробами относится часть микроорганизмов.

анемофилия – приспособленность цветков растений к опылению при помощи ветра.

антициклон – крупномасштабная область высокого атмосферного давления с циркуляцией воздуха по часовой стрелке в северном полушарии и и против часовой стрелки – в южном, со слабыми ветрами и малооблачной погодой.

антофилия – приспособленность различных животных к связям с цветками.

аспект – точка зрения, с которой рассматривается предмет, явление или понятие.

аридный климат – климат, характеризующийся преобладанием испарения над атмосферными осадками, что создает дефицит влаги.

архаичность – черты, свидетельствующие о древности организма или биоты.

аэробы – организмы, живущие в аэробных условиях: при наличии свободного кислорода. Аэробами являются животные, растения и часть микроорганизмов.

бентос – совокупность живых организмов, обитающих на дне водоемов (на грунте и в грунте).

биогены (биогенные элементы) – химические элементы, непременно входящие в состав живых организмов (углерод, кислород, азот, сера и т.д.).

биосфера – область распространения жизни на Земле; состав, структура и энергетика биосферы определяется главным образом прошлой и/или современной деятельностью живых организмов.

биота – исторически сложившаяся совокупность живых организмов, объединенных общей областью распространения и временем существования.

брожение – процесс ферментативного неполного окисления углеводов, происходящий без участия свободного кислорода; конечным продуктом брожения могут быть спирт или органические кислоты (молочная, уксусная). Составляет основу обмена веществ многих бактерий.

буферные растворы – водные растворы слабой кислоты и ее соли или слабого основания и его соли; обладают способностью сохранять определенный уровень кислотности (концентрации водородных ионов) при добавлении небольших количеств сильной кислоты или щелочи. Пример буферного раствора – существующий в морской воде карбонатно-бикарбонатный буфер (угольная кислота с углекислым кальцием).

восстановительная атмосфера – атмосфера, в составе которой отсутствуют газы-окислители: молекулярный кислород, галогены и т.п.

геохимический цикл – путь миграции атомов некоего химического элемента в оболочках Земли (атмосфере, гидросфере, литосфере и биосфере) в ходе природных (в том числе биологических) процессов.

гетеротрофы – организмы, неспособные самостоятельно синтезировать органические вещества из неорганических и использующие органику, созданную другими живыми существами. Животные, грибы и часть бактерий.

гипертонический раствор – раствор, осмотическое давление (см.) которого выше осмотического давления внутриклеточного содержимого.

гипотеза – научное предположение, выдвигаемое для объяснения какого-либо явления и требующее проверки на опыте и/или теоретического обоснования для того, чтобы стать достоверной научной теорией (см.).

гипотонический раствор – раствор, осмотическое давление (см.) которого ниже осмотического давления внутриклеточного содержимого.

гликолиз – анаэробное расщепление углеводов в животном организме с образованием молочной кислоты.

гомункулус – по представлениям средневековых алхимиков, существо, подобное человеку, которое можно получить искусственно, “в колбе”.

градиент – мера возрастания или убывания в пространстве какой-либо физической величины на единицу расстояния.

гумус – органический компонент почвы, образующийся в результате биохимических превращений растительных и животных остатков.

гумидный климат – климат, характеризующийся преобладанием атмосферных осадков в виде воды над испарением, что ведет к избыточному увлажнению.

давление света – давление, производимое светом на тела, отражающие или поглощающие свет. Сила давления света на малые частицы в космических процессах того же порядка, что и сила тяжести.

дегазация магмы – удаление из расплавленной магмы растворенных в ней газов, происходящее как в канале вулкана, так и на поверхности Земли.

детерминизм – философская концепция, признающая объективную закономерность и причинную обусловленность всех явлений природы и общества.

детритная цепь – трофическая цепь (см.), которая начинается от мертвого органического вещества, идет к микроорганизмам, которые им питаются, а затем к детритофагам (см.) и их хищникам.

детритофаг – потребитель мертвой органики – трупов, остатков растений, экскрементов.

дисперсный – дисперсная система: вещество в виде малых частиц (дисперсная фаза) вместе с той средой (дисперсионная среда), в которой они распределены.

дифференциация – разделение (структурное или функциональное) целого на части.

диффузия – проникновение молекул одного вещества (жидкости, газа, твердого тела) в другое при непосредственном их соприкосновении, обусловленное тепловым движением молекул.

дыхание (в биохимическом смысле) – процесс полного окисления углеводов до углекислого газа и воды, происходящий в присутствии кислорода. Основа обмена веществ животных и растений; имеется и у некоторых бактерий.

естественный отбор – стохастический (вероятностный) процесс преимущественного переживания и размножения более приспособленных организмов и элиминации (выбраковки) менее приспособленных.

западный перенос (в атмосфере) – отклонение воздушных течений от первоначального направления: в Северном полушарии вправо, в Южном – влево; возникает под действием отклоняющей силы вращения Земли (кориолисова сила).

зоопланктон – совокупность планктонных (см.) животных.

изотопы – атомы одного и того же химического элемента, которые содержат одинаковое число протонов, но разное число нейтронов. Обладают одинаковыми химическими, но разными физическими свойствами. Существуют устойчивые (стабильные) и неустойчивые (радиоактивные) изотопы.

интерпретация – истолкование, разъяснение смысла чего-либо.

информация – количественная мера устранения неопределенности (энтропии), мера организации системы.

информационный шум – ..................................................................

каверна – пустота, полое пространство, образовавшееся в массиве горных пород.

катализатор – вещество, изменяющее скорость химической реакции.

квант света (фотон) – частица, элементарный носитель свойств электромагнитного поля.

квантовая механика – раздел физики, изучающий законы движения и взаимодействия частиц очень малой массы (например, электронов, протонов и т.д.), лежащие в основе современного понимания строения материи на уровне атомов.

Кельвина шкала – абсолютная шкала температур, не зависящая от свойств термометрического вещества (начало отсчета – абсолютный нуль температуры).

коадаптация – взаимное приспособление друг к другу в процессе совместной эволюции организмов, входящих в одну экосистему.

конвергенция – приобретение в ходе эволюции сходного строения и функций неродственными организмами вследствие их приспособления к сходным условиям обитания.

кора выветривания – комплекс горных пород, возникающих путем преобразования в континентальных условиях магматических и осадочных пород под действием выветривания. Многие коры выветривания возникли в результате биогенных процессов.

конгломерат – сцементированная обломочная горная порода, состоящая преимущественно из гальки разного состава; образуется в результате размыва и переотложения более древних пород.

конечный водоем стока – море или бессточное озеро.

консументы – второй и более высокие трофические уровни (см.) экосистемы: растительноядные животные, хищники, вторичные хищники.

конус выноса – аккумулятивная форма рельефа в виде полуконуса; возникает на месте резкого перелома продольного профиля реки с крутого на более пологий, в результате чего поток теряет силу и несомые им твердые частицы начинают отлагаться.

коэволюция – сопряженная эволюция двух или более групп организмов, связанных между собой экологическими отношениями.

красноцветы – собирательное название осадочных пород различного происхождения, имеющих красноватую окраску за счет содержащихся в них окислов железа.

Кребса цикл (цикл трикарбоновых кислот) – одна из стадий процесса дыхания (см.). Сложный замкнутый круг превращений, по ходу которых молекула трехатомной пировиноградной кислоты превращается в три молекулы углекислого газа с выделением большого количества энергии.

кремнезем – двуокись кремния.

латентный – скрытый, внешне не проявляющийся.

литораль – прибрежная часть морского дна, затопляемая в прилив и обсыхающая в отлив.

локомоция – совокупность координированных (согласованных) движений, при помощи которых животное перемещается в пространстве.

Лотки-Вольтерры модель – система двух дифференциальных уравнений, используемых для моделирования динамики численности в изолированной паре взаимодействующих между собой популяций (хищник-жертва, паразит-хозяин и т.п.).

магма – расплавленная масса, преимущественно силикатного состава, богатая растворенными газами, образующаяся в глубинных зонах Земли и дающая при застывании магматические горные породы. В вулканических областях магма, достигая земной поверхности, изливается в виде лавы.

макромолекула – большая молекула, молекула полимера.

макроскопический – видимый невооруженным глазом, без помощи микроскопа.

макроэволюция – процесс возникновения таксонов высокого (надвидового) ранга.

мартиролог – в церковной литературе средневековья: перечень страдальцев и мучеников за христианскую веру с описанием пережитых ими преследований.

матричная репродукция – серийное воспроизведение объектов на основе единого образца (примеры: печать с типографских форм, синтез молекул белка на молекуле матричной РНК).

метафизика – рассуждения о “духовных первоначалах бытия”, принципиально недоступных чувственному опыту (таких как душа, Бог и т.п.)

митотическое веретено – система цитоплазматических нитей, натянутых между разошедшимися к полюсам клетки центриолями (см.) и направляющих движение хромосом в процессе клеточного деления.

мысленный эксперимент – форма теоретического моделирования процессов или систем, не осуществимых в данный момент по техническим или иным причинам.

облигатный – обязательный, непременный.

окислительная атмосфера – атмосфера, в составе которой имеются газы-окислители: молекулярный кислород, галогены и т.п.

олиготрофные водоемы – “малокормные” водоемы, продукция которых низка, в том числе по причине низкой концентрации биогенов.

онтогенез – инивидуальное развитие живого организма, охватывающее все изменения, претерпеваемые им от момента зарождения до окончания жизни; онтогенез следует рассматривать в единстве и взаимообусловленности с историческим развитием, филогенезом (см.).

открытая система – термодинамическая система, которая может обмениваться с окружающей средой веществом, а также энергией и импульсом. Открытые системы могут находиться в стационарных состояниях, далеких от равновесия.

осмотическое давление – избыточное давление со стороны раствора, препятствующее проникновению растворителя из менее концентрированного раствора в более концентрированный через разделяющую эти два раствора перегородку (мембрану), непроницаемую для растворенных веществ.

палеонтологическая летопись – совокупность ископаемых остатков организмов и следов их жизнедеятельности.

панконтинентальный – распространенный по всем континентам.

парадигма – объяснение, теория, методология, принимаемые в качестве образцовых, задающих тон в той или иной области знания.

парсимонии принцип – правило, согласно которому из альтернативных гипотез, равно согласующихся с фактами, следует выбирать самую простую, включающую минимальное число прямо не проверяемых предположений.

паралические угленосные бассейны – бассейны, в угленосной толще которых прибрежно-морские (паралические) отложения многократно переслаиваются с континентальными.

парциальное давление газа (в смеси) – то давление, которое имел бы этот газ, если бы он один занимал весь объем смеси.

пастбищная цепь – трофическая цепь (см.), которая начинается с зеленого растения и идет далее к пасущимся, растительноядным животным (организмам, поедающим растения) и к хищникам (организмам, поедающим животных).

план строения – совокупность наиболее фундаментальных характеристик структуры некого живого организма (таких, как тип симметрии, направление первичной оси тела и т.п.).

планктон – совокупность организмов, обитающих в толще воды и пассивно переносимых водными течениями.

плоскость эклиптики – плоскость земной орбиты.

погруженные макрофиты – водные высшие растения, укореняющиеся в дне водоемов.

популяция – совокупность особей одного вида, населяющая определенную территорию и в той или иной степени изолированная от другий таких совокупностей.

постиндустриальное общество – общественная формация, которая, согласно ряду теорий, придет на смену капитализму и социализму (“индустриальному обществу”). Характеризуется подавляющим преобладанием (до 9/10 населения) занятых в сфере “производства информации”, прекращением роста народонаселения и переориентацией экономики на удовлетворение преимущественно культурных потребностей.

презумпция – юридический термин, означающий признание факта достоверным, пока не будет доказано обратное.

продуценты – первый трофический уровень (см.) экосистемы: зеленые растения, создающие органическое вещество.

пролювий – рыхлые образования, возникающие в результате переноса и отложения временными потоками продуктов выветривания.

пыльцевые спектры – совокупность ископаемой пыльцы, отражающая состав некой ископаемой флоры.

радиоизотопная датировка – метод определения абсолютного возраста горных пород, основанный на соотношении начальных и конечных продуктов ядерного распада определенного изотопа.

растительная ассоциация – элементарная, нерасчленимая далее единица структуры растительного покрова.

редуценты – трофический уровень (см.) экосистемы, на котором находятся “падальщики”, потребляющие мертвую органику.

реконструкция – восстановление чего-либо по сохранившимся остаткам и описаниям.

реликт – организм, унаследованный от предшествующих эпох.

рецентные – ныне живущие.

ризосфера – часть почвы, непосредственно соприкасающаяся с корнями растений и характеризующаяся значительно большим скоплением микроорганизмов, чем удаленная от корней.

симбиоз – длительное сожительство организмов разных видов, приносящее им взаимную пользу.

система (термодинамическая) – макроскопическое тело, выделенное из окружающей среды при помощи перегородок или оболочек (они могут быть мыслеными, условными), которое можно охарактеризовать макроскопическими параметрами: объемом, температурой, давлением.

слоевище – тело низших растений, не расчлененное на стебель и листья.

солнечный ветер – истечение плазмы солнечной короны в межзвездное пространство; на уровне Земли средняя скорость частиц солнечного ветра (электронов и протонов) составляет около 400 км/сек, число частиц – несколько десятков в 1 см3.

сравнительная анатомия – наука, изучающая закономерности строения и развития отдельных органов и систем органов путем их сравнения у животных из различных систематических групп.

стохастический – случайный, или вероятностный; стохастический процесс – процесс, характер изменения которого во времени точно предсказать невозможно.

стратегия – составная часть военного искусства: “стратегия – искусство ведения войны, тактика – искусство ведения боя”.

стратификация – разделение единой массы вещества на слои, имеющие различные свойства; пример – распределение по вертикали слоев вды различной плотности, обусловливающее теплообмен и другие физические процессы в морях и озерах.

такыр – дно периодически пересыхающего озера в пустынной зоне; при высыхании поверхность дна покрывается плотной глинистой коркой, разбитой трещинами усыхания на многоугольники.

таксон – достаточно обособленная группа живых или вымерших организмов, связанных единством происхождения, которой может быть присвоен определенный таксономический ранг (род, семейство, класс и т.д.).

тактика – составная часть военного искусства: “стратегия – искусство ведения войны, тактика – искусство ведения боя”.

талом – см. слоевище.

теория – устоявшаяся система взглядов по некоему научному вопросу, которую разделяет существенная доля специалистов, изучающих этот вопрос.

теплород – по распространенным в XVIII – начале XIX в. представлениям, невесомая материя, присутствующая в каждом теле и являющаяся причиной тепловых явлений.

тождество – отношения между объектами (предметами реальности, восприятия, мысли), рассматриваемыми как “одно и то же”; “предельный” случай отношения равенства.

тривиальный – обычный, лишенный свежести и оригинальности.

триплоидный – обладающий тройным набором хромосом.

трофическая (пищевая) цепь – перенос энергии в экосистеме от ее источника (растений) через ряд живых организмов путем поедания одних организмов другими.

факультативный – возможный, необязательный.

ферромагнетик – вещество, обладающее самопроизвольной намагниченностью благодаря ферромагнитной упорядоченности в расположении его атомных магнитных моментов.

филогенез – историческое развитие организмов, или эволюция органического мира; филогенез следует рассматривать в единстве и взаимообусловленности с инивидуальным развитием, онтогенезом (см.).

филогенетическое древо (родословное древо) – изображение родственных отношений внутри любой таксономической группы организмов или всего органического мира в виде дерева, в основании которого находятся предковые формы, а на разветвлениях ствола – потомки.

фитопланктон – совокупность растительных планктонных (см.) организмов.

фитофагия – питание растительными кормами.

формация – комплекс горных пород, совместное залегание которых обусловлено общностью условий образования.

фотическая зона – участки экосистемы, степень освещенности которых обеспечивает протекание процессов фотосинтеза.

фотоавтотрофы (фототрофы) – организмы, способные самостоятельно синтезировать органические вещества из неорганических, используя энергию солнца. Растения, цианобактерии и часть бактерий.

фотодиссоциация воды – разложение молекулы воды на свободный кислород и свободный водород при помощи энергии квантов света (фотонов).

фототаксис – движение свободно перемещающихся организмов, вызванное односторонним световым раздражителем.

хемоавтотрофы (хемотрофы) – организмы, способные самостоятельно синтезировать органические вещества из неорганических, используя энергию окислительно-восстановительных химических реакций. Часть бактерий.

центриоль – постоянные структуры всех животных и некоторых растительных клеток, основная часть так называемого клеточного центра; участвуют в митотическом делении клетки.

циклон – крупномасштабный атмосферный вихрь во внетропических широтах, радиусом в несколько сотен или тысяч километров, с пониженным давлением в центре и с преобладанием облачной погоды и осадков.

широтная климатическая зональность – закономерное распределение по поверхности планеты ландшафтно-климатических поясов, возникающее в связи с экваториально-полярным температурным градиентом (см.).

Шредингера уравнение – основное уравнение квантовой механики; позволяет определить возможные состояния системы, а также изменения состояния во времени.

эвапориты – химические осадки, выпадающие на дно бассейнов в результате пересыщения растворов: соли и некоторые виды известняков.

эвтрофные водоемы – “кормные” водоемы, продукция которых превышает ее потребление консументами, в том числе по причине высокой концентрации биогенов.

эвтрофикация – увеличение содержания органического вещества в водоеме; при загрязнении водоема органикой уменьшается количество растворенного в воде кислорода, расходующегося на ее окисление.

экваториально-полярный температурный градиент – разница температур в экваториальных и полярных областях, возникающая по причине того, что лучи центрального светила падают на шарообразную поверхность планеты под разными углами.

эквивалентный – равносильный, равноценный, равнозначный, заменяющий что-либо.

экзогенный – внешнего происхождения, вызванный внешними причинами.

экзотический – свойственный отдаленным (например, южным или восточным) странам и в силу этого кажущийся причудливым и удивительным.

экспансия – расширение сферы влияния государства или некой политической группировки, осуществляемое как экономическими методами (напр., вывоз капитала), так и внеэкономическими (напр., вооруженный захват территории, дипломатическое давление).

эмпирический – основанный на непосредственном, чувственном, опыте.

эндогенный – внутреннего происхождения, вызванный внутренними причинами.

эндосперм – запасающая ткань в семенах растений.

энтомофилия – приспособленность цветков растений к опылению при помощи насекомых.

эпифиты – растения, поселяющиеся на других растениях, но не являющиеся паразитами и использующие эти растения лишь как место прикрепления.

эрозия – процесс разрушения горных пород, складывающийся из механического размывания и химического растворения.

эфемеры – растения с очень коротким периодом вегетации, проводящие большую часть года в латентном состоянии.

Словарь названий живых и ископаемых организмов.

Значком ( † ) обозначены вымершие группы.

австралийские страусы (Casuariformes) – отряд нелетающих бескилевых птиц, ограниченный Австралийской зоогеографической областью. Миоцен-ныне.

австралопитек (Australopithecus) ( † ) – наиболее ранний род семейства людей (Hominidae). Плиоцен-ранний плейстоцен Восточной и Южной Африки.

акантостега (Acanthostega) ( † ) – один из древнейших родов амфибий-лабиринтодонтов. Девон Гренландии.

акритархи ( † ) – собирательное название ископаемых одноклеточных водорослей со стойкой, но неминерализованной оболочкой. Протерозой-палеоген.

акулы (Selachomorpha) – подкласс хрящевых рыб. Карбон-ныне.

аммониты (Ammonoidea) ( † ) – подкласс головоногих моллюсков. Девон-мел.

амниоты – высшие позвоночные (рептилии, птицы и млекопитающие), приспособившиеся к развитию на суше.

амфибии, земноводные (Amphibia) – наиболее примитивный класс позвоночных-тетрапод, сочетающий признаки наземной организации (пятипалая конечность) с физиологическими особенностями водных животных (размножение икринками, жаберное дыхание личинок и пр.). Девон-ныне.

анапсиды – рептилии, исходно не имеющие височных впадин в крыше черепа.

анамнии – низшие позвоночные (бесчелюстные, рыбы и амфибии), “прикованные к воде”.

анкилозавры, панцирные динозавры (Ankylosauria) ( † ) – подотряд четвероногих растительноядных динозавров отряда птицетазовых. Мел.

аномалокарис (Anomalocaris) ( † ) – род крупных морских членистоногих неясного систематического положения. Кембрий.

антилопы – собирательное название полорогих парнокопытных, имеющих сравнительно небольшие размеры и легкое сложение.

антракозавры (Anthracosauria) ( † ) – отряд амфибий, от которого ведут свое происхождение рептилии. Карбон-пермь.

араукарии (Araucariaceae) – древнейшее семейство ныне живущих хвойных. Триас-ныне; современные распространены в Южной Америке и Австралийской области.

артродиры (Arthrodira) ( † ) – подкласс панцирных рыб-плакодерм. Силур-девон.

архебактерии (Archaebacteria) – наиболее архаичный из типов прокариот; от более продвинутых бактерий (Eubacteria) отличаются строением клеточной стенки и структурой генома. Хемоавтотрофы, обитающие в различных экстремальных местообитаниях (в океанских глубинах близ подводных вулканов, в горячих источниках и т.п.).

археоптерикс (Archaeopteryx) ( † ) – единственный представитель подкласса ящероптиц (по сути дела, просто мелкий оперенный динозаврик). Поздняя юра Европы.

археоциаты – раннекембрийские прикрепленные фильтраторы, которых ранее выделяли в отдельный тип (Archaeocyatha), но ныне включают в состав губок, причем разных их групп. Считались вымершими в середине кембрия, но недавно был открыт современный представитель (Vacletia, юго-западная Пацифика).

архозавры – подкласс рептилий, включающий наиболее высокоразвитых представителей этого класса (динозавров и птерозавров), и давший начало птицам. Ныне живущие представители – крокодилы. Пермь-ныне, расцвет в мезозое.

аскомицеты (Ascomyceta) – класс высших грибов.

асцидии (Ascidiae) – класс из типа оболочников (Tunicata); оболочников либо считают самостоятельным типом, либо включают в тип хордовых. В ископаемом состоянии не найдены.

бабочки (Lepidoptera) – отряд насекомых с полным превращением. Юра-ныне.

бангиевые (Bangiophyceae) – самый архаичный класс красных водорослей. Протерозой-ныне.

батрахозавры ( † ) – сборная группа, в которую включают низших тетрапод, сочетающих признаки амфибий и рептилий. Карбон-пермь.

баурузухии (Baurusuchidae) ( † ) – семейство наземных крокодилов. Эоцен Европы.

бегемоты (Hyppopotamidae) – семейство млекопитающих подотряда нежвачных парнокопытных. Миоцен-ныне.

белемниты (Belemnitida) ( † ) – отряд класса головоногих моллюсков. Карбон-мел.

беннетиты (Bennetitales) ( † ) – порядок голосеменных класса саговников. Триас-мел.

бескилевые птицы (Ratitae) – надотряд птиц, включающий крупные нелетающие формы, лишенные киля грудины и имеющие редуцированные передние конечности. Палеоген-ныне.

бесчелюстные (Agnatha) – древнейший класс позвоночных, от которого ныне сохранились лишь представители подкласса круглоротых (миноги). Ордовик-ныне.

боргиениды (Borhyaenidae) ( † ) – семейство хищных южноамериканских сумчатых. Эоцен-плиоцен.

брахиоподы (Brachiopoda) – тип вторичноротых беспозвоночных; имеют двустворчатую раковину и по внешнему облику сходны с двустворчатыми моллюсками. Кембрий-ныне, расцвет в девоне.

броненосцы (Dasypodidae) – семейство млекопитающих отряда неполнозубых. Южная Америка. Эоцен-ныне.

быки (Bovinae) – подсемейство парнокопытных семейства полорогих. Миоцен-ныне.

вельвичия (Welwitschia) – голосеменное, формирующее отдельный порядок класса гнетовых. Пустыни Южной Африки; в ископаемом состоянии неизвестно.

вендобионты ( † ) – собирательное название крупноразмерных бесскелетных организмов позднего докембрия. Венд.

вендотении (Vendotenia) ( † ) – лентовидные макроскопические водоросли неясного систематического положения. Венд.

верблюдки (Raphidioptera) – отряд насекомых с полным превращением. Пермь-ныне, расцвет в юре.

верблюды (Camelidae) – семейство подотряда мозоленогих (отряд непарнокопытных). Олигоцен – ныне.

веснянки (Plecoptera) – отряд насекомых с неполным превращением и водными личинками. Пермь-ныне.

внутреннераковинные головоногие – головоногие, раковина которых скрыта под мантией и в той или иной степени редуцирована: белемниты и почти все современные представители класса.

водоросли – собирательное название для всех типов автотрофных низших растений, обитающих, как правило, в водной среде.

вольциевые (Voltziaceae) ( † ) – семейство хвойных. Пермь-мел.

вторичноротые (Deuterostomia) – одно из двух основных подразделений животного царства (Metazoa), у представителей которого в онтогенезе происходит замыкание рта зародыша и возникновение ротового отверстия взрослого животного на ином месте.

высшие грызуны – собирательное название всех грызунов, кроме кавиоморфов (см.). Эоцен-ныне.

высшие растения (Embryophyta) – многоклеточные наземные или вторичноводные растения, тело которых имеет сложно дифференцированные системы органов и тканей. Делятся на мохообразных и сосудистые растения. Силур-ныне.

гадрозавры, утконосые динозавры (Hadrosauria) ( † ) – подотряд растительноядных динозавров отряда птицетазовых. Юра-мел.

галлюциногении (Gallucinogenia) ( † ) – род морских лобопод. Кембрий.

ганоиды (Ganoidomorpha) – надотряд низших лучеперых рыб. Пермь-ныне, расцвет в юре.

гаттерия (Sphenodon punctatus) – единственный современный представитель рептилий отряда клювоголовых; эндемик Новой Зеляндии.

гиеновые (Hyaenidae) – семейство млекопитающих отряда хищных. Миоцен-ныне.

гинкго (Ginkgo biloba) – единственный современный представитель голосеменных класса гинкговых. В палеогене и неогене был широко распространен по всему восточному полушарию, ныне – эндемик Китая (сохранился лишь как священное дерево в буддийских монастырях).

гинкговые (Ginkgopsida) – класс голосеменных, представители которого отличаются вееровидными дву- или многолопастными листьями. Карбон-ныне, расцвет в юре (в основном, в умеренной зоне Северного полушария).

гиппарион (Hypparion) ( † ) – род небольших трехпалых лошадей. Миоцен-плиоцен Северной Америки, Евразии и Африки.

глиптодонты (Gliptodontidae) – семейство млекопитающих отряда неполнозубых. Эоцен-плейстоцен Южной Америки.

глоссоптериевые (Glossoptridiales) ( † ) – порядок листопадных гинкговых. Карбон-триас, в основном континенты Южного полушария.

глоссоптерисовая флора ( † ) – флора с доминированием глоссоптериевых, существовавшая на Южных континентах во время оледенений Гондваны. Поздний карбон-пермь.

гнетовые (Gnetopsida) – класс из типа голосеменных. Юра-ныне, расцвет в мелу.

гнетум (Gnetum) – один из трех современных родов гнетовых; распространен в тропиках.

головоногие (Cephalopoda) – наиболее высокоорганизованный класс из типа моллюсков. Кембрий-ныне.

голосеменные (Gymnospermae) – тип семенных растений. Представлен исключительно древесными наземными формами. Объединяет хвойные, гинкговые, саговники, гнетовые и ряд ископаемых групп. Девон-ныне, расцвет в мезозое.

гоминиды (Hominidae) – семейство высших приматов, включающее два рода: люди (Homo) и австралопитеки.

горгонопсиды (Gorgonopsida) ( † ) – отряд хищных “зверозубых ящеров”-терапсид. Пермь.

грибы (Mycota) – царство эукариот, объединяющее неподвижные гетеротрофные организмы, среди которых есть и паразиты, и сапрофиты, и симбионты. Докембрий – ныне.

гриллоновые (Gryllones) – группа отрядов насекомых с неполным превращением, родственных прямокрылым. Карбон – ныне.

губки (Spongia) – тип низших животных, не имеющих стабильной клеточной дифференцировки. Кембрий-ныне.

двоякодышащие (Dipnoi) – надотряд низших костных рыб (лопастеперых). Девон-ныне; три современных рода эндемичны для Африки, Южной Америки и Австралии.

двукрылые (Diptera) – отряд насекомых с полным превращением. Триас-ныне.

двупарноногие многоножки (Diplopoda) – класс наземных членистоногих. Девон-ныне.

двустворчатые (Bivalvia) – класс типа моллюсков. Кембрий-ныне.

диапсиды – рептилии, имеющие две пары височных впадин в крыше черепа.

диатомеи (Diatomeae) – тип одноклеточных водорослей, имеющих кремнийорганический панцирь. Юра-ныне.

диатримы (Diatrimae) ( † ) – отряд гигантских хищных нелетающих птиц надотряда журавлеобразных. Эоцен Европы и Северной Америки.

дикинсония (Dikinsonia) ( † ) – род двусторонне-симметричных вендобионтов. Венд.

диктионевриды (Dictyoneurida) ( † ) – отряд насекомых с неполным превращением. Карбон-пермь.

динихтис (Dinichtys) ( † ) – род панцирных рыб, один из самых крупных их представителей. Девон.

динозавры (Dinosauria) ( † ) – два отряда, к которым принадлежат наиболее крупные и высокоорганизованные рептилии подкласса архозавров. Триас-мел.

дипротодонты (Diprotodontidae) ( † ) – семейство крупных травоядных сумчатых. Миоцен-плиоцен Австралии.

дицинодонты (Dicynodontida) ( † ) – отряд растительноядных “зверозубых ящеров”-терапсид. Пермь-триас.

дождевые черви – собирательное название нескольких семейств почвообитающих кольчатых червей из класса малощетинковых (Oligochaeta). В ископаемом состоянии неизвестны, но по косвенным признакам (следы рытья), с ордовика.

древесный дикообраз (Eretizon dorzatum) – единственный представитель кавиморфных грызунов, распространенный за пределами Южной Америки (Северная Америка).

еноты (Procyonidae) – семейство млекопитающих отряда хищных. Олигоцен-ныне.

жвачные (Ruminantia) – подотряд млекопитающих отряда парнокопытных, объединяющий оленей, быков, антилоп и жирафов. Эоцен-ныне.

животные (Metazoa) – одно из царств органического мира, объединяющее подвижные многоклеточные организмы с гетеротрофным питанием.

жирафы (Giraffidae) – семейство парнокопытных млекопитающих. Миоцен-ныне.

жуки (Coleoptera) – отряд насекомых с полными превращением. Пермь-ныне.

журавлеобразные (Gruiformes) – надотряд птиц, многократно дававший крупных нелетающих хищников (диатримы, фороракосы). Эоцен-ныне.

завроморфы (Sauromorpha) – одна из двух основных эволюционных линий амниот, объединяющая диапсидных, анапсидных и эвриапсидных рептилий и птиц.

завроподы (Sauropoda) ( † ) – подотряд ящеротазовых динозавров, объединяющий гигантские четвероногие растительноядные формы. Триас-мел.

“зверообразные ящеры” (Synapsida) ( † ) – подкласс рептилий, давший начало млекопитающим. Карбон-триас.

зеленые водоросли (Chlorophyta) – тип растительного царства, представленный одноклеточными, колониальными, и моготканевыми формами. Докембрий-ныне.

змеи (Serpentes) – подотряд диапсидных рептилий (сильно специализированная группа ящериц). Мел-ныне.

золотистые водоросли (Chrysophyta) – тип растительного царства, представленный одноклеточными, колониальными и моготканевыми формами. Кембрий-ныне.

игуанодоны (Iguanodontidae) ( † ) – семейство бипедальных растительноядных динозавров отряда птицетазовых. Ранний мел.

известковые водоросли – собирательное название макроскопических водорослей (в основном красных), чьи талломы имеют известковые включения и оттого хорошо сохраняются в ископаемом состоянии. Кембрий-ныне.

индрикотерии (Indricotheriidae) ( † ) – семейство гигантских безрогих носорогов (отряд непарнокопытные). Олигоцен.

иноцерамы (Inoceramidae) ( † ) – семейство крупных, размером до метра, двустворчатых моллюсков. Юра-мел.

инфузории (Infusoria) – класс из типа простейших. В ископаемом состоянии неизвестны.

ихтиозавры, рыбоящеры (Ichtyosauria) ( † ) – отряд морских рыбообразных рептилий подкласса эвриапсид. Триас-мел.

ихтиостега (Ichtyostega) ( † ) – один из древнейших родов амфибий-лабиринтодонтов. Девон Гренландии.

кавиморфные грызуны (Cavimorpha) – наиболее архаичный из подотрядов грызунов, сохранившийся ныне лишь в Южной Америке. Олигоцен-ныне.

каламиты (Calamitales) ( † ) – порядок древовидных хвощеобразных; одни из основных углеобразователей. Девон-пермь, расцвет в карбоне.

кальмары (Teuthida) – отряд внутреннераковинных головоногих. Триас-ныне.

капториниды (Captorhynomorpha) – отряд, к которому принадлежат самые ранние карбоновые рептилии. Карбон-пермь.

кейтониевые (Caytoniales) ( † ) – порядок голосеменных, относимый ныне к классу гинкговых. Триас-мел.

кенгуру (Macropodidae) – семейство крупных травоядных сумчатых. Миоцен-ныне.

кениапитек (Kenyapithecus) ( † ) – род человекообразных обезьян, близких к гоминидам. Миоцен восточной Африки.

кистеперые рыбы (Crossopterygia) – надотряд низших костных рыб (лопастеперых), давший начало наземным тетраподам. Девон-ныне; расцвет в девоне, единственный современный представитель – латимерия.

китообразные (Cetacea) – отряд млекопитающих, ставший чисто водным. Происходят от архаичных всеядных копытных-мезонихид. Эоцен-ныне.

клювоголовые (Rhinocephalia) – отряд диапсидных рептилий. Триас-ныне; расцвет в триасе и юре, единственный современный представитель – гаттерия.

кокколитофориды (Coccolithophorida) – порядок одноклеточных золотистых водорослей; одни из основных образователей писчего мела. Триас-ныне.

коловратки (Rotatoria) – тип микроскопических червеобразнных организмов; в ископаемом состоянии неизвестны.

кольчатые черви (Annelida) – тип высших червей; родственны членистоногим. Кембрий-ныне.

комары-звонцы (Chironomidae) – семейство двукрылых с водными личинками. Юра-ныне.

комодоский варан (Varanus komodoensis) – самая крупная современная ящерица (более 3 м); эндемик о. Комодо в Индонезии.

кондиляртры (Kondylarthra) ( † ) – отряд растительноядных млекопитающих, давший начало различным группам копытных. Поздний мел-эоцен.

конодонты ( † ) – собирательное название мелких зубовидных ископаемых, представлявших собою части ротовых органов древних вторичноротых – щетинкочелюстных и хордовых. Кембрий-триас, наиболее обильны в ордовике.

кордаиты (Cordaitales) ( † ) – порядок голосеменых из класса хвойных. Карбон-пермь (в основном в холодной и умеренной зонах Северного полушария).

кошки (Felidae) – семейство млекопитающих отряда хищных. Олигоцен-ныне.

костные рыбы (Ostichthyes) – класс рыбообразных позвоночных, в осевом скелете которых хрящ частично или полностью замещен костной тканью. Девон-ныне.

красные водоросли (Rhodophyta) – тип растительного царства, представленный одноклеточными, колониальными, и моготканевыми формами. Докембрий-ныне.

креодонты (Creodonta) ( † ) – отряд всеядных млекопитающих, давший начало отряду настоящих хищных. Палеоцен-миоцен.

крокодилы (Crocodylia) – отряд рептилий из подкласса архозавров. Триас-ныне.

кроманьонцы – название первых ставших известными науке людей современного типа (Homo sapiens sapiens). Происходит от местности Кро-Маньон во Франции. Появились около 40 тыс. лет назад.

крылатые насекомые (Pterygota) – подкласс насекомых, имеющих крылья (которые могут быть вторично утрачены). Карбон-ныне.

ксенофиофоры (Xenophiophora) – отряд многоядерных простейших из класса саркодовых.

куньи (Mustelidae) – семейство млекопитающих отряда хищных. Олигоцен-ныне.

лабиринтодонты (Labirintodontida) ( † ) – подкласс амфибий с крокодилообразной формой тела и коническими зубами лабиринтового строения. Девон-юра, расцвет в карбоне.

ланцетники (Amphioxi) – класс хордовых, формирующий отдельный подтип бесчерепных. Мелкие рыбообразные животные, зарывающиеся в песок на морских мелководьях. Кембрий-ныне.

латимерия (Latimeria chalumnae) – единственный современный представитель надотряда кистеперых рыб; эндемик Мозамбикского пролива.

ластоногие (Pinnipedia) – отряд млекопитающих, ведущий происхождение от хищных. Ныне полагают, что группа полифилетична: моржи и морские львы произошли от медведей (олигоцен Пацифики), а тюлени – от куньих (миоцен Атлантики).

ленивцы наземные (Megalonychoidae) ( † ) – семейство млекопитающих отряда неполнозубых. Миоцен-голоцен Южной Америки, род Megalonyx в плиоцене и плейстоцене населял Северную Америку.

лепидодендроны (Lepidodendrales) ( † ) – порядок древовидных плауновидных; одни из основных углеобразователей. Девон-пермь, расцвет в карбоне.

литоптерны (Litopterna) ( † ) – один из отрядов “южноамериканских копытных”. Палеоцен-плейстоцен.

лишайники – симбиотические организмы, состоящие из грибного и водорослевого компонентов. Докембрий (?) - ныне.

лобоподы (Lobopoda) – тип первичноротых беспозвоночных, по ряду признаков занимающий промежуточное положение между кольчатыми червями и членистоногими. Кембрий-ныне, расцвет в кембрии.

лопастеперые (Sarcopterygii) – подкласс низших костных рыб, объединяющий кистеперых и двоякодышащих. Девон-ныне, расцвет в палеозое.

лошади (Equidae) – семейство млекопитающих отряда непарнокопытных. Эоцен-ныне.

лучеперые (Actinopterygii) – подкласс высших костных рыб, объединяющий надотряды ганоидов и настоящих костистых. Девон-ныне.

маммалии – см. млекопитающие.

мамонты (Mammuthus) ( † ) – род млекопитающих отряда хоботных. Плейстоцен и голоцен Евразии и Северной Америки.

мастодонты (Mastodontus) ( † ) – род млекопитающих отряда хоботных. Плейстоцен Северной Америки.

мегалании (Megalania) ( † ) – исполинские вараны (длиной до 7 м). Плейстоцен и голоцен Австралии.

медведи (Ursidae) – семейство млекопитающих отряда хищных. Эоцен-ныне.

“медузоиды” ( † ) – радиально-симметричные вендобионты, внешне схожие с медузами.

мезонихиды (Mesonychidae) ( † ) – семейство архаичных всеядных копытных, выполнявших в раннепалеогеновых фаунах роль крупных хищников. Палеоцен-эоцен.

мекоптероидные насекомые (Mecopteroidea) – самый продвинутый надотряд насекомых с полным превращением, к которому относятся бабочки, ручейники, двукрылые и скорпионовые мухи. Пермь-ныне.

мечехвосты (Xiphosura) – класс морских членистоногих подтипа хелицеровых. Кембрий-ныне.

миноги (Cyclostomata) – подкласс доживших до современности рыбообразных из класса бесчелюстных. Карбон-ныне.

млекопитающие (Mammalia) – наиболее высокоразвитый класс наземных позвоночных. Характеризуются дифференцированными зубами, постоянной температурой тела, кожей с волосяным покровом и вскармливанием детенышей молоком. Поздний триас-ныне.

многоножки – собирательное название трахейнодышащих членистоногих с червеобразным, гомономно сегментированным телом. Раньше числились подтипом (Myriapoda), теперь считаются группой из нескольких неродственных между собою классов.

многоперы (Polypteriformes) – отряд ганоидных рыб. Современные – эндемики тропической Африки. Эоцен-ныне.

мозозавры (Mososauridae) ( † ) – семейство гигантских (до 10 м) морских ящериц, близких к варанам. Поздний мел.

мозоленогие, верблюды в широком смысле (Tylopoda) – подотряд из отряда парнокопытных. Эоцен-ныне.

морские крокодилы ( † ) – собирательное название нескольких неродственных между собою семейств крокодилов, перешедших к чисто водному образу жизни. Юра-мел.

морские перья (Pennatularia) – отряд из подкласса восьмилучевых кораллов. Мел-ныне.

мохообразные (Bryophyta) – тип, объединяющий самые примитивные из высших растений, имеющих слоевищную организацию тела и не имеющих корневой системы – мхи и печеночники. Ордовик (?)-ныне.

мхи (Bryopsida) – класс из типа мохообразных, у представителей которогого слоевище дифференцировано на листья и стебель. Девон-ныне.

мшанки (Bryozoa) – тип вторичноротых беспозвоночных, представленный прикрепленными колониальными формами. В палеозое создавали рифовые постройки. Ордовик-ныне.

наездники (Parasitica) – подотряд перепончатокрылых насекомых, личинки которых паразитируют в тканях различных наземных членистоногих. Юра-ныне.

насекомые (Insecta) – класс трахейнодышащих наземных членистоногих. По числу видов (более миллиона) превосходит все животное царство вместе взятое. Девон-ныне.

настоящие костистые рыбы (Teleostei) – надотряд высших лучеперых рыб с полностью окостеневшим скелетом. Триас-современность, расцвет с палеогена.

наутилоидеи (Nautiloidae) – подкласс головоногих моллюсков, имеющих наружную раковину, прямую или свернутую. Кембрий-ныне, расцвет в палеозое.

наутилус (Nautilus pompilius) – единственный доживший до современности представитель наутилоидей. Распространен в юго-западной части Тихого океана.

неандертальцы – укоренившееся в науке название раннего подвида современного человека (Homo sapiens neandertalensis); происходит от реки Неандер в Германии. Существовали от 200 до 40 тыс. лет назад.

нежвачные парнокопытные, свинообразные (Nonruminanta) – подотряд парнокопытных млекопитающих, объединяющий свиней и бегемотов. Эоцен-ныне.

неполнозубые (Edentata) – отряд архаичных плацентарных млекопитающих, объединяющий броненосцев, ленивцев и муравьедов. Эндемичен для Южной Америки (во время Великого обмена появлялся в Северной). Палеоцен-ныне.

носороги (Rhinoceratidae) – семейство непарнокопытных млекопитающих. Эоцен-ныне.

нотозавры (Nothosauria) ( † ) – отряд морских рептилий подкласса эвриапсид. Триас.

нотоунгуляты (Notoungulata) ( † ) – один из отрядов “южноамериканских копытных”. Палеоцен-плейстоцен.

однопроходные (Monotremata) – инфракласс млекопитающих, сохраняющих ряд признаков рептилий (имеют млечные железы, но откладывают яйца). Современные представители, утконос и ехидна, эндемики Австралии. Мел-ныне.

олени (Cervoidea) – надсемейство парнокопытных млекопитающих. Миоцен-ныне.

олигохеты (Oligochaeta) – класс из типа кольчатых червей, объединяющий почвенные (дождевые черви) и пресноводные формы (“черви-трубочники”).

опоссум (Didelphus marsupialis) – единственное современное сумчатое, живущее за пределами Южной Америки и Австралии – в Северной Америке.

оранопитек (Oranopithecus) ( † ) – род человекообразных обезьян, близких к гоминидам. Миоцен Европы.

орнитозухии (Ornithosuchia) ( † ) – подотряд рептилий из отряда текодонтов. Крупные двуногие хищники, напоминающие динозавров-теропод. Триас.

осетровые (Ascipensiformes) – отряд примитивных лучеперых рыб из надотряда ганоидов. Юра-ныне.

остракодермы, панцирные бесчелюстные (Ostracodermi) ( † ) – древнейшие рыбообразные из класса бесчелюстных, передняя часть тела которых была покрыта панцирем. Ордовик-девон.

онихофоры (Onychophora) – класс беспозвоночных из типа лобопод. Современные онихофоры живут на суше (в почве тропических лесов) и дышат при помощи трахей. В ископаемом состоянии неизвестны.

пандерихтиды (Panderichthydae) ( † ) – семейство кистеперых рыб, представители которого независимо приобрели некоторые признаки наземных позвоночных – тетрапод. Девон.

панцирные бесчелюстные – см. остракодермы.

панцирные динозавры – см. анкилозавры.

панцирные рыбы – см. плакодермы.

панцирные щуки (Lepisosteida) – отряд примитивных лучеперых рыб из надотряда ганоидов. Современные – Северная Америка; мел-ныне.

папоротникообразные (Polypodophyta) – тип споровых растений. Объединяет как древесные, так и травянистые формы; часть из последних ведет водный образ жизни. Девон-ныне, расцвет в карбоне.

паразитические перепончатокрылые – см. наездники.

парарептилии – выделяемая в некоторых классификациях эволюционная линия рептилий, объединяющая черепах и некоторые вымершие формы.

парейазавры (Pareiasauria) ( † ) – отряд растительноядных рептилий подкласса анапсид. Пермь.

паукообразные (Arachnida) – класс наземных членистоногих из подтипа хелицеровых. Силур-ныне.

пеликозавры (Pelicosauria) ( † ) – отряд рептилий подкласса синапсид, объединяющий низших зверообразных ящеров. Как хищные, так и растительноядные формы. Карбон-пермь.

первичнобескрылые насекомые (Apterygota) – подкласс насекомых, представители которого изначально не имели крыльев. Девон-ныне.

перепончатокрылые (Hymenoptera) – отряд насекомых с полным превращением.

петалонамы (Petalonames) ( † ) – вендобионты с листовидной формой тела. Венд.

первичноротые (Protostomia) – одно из двух основных подразделений животного царства (Metazoa), у представителей которого ротовое отверстие взрослого животного возникает на месте зародышевого рта.

печеночники (Hepaticopsida) – класс из типа мохообразных, представители которого имеют плоское слоевище, не дифференцированное на листья и стебель. Силур-ныне (возможно, печеночникам принадлежат некоторые споры из позднего ордовика).

пиротерии (Pyrotheria) ( † ) – один из отрядов “южноамериканских копытных”, члены которого несколько напоминают хоботных. Эоцен-олигоцен.

питекантроп ( † ) – название, данное древнейшим людям (1 млн лет), найденным на о.Ява. Впоследствии яванский питекантроп, синантроп (Китай), атлантроп (Северная Африка) и ряд других “видов” древнейших людей были объединены под названием Homo erectus – “человек прямоходящий”. Возраст – 1,3 – 0,4 млн лет.

плакодонты (Placodontia) ( † ) – отряд морских рептилий подкласса эвриапсид. Триас-юра.

плакодермы, панцирные рыбы (Placodermi) ( † ) – подкласс архаичных хрящевых рыб; голова и передняя часть тела у них были покрыты щитками. Конец силура – девон.

плауновидные (Lycopodophyta) – тип споровых растений. Объединяет как древесные, так и травянистые формы; часть из последних ведет водный образ жизни. Девон-ныне, расцвет в карбоне.

плацентарные (Placentalia) – высший инфракласс млекопитающих, рождающих вполне сформировавшихся детенышей.

плеврозавры (Pleurosauridae) ( † ) – семейство водных рептилий из отряда клювоголовых. Юра-мел.

плевромейи (Pleuromeiacea) ( † ) – семейство плауновидных, часть из которых была водными растениями. Пермь-триас.

плезиозавры (Plesiosaurida) ( † ) – отряд морских рептилий подкласса эвриапсид. Триас-мел.

плиозавры (Pliosauroidea) ( † ) – подотряд плезиозавров, представители которого имели короткую шею и очень крупную голову. Юра-мел.

погонофоры (Pogonophora) – тип вторичноротых беспозвоночных. Глубоководные червеобразные животные с венчиком щупалец, часто строящие жилые трубочки. Кембрий-ныне.

подёнки (Ephemeroptera) – отряд насекомых с неполным превращением и водными личинками. Карбон-ныне.

позвоночные (Vertebrata) – высший подтип типа хордовых, представители которого имеют костный или хрящевой внутренний скелет. Делится на надкласы рыбообразных (бесчелюстные, хрящевые рыбы и костные рыбы) и тетрапод (амфибии, рептилии, птицы и млекопитающие). Ордовик-ныне.

покрытосеменные (Angiospermae) – тип семенных растений, господствующий в настоящее время в растительном покрове. Ранний мел-ныне.

полорогие (Bovidae) – семейство парнокопытных млекопитающих, объединяющее антилоп, быков, баранов и козлов. Олигоцен-ныне.

полужесткокрылые (Hemiptera) – отряд насекомых с неполным превращением. Пермь-ныне.

полушники (Isoetасеа) – семейство травянистых плауновидных, члены которого растут в воде. Триас-ныне.

приапулиды (Priapulida) – тип морских первичноротых, сближаемых с круглыми червями. Кембрий-ныне, расцвет в кембрии.

приматы (Primates) – отряд млекопитающих, к которому относятся лемуры, обезьяны и люди. Поздний мел-ныне.

проангиоспермы ( † ) – собирательное название мезозойских голосеменных с отдельными чертами цветковых (ангиоспермов). Поздняя юра-ранний мел.

прокариоты (Procaryota) – живые организмы, клетки которых не имеют четко дифференцированного ядра с оболочкой и типичного хромосомного аппарата. Архей-ныне.

проптеридофиты – см. риниофиты.

простейшие (Protozoa) – тип одноклеточных животных (в новейших классификациях – несколько самостоятельных типов). Некоторые строят известковые и кремнеземовые раковинки. По косвенным признакам, появились в протерозое, достоверные находки (раковинки) – кембрий-ныне.

протоавис (Protoavis) ( † ) – род мелких хищных динозавров-теропод, от которого, как полагают, происходят настоящие, бесхвостые птицы. Поздний триас Северной Америки.

прототерии (Prototheria) – наиболее примитивный подкласс млекопитающих, объединяющий инфракласс однопроходных и и ряд ископаемых групп. Поздний триас-ныне.

прямокрылые (Orthoptera) – отряд насекомых с неполным превращением. Карбон-ныне.

прямые головоногие – головоногие, раковина которых не свернута спиралью: часть наутилоидей.

псилофиты – см. риниофиты.

псовые (Canidae) – семейство млекопитающих из отряда хищных. Олигоцен-ныне.

птеранодоны (Pteranodon) ( † ) – род летающих ящеров, к которому принадлежат наиболее крупные представители отряда (до 8 м в размахе крыльев). Поздний мел.

птеродактили (Pterodactyloidea) ( † ) – подотряд отряда летающих ящеров, к которому относились крупные бесхвостые формы. Юра-мел.

птерозавры, летающие ящеры (Pterosauria) ( † ) – отряд рептилий из подкласса архозавров. Триас-мел.

птеридоспермы, семенные папоротники ( † ) – собирательное название растений, сочетающих в себе признаки голосеменных и папоротникообразных (семена и расчлененную “папоротниковую” листву). В старых классификациях считались естественной группой (классом голосеменных). Карбон-триас, расцвет в перми.

птицетазовые (Ornitischia) ( † ) – отряд из надотряда динозавров. Объединяет растительноядные формы, как двуногие, так и четвероногие. Юра-мел.

птицы (Aves) – класс позвоночных, ведущий свое происхождение от рептилий-архозавров. Приспособлены к активному полету: передние конечности преобразованы в крылья, постоянная и высокая температура тела, перьевой покров обеспечивает теплоизоляцию и создает опорные плоскости для полета. Поздняя юра-ныне.

радиолярии (Radiolaria) – подкласс простейших из класса саркодовых. Морские планктонные организмы, строящие сетчатый кремнеземовый панцирь. Кембрий-ныне.

ракообразные (Crustacea) – класс жабродышащих членистоногих; морские, пресноводные, реже наземные и паразитические формы. Кембрий-ныне.

ракоскорпионы (Eurypterida) ( † ) – класс водных членистоногих подтипа хелицеровых. Обитали большей частью в опресненных морских лагунах и в пресных водах. Ордовик-пермь.

рамапитек (Ramapithecus) ( † ) – род человекообразных обезьян, близких к гоминидам. Миоцен Индии.

рамфоринхи (Rhamphorhynchoidea) ( † ) – подотряд отряда летающих ящеров, к которому относились мелкие хвостатые формы. Триас-юра.

рептилии, пресмыкающиеся (Reptilia) – самый примитивный из классов позвоночных-амниот. Независимы от водной среды (размножаются при помощи яиц, кожу предохраняет от высыхания роговой покров), однако температура тела остается непостоянной. Карбон-ныне, расцвет в мезозое.

риниофиты (Rhyniophyta) ( † ) – тип споровых растений, объединяющий самые примитивные из сосудистых растений – травянистые формы с дихотомическим ветвлением. Силур-девон.

риччия (Riccia) – род печеночников с мелкими, дихотомически ветвящимися слоевищами. Обитают на сырых почвах и в водоемах. В ископаемом состоянии неизвестен.

рогатые динозавры – см. цератопсиды.

рудисты (Rudistae) ( † ) – отряд крупных двустворчатых моллюсков. Юра-мел.

ругозы, четырехлучевые кораллы (Tetracoralla) ( † ) – подкласс из класса коралловых полипов. Ордовик-пермь.

ручейники (Trichoptera) – отряд насекомых с полным превращением, имеющих водную личинку. Пермь-ныне.

рыбообразные (Piscieformes) – надкласс позвоночных, объединяющий первичноводных животных, которые имеют жаберное дыхание и двигаются при помощи плавников. Включает классы бесчелюстных, хрящевых рыб и костных рыб. Ордовик-ныне.

сабелидитиды (Sabeliditida) ( † ) – ископаемый отряд неясного систематического положения. Червеобразные организмы, строившие жилые трубки. Предположительно родственны погонофорам. Венд-кембрий.

саблезубые кошки ( † ) – собирательное название неродственных между собой представителей семейства кошачьих, имевших сильно удлиненные (до 20 – 30 см) клыки. Олигоцен-плейстоцен.

саговниковые (Cycadopsida) – класс голосеменных. Формы с коротким толстоствольным или клубневидным подземным стеблем. Триас-ныне.

саламандры (Salamandroidea) – подотряд из отряда хвостатых амфибий. Юра-ныне.

саркодовые (Sarcodina) – класс из типа простейших; к нему принадлежат амебы, а также ряд групп, строящих известковые и кремнеземовые панцири. Кембрий-ныне.

свернутые головоногие – головоногие, раковина которых свернута спиралью: аммониты и часть наутилоидей.

свинообразные – см. нежвачные.

себекозухии (Sebecidae) ( † ) – семейство наземных крокодилов. Палеоцен-миоцен Южной Америки.

сеймурия (Seymouria) ( † ) – род амфибий из отряда антракозавров, в строении которого комбинируются амфибийные и рептильные черты. Ранняя пермь Северной Америки.

секвойя (Sequoia) – род хвойных из порядка таксодиевых. В палеогене был широко распространен по всему Северному полушарию, сейчас – эндемик тихоокеанского побережья США.

семенные папоротники – см. птеридоспермы.

семенные растения (Spermophyta) – надтип сосудистых растений, главный признак которого – наличие семян. Объединяет голосеменные и покрытосеменные. Девон-ныне.

сетчатокрылые (Neuroptera) – отряд насекомых с полным превращением. Пермь-ныне, расцвет в мезозое.

сивапитек (Sivapithecus) ( † ) – род человекообразных обезьян, близких к гоминидам. Миоцен Индии.

синапсиды – рептилии, имеющие одну пару височных впадин в крыше черепа.

сифоновые водоросли (Siphonales) – порядок зеленых водорослей, крупное (в несколько сантиметров) слоевище которых представляет собой многоядерный синцитий или даже одну-единственную гигантскую клетку. Ордовик-ныне.

скорпионы (Scorpiones) – отряд класса паукообразных, связанный, как сейчас полагают, прямым родством с ракоскорпионами. Силур-ныне.

скорпионницы (Mecoptera) – отряд насекомых с полным превращением. Пермь-ныне, расцвет в мезозое.

слоны (Elephantoidea) – подотряд хоботных млекопитающих. Эоцен-ныне.

смилодон , саблезубый тигр (Smilodon) ( † ) – род крупных саблезубых кошек. Плейстоцен.

сосудистые растения (Tracheophyta) – все высшие растения, за исключением мохообразных. Делятся на надтипы споровых (риниофиты, плауновидные, хвощеобразные и папоротникообразные) и семенных (голосеменные и покрытосеменные). Силур-ныне.

споровые растения (Pteridophyta) – надтип сосудистых растений, размножающихся при помощи спор. Включает типы риниофитов, плауновидных, хвощеобразных и папоротникообразных. Силур-ныне.

сприггина (Spriggina) ( † ) – билатерально-симметричный вендобионт, внешне сходный с членистоногими. Венд.

стегозавры (Stegosauria) ( † ) – подотряд четвероногих растительноядных динозавров отряда птицетазовых. Юра-мел.

стегоцефалы (Stegocephalia) ( † ) – название палеозойских амфибий, имевших унаследованную от рыб костную крышу черепа. С тех пор, как было установлено, что “стегоцефалы” есть искусственное объединение трех неродственных между собою вымерших групп (лабиринтодонтов, лептоспондилов и батрахозавров), это название употребляют лишь в популярной литературе.

стрекозы (Odonata) – отряд насекомых с неполным превращением; у современных и мезозойских стрекоз личинка водная, у палеозойских – наземная. Карбон – ныне.

сумчатые (Marsupialia) – инфракласс млекопитающих, рождающих живых, но не вполне сформировавшихся детенышей, донашиваемых самкой в постоянной брюшной сумке. Ранний мел-ныне.

табуляты (Tabulatoidea) ( † ) – отряд палеозойских кораллов. Кембрий-пермь.

таксодиум, болотный кипарис (Taxodium) – род хвойных из порядка таксодиевых. В палеогене был широко распространен в Северном полушарии, сейчас – эндемик Северной Аиерики.

тапиры (Tapiridae) – семейство непарнокопытных млекопитающих. Эоцен-ныне.

тараканосверчки (Notoptera) – отряд насекомых с неполным превращением. Карбон-ныне, расцвет в перми; современные (один род) – эндемики тихоокеанского побережья США и Японии.

тараканы (Blattodea) – отряд насекомых с неполным превращением. Карбон-ныне, расцвет в мезозое.

текодонты (Thecodontia) – отряд рептилий подкласса архозавров. Поздняя пермь-триас.

терапсиды (Therapsida) ( † ) – надотряд рептилий подкласса синапсид, объединяющий высших зверообразных ящеров, наиболее близких к млекопитающим. Как хищные, так и растительноядные формы. Пермь-юра.

териевые (Theria) – высший подкласс млекопитающих, объединяющий инфраклассы сумчатых и плацентарных (и противопоставляемый прототериям). Ранний мел-ныне.

тероморфы (Theromorpha) – одна из двух основных эволюционных линий амниот, объединяющая синапсидных рептилий и млекопитающих.

тероподы (Theropoda) ( † ) – подотряд ящеротазовых динозавров, объединяющий хищные двуногие формы. Триас-мел.

тетраподы, четвероногие (Tetrapoda) – надкласс позвоночных, объединяющий наземных и вторичноводных животных с легочным дыханием и двумя парами конечностей. Включает классы амфибий, рептилий, млекопитающих и птиц. Девон-ныне.

тилаколео, “сумчатый леопард” (Thylacoleo) ( † ) – род австралийских сумчатых; крупный древесный хищник. Плиоцен-плейстоцен.

тилакосмилюс, “сумчатый саблезубый тигр” (Thylacosmilus) ( † ) – род южноамериканских сумчатых; крупный хищник, напоминающий саблезубых тигров Северного полушария. Миоцен-плиоцен.

тилацин “сумчатый волк” (Thylacinus) – род австралийских сумчатых; хищник, напоминающий обликом крупную собаку. Миоцен-ныне.

тихоходки (Tardigrada) – класс беспозвоночных из типа лобопод (в прежних классификациях включались в тип членистоногих). Микроскопические формы, как водные, так и наземные. Мел-ныне.

томиодендрон (Tomiodendron) ( † ) – род древовидных плауновидных с прямым неветвящимся стволом. Ранний карбон.

трехпалые лошади ( † ) – собирательное название примитивных представителей семейства лошадей, число пальцев которых еще не редуцировано до одного; преимущественно небольшие листоядные формы. Эоцен-миоцен.

тригонотарбы, “панцирные пауки” (Trigonotarbida) ( † ) – отряд из класса паукообразных, представители которого первыми заселили сушу. Силур-карбон.

трилобиты (Trilobita) ( † ) – класс жабродышащих членистоногих; исключительно морские бентосные формы. Кембрий-пермь.

фитозавры (Phytosauria) ( † ) – подотряд рептилий из отряда текодонтов. Обитатели пресноводных водоемов, обликом и образом жизни напоминавшие крокодилов. Триас.

форамениферы (Phoramenifera) – подкласс простейших их класса саркодовых. Строят известковые, органические и кремнийорганические раковины; обитают в морях, изредка – в пресных и подземных водах. Кембрий-ныне.

фороракосы (Phororacidae) ( † ) – семейство гигантских хищных нелетающих птиц из отряда журавлеобразных. Эоцен-плейстоцен Южной Америки (в плейстоцене появились и в Северной Америке).

хайнаньская биота ( † ) – фауна червеобразных бесскелетных организмов из позднего докембрия. Протерозой.

халикотерии (Chalicotheriidae) ( † ) – семейство непарнокопытных млекопитающих. Их передние конечности были гораздо длинее задних и были снабжены мощными когтями. Эоцен-плиоцен.

хампсозавры (Champsosauria) ( † ) – отряд диапсидных рептилий неясного систематического положения. Обитатели пресноводных водоемов, обликом и образом жизни напоминавшие крокодилов. Поздний мел-палеоген.

харовые (Charophyta) – тип, объединяющий самые высокоорганизованные водоросли; родствены с одной стороны зеленым водорослям, а с другой – высшим растениям. Относительно крупные растения с дифференцированным слоевищем и сложно устроенными органами размножения. Силур-ныне.

хвощеобразные, членистостебельные (Equesetophyta) – тип споровых растений. Объединяет как древесные, так и травянистые формы. Девон-ныне, расцвет в карбоне.

хвойные (Pinopsida) – класс голосеменных, к которому принадлежит подавляещее большинство современных представителей типа. Деревья и кустарники с игольчатыми и чешуевидными листьями. Карбон-ныне.

хвостатые (Urodela) – отряд амфибий, объединяющий тритонов, саламандр и близкие к ним формы. Юра-ныне.

хелицеровые (Chelicerata) – подтип членистоногих, объединяющий как первичноводные формы с жаберным дыханием (мечехвосты и ракоскорпионы), так и наземные, с легочным и трахейным дыханием (паукообразные). Кембрий-ныне.

хиолиты (Hyolitha) ( † ) – класс из типа моллюсков, близкий к лопатоногим (Scaphopoda). Кембрий-пермь, расцвет в кембрии.

хоанофлагелляты (Choanoflagellata) – отряд простейших из класса жгутиковых. Жгутиконосцы с плазматическим воротничком. В ископаемом состоянии не известны.

хоботные (Proboscifera) – отряд млекопитающих, объединяющий слонов, мастодонтов и ряд ископаемых групп. Эоцен-ныне, расцвет в олигоцене-миоцене.

хомякообразные (Cricetina) – подотряд высших грызунов, к которому сейчас принадлежит большинство представителей отряда. Олигоцен-ныне.

хордовые (Chordata) – тип высших вторичноротых животных, объединяющий позвоночных и ланцетников. Кембрий-ныне.

хрящевые рыбы (Chondrichthyes) – класс рыбообразных позвоночных, осевой скелет которых целиком состоит из хряща. Силур-ныне.

цветковые – см. покрытосеменные.

цератопсиды, рогатые динозавры ( † ) – подотряд четвероногих растительноядных динозавров отряда птицетазовых. Мел.

цианобактерии, “сине-зеленые водоросли” (Cyanophyta) – тип автотрофных прокариотических организмов; “скорее бактерии, нежели водоросли”. Одиночные и колониальные формы. Колонии образуют органогенные известковые постройки (строматолиты). Архей-ныне.

цикады (Auchenorrhyncha) – подотряд насекомых отряда полужесткокрылых. Пермь-ныне.

циклопы (Cyclopoidea) – подотряд ракообразных из отряда веслоногих. Основной компонент современного зоопланктона. Кембрий-ныне.

цинодонты (Cynodontida) ( † ) – подотряд высших зверозубых рептилий, от которого ведут свое происхождение млекопитающие. Поздняя пермь-ранняя юра.

“человек умелый” (Homo habilis) ( † ) – наиболее древний вид из рода человек (Homo). Изготавливал каменные орудия. Поздний плиоцен-ранний плейстоцен (2,5-1,5 млн лет назад) Восточной Африки.

челюстноротые (Gnathostomi) – эволюционная ветвь (инфратип), включающая всех позвоночных, кроме бесчелюстных – т.е. рыб и тетрапод. Силур-ныне.

черепахи (Chelonina) – отряд рептилий из подкласса синапсид. Триас-ныне.

членистоногие (Arthropoda) – высший тип первичноротых, представители которого имеют членистый наружный скелет из хитина. Объединяет как первичноводных животных, дышащих жабрами, так и наземных и вторичноводных, дышащих при помощи “книжечных” легких и трахей. Кембрий-ныне.

членистостебельные – см. хвощеобразные.

шерстистый носорог (Coleodonta) ( † ) – род из семейства носорогов. Существовали в условиях ледникового климата, имели длинную шерсть. Плейстоцен Евразии и Северной Америки.

широконосые обезьяны (Platyrrhini) – подотряд отряда приматов. На протяжении всей своей истории был ограничен Южной Америкой; олигоцен-ныне.

щетинкочелюстные (Chaethognatha) – тип вторичноротых морских животных. В ископаемом состроянии от них остаются лишь фрагменты ротовых частей – “конодонты”. Кембрий-ныне.

эвриапсиды – рептилии, имеющие одну пару височных впадин в крыше черепа (образуются иным образом, чем височные впадины синапсид – см.).

эдиакарская фауна ( † ) – фауна крупных (до 1 м) бесскелетных организмов из позднего докембрия. Венд.

эласмозавры (Elasmosauridae) ( † ) – семейство плезиозавров, обладавших гибкой шеей, которая по длине превосходила тело более чем вдвое. Юра-мел.

энанциорнисы (Enanciornithes) ( † ) – подкласс примитивных птиц, сохранявших ряд рептильных признаков в строении скелета (прежде всего – остатки хвоста). Нижний и верхний мел.

эндрюсарх (Andrewsarchus) ( † ) – самый крупный представитель семейства мезонихид. Самое крупное наземное хищное млекопитающее всех времен. Палоеоцен Внутренней Монголии.

этозавры (Aetosauria) ( † ) – подотряд рептилий из отряда текодонтов. Четвероногие растительноядные формы, покрытые панцирем; напоминали панцирных динозавров. Триас.

эукариоты (Eucaryota) – живые организмы, клетки которых имеют четко дифференцированное ядро с оболочкой и типичный хромосомный аппарат. Протерозой-ныне.

эфедра (Ephedra) – род голосеменных из класса гнетовых. Кустарники, произрастающие в пустынях и иных засушливых местностях. Олигоцен-ныне.

“южноамериканские копытные” ( † ) – собирательное название шести вымерших отрядов млекопитающих, эндемичных для Южной Америки. Все они ведут происхождение от кондиляртр, однако с позднего мела развивались в изоляции, и сходство с различными группами “северных” копытных приобрели независимо. Палеоцен-плейстоцен.

южный бук (Notofagus) – род растений из семейства букоцветных; в основном крупные деревья, но некоторые образуют стланниковые формы. Южные оконечности Южной Америки, Австралии и Новая Зеландия. Поздний мел – ныне.

ярнемиия (Jarnemia) ( † ) – род вендобионтов с мешковидной формой тела. Венд.

ящерицы (Lacertilla) – отряд диапсидных рептилий. В основном мелкие наземные животные, однако некоторые их группы (мозозавры) становились крупными морскими хищниками. Триас-ныне.

ящеротазовые (Saurischia) ( † ) – отряд из надотряда динозавров. Объединяет как гигантских четвероногих растительноядных животных, так и хищных двуногих. Триас-мел.

“ящеры” – собирательное название гигантских рептилий палеозоя и мезозоя.

Оглавление

Авторское предуведомление ...

1. Возраст Земли и Солнечной системы. Абсолютный и относительный возраст. Геохронологическая шкала ...

1-а (дополнительная). Несколько слов о методологии науки. Принцип актуализма, “Бритва Оккама” и презумпции. Проверка теории: верификации и фальсификации ....

2. Образование нашей планеты: “холодная” и “горячая” гипотезы. Гравитационная дифференциация недр. Происхождение атмосферы и гидросферы ...

3. Эволюция земной коры. Дрейф континентов и спрединг океанического дна. Мантийная конвекция ...

4. Происхождение жизни: абиогенез и панспермия. Гиперцикл. Геохимический подход к проблеме ....

4-а (дополнительная). Термодинамические подходы к сущности жизни. Второе начало термодинамики, энтропия и диссипативные структуры...

5. Ранний докембрий: древнейшие следы жизни на Земле. Маты и строматолиты. Прокариотный мир и возникновение эукариотности ...

6. Поздний докембрий: возникновение многоклеточности. Гипотеза кислородного контроля. Эдиакарский эксперимент ...

6-а (дополнительная). Взаимоотношения хищника и жертвы в экологическом и эволюционном масштабах времени ...

7. Кембрий: “скелетная революция” и пеллетный транспорт. Эволюция морской экосистемы: кембрий, палеозой и современность ...

8. Ранний палеозой: “выход жизни на сушу”. Появление почв и почвообразователей. Высшие растения и их средообразующая роль. Тетраподизация кистеперых рыб ...

9. Поздний палеозой – ранний мезозой: криоэры и термоэры. Палеозойские леса и континентальные водоемы – растения и насекомые ...

10. Эволюция наземных позвоночных (1): поздний палеозой – ранний мезозой. Анамнии и амниоты. Две линии амниот – тероморфная и завроморфная ...

11. Эволюция наземных позвоночных (2): поздний мезозой. Завроморфный мир. Маммализация териодонтов. Динозавры и их вымирание ...

12. Мезозойские биоценотические кризисы. “Ангиоспермизация мира” (средний мел) и “Великое вымирание” (конец мела). Импактные и биотические гипотезы ...

13. Кайнозой: наступление криоэры. Новые типы сообществ – тропические леса и травяные биомы. Эволюция млекопитающих и появление человека ...

14. Четвертичный период (антропоген): Великое оледенение. Ледниковая теория. Перигляциальные сообщества и мамонтовая фауна ...

14-а (дополнительная). Историческая биогеография. Викариантная модель и концепция “оттесненных реликтов”. Фитоспрединг ...

Благодарности ...

Рекомендуемая литература ...

Словарь терминов ...

Словарь названий живых и ископаемых организмов ...

ПОДРИСУНОНАЯ ПОДПИСЬ

РИСУНОК 1. а - составление сводной стратиграфической шкалы на 5 разрезах; б - образование запрокинутого залегания (линия, складка и эрозия “нормальной” половинки).

РИСУНОК 2. Геохронологическая шкала. (Для того, чтобы запомнить последовательность периодов, составляющих фанерозой – кембрий, ордовик, силур, девон, карбон, пермь, триас, юра, мел, палеоген, неоген, антропоген – студенты испокон веков пользуются мнемонической фразой не вполне педагогичного свойства: “Каждый отдельный студент должен купить поллитра. Ты, Юрик, мал – подожди немного, а то...”).

РИСУНОК 3. Соответствие стратиграфических и временных подразделений.

РИСУНОК 4. Структура недр планеты (со схематическим вулканом)

РИСУНОК 5. Истоки возникновения теории дрейфа континентов. а – совмещение береговых линий приатлантических материков. б – следы пермокарбонового оледенения на современных континентах.

РИСУНОК 6. Изостазия. (а) – Соотношение в различиях между величиной надводных и подводных частей двух айсбергов (a:b); (б) – структура континентальной и океанической коры.

РИСУНОК 7. Траектории движения полюса относительно континентов при их современном расположении: (а) – Северного относительно Европы и Северной Америки, (б) – Южного относительно Африки и Южной Америки. (в) – те же траектории, но при совмещении приатлантических частей континентов в соответствии с реконструкциями Вегенера.

РИСУНОК 8. (а) – раздвижение литосферных плит с “впаянными” в них континентами в результате конвективных токов в мантии, выходящих на поверхность в рифтовой зоне срединно-океанического хребта. (б) – Пододвигание литосферной плиты под континент с возникновением вулканизма и глубокофокусных землетрясений.

РИСУНОК 9. (а) – аномалии величины напряженности магнитного поля в районе Срединно-Атлантического хребта; (б) – карта значений карта возраста дна Северной Атлантики.

РИСУНОК 10. Положение материков: (а) – 180 млн. лет назад, (б) – 135 млн. лет назад, (в) – 65 млн. лет назад, (г) – современное.

РИСУНОК 11. Возникновение конвективной ячейки в нагреваемой жидкости; стрелками указано направление токов (справа – вид сбоку, слева – вид сверху). (а) – ячейка открытого типа, (б) – ячейка закрытого типа, (в) – двуячеистая конвекция – две ячейки открытого типа.

РИСУНОК 12. (а) – теннисный мяч, состоящий из двух лоскутов; (б) – схема поверхности планеты, имеющей две коныективные ячейки: “шов” – линия подъема мантийного вещества (срединно-океанические хребты), материки выстраиваются вдоль линии опускания мантийного вещества (оси каждого из лоскутов); (в) – поверхность современной Земли (заштрихован американо-антарктический “лоскут”).

РИСУНОК 13. “Левая” и “правая” молекулы аланина.

РИСУНОК 14. Реакционные циклы: (а) – абстрактный трехчленный цикл, (б) – цикл Бете-Вайцзекера, (в) – цикл Кребса; (г) – каталитический цикл; (д) – гиперцикл.

РИСУНОК 15. “Маргаритковый мир” Лавлока. Изменения температуы поверхности планеты с изменением светимости Солнца (1.0 – нынешнее состояние) при наличии единственной морфы маргариток (А) и при двух, “светлой” и “темной”, способных кондиционировать среду обитания (В).

РИСУНОК 16. Геологические свидетельства изменений состава земной атмосферы и условий среды на протяжении докембрия и фанерозоя.

РИСУНОК 17. Маты и строматолиты – современные и ископаемые: (а) – ископаемые строматолиты, общий вид; (б) – они же, в разрезе; (в) – современные строматолитовые постройки в Шарк-Бэй, Австралия; (г) – поперечный разрез мата; (д) – образование строматолита матом (схема).

РИСУНОК 18. Схематическое изображение симбиогенеза.

РИСУНОК 19. Изменения во времени относительного обилия основных биотических компонентов: (а) – прокариоты-строматолитообразователи, (б) – свободноживущие прокариоты, (в) – эукариотный фитопланктон, (г) – многоклеточные растения, (д) – многоклеточные животные.

РИСУНОК 20. Ключевые характеристики истории позднего протерозоя. Изменения в ходе кривой захоронения органического углерода соответствуют ледниковым эпохам и интенсивному образованию железорудных формаций.

РИСУНОК 21. (а) – Различные представители эдиакарской фауны – радиально- и билатеральносимметричные; (б) – строение дикинсонии.

РИСУНОК 22. Схема распространения в позднем докембрии и раннем кембрии основных размерных и морфологических групп планктона.

РИСУНОК 23. Кривые таксономического разнообразия Раупа-Сепкоского и Журавлева. (На графике можно выделить 4 фазы: два небольших острых пика – в венде и раннем кембрии, затем крутой подъем на плато, существующее с ордовика по пермь, и затем, после резкого провала в конце перми, начинается плавный постоянный подъем, длящйися доныне. Как будет видно из дальнейшего, фазы эти реально отражают определенное единство соответствующих морских биот, условно называемых Сепкоским “кембрийской”, “палеозойской” и “современной”).

РИСУНОК 24. Археоциаты. (а) – Archaeocyatida, (б) – Capsulocyatida, (в) – Kazachstanicyatida, (г) – Archaeocyatida.

РИСУНОК 25. Различные кембрийские животные: лобоподы (а-б), члнистоногие неясного систематического положения (в-д), трилобиты (е-ж). (а) – Xenusion; (б) – Aysheaia; (в) – Wiwaxia; (г) – Anomalacaris; (д) – Opabinia; (е) – Olenoides , (ж) —Ogygopsis.

РИСУНОК 26. Самые страшные хищники раннего палеозоя – ракоскорпион и динихтис.

РИСУНОК 27. Палеозойские и мезозойские головоногие: (а) – исходная жизненная форма головоногих (архаичная наутилоидея Mandaloceras); (б) – прямое головоногое (наутилоидея Michelinoceras); (в) – свернутое головоногое (аммонит); (г) – внутренераковинное головоногое (белемнит и его раковинвина – “чертов палец”).

РИСУНОК 28. Челюсти ископаемой акулы Carcharodon megalodon.

РИСУНОК 29. (а) – Реконструкция ландшафта Райни (девон Шотландии) с зарослями псилофитов; (б) – древнейшее наземное позвоночное – ихтиостега (девон Гренландии).

РИСУНОК 30. Родословное древо первых наземных растений.

РИСУНОК 31. Преемственность анатомических структур (череп, конечности и позвонки) кистеперых рыб и амфибий: идентичные кости черепа имеют одинаковую заливку; идентичные кости обозначены одинаковыми буквами; отдельно – поперечный шлиф половинки зуба лабиритнтодонта.

РИСУНОК 32. Архаичный лабиринтодонт Acanthostega : скелет (а) и реконструкция в естественной обстановке (б).

РИСУНОК 33. Расположение главных палеофлористических областей в позднем палеозое при современном положении материков (а) и на мобилистской реконструкции (б). А – Ангарская, Е – Еврвмерийская, К – Катазиатская и Г – Гондванская области.

РИСУНОК 34. Циркуляция в атмосфере и гидросфере: схема термической и галинной циркуляции в океанах: (а) – криоэра, (б) – термоэра.

РИСУНОК 35. Растительный мир каменоугольного периода – заболоченный карбоновый лес (а) и растения, характерные для тропической Еврамерийской (б-г) и внетропической Ангарской (д-е) и Гондванской (ж) областей: (б) – лепидодендрон (плаунообразное), (в) – каламит (хвощеобразное), (г) – древовидный папоротник Eospermatopsis, (д) – лофиодендрон и томиодендрон (плаунообразные), (е) – кордаиты (хвойные), (ж) – глоссоптерис (гинкговое).

РИСУНОК 36. Палеозойские насекомые и гипотетические предки крылатых насекомых: (а) – стрекоза подотряда Meganeurina, (б) – диктионеврида, (в) – мисхоптерида, (г) – гипотетический предок, родственный современным щетинохвосткам.

РИСУНОК 37. Расположение жевательной мускулатуры лабиринтодонта Ichthyostega (а) и примитивной капториноморфной рептилии Paleothyrus (б).

РИСУНОК 38. (а) – Родословное древо рептилий (в основании соответствующих ветвей – схематически изображенные типы черепа); (б) – происхождение четырех типов черепа.

РИСУНОК 39. Обобщенные схемы филогении тетрапод: традиционная (а) и современная (б).

РИСУНОК 40. Палеозойские рептилии: тероморфы (а-г) и анапсиды (д). (а) – хищный пеликозавр Dimetrodon, (б) – растительноядный дицинодонт Dicinodontus, (в) – горгонопс Inostrancevia (“саблезубый тигр палеозоя”), (г) – его череп, (д) – продвинутый цинодонт Dvinia prima (“почти млекопитающее”), (д) - парейазавр.

РИСУНОК 41. Замещение тероморфов завроморфами-архозаврами в триасовых фаунах. Процесс шел параллельно и среди фитофагов (замещение дицинодонтов и ринхозавров на растительноядных динозавров-завропод), и среди хищников (замещение цинодонтов на текодонтов).

РИСУНОК 42. Мезозойские морские рептилии: эвриапсиды (а-г) и диапсиды (д-е). (а) – ихтиозавр, (б) – плакодонт, (в) – плезиозавр-эласмозавр, (г) – плезиозавр-плиозавр, (д) – мозозавр, (е) – морской крокодил.

РИСУНОК 43. а – Положение конечностей в латеральном и парасагитальном положении; б – “рептильный” и “маммальный” шаг.

РИСУНОК 44. Филогения архозавров (древо с картинками).

РИСУНОК 45. Наземнве архозавры – динозавры и текодонты. (а) – диплодок; (б) – его череп (E – глазница, N – ноздри), (в) – тиранозавр, (г) – мелкая теропода Ornitholestes, (д) – гадрозавр, (е) – трицератопс, (ж) – стегозавр, (з) – анкилозавр, (и) – текодонт.

РИСУНОК 46. Триасовые текодонты – экологические аналоги более поздних архозавров (динозавров и крокодилов): (а) – этозавр Staganolepis (аналог анкилозавров), (б) – псевдозух Ornithosuchus (аналог теропод-карнозавров), (в) – фитозавр Parasuchus (аналог крокодилов).

РИСУНОК 47. Завоевание воздуха рептилиами: планеры из числа триасовых низших диапсид (а-в), птерозавры (г) и предки птиц (д-е). (а) – Icarosaurus siefkei, (б) – Sharovipteryx mirabilis, (в) – Longisquama insignis, г – птеранадон, д – протоавис, е – археоптерикс.

РИСУНОК 48. Охотящиеся рамфоринхи.

РИСУНОК 49. Происхождение млекопитающих: “маммализация териодонтов”. (а) – Megazostrodon, древнейшее из известных млекопитающих из верхнего триаса; (б) – схема филогенеза по Татаринову (1976), демонстрирующая очередность приобретения маммальных признаков в различных филогенетических линиях тероморфов: I - звукопроводящий аппарат из трех слуховых косточек, II - вторичное челюстное сочленение между зубной и чешуйчатой костями, III - зачаточная барабанная перепонка в вырезке угловой кости. IV - мягкие, снабженые собственной мускулатурой губы, V - сенсорная зона на верхней губе (протовибриссы), VI - расширенные большие полушария головного мозга, VII - трехбугорчатые заклыковые зубы, VIII - верхние обонятельные раковины; (в) – эволюция челюстных структур и среднего уха (иллюстрирующая предыдущую схему).

РИСУНОК 50. Распределение в меловых отложениях основных типов пыльцы и листьев покрытосеменных.

РИСУНОК 51. Эволюция насекомых в мезозое: процент вымерших семейств от общего числа семейств насекомых в позднемезозойских и кайнозойских фаунах.

РИСУНОК 52. Голосеменные-имитаторы цветковых и насекомые-имитаторы бабочек. (а) – гнетовое Dinophyton, (б) – гнетовое Eoantha, (в) – беннетит Baisia, (г) – сетчатокрылое Kalligrammatidae.

РИСУНОК 53. Материки и морские течения. Мезозойское (средний мел) (а) и современное (б) расположение материков.

РИСУНОК 54. Третичные млекопитающие Южной Америки: неполнозубые (а), “южноамериканские копытные” (б-г) и хищные сумчатые (д-е). (а) – глиптодонт, (б) – литоптерна Thoatherium, (в) – литоптерна Toxodon, (г) – нотоунгулят Macrauchenia, (д) – “сумчатый волк” Prothylacynus, (е) – “сумчатый саблезубый тигр” Thylacosmilus; черепа Thylacosmilus (ж) и “северной” саблезубой кошки Smilodon (з) (в одном масштабе).

РИСУНОК 55. Раннетретичные растительноядные млекопитающие Арктогеи. (а) – кондиляртра (группа, исходная и для “северных”, и для “южноамериканских” копытных) Phenacodus; (б) – диноцерат Uiantherium; (в-г) – парнокопытные: “жирафовый вердлюд” Aepicamelus (в) и гигантская (высота в плече 2,1 м) свинья Dinochyus ; (д-е) – непарнокопытные: халикотерий Moropus (д) и гигантский безрогий носорог индрикотерий (е).

РИСУНОК 56. Раннетретичные хищники Арктогеи. (а) – креодонт Patriofelis длиною около 1,5 м; (б) – собакоподобная мезонихида Synoplotherium; (в) – голова гигантской мезонихиды Andrewsarchus (рядом, в том же масштабе, изображена голова бурого медведя); (г) – диатрима.

РИСУНОК 57. “Великий американский обмен”. Диаграмма замещения “южных” копытных на территории Южной Америки: в прямоугольниках – число родов, на шкале слева – ярусы южноамериканской региональной шкалы.

РИСУНОК 58. Оледенение Северого полушария в наши дни (а) и в последнюю ледниковцю эпоху (б).

РИСУНОК 59. Проверка теории Миланковича: сопоставление климатической истории Европы (вверху) с инсоляционными кривыми Миланковича, рассчитанными для 55, 60 и 65° (внизу).

РИСУНОК 60. Вымершие представители мамонтовой фауны: (а) – шерстистый носорог, (б) – гигантская саблезубая кошка смилодон.

РИСУНОК 61. Климат последнего тысячелетия.

РИСУНОК 62. Географическая история сумчатых: пути расселения из центра происхождения (по палеонтологическим данным).

РИСУНОК 63. Пример южнополушарной дизъюнкции: распространение родов пауков-археид по современным материкам (а) и при нанесении его на карту Гондваны (б). Ископаемые рода (из эоценового Балтийского янтаря и из юры Казахстана) помечены крестиком.

РИСУНОК 64. Схема Брундина, отражающая степень родства между комарами-звонцами, обитающими в Южной Америке (ЮА), Австралии (АВ), Новой Зеландии (НЗ), на юге Африки (АФ) и на блоке Северных континентов, в Лавразии (ЛВ). Порядок ветвлений кладограммы действительно совпадает с порядком, в котором теряли между собою связь фрагменты Пангеи.

РИСУНОК 65. “Циркумпацифическое домино” – вероятный ход сокращения первоначально единого биполярного циркумпацифического ареала. I – группа присутствует в регионе, II – группа вымерла; а – внетропическая восточная Азия, б – запад Северной Америки, в – восток Северной Америки, г – внетропическая Австралия, д – Новая Зеландия, е – внетропическая Южная Америка. Примеры ареалов: 1 – пауки подотряда Hypochilomorphae, 2 – хвойные рода Tsuga, 3 – насекомые отряда Grylloblattida, 4 – гигантские саламандры Cryptobranchiidae, 5 – саламандры семейства Ambistomatidae, 6 – клопы подотряда Peloridiina, 7 – цветковые семейства Tetrachondraceae, 8 – цветковые семейства Eucryphiaceae, 9 – ручейники семейства Helicophiidae, 10 – хвойные семейства Taxodiaceae, 11 – насекомые-вислокрылки рода Protochauloides, 12 – пауки-птицеяды семейства Mecicobothriidae, 13 – лягушки семейства Leiopelmidae, 14 – цветковые семейства Lardisabalaceae, 15 – скорпионницы семейства Meropeidae.

РИСУНОК 66. Филогения высших растений и географическая приуроченность основных филогенетических линий. 1 – нотальные (гондванские) внетропические области, 2 – экваториальные области, 3 – бореальные внетропические области, 4 – географическая ситуация неопределенна.

[1]Подробнее – см. дополнительную главу 1-а

[2] Самым точным из них, однако, продолжает оставаться уран-свинцовый метод – когда соотношение этих элементов определяют в зернах минерала циркон.

[3] Известный Сибирский “рекорд” 4,5 млрд лет не подтвердился повторными анализами.

[4] Американские палеонтологи предпочитают делить каменоугольный период, или карбон, на два – миссисипий (соответствующий европейскому раннему карбону) и пенсильваний (средний и верхний карбон), что отражает неполную адекватность событий на разных континентах.

[5] Радиоуглеродный метод позволяет датировать древесину и ее производные (например, древесный уголь); он основан на содержании в углероде древесины нестабильного изотопа 14С. Изотоп 14С возникает в верхних слоях атмосферы при воздействии космического излучения на атом обычного азота (14N), а затем в виде CO2 ассимилируется растениями. Доля 14С в живом растении стабильна (и равна доле 14С в атмосферном углекислом газе), а после гибели растения начинает закономерно уменьшаться.

[6] Отсюда и всю методологическую концепцию Поппера называют “фальсификационализмом”. Слова “фальсифицируемость” и “фальсифицированный” употребляется здесь, разумеется, не в обиходном их значении (“Таможня обнаружила партию фальсифицированной водки...”).

[7] Такыр – возникающие в зоне пустынь гладкие и ровные глинистые поверхности, похожие на мостовые: они разбиты трещинами на отдельные (часто – правильно-шестиуголтные) плитки площадью около квадратного метра.

[8]Желающие могут ознакомиться в дополнительной главе 4-а с весьма популярным в наши дни термодинамическим подходом к проблеме жизни.

[9] В последние годы российскими и американскими учеными был сделан ряд новых находок ископаемых микроорганизмов в метеоритах – по более строгой, чем прежде, методике (см., например, статью А.Ю.Розанова с соавторами в журнале “Природа” № 6 за 1997 год). Оппоненты, правда, возражают, что ситуация изменилась непринципиально, и вероятность земных загрязнений материала по-прежнему чрезвычайно высока (ледники Антарктиды, откуда извлекли эти метеориты, конечно, самое “чистое” место нашей планеты, но всё-таки не стерильное); подозрительным кажется им и чрезвычайное сходство этих микроорганизмов – “космических” и “марсианских” – с земными. С другой стороны, появились неподтвержденные пока сообщения о находке на Марсе углерода со смещенным изотопным соотношением (см. в главе 6), что может свидетельствовать о его участии в биологических реакциях. Если эти результаты подтвердятся, то отношение к концепции панспермии, несомненно, придется серьезно пересмотреть.

[10] Альбедо – величина, характеризующая отражательную способность любой поверхности; выражается отношением отраженного потока лучистой энергии ко всему упавшему на поверхность потоку.

[11] Стоявшую перед Больцманом проблему удалось в 1983 г. решить Ю.Л.Климонтовичу, строго доказавшему возможность уменьшения энтропии в процессе самоорганизации, но только для открытых систем. S-теорема Климонтовича является аналогом существующей для закрытых систем H-теоремы Больцмана, гласящей, что энтропия системы монотонно возрастает и остается неизменной при достижении равновесного состояния.

[12] Пальмеллоидная структура выражается в образовании водорослями достаточно крупных, обычно прикрепленных к субстрату, слизистых тел, содержащих внутри многочисленные клетки; клетки объединяются в слизи чисто механически и плазматических связей не имеют.

[13] Следует заметить, что по описанной схеме образуют строматолит именно прокариотные маты (а в раннем докембрии иных и быть не могло). Маты же, в состав которых входят эукариотные зеленые водоросли, обладают способностью активно осаждать из воды кристаллы карбоната кальция за счет суточных перепадов кислотности среды (днем растворенный в воде углекислый газ активно убирается за счет фотосинтеза, а ночью – нет, что и вызывает рост кислотности). Такие эукариотные маты отлагают осадок иначе, чем описано выше: строматолиты создаются ими не под матом, а непосредственно внутри него, а их толща (в отличие от докембрийских строматолитов) не слойчатая.

[14] Молекулярные часы – метод датирования филогенетических событий, основанный на аксиоматическом утверждении, что нуклеиновым кислотам присуща практически постоянная (в геологическом масштабе времени) скорость эволюционно значимых замен молекулярных мономеров (нуклеотидов). Отсюда следует, что время, прошедшее с момента расхождения каждой пары ветвей родословного древа (“сестринских групп”) пропорционально числу молекулярных замен.

[15] Термин “депо" должен быть вам знаком по курсу анатомии; например, печень является резервным депо питательных веществ (гликоген), которые при необходимости могут быть мобилизованы организмом.

[16] Обнаруженые недавно фрагменты тел ксенофиофор позволяют полагать, что размеры целого организма могут достигать 50 см в диаметре.

[17] Из Удоканских отложений Забайкалья (их возраст – 1,9 – 2,5 млрд лет) были еще в 60-х годах описаны четырехгранные трубки длиной до нескольких сантиметров, которые геологи сочли остатками неизвестного животного – Udokania problematica; ныне, однако, большинство исследователей считают органическую природу удоканий сомнительной. А недавно в формации Белт в Скалистых Горах (возраст – 1,4 млрд лет) были обнаружены следы передвижения по осадку какого-то макроскопического организма.

[18] Я буду употреблять здесь привычный для всех оборот – “отношения хищник-жертва", хотя в действительности речь пойдет об отношениях между любыми консументами и их добычей (в частности, фитопланктоном).

[19] Имеются в виду одноядерные одноклеточные; некоторые многоядерные простейшие (например, знакомые нам ксенофиофоры) и сифоновые водоросли могут достигать нескольких сантиметров.

[20] Во всех обсуждаемых случаях, говоря о размерах организмов, имеют в виду так называемый “размер, приведенный к шару" (РПШ). Например, РПШ взрослого человека, составляет 60 см – именно таков будет диаметр шара, имеющего массу 80 кг при плотности человеческого тела.

[21] Здесь возможна и еще одна аналогия: военная техника (“хищник”) всегда опережает в своем развитии гражданскую (“жертва”), но при этом созданные для военных целей технологии неизбежно приходят потом в мирные области (баллистические ракеты – космонавтика, СОИ – мобильная телефонная связь и т.д.).

[22] В конце прошлого века из докембрийских отложений Франции, датируемых ныне 1 млрд лет, были описаны сферические остатки, отнесенные к радиоляриям. Хотя ошибочность этого отнесения показана уже давно, упоминания о “докембрийских радиоляриях" продолжают встречаться не только в научно-популярной литературе, но и в учебниках палеонтологии.

[23] Симбиотические микроорганизмы составляют до 80% объема тела современных губок.

[24] Закон Бернулли гласит, что чем выше скорость потока жидкости или газа, тем ниже создаваемое им поперечное давление.

[25] Недавно появились сообщения о находке губочных спикул в рифейских отложениях Аляски, однако эти данные требуют подтверждения.

[26] Здесь следует заметить, что первые трилобиты (Olenelidae) были не детритофагами, а хищниками; они появились в раннем кембрии, жили вместе с археоциатами и исчезли одновременно с ними.

[27] Описаны очень интересные нижнекембрийские следовые дорожки: по поверхности осадка идет общий след многощетинкового червя и трилобита, а потом след червя обрывается – и дальше ползет один трилобит (успешно догнавший и съевший свою жертву).

[28] Вторично размер аммонитов на короткое время возрос перед самым их вымиранием, в конце мела (раковина Pachydiscus имеет диаметр более 2 м).

[29] В различных научно-популярных изданиях акул принято называть очень древней группой, чуть ли не “живыми ископаемыми". Это не совсем верно. Пластинчатожаберные хрящевые рыбы действительно известны начиная с карбона, однако те из них, кого называют “акулой" неспециалисты (крупный высокоскоростной хищник с телом гидродинамически совершенной формы – одним словом, персонаж фильма “Челюсти") впервые появились в конце юры, а современные их семейства – лишь в мелу.

[30] Сочетание “хищная акула” не есть “масло масляное”: самые крупные из современных акул – китовая и гигантская (15 м и 12 м, соответственно) питаются планктоном.

[31] Скорпионы представляют собою специализированную группу уже знакомых нам (по главе 7) морских ракоскорпионов-эвриптерид, представители которой перешли от плавания к хождению по дну и, приобретя мелкие размеры, освоили сначала морскую литораль, а потом и сушу.

[32] С находкой кембрийских морских многоножкоподобных членистоногих их существование и на раннепалеозойской суше кажется вполне вероятным, хотя достоверные находки многоножек в континентальных отложениях появляются лишь в позднем силуре.

[33] Не исключено, что уже в венде на суше существовали и макроскопические растения. В это время на талломах некоторых водорослей (Kanilovia) возникают загадочные сложноустроенные микроструктуры в виде зигзагообразно разрывающейся повдоль спиральной хитиноидной ленты. М.Б.Бурзин (1996) вполне логично предположил, что они служат для разбрасывания спор – а такой механизм необходим лишь в воздушной среде.

[34] Некоторые авторы (например, Л.С.Берг) считали почвенную жизнь вообще первичной.

[35] Псефиты – рыхлые осадки из обломочного материала, более грубые, чем “глина” (пелиты) и “песок” (псаммиты).

[36] Ни одно из высших растений не способно к азотфиксации, т.е. к преобразованию азота из атмосферного газа N2 в усваиваемую форму (например, ионов NO3 – ); это дополнительный аргумент в пользу того, что к моменту появления на суше высших растений там уже давно существовали прокариотические сообщества, которые обогатили почву азотом в доступной форме.

[37] Более привычное название (псилофиты) сейчас не употребляют по номенклатурным соображениям. В литературе последних лет вы можете столкнуться с еще одним названием – проптеридофиты.

[38] К концу девона уже появились представители почти всех основных отделов высших растений, не только споровых (плауновидные, папоротникообразные, хвощеобразные), но и голосеменных (гинкговые).

[39] Широко известна истинно романтическая история открытия этого “живого ископаемого”, описанная в замечательной книге Дж.Смита “Старина четвероног”. Следует, правда, заметить, что образ жизни латимерии не имеет ничего общего с тем, что вели девонские рипидистии: она живет в Индийском океане на глубинах в несколько сот метров.

[40] Старое название, которое вы можете встретить в книгах – стегоцефалы – сейчас не употребляют.

[41] Не называем же мы “наземным существом” угря, который способен ночью, по росистой траве, переползти из одного водоема в другой, преодолевая расстояние в несколько сот метров!

[42]Палеозойские растения, сочетающие в себе признаки голосеменных и папоротникообразных (семена и расчлененную “папоротниковую” листву) раньше выделяли в отдельный класс голосеменных – птеридоспермы, или семенные папоротники. Теперь, однако, их считают искусственной, сборной группой (не “кладой” – самостоятельной эволюционной ветвью, а “градой” – уровнем развития). То есть – самые различные таксоны голосеменных прошли в своем эволюционном развитии “птеридоспермовую стадию”, а разные группы “семенных папоротников” теперь включены в соответствующие классы голосеменнных (Glossopteridales – в гинкговых, Lagenostomales – в цикадовых, и т.д.)

[43] Маноксилические (что означает “малодревесинные”) стволы состоят преимущественно из коры – в противовес пикноксилическим (состоящим преимущественно из древесины). Такие стволы не выносят промораживания, и – если только не принадлежат однолетникам (что легко определить по их толщине) – считаются свидетельством безморозного климата.

[44] Сферический сегмент – часть шара, отделенная секущей плоскостью.

[45] Интересно, что подобную схему атмосферной циркуляции (с одной ячейкой) предполагал еще в начале XVIII в. (правда, для современности) физик Дж.Гадлей, однако позже выяснилось, что атмосфера Земли организована иначе, с тремя ячейками, и о модели Гадлея забыли.

[46] Апвелинг – место подьема к поверхности океана глубинных вод. Последние всегда обогащены биогенами (прежде всего фосфором), и потому в зонах апвелингов развиваются чрезвычайно продуктивные морские сообщества, и море едва не кишит рыбой. Апвелинги, развивающиеся вдоль западных побережий Южной Америки и Южной Африки (там, где к этим материкам подходят рукава Циркумантарктического течения), служат главными районами морского рыболовства.

[47] Глоссоптериевые – архаичные гинкговые, которые в старых классификациях относили к числу “семенных папоротников” (птеридоспермов) (см. сноску 42).

[48] Некоторые авторы, указывая на низкую механическую прочность огромных лепидодендроновых стволов (которые практически лишены древесины), предполагали, что они были почти полностью погружены в воду, высовывая наружу лишь верхушку – вроде современных рдестов.

[49] В известном фантастическом романе В.А.Обручева “Плутония” (являющем собою фактически научно-популярную книгу о вымерших животных) герои сталкиваются с огромными, размером с собаку, муравьями – “царями юрской природы”. Надобно заметить, что разнообразных динозавров геолог Обручев описал вполне грамотно и реалистично, а вот исполинские муравьи – это уже чистейшая фантазия.

[50] Первоначально плейромейи считались гелофитами, однако потом палеонтологи обратили внимание на то, что эти растения почти всегда встречаются в ископаемом состоянии полностью, вместе с неповрежденной корневой системой: такой тип захоронения характерен именно для свободно плавающих форм.

[51] Раньше все эти формы, имеющие признаки как рептилий, так и амфибий, объединяли в особый подкласс батрахозавров, но ныне считают, что батрахозавры – сборная группа, и название это не употребляется.

[52] Это особенно интересно на фоне того, что ранее, в девоне, существуют находки амфибий и за пределами тропического пояса, например в Австралии. Дело в том, что девонские амфибии были еще существами чисто водными, а в воде, как известно, температурные перепады между климатическими зонами сильно выровнены.

[53] Весьма своеобразная эндотермия возникает даже у некоторых рыб – высокоскоростных хищников вроде тунца или меч-рыбы, но как раз у рыб-то, с их двухкамерным сердцем и единственным кругом кровообращения кровь разделена на венозную и артериальную изначально!

[54]Унасекомых, тоже избравших путь изоляции покровов и экономии воды, конечным продуктом белкового обмена также является мочевая кислота.

[55]Ряд исследователей считает эвриапсидный тип черепа лишь модификацией диапсидного, которую разные группы водных рептилий приобретали независимо; при таком понимании “эвриапсиды” становятся искусственной, сборной группой (вроде знакомых нам “семенных папоротников”).

[56] Синдром – сочетание признаков (симптомов), имеющих общий механизм возникновения.

[57] Недавно М.Ф.Ивахненко (1980) привел серьезные доводы в пользу того, что и третья, “анапсидная”, эволюционная линия тоже имеет независимые амфибийные корни; на этом основании он предложил выделить черепах, котилозавров и связанные с ними формы в отдельный класс – парарептилии. Кроме того, существует ряд доводов в пользу того, что амфибии, стоящие в основании соответствующих рептилийных стволов, ведут происхождение от разных групп кистеперых; если эта гипотеза подтвердится, то окажется, что тероморфы и завроморфы разошлись даже не на “амфибийном”, а еще на “рыбном” уровне!

[58] О теплокровности высших терапсид может свидетельствовать и ряд косвенных признаков. В это время впервые появляются и подземные (роющие) животные, и ночные (с очень крупными глазами и бинокулярным зрением, как у лемура или совы). А такой образ жизни для пойкилотермного существа, нагревающегося “от солнышка”, вряд ли возможен.

[59] Белые грудные мышцы куриных как раз и обеспечивают резкий энергичный взлет.

[60] Картина из “Парка юрского периода”: тиранозавр, преследующий героев вплавь – видимо вполне соответствует действительности.

[61] Окончательно эту проблему удалось решить лишь на уровне высших (териевых) млекопитающих; даже однопроходные млекопитающие (относимые к прототериям) сохраняют “рептильные” черты в строении плечевого пояса (неслитая с лопаткой коракоидная кость).

[62] Cейсмозавр (известный лишь по отпечаткам следов) должен был достигать в длину 48 м.

[63] Недавно описанный птеранодон Quetzalcoatlus (от которого, правда, известны лишь несколько изолированных остатков) должен был достигать в размахе крыльев 16 м.

[64] У позднемелового птеродактиля Pterodaustro в нижней челюсти были сотни длинных щетинковидных зубов – полный аналог “китового уса”, позволяющего отцеживать из воды мелких беспозвоночных.

[65] Высказывалась достаточно обоснованная гипотеза, что зауроподы обитали на морских мелководьях (чему есть прямые доказательства в виде их следов на известковом морском песке с остатками морских моллюсков). Они проводили время, стоя на дне, на глубине 3-4 м, и питались водорослями; отсюда понятно, зачем им такие чудовищные размеры тела – просто чтобы не сбивало с ног волнами.

[66] Собирательное название элементов (медь, свинец и т.п.), соли которых высокотоксичны для высших животных.

[67] К фитофагии пытались перейти и некоторые прототерии (юрские мультитуберкуляты, несколько сходные с грызунами), однако эти попытки, как видно, не увенчались успехом.

[68] Ситуация, видимо, сходная с современными крокодилами: те активно охраняют кладку, но немедленно расстаются с вылупившимися детенышами.

[69] Ныне от этой группы уцелели лишь осетровые и некоторые экзотические формы вроде африканских многоперов и североамериканских панцирных щук.

[70] Единственные исключения – гнетум и вельвичия в первом случае и эфедра – во втором, но эти растения по своей жизненной форме являются имитаторами цветковых: у них есть широкий мягкий лист, ягоды и т.п. В некоторых новейших классификациях их даже стали включать в состав цветковых.

[71] Под сукцессией здесь подразумевается не всякая смена растительности, а лишь то, что С.М.Разумовский (1982) называет экогенетической сукцессией: жестко детерменированная последовательность растительных ассоциаций (сериальный ряд), каждая из которых видоизменяет состав почвы так, что он становится более благоприятен для ассоциации-последователя, нежели для нее самой, и приводит в конечном итоге к ассоциации-климаксу, в почвах которой достигнут “нулевой баланс” по органике; климаксная ассоциация не имеет внутренних причин к смене и может существовать неопределенно долго – пока не будет разрушена извне (например, лесным пожаром). Пример экогенетической сукцессии для Подмосковья – зарастание гари иван-чаем (пионерная стадия), березняк, смена его ельником и, далее, дубравой (климаксом); цикл этот длится около 300 лет. Совокупность климакса с ведущими к нему сериальными рядами называют сукцессионной системой; ее можно рассматривать как гомеостат, который имеет равновесное состояние (климакс), а будучи же выведен из него внешними силами, возвращается в исходное положение при помощи ряда стандартизованных реакций (экогенетических смен).

[72] В миоцене был момент (мессинский кризис), когда Средиземное море почти полностью высохло, а дно его заросло саваннами африканского типа.

[73] Полидоминантный лес – слагающийся большим числом лесообразующих пород. Широко известно такое сопоставлениие: на одном-единственом гектаре амазонской гилеи можно насчитать больше видов деревьев, чем во всей Англии.

[74] Когда в Австралию завезли домашних копытных, оказалось, что местные навозники не справляются с утилизацией их помета и накопление неразложенных экскрементов на пастбищах останавливает возобновление трав; пришлось завозить туда европейских навозников – тогда все пришло в норму.

[75] “Южноамериканские копытные” – шесть вымерших отрядов, эндемичных для этого материка. Все они, как и наши парнокопытные и непарнокопытные, ведут происхождение от кондиляртр, однако с позднего мела развивались в изоляции, и сходство с различными “северными” группами приобрели независимо, т.е. чисто конвергентно.

[76] Это были одни из самых своеобразных копытных: пропорции конечностей у них таковы, что локомоция их была “полудвуногой”, как у гориллы, а на ногах у них вторично возникли крупные невтяжные когти. Считают, что они обгладывали листву деревьев, пригибая к себе ветви при помощи “рук”.

[77] Именно это существо было описано И.А.Ефремовым в романе“Великая Дуга” под названием “гишу – ужас ночей, пожиратель слонов”.

[78] Лошади (из непарнокопытных) и полорогие (из парнокопытных) являют собою две вершины в эволюции травоядности. У обоих имеется в пищеварительном тракте “бродильная камера”, где симбиотические микроорганизмы дополнительно ферментируют пережеванную траву, однако у полорогих это рубец в передней части желудка, а у лошадей – слепая кишка позади него. Полорогие перерабатывают пищу медленно и неторопливо, извлекая из нее максимум того, что возможно, а лошади, напротив, прогоняют травяную массу через желудок с предельной быстротой. Наблюдения в африканских саваннах показали, что лошади (зебры), избирательно питаясь наиболее грубоволокнистыми травами, делают остальные типы корма более доступными для полорогих (антилоп).

[79] Мне не хотелось бы вступать здесь в полемику с авторами наводнивших Россию “религиозно-просветительских” брошюр. Отсылаю их всех “по принадлежности” – к Папе Римскому, точнее, к папской энциклике, написанной в 1967 г. после Второго Ватиканского Собора и признающей, что теория Дарвина “верно трактует вопросы происхождения человеческого тела”.

[80] Седиментогенез – процесс накопления и окончательного осаждения осадков в водной среде.

[81] История эта весьма назидательна в том смысле, что факт наличия у некоторой естественнонаучной гипотезы математической модели (например, как в знакомых нам “импактных” гипотезах мелового вымирания) не должен гипнотизировать естествоиспытателя; математика – всего лишь инструмент (как та астролябия Остапа Бендера, которая “сама меряет... Было б чего мерить”), каковой сам по себе истинности не гарантирует.

[82] То, что ледник возникает не столько “от холода”, сколько “от сырости”, известно достаточно давно. Покровное оледенение достигало максимума в теплых и влажных приатлантических областях, тогда как в сухой и холодной Восточной Сибири и на Аляске существовали лишь локальные горные ледники.

[83] Необходимо помнить, что появление на территории лесной зоны этих степных (т.е. вроде бы южных) видов маркирует не потепления, как иногда ошибочно полагают зоогеографы, а именно ледниковые эпохи.

[84] Существующие на Земле пустыни делят по динамике выпадения осадков на три типа. Береговые пустыни развиваются там, где к жарким побережьям подходят холодные морские течения (Намиб, Атакама): здесь осадков, считай, вовсе нет; жизни, соответственно, тоже. Пустыни центральноазиатского типа (Гоби, Бетпак-Дала): в них осадки “равномерно размазаны” по всему году, и потому жизнь тут есть весь год, но едва теплится. Пустыни средиземноморского типа (Сахара, Кара-Кумы, Большая Песчаная пустыня в Австралии): здесь осадков столько же, что и в предыдущем типе, но только все они выливаются разом, за две-три недели; тут происходит краткий и бурный расцвет жизни (разнообразные эфемеры), которая затем переходит в латентное состояние – до следующего года.

[85] Дань, которую английские короли в X-XI вв. были вынуждены выплачивать викингам, регулярно вторгавшимся на Британские острова.