Хронология далекого прошлого.

Автор - Александр Марков, доктор биологических наук, старший научный сотрудник Палеонтологического института РАН

Я восхищаюсь геологическим, в особенности стратиграфическим гением.
В невообразимо сложном переплетении горных пород,
в бесчисленных и разнообразных наслоениях,
разобраться во временной последовательности их,
создать подробнейшую шкалу,
и всё это — не имея даже подобия внешних часов...

С. В. Мейен, «Время без часов,
или Похвальное слово создателям геохронологии»

В научно-популярных статьях по археологии, геологии, палеонтологии, эволюционной биологии и другим дисциплинам, так или иначе связанным с реконструкциями событий далекого прошлого, то и дело встречаются абсолютные датировки: что-то произошло 10 тысяч лет назад, что-то 10 миллионов, а что-то — 4 миллиарда лет назад. Откуда берутся эти цифры?

Понять это не так-то просто, причем не только непосвященному читателю, но порой и специалисту. Более того, большинству геологов и палеонтологов, как ни странно, абсолютные датировки не очень-то и нужны. В серьезных научных статьях по палеонтологии точные даты в тысячах и миллионах лет встречаются на порядок (а то и на два) реже, чем в популярных пересказах. Неспециалисту абсолютные цифры говорят больше, чем названия периодов и эпох геохронологической шкалы. Специалисту — ровно наоборот.

Спросите у палеонтолога, разглядывающего в бинокуляр окаменевшую ракушку: когда жил этот моллюск? Вы наверняка услышите в ответ что-то вроде «верхний мел, низы сантонского яруса».

Попробуйте попросить разъяснений: «А это сколько лет назад?» Главное, внимательно следите за реакцией. В лучшем случае на вас посмотрят, как на «еще-одного-идиота-ничего-не-понимающего-в-палеонтологии-и-мешающего-работать».

Можно провести и другой эксперимент, если уж у вас под рукой есть подходящий для таких опытов объект — живой палеонтолог. Расскажите ему, что недавно прочли на сайте «Элементы» о гигантских ракоскорпионах, ползавших по земле 330 миллионов лет назад. Результат, скорее всего, будет примерно такой. «Это, стало быть, когда?» — спросит палеонтолог, ставя вас в полный тупик и заставляя усомниться во вменяемости подопытного. Ясно же было сказано: 330 миллионов лет... «Это мне ни о чем не говорит, — скажет палеонтолог. — Какого года заметка, 2005-го? Значит, нужна последняя версия шкалы». Порывшись в бумагах, ученый извлечет на свет божий свежую геохронологическую шкалу (или найдет ее на сайте Международной статиграфической комиссии) и, взглянув, скажет с облегчением: «А, теперь ясно. Это ранний карбон, визейский век. Так бы сразу и сказали».

Гигантский ракоскорпион, следы которого обнаружены недавно в Шотландии, ползал по земле в визейском веке раннего карбона. Сегодня считается, что это было 330 миллионов лет назад (рисунок из: Nature, vol. 438, 1 December 2005, p. 576)

Как же объяснить такое странное пренебрежение к абсолютным датировкам у специалистов, для которых геологическое время и хронология событий далекого прошлого — непосредственные объекты изучения? Всё дело в том, что относительное датирование в геологии имеет гораздо более давнюю историю, и, главное, оно гораздо надежнее и точнее абсолютного.

Относительная геохронология

Стратиграфия — наука, изучающая последовательность слоев земной коры — развивается уже более 200 лет. За это время проделан колоссальный объем работы, суть которой заключается в двух основных действиях.

Первое действие — расчленение, то есть выделение и описание слоев, залегающих в определенной последовательности в данной местности или даже в одной лишь точке. Например, последовательность слоев может быть хорошо видна на крутом горном склоне, прибрежном обрыве или в керне, извлеченном из пробуренной скважины. Априори считается, что нижние слои образовались раньше верхних, и те события (геологические или биологические), следы которых сохранились в этих слоях, соответственно, произошли раньше. Этот принцип, называемый «принципом суперпозиции», сформулировал датский натуралист Николаус Стенон более 300 лет назад. Он справедлив для пород, находящихся в ненарушенном состоянии. Иногда из-за тектонических процессов земные слои образуют складки; при этом кое-где слои могут опрокинуться набок или даже перевернуться «с ног на голову», так что более древние оказываются сверху. Креационисты (люди, отрицающие эволюцию жизни на Земле и настаивающие на библейской версии творения за шесть дней), очень любят приводить эти крайне редкие случаи перевернутого залегания в качестве аргумента против достоверности стратиграфии в целом. Подобные заявления у специалистов могут вызвать разве что улыбку. Достаточно проследить залегание соответствующих слоев на некоторой площади, чтобы выяснить причину аномалии (размер и форму соответствующей складки).

Результат работы стратиграфов: «стратиграфическая колонка» нижнепалеозойских отложений окрестностей Саблино (Ленинградская обл.). Сначала осуществляется расчленение геологического разреза и описание выделенных слоев (результаты этого этапа работы отражены в столбцах «колонка», «мощность», «характеристика пород»); затем производится корреляция, или привязка разреза к местной шкале (столбцы «горизонт», «свита») и к глобальной шкале (столбцы «ярус», «отдел»,«система»). Изображение с сайта www.sablino.ru

Второе действие — корреляция, то есть установление соответствия между слоями, описанными в разных районах Земли. Это крайне сложная задача, и далеко не всегда ее удается быстро и однозначно решить. Главными помощниками стратиграфов в этом нелегком деле являются ископаемые остатки древних организмов. Идентичные (или хотя бы похожие) комплексы ископаемых животных, растений и простейших в двух удаленных местонахождениях — весомый довод в пользу одновозрастности соответствующих слоев. Конечно, на деле всё гораздо сложнее. Сходные флоры и фауны могут сформироваться неодновременно в разных местах просто из-за того, что там в разное время сложились соответствующие условия среды. Какие-то виды организмов могут появиться (или вымереть) в одном регионе раньше, чем в других. Палеонтологи и стратиграфы мужественно борются со всеми этими трудностями, детально разбираясь с каждой конкретной ситуацией — в этом, собственно, и состоит их основная работа. Постепенно выкристаллизовывается список так называемых «руководящих форм» — это группы древних организмов, дающие самые надежные датировки для тех или иных отложений. Например, для мезозойских отложений важной руководящей группой являются аммониты, для среднего кембрия — мелкие слепые трилобиты—агностиды, и т. д. «Руководящие формы» должны удовлетворять нескольким требованиям, из которых можно выделить два главных:

  • глобальная (или хотя бы очень широкая) распространенность — иначе не удастся скоррелировать слои из удаленных регионов;
  • быстрая эволюция (от организмов, не меняющихся в течение десятков миллионов лет, стратиграфам нет никакого толку).

Желательно также, чтобы представители данной группы встречались в отложениях разных типов. Например, как скоррелировать морские и континентальные отложения, если в море жили одни виды животных и растений, а на суше, естественно, совершенно другие? На помощь приходят пыльца и споры растений: они хорошо сохраняются в ископаемом состоянии, а главное, их носит ветром, и поэтому они встречаются как в морских, так и континентальных отложениях. Споро-пыльцевой анализ — один из наиболее эффективных палеонтологических методов датировки древних осадочных пород.

Кроме палеонтологических данных, стратиграфы используют для корреляции слоев и маркеры небиологической природы. Удобным маркером может служить, например, прослойка вулканического пепла, образовавшаяся в результате извержения, или тонкий прослой с повышенной концентрацией редкого элемента иридия, который может образоваться в результате падения и взрыва крупного метеорита, в котором содержание иридия было намного выше, чем в земной коре. Для установления одновозрастности слоев в двух соседних геологических разрезах порой бывает достаточно идентичности литологических характеристик (цвет, структура, состав породы и т. п.).

Отложения вендского периода (по современным представлениям их возраст — около 600 млн лет) на Зимнем берегу Белого моря (Архангельская область). Источник: Я. Е. Малаховская, А. Ю. Иванцов, Вендские жители земли. Фото с сайта macroevolution.narod.ru/vend.htm

Среди многочисленных трудностей, с которыми приходится сталкиваться палеонтологам и стратиграфам, можно упомянуть проблему перезахоронения (переотложения) более древних ископаемых в молодых породах. Разбивают волны прибрежную скалу, сложенную древними осадочными породами, и какая-нибудь доисторическая окаменевшая ракушка, вымытая из этой скалы, смешивается с современными ракушками на морском дне. А потом всё это «сообщество» может фоссилизироваться и попасть в палеонтологическую летопись, чтобы смущать умы будущих палеонтологов. Случается подобное и в археологии: например, из-за деятельности грызунов, роющих глубокие норы, могут перемешиваться предметы из разных слоев. В результате на стоянке палеолитического человека среди каменных орудий и костей животных мамонтовой фауны могут обнаружится окурки и банки из-под пива (подробнее см. в статье П. В. Пучкова Палеонтологические свидетельства: «летопись» потопа или «летопись» эволюции?). К счастью, все эти загадки обычно довольно легко и успешно решаются. Работа стратиграфов отнюдь не сводится к формальной регистрации формальных «маркеров» возраста. Переотложенные объекты обычно несут на себе множество свидетельств своей переотложенности, они отличаются от автохтонных («родных» для данного слоя) окаменелостей по своему литологическому составу, окатанности, прилипшим фрагментам породы и т. п.

Палеомагнитные данные

Важным подспорьем для стратиграфов является палеомагнитный метод, основанный на том, что при переходе железосодержащих веществ из жидкого состояния в твердое (например, при застывании лавы) в образующихся минералах сохраняется так называемая остаточная намагниченность, причем ее вектор совпадает с ориентацией магнитного поля Земли в момент образования минерала. Представьте себе водную взвесь множества крошечных магнитных стрелок: пока вода жидкая, свободно плавающие стрелки обращены своим «северным» концом к Северному магнитному полюсу. Но стоит воде замерзнуть, и стрелки потеряют подвижность, зафиксировав положение магнитного полюса в момент замерзания.

Детальная палеомагнитная шкала кайнозойской эры. Черный цвет — прямая намагниченность, белый — обратная (изображение с сайта geo.web.ru)

Глобальная геохронологическая шкала палеозойской эры. «Золотыми гвоздями» обозначены стратиграфические границы, для которых имеются официально признанные «типовые» геологические разрезы, на которых отмечена точка или пограничная линия между слоями, служащая глобальным эталоном данной границы (изображение с сайта stratigraphy.org)

Магнитное поле Земли по не вполне понятным причинам время от времени претерпевает инверсии (Северный магнитный полюс меняется местами с Южным). Остаточная намагниченность горных пород позволяет определить, когда образовался данный слой: в эпоху «прямой» или «обратной» полярности.

Палеомагнитные данные сами по себе не дают абсолютных датировок. Момент каждой конкретной инверсии магнитного поля Земли нужно «привязывать» к геохронологической шкале на основе других данных (палеонтологических, радиометрических и др.), но когда это уже сделано, «палеомагнитку» можно использовать для определения возраста отложений. Палеомагнитный метод особенно полезен для стратиграфии магматических пород, в которых нет ископаемых остатков живых организмов и к которым поэтому неприменим палеонтологический метод.

Стратиграфы составили детальные палеомагнитные (или магнитостратиграфические) шкалы для Кайнозойской и Мезозойской эр. Чем глубже в прошлое, тем больше трудностей встает на пути применения этого метода. Одна из них связана с тем, что палеомагнитные интервалы отсчитывают от современности в глубь веков, причем каждая незамеченная, пропущенная или сомнительная инверсия магнитного поля ведет к наращиванию суммарной ошибки.

Итоговым результатом усилий многочисленной и многонациональной армии стратиграфов является создание и постепенная детализация глобальной геохронологической шкалы. Наряду с глобальной шкалой по-прежнему в ходу местные (локальные) шкалы, которые далеко не всегда удается строго «привязать» к глобальной. Локальные шкалы могут быть разработаны гораздо детальнее, поскольку провести корреляцию слоев в пределах одного района намного легче, чем в масштабе всей планеты (например, при составлении локальных шкал можно не учитывать биогеографические различия регионов, разные условия осадконакопления и др.).

Из сказанного понятно, каким образом геологи и палеонтологи определяют возраст своих находок: по ископаемой флоре и фауне, присутствующей в одном слое с интересующим нас образцом. Например, если в одном слое с вашей находкой присутствуют окаменевшие кубки правильных археоциат — можете не сомневаться: это ранний кембрий. А сколько это лет назад? Да какая, собственно, разница! Палеонтологу достаточно знать, что это позже докембрия и раньше среднего кембрия. Стратиграфия — это «время без часов».

У специалистов не вызывает сомнений, что стратиграфические методы относительной датировки на сегодняшний день остаются самыми надежными и точными методами в геохронологии. Если вы читаете в современной научной статье, что такая-то находка происходит из верхнего кампана или, допустим, среднего фамена, этой информации безусловно можно доверять. Вероятность ошибки, конечно, всегда будет отличной от нуля. Однако если возраст отложений вызывает какие-то сомнения, в статье об этом наверняка будет сказано, и тогда будет идти речь, например, «о верхах кампана или, возможно, низах маастрихта». При сегодняшнем уровне развития стратиграфии морские отложения фанерозойского эона в большинстве случаев удается уверенно датировать с точностью до яруса (века) или подъяруса; континентальные отложения, где палеонтологическая летопись более фрагментарна и руководящих форм меньше, обычно датируются с несколько меньшей точностью — до отдела (эпохи) или яруса.

Всё сказанное относится преимущественно к фанерозою — «эре явной жизни», которая началась около 542 млн лет назад (см. ниже). С более древними отложениями — протерозойскими и архейскими — дело обстоит значительно хуже, потому что в то время еще практически не было организмов с твердым минерализованным скелетом, которые можно использовать в качестве «руководящих ископаемых». Правда, эти древние отложения вовсе не являются «палеонтологически мертвыми»: там есть разнообразные микрофоссилии (остатки одноклеточных организмов), строматолиты — продукты жизнедеятельности микробных сообществ, а в протерозойских отложениях сравнительно недавно обнаружены разнообразные отпечатки мягкотелых многоклеточных животных и водорослей. Но в целом, чем дальше мы уходим вниз по геологическому разрезу от нижней границы фанерозоя, тем меньшее стратиграфическое «разрешение» дает палеонтологический метод и тем большую роль начинают играть методы абсолютной геохронологии.

Абсолютная геохронология

Абсолютные датировки были «подвешены» к геохронологической шкале много позже, когда появились радиометрические, а затем и другие методы определения абсолютного возраста. Эти методы относятся как бы к другой епархии — соответствующие анализы проделывают химики и физики, а вовсе не геологи с палеонтологами. Анализы эти дороги и сложны, и делают их достаточно редко. Да и не нужно делать их часто. Достаточно один раз точно датировать каждую стратиграфическую границу, чтобы затем легко переводить «нормальный», то есть относительный, определенный по флоре-фауне возраст в столь любимые читателями научно-популярных изданий миллионы лет.

Проблема в том, что все эти физико-химические методы пока еще не очень точны. Вот что написал в 1986 году в журнале «Знание-Сила» один из крупнейших российских стратиграфов Сергей Викторович Мейен:

«Еще в начале тридцатых годов в одном из авторитетных стратиграфических руководств было сказано, что по разным методам подсчета возраст земной коры получается от 40 миллионов до 7 миллиардов лет. Такой разброс цифр, конечно, обесценивает их».

Но еще более показательна другая цитата:

«Теперь мы знаем, что весь фанерозой продолжался примерно 570 миллионов лет... ошибка измерений для начала палеозоя составляет десять-пятнадцать миллионов лет».

Действительно, по шкалам образца 80-х годов XX века абсолютный возраст границы протерозоя и палеозоя оценивался как 570 млн лет с ожидаемой ошибкой не более 15 млн лет, то есть 555–585 млн лет.

Однако шкала образца 2004 года (см. в предыдущем разделе Глобальную геохронологическую шкалу палеозойской эры) дает датировку 542 плюс-минус 1 млн лет! Таким образом, если считать нынешнюю шкалу правильной, приходится признать, что в 1986 году ошибка составляла не 10-15, а целых 28 миллионов лет! За два десятилетия интенсивного развития абсолютной геохронологии нижняя граница раннего кембрия сместилась на величину, равную (по современным представлениям) продолжительности всей раннекембрийской эпохи!

При этом, заметьте, изучение палеонтологии раннего кембрия шло своим чередом, кембрий оставался кембрием, археоциаты — археоциатами, и, если честно, специалистам по кембрию от всех этих пертурбаций ни жарко, ни холодно. Но теперь, я думаю, читателю легче понять, почему палеонтологи больше доверяют своим периодам, эпохам, векам, горизонтам и свитам, чем пресловутым «миллионам лет».

И все-таки — откуда они берутся, эти миллионы? ***

Из методов определения абсолютного возраста наиболее широко применяются так называемые радиометрические методы, основанные на постоянстве скорости распада радиоактивных изотопов (см. таблицу).

Пока вещество находится в жидком состоянии (жидкая магма, например) его химический состав переменчив: происходит перемешивание, диффузия, многие компоненты могут улетучиваться и т. д. Но когда минерал затвердевает, он начинает вести себя как относительно замкнутая система. Это значит, что присутствующие в нем радиоактивные изотопы не вымываются и не улетучиваются из него, и уменьшение их количества происходит только за счет распада, который идет с известной постоянной скоростью. Все продукты распада в идеале тоже остаются внутри минерала. К сожалению, такой «идеал» встречается в природе не намного чаще, чем идеальный газ или абсолютно черные тела.

Если в новообразовавшейся горной породе изначально не было атомов — продуктов распада данного изотопа (или если нам известно, сколько их там было); если атомы изотопа и образующиеся продукты его распада действительно не вымывались, не улетучивались и не внедрялись извне, то мы и впрямь можем очень точно определить возраст породы, измерив соотношение масс изотопа и его продуктов. Знать изначальное содержание изотопа в породе для этого не нужно. Например, если в породе обнаружено соотношение изотопа и продуктов его распада 1:1, а период полураспада изотопа равен 1 млн лет, и если мы имеем основания полагать, что изначально продуктов распада в породе не было, значит, эта порода образовалась 1 млн лет назад.

Чем больше период полураспада, тем более давние геологические события датируются при помощи соответствующего радиометрического метода. Если изотоп распадается быстро (как 14C), с течением времени в образце остается слишком мало исходного изотопа для точного анализа. Наоборот, если изотоп распадается очень медленно, его нельзя использовать для датировки молодых отложений, поскольку в них накопилось еще слишком мало продуктов распада из: Н. В. Короновский, А. Ф. Якушова, Абсолютная геохронология, geo.web.ru/db/msg.html?mid=1163814&uri=part18-02.htm)

В реальности всё гораздо сложнее. Обычно бывает очень трудно оценить изначальное содержание в породе продуктов распада данного изотопа. Например, калий-аргоновый метод (который, кстати, использовался для датировки большинства важнейших стратиграфических границ) основывается на том чрезвычайно удобном обстоятельстве, что из расплавленных пород аргон обычно улетучивается. Однако во время кристаллизации минерала может происходить захват аргона извне. Как отличить этот аргон от того, что образовался позднее в ходе распада изотопа 40K? Можно исходить из предположения, что захваченный аргон имел такое же соотношение изотопов 40Аr/36Аr, как в современной атмосфере. Измерив количество 36Аr, можно затем вычислить количество «чистого» радиогенного аргона 40Аr. Однако вышеупомянутое допущение далеко не всегда оправдано...

Каждый из радиометрических методов имеет свои достоинства и недостатки. Например, недостатком уран-свинцового метода является редкая встречаемость минералов с достаточно высоким содержанием урана; недостатком калий-аргонового — высокая вероятность утечки образующегося аргона из уже затвердевшего минерала.

В итоге каждый отдельно взятый радиометрический метод часто дает ошибочные датировки. Поэтому ученые стараются проводить датирование одного и того же слоя при помощи нескольких независимых методов. Если результаты более или менее совпадают, все вздыхают с облегчением. Если нет, приступают к скрупулезному поиску возможных источников ошибок и разработке разнообразных замысловатых поправок. К сожалению, встречается и иная тактика: из нескольких полученных дат выбирается та, которая лучше всего соответствует взглядам исследователей, а для остальных датировок начинают целенаправленно искать «компромат».

Для определения абсолютного возраста самых молодых отложений (не старше 100 тысяч лет), особенно для сохранившихся в них органических материалов, широко используется радиоуглеродный метод. Радиоактивный изотоп углерода 14C образуется в верхних слоях атмосферы в результате бомбардировки ядер азота нейтронами космических лучей: 14N + n —> 14С + p. Углерод 14С окисляется до 14СO2 и распространяется в атмосфере. Растения используют 14СO2 в ходе фотосинтеза для производства органики наравне с обычной углекислотой. В результате соотношение 14C/12C в живых организмах оказывается таким же, как в атмосфере (порядка 10–12). После смерти организма приток углерода в него прекращается (система становится условно замкнутой, как и в случае с затвердевшим минералом), и начинается неуклонное экспоненциальное снижение соотношения 14C/12C за счет распада радиоактивного изотопа 14C.

Применение радиоуглеродного метода, однако, сталкивается с целым рядом трудностей. Захороненная органика может загрязняться посторонним углеродом, как «древним» (с низкой долей 14C), так и «молодым». В результате возникают, соответственно, «ошибки омоложения» и «ошибки удревнения». Кроме того, соотношение 14C/12C в атмосфере не постоянно. Например, хозяйственная деятельность человека и особенно испытания ядерного оружия очень сильно сказываются на этой величине. Темпы образования 14C в верхних слоях атмосферы зависят от интенсивности космического и солнечного излучения, а это величины переменные. Соотношение 14C/12C зависит и от общей концентрации СO2 в атмосфере, которая тоже склонна меняться. Все эти естественные колебания, однако, не очень велики по амплитуде и с определенной степенью точности могут быть учтены. По-настоящему серьезную проблему представляет лишь возможность загрязнения образца посторонним углеродом.

Люминесцентные методы абсолютной датировки основаны на способности некоторых широко распространенных минералов (например, кварца и полевого шпата) накапливать в себе энергию ионизирующего излучения, а затем, при определенных условиях, быстро отдавать ее в виде света. Ионизирующее излучение не только прилетает к нам из космоса, но и генерируется горными породами в ходе распада радиоактивных элементов. Под воздействием радиации некоторые электроны кристалла переходят в особое возбужденное состояние. Чем больше в кристалле трещин и других дефектов, тем большее число электронов способно к такой трансформации. Пока кристалл (например, песчинка) спокойно лежит в темном, прохладном месте (например, под слоем других песчинок), число «перевозбужденных» электронов в нем постепенно растет, энергия копится.

Если такой кристалл подвергнуть определенной стимуляции (нагреть до 500 градусов или даже просто осветить), он стремительно отдает накопленную энергию в виде света. Возбужденные электроны при этом успокаиваются и возвращаются на положенные орбиты, и «люминесцентный хронометр» обнуляется. Измерив количество излученного света, можно определить, как долго кристаллу дали спокойно пролежать в вышеупомянутом темном, прохладном месте после того, как он в последний раз подвергался аналогичной стимуляции (попадал на свет или нагревался). На этом и основаны методы люминесцентной датировки: соответственно, термолюминесцентный и оптико-люминесцентный (метод оптически стимулированной люминесценции). Впервые термолюминесцентный метод начали применять в середине XX века археологи для определения возраста обожженной керамики (это очень удобно, поскольку во время обжига люминесцентный хронометр гарантированно обнуляется).

По сути дела, кристалл работает не как хронометр, а как дозиметр. Количество «накопленного» кристаллом света показывает не время как таковое, а суммарную дозу полученного кристаллом облучения. Кстати, существуют и широко используются термолюминесцентные дозиметры. Использование данного свойства кристаллов для получения абсолютных датировок базируется на предположении о постоянстве радиационного фона в том месте, где находился кристалл. Например, в окрестностях Чернобыля проводить люминесцентное датирование археологических находок — занятие довольно бессмысленное.

Люминесцентные методы позволяют датировать образцы возрастом примерно от 100 до 200 000 лет и в идеале дают ошибку не более 10%. Но это, как всегда, лишь «в идеале». На количество накопленного кристаллом света влияет множество факторов, в первую очередь — структура кристалла, количество дефектов кристаллической решетки и, конечно, уровень радиации в том месте (или местах), где кристалл находился. Этот уровень мог меняться не только из-за деятельности человека, но и по другим причинам — например, из-за периодических контактов кристалла с грунтовыми водами. Трудности при определении возраста пещерных отложений могут быть связаны еще и с тем, что не всегда можно точно установить, какие песчинки в этих отложениях принесены «с улицы» первобытными обитателями пещеры, а какие насыпались с потолка.

Метод электронно-парамагнитного или электронно-спинового резонанса тоже основан на изменениях, постепенно накапливающихся в кристалле под воздействием радиации. Только в данном случае речь идет не о количестве «возбужденных» электронов, способных «успокаиваться» с излучением света, а о количестве электронов с изменившимся спином. Чтобы определить число таких электронов, физики используют резонансные методы, то есть подвергают колебательную систему (в данном случае кристалл) периодическому внешнему воздействию (например, помещают в переменное магнитное поле) и наблюдают отклик, который дает система при сближении частоты внешнего воздействия с одной из частот собственных колебаний системы. Для простого палеонтолога или археолога такие премудрости абсолютно непостижимы. Все вопросы — к физикам, пожалуйста. Они, кстати, утверждают, что метод позволяет датировать образцы возрастом до двух млн лет, лучше всего работает на карбонатных породах, и очень хорош для определения возраста зубной эмали.

Существует еще целый ряд физико-химических методов абсолютной датировки, имеющих ограниченную область применения. В качестве примера можно привести аминокислотный метод, основанный на том, что «левые» аминокислоты, из которых построены белки всех живых организмов, после смерти постепенно рацемизируются, то есть превращаются в смесь «правых» и «левых» форм. Метод применим только к образцам очень хорошей сохранности, в которых сохранилось достаточное количество первичного органического вещества. Другая сложность заключается в том, что скорость рацемизации напрямую зависит от температуры. Поэтому, например, для образцов из умеренных широт метод имеет разрешающую способность порядка 20-30 тыс. лет, но применим лишь для молодых отложений (не старше 2 млн лет); в полярных районах метод позволяет датировать более старые образцы (до 5-6 млн лет), но с меньшей точностью (ошибка порядка 100 тыс. лет).

Дендрохронологический метод, или датирование по древесным кольцам, в большой чести у археологов. Этот метод позволяет датировать только самые молодые отложения (возрастом до 5-8 тысяч лет), зато с очень высокой точностью, вплоть до одного года! Нужно лишь, чтобы в раскопе обнаружилось достаточное количество древесины. В стволах большинства деревьев образуются годовые кольца, ширина которых колеблется в зависимости от погодных условий соответствующего года. Характерные «спектры» широких и узких колец примерно одинаковы у всех деревьев данной местности, растущих одновременно. Специалисты по дендрохронологии составляют сводные дендрохронологические шкалы, протягивающиеся от сегодняшнего дня в прошлое. Очень помогают в этом деревья-долгожители. Самому старому из доживших до наших дней деревьев было 4844 года, когда его срубили в 1965 году (это считается одним из самых печальных событий в истории дендрохронологии). Старейшему из живых деревьев на планете 4789 лет. Это сосна (Pinus longaeva), растущая в Калифорнии.

Одно из самых старых деревьев на земле – сосна, растущая в Калифорнии (США). Ей более 4000 лет (фото с сайта home.austarnet.com.au)

К сожалению, погода в разных районах Земли сильно различается, и если в Канаде выдалось теплое лето (и деревья образовали толстые годовые кольца), то в Сибири то же самое лето вполне может оказаться холодным, и годовые кольца будут тонкими. Поэтому для каждого региона приходится составлять отдельные дендрохронологические шкалы.

Дендрохронологический метод применим только для районов с сильными сезонными колебаниями климата (температуры или количества осадков) — в противном случае четких годовых колец не образуется. Кроме того, состав почвы должен способствовать хорошей сохранности древесины, а изучаемые археологические культуры — широко использовать дерево в хозяйстве.

Возраст живого дерева можно определить, не спиливая его, путем высверливания тонких столбиков древесины (фото с сайтов www.geo.arizona.edu и medias.obs-mip.fr)

Хорошие результаты может давать совместное использование дендрохронологического и радиоуглеродного методов. Годовые кольца не только сохраняют память о погодных условиях конкретного года — по небольшим изменениям уровня 14С от кольца к кольцу можно судить о флуктуациях содержания этого изотопа в атмосфере. Это позволяет существенно повысить точность радиоуглеродного датирования, а также дает дополнительный источник данных для дендрохронологической корреляции (позволяет коррелировать годовые кольца не только по их ширине, но и по содержанию 14С). В ряде регионов надежные дендрохронологические шкалы удалось протянуть на 8-9 тыс. лет в прошлое, а при помощи радиоуглеродной калибровки — до 13 тыс. лет и более.

На этом рисунке показано, как осуществляется дендрохронологическая корреляция (изображение с сайта uts.cc.utexas.edu)

Метод молекулярных часов. Для палеонтологии, как мы говорили, характерно преобладание относительных датировок в научных статьях, тогда как абсолютные датировки встречаются в основном в популярных пересказах, в которых журналисты в угоду читателям переводят эпохи, ярусы и подъярусы в миллионы лет, сверяясь с геохронологической шкалой. Иное дело — научные статьи по генетике и молекулярной биологии. Там сплошь и рядом встречаются абсолютные даты: «человек и шимпанзе разошлись 5-8 миллионов лет назад», «рис и просо происходят от общего предка, жившего 30-60 млн лет назад» (см. У растений обнаружен межвидовой обмен генами, «Элементы», 22.12.2005 и так далее).

Большинство абсолютных датировок, встречающихся в современных статьях по генетике, молекулярной биологии и другим «непалеонтологическим» отраслям биологии, частично или полностью основываются на принципе «молекулярных часов».

Современная биология опирается на эволюционные представления, которые в самом общем виде отображаются дарвиновской схемой дивергенции (см. рисунок).

Классическая схема дивергенции по Дарвину имеет вид древа, ветви которого, раз разделившись, уже никогда более не сольются (рис. с сайта macroevolution.narod.ru)

Жизнь на Земле имеет единое происхождение, о чем свидетельствует единство генетического кода и других базовых систем живой клетки. Считается, что живая клетка возникла единожды, и от этой первоклетки произошло всё живое. Историю развития жизни можно представить в виде древа с расходящимися ветвями. Из этого следует, что, какие бы два вида живых организмов мы ни взяли, у них когда-то в прошлом непременно существовал общий предок (предковый вид), от которого они в свое время «разошлись». В подавляющем большинстве случаев рассчитывать на обнаружение в палеонтологической летописи ископаемых остатков этого предка не приходится (а если его и найдут, надо еще доказать, что он именно предок, а не братишка троюродный).

Как же тогда определить время жизни общего предка и (что примерно то же самое) время появления происходящих от него групп организмов-потомков?

Согласно «правилу молекулярных часов», нейтральные (не полезные и не вредные) мутации накапливаются в геноме с примерно постоянной скоростью, если нет каких-то особых причин, заставляющих этот процесс ускоряться или замедляться. Скорость накопления мутаций, конечно, варьирует у разных групп организмов (например, бактерии мутируют гораздо быстрее, чем многоклеточные), но все эти различия в принципе можно учесть. На нескольких конкретных примерах, когда это было возможно, «молекулярные часы» были откалиброваны. Например, сравнивались молекулы ДНК исландцев — народа, где каждый человек знает свою родословную на 1000 лет назад, начиная от первых колонистов. Таким образом удалось установить, сколько мутаций в среднем фиксируется в ДНК в единицу времени (или за определенное число поколений) у человека. Во многих случаях «молекулярные часы» корректируются и по данным палеонтологической летописи

Метод молекулярных часов крайне неточен, потому что скорость накопления мутаций может варьировать не только в зависимости от группы организмов, но и от многих других факторов (например, от активности транспозонов и вирусов, от их обилия в геноме). Поэтому на основе данного метода можно давать лишь весьма приблизительные оценки времени расхождения эволюционных линий. Верхняя и нижняя граница доверительного интервала могут различаться вдвое и даже больше. Генетики активно работают над усовершенствованием метода.

Неточность большинства методов абсолютной геохронологии вовсе не дает оснований напрочь отрицать достоверность абсолютных датировок в палеонтологии, эволюционной биологии и археологии (как делают, например, креационисты и последователи Фоменко). Главная сила этих методов в том, что их много. И в подавляющем большинстве случаев они все-таки дают сходные результаты, которые к тому же хорошо согласуются с данными относительной геохронологии (нижние слои оказываются древнее верхних и т. д.). Если бы это было не так, так и говорить было бы не о чем! Это как с корабельными хронометрами: если он один, никак нельзя определить, когда он врет; если два — уже можно понять, что один из них врет, неясно лишь, какой из двух; ну а если их три или больше — точное время можно узнать практически всегда.

Именно поэтому в хороших научных исследованиях возраст объектов сейчас стараются определять при помощи нескольких независимых методов. Если это правило нарушено, результат выглядит спорным в глазах большинства специалистов.

*** Автор данной статьи не является специалистом по методам абсолютной геохронологии. Совсем даже наоборот — он палеонтолог. Нижеследующий текст поэтому следует рассматривать не как авторитетный справочник по радиометрическим, люминесцентным и др. методам, а скорее как отчаянную попытку простого палеонтолога разобраться во всей той физико-химической зауми, при помощи которой к нашим любимым кембриям и ордовикам «привешивают» абсолютные датировки в миллионах лет. Автор будет весьма признателен специалистам за поправки и замечания.