ПЕРВОБЫТНЫЕ ЛЮДИ. Марджори и Чарльз Квеннелл

Оглавление книги >>>

Первобытные люди Первобытные люди

Марджори и Чарльз Квеннелл

Предисловие

Посвящается Э. Р. К. и X. К.

Несомненно, что мыслительные процессы находят свое самое замечательное выражение в речи, однако не менее красноречиво запечатлены они и в творениях человеческих рук. Рукотворные произведения человека — это воплощенная мысль, они продолжают жить и после того, как истлели кости творца, проливая свет на самые первые страницы незаписанной истории.

Профессор У. Дж. Соллес. Древние охотники

Очень легко смешать в кучу все памятники далекой старины; когда думаешь о них, ощущение перспективы теряется и кажется, что все это было сделано за каких-нибудь несколько веков. История похожа на поездку по железной дороге, события проносятся мимо, как телеграфные столбы, и, пока они близко, вы ясно видите, какое расстояние их разделяет; но если оглянуться назад, то события как бы сливаются в одно и промежутков между ними не видно.

Но промежутки эти не менее важны, чем исторические события, они представляют собой те периоды, когда люди готовились принять решение, может быть, восстанавливали силы после великих бедствий или собирались с духом для нового рывка вперед.

Народы, подобно произведениям их труда, на пути своего развития растут, расцветают и приходят в упадок, но за упадком неизменно следует возрождение. Искусство периода мадлен, о котором мы говорим в нашей книге, исчезло за двенадцать веков до нашей эры, и все же оно продолжает жить и вдохновлять нас.

История — не просто набор дат, а долгая повесть о жизни человека, его труде и достижениях; и если это действительно так, то мы не имеем права пренебречь деяниями доисторических людей, которые, имея в своем распоряжении только камень, сумели сделать все инструменты и орудия, необходимые им для повседневной жизни.

Историк, вооруженный киркой и лопатой, называется археологом, от греческого слова archaios, древний, и logos, слово. Ему помогают астрономы и математики, когда нужно разобраться с проблемой климатических изменений наподобие ледникового периода. А если найдут череп, например, такой, как нашли в кентском Сванскомбе, то за его изучение принимаются анатомы, чтобы поставить его на соответствующее место в цепи человеческой эволюции. Наука о человеке и человечестве называется антропологией, от anthropos, человек, и logos, слово. Наука о жизни в целом — биологией. Также историк должен иметь понятие о геологии, науке о том, как устроена Земля.

По археологии доисторических времен написано множество книг, но в основном они не годятся для детей. Поэтому мы решили взять несколько твердо установленных и доказанных фактов и положить их в основу плана нашей книги. Если этот план заинтересует юных читателей, они могут построить свое здание на фундаменте более глубоких знаний. Сами мы не претендуем на звание настоящих знатоков археологии и выступаем скорее в качестве иллюстраторов. Будучи архитекторами и художниками, то есть всю жизнь занимаясь созданием вещей, мы, возможно, отнесемся к трудам доисторического человека с большей благожелательностью и пониманием и надеемся, что представленные нами картины хотя бы отчасти помогут юным читателям как бы воочию увидеть древних людей.

В связи с этим возникает вопрос о том, какой выбрать подход к первобытному человеку. Нужно освободиться от предрассудков. Одни считают доисторических людей отвратительными типами, чудовищно грязными и гадкими. Но этого совершенно нельзя сказать о людях мадлена, чьи произведения мы видим на с. 89—105. Другие же считают героев нашей книги благородными дикарями и мысленно обряжают их во все безыскусные добродетели. Нет, мы не станем делать поспешных выводов. Мы постараемся разобраться, как первобытный человек жил, какими орудиями пользовался и что изготовлял с их помощью, тогда в конце концов перед нами возникнет мысленная картина. Итак, мы не стремимся учить или проповедовать, но хотим заинтересовать читателя и поэтому честно предупреждаем вас об этом. Если у нас получится, если этот малюсенький вирус любознательности проникнет в ваш организм и вам захочется узнать, как изобретались и создавались вещи, тогда, быть может, вы сами станете археологами.

Следующая страница >>>


Геологическая датировка. ПЕРВОБЫТНЫЕ ЛЮДИ. Марджори и Чарльз Квеннелл

Геологическая датировка Первобытные люди

Глава 1. Геологическая датировка

В предисловии мы сказали, что археолог — это историк с лопатой и киркой. Он исследует жизнь древних людей по оставленным ими следам; он должен докапываться до информации, потому что о самых древних временах не осталось письменных свидетельств, оттого они и называются доисторическими.

Когда археолог находит в земле какое-то захоронение или фундамент дома, погребенный под слоем почвы, то он может быть уверен, что все предметы здесь связаны друг с другом. Все они относятся к одному и тому же периоду, хотя некоторые из самых искусных произведений могут оказаться реликвиями, которые покойный унаследовал от отца или даже деда. В наше время на могилах ставят надгробные плиты и памятники, где пишут годы жизни похороненного человека, а на фасаде дома зачастую вырезают год его постройки, как дату рождения на надгробной плите. Есть и разные другие способы датировки зданий и погребений в исторические времена. В них порой находятся монеты, время изготовления которых можно точно установить, клейменая серебряная утварь или глиняные черепки с именем гончара. Что касается Европы, то для датировки поздних доисторических периодов — неолита, бронзового века, железного века — иногда пользуются такими же методами, ибо в сопроводительном слое могут оказаться фрагменты предметов, привезенных издалека, из древних цивилизаций Ближнего Востока, Греции и Рима, где люди уже изобрели письменность и летоисчисление. Археологи устанавливают время изготовления этих чужеземных предметов, — скажем, стеклянных бус или сосудов для вина — и таким образом датируют весь сопроводительный слой, а в некоторых случаях и останки всех доисторических людей, пользовавшихся такими же вещами, как те, что были найдены в погребении.

В самый ранний период существования человека, называемый древнекаменным веком, или палеолитом, никто не умел ни читать, ни писать. Возможно, что люди древнекаменного века отсчитывали время по смене времен года или даже месяцы по новолуниям, но не знали способа записать свои вычисления.

Итак, если археолог пожелает узнать возраст кремневого инструмента или погребения, ему, возможно, придется обратиться к геологам. На протяжении всего древнекаменного века, т. е. в течение полумиллиона лет или даже больше, климат на Земле постоянно менялся от очень жаркого к очень холодному и наоборот. Поверхность Земли зафиксировала эти изменения, и геологи могут датировать отложения со следами изменений относительно друг друга.

Теперь пора подробнее поговорить об этих самых изменениях климата. Иногда их называют ледниковым периодом или ледниковой эпохой, когда в Англии было гораздо холоднее, чем сейчас, и полярные льды покрывали не только Скандинавию, но и все Северное море, Шотландию и север Англии. Однако на самом деле было целых четыре ледниковых периода, каждый из которых длился сотни тысяч лет. Друг от друга их отделяют такие же продолжительные периоды, когда климат Англии был теплее теперешнего и в Темзе плакали бегемоты. Почему же это произошло?

Все мы знаем, что Земля обращается вокруг Солнца по окружности, которая называется орбитой. Земля совершает полный круг за год и успевает повернуться вокруг своей оси 365 раз в год, то есть раз в день. Пока Земля вращается вокруг своей оси, та ее часть, которая обращена к Солнцу, наслаждается дневным светом, а та, что обращена в другую сторону, погружена во мрак ночи.

На рис. 1 изображена схема, по которой довольно удобно построить грубую настольную модель Земли, обращающейся вокруг Солнца. Вам пригодится глобус, или вместо него можно взять апельсин и проткнуть его вязальной спицей, как осью. В центре поставьте свечку, она будет изображать Солнце. Если у вас есть круглый стол, то его край может соответствовать земной орбите; на прямоугольном столе можно нарисовать мелом круг. Если, поместив ваш апельсин на эту орбиту, вы будете держать спицу вертикально, чтобы экватор апельсина, или Земли, находится на одном уровне с огоньком свечи, т. е. Солнцем, тогда вы легко увидите, что экватор получает от огня больше света, чем верхний и нижний полюса, через которые проходит спица. Стало быть, мы выяснили, что на экваторе жарче, чем на полюсах, потому что он получает больше солнечных лучей. Если мы будем двигать апельсин по орбите, поворачивая его, но продолжая держать спицу вертикально, мы поймем, отчего происходит смена дня и ночи, тепла и холода, но только не лета и зимы, и не узнаем, почему, когда у нас лето, в Австралии зима. Но стоит только наклонить спицу, как все уже выглядит совершенно по-другому. Именно это и имеет место в действительности, то есть в настоящее время угол наклона плоскости экватора к орбите Земли составляет 23°27'. На рис. 1 показано, как это влияет на смену времен года.

Позиция 1 соответствует весеннему равноденствию, которое бывает 21 марта, когда ночь по продолжительности равна дню. 21 июня, в день летнего солнцестояния, — позиция 2— к Солнцу обращено все Северное полушарие, где в этот сезон устанавливаются самые длинные дни. В день осеннего равноденствия 23 сентября — позиция 3 — ночь и день снова имеют одинаковую продолжительность. Позиция 4 соответствует дню зимнего солнцестояния, самому короткому дню в году, который наступает 21 декабря, а Северное полушарие наклонено в противоположную сторону от Солнца и, следовательно, тепла.

Наклон плоскости экватора к орбите Земли на протяжении многих веков изменялся от 22°6'до 24°50'. При первом значении разница в температуре между зимой и летом менее заметна, чем сейчас, а при втором разница увеличивается. Меняется и форма земной орбиты, иногда она становится больше похожа на овал, к тому же в отдельные периоды Земля находится ближе к Солнцу, а в другие дальше. В таких случаях лето укорачивается, а зима удлиняется.

Это называется предварением равноденствий; в своем вращении Земля совершает колебания, и это еще больше влияет на наклон оси. Из-за Гольфстрима климат у нас в Англии мягче, чем обычно бывает на таких широтах. Если не забывать о том, что при самом незначительном понижении температуры к нам вернутся снег и лед, то легко понять, каким образом сочетание условий, о которых мы только что говорили, могло вызвать ледниковые периоды.

Но волноваться нет причины — наклон земной оси изменяется медленно, на протяжении тысячелетия.

Ученые впервые серьезно задумались о существовании ледниковых периодов, когда геологи начали изучать местности, в которых ледниковый период продолжается до сих пор, как, например, в Швейцарии. Вскоре геологи выяснили, что условия, характерные для Швейцарии, напоминают условия, типичные для тех мест, где сегодня ледников нет, — поэтому, чтобы понять геологическую датировку палеолитического человека, придется разобраться со швейцарскими ледниками.

Ледник — это очень медленно двигающаяся ледяная река. Набирая силу на заснеженных горных вершинах, под действием гравитации ледник сходит в долину, и по мере продвижения в него вливаются притоки. Снег уплотняется и превращается в лед, и вполне очевидно, что границы долины оказываются под огромным давлением. Если мы поедем в горный район, где во время ледникового периода были ледники, то там мы найдем множество признаков их существования. Медленно ползущие массы льда сглаживают края долин, врезаясь в скалы и образуя так называемые «бараньи лбы»1; также нам встретятся груды каменных обломков, которые называются мореной, ледниковым отложением. Из-за сильного мороза скалистые склоны долины трескаются и ломаются, обломки падают на ледник и остаются в виде вала по краям или уносятся вместе со льдом. Это называется боковой мореной (рис. 2.1). При столкновении двух ледников боковые морены объединяются в один вал и скатываются в середину более низкого ледника — это называется срединной мореной (рис. 2.2). Таким образом ледники переносят обломки на большие расстояния. Обломки боковых морен падают в расселины и трещины во льду, откладываются в низинах в виде конечной морены.

Ледник, сползая с горы в долину, наконец доходит до такого момента, когда температура повышается и лед начинает таять. В этих местах образуется то, что называется конечной мореной (рис. 2.3). Конечные морены обычно имеют веерообразную форму и представляют собой гряду каменных обломков, поднятых ледником с ложа и краев долины, образованную под давлением ледникового «языка». Появившиеся конечные морены, которые уже успели покрыться почвой, зарасти деревьями и теперь напоминают холмы, свидетельствуют о прошедшем ледниковом периоде. На западе конечные морены обнаружены у французского города Лиона, и это доказывает, что в незапамятные времена швейцарские ледники простирались на огромные территории. «Бараньи лбы» на высоких пограничных склонах долины указывают на то, что когда-то ледники были гораздо глубже. Все эти факты помогают ученым сделать вывод относительно продолжительности ледниковых периодов и температуры в целом.

За грядой конечной морены в ложе древнего ледника мы находим нечто вроде огромного бассейна, заполненного холмиками валунной глины, которые называются друмлинами. Они изображены на рис. 3. Чтобы вы представили их себе еще яснее, на рис. 4 мы убрали ледник. Валунная глина — это, фактически, грязь, нанесенная ледником и сформированная под действием трения нижней части ледника о породы и камни, по которым он прошел.

Ниже конечной морены мы находим то, что немцы называют галечниковыми полями. Здесь начиналось таяние льда и образовывалась река, которая уносила мелкие обломки камня, сначала укладывая их в виде крупной гальки, а затем ломая и обкатывая осколки до тех пор, пока на речных террасах они не появились в виде галечника. Нашим читателям, возможно, доводилось встречать реку, у которой берега понижаются как бы ступенями — террасами; такое образование весьма типично. Эта связь между ледниками, конечными моренами и речными террасами позволила ученым Гейки и Пенку разработать теорию ледниковых периодов.

Профессор Пенк изучал реку Штейр в Верхней Австрии и обнаружил, что каждая терраса реки связана с конечной мореной древнего ледника, и на этом он основал свою теорию образования террас. Эта теория проиллюстрирована на рис. 3.

Ложе А на рис. 3 — доледниковое. В первый ледниковый период, в конце эпохи плиоцена, едва ли вода стояла в реках высоко, поскольку они были заперты во льдах.

Затем наступило потепление первого межледникового периода, когда большой объем талой воды устремился по старому речному руслу, а также, образовав новое, проложил новый канал до уровня В. По мере того как вода теряла свой напор и способность прокладывать новые русла, она начала создавать ложе из галечника на уровне С.

Затем наступил второй ледниковый период, и река снова сократилась в объеме. Во время второго межледникового периода вода проложила себе путь к уровню D, после чего началось постепенное образование галечникового ложа на уровне Е. Русло до уровня F появилось в третий межледниковый период, затем сформировалось ложе G, а последнее русло Н образовалось в эпоху потепления после четвертого ледникового периода, которую мы называем послеледниковой.

Возвращаясь к теории образования первой, второй и третьей террас, заштрихованных полями, мы показали галечник, из которого они состоят, и в дальнейшем станет ясно, что в действительности это края старых русел, оставленных рекой, которая проложила себе путь вниз.

Рис. 3 можно взять за иллюстрацию террас на реке Сомма у Сент-Ашеля. Сомма прославилась тем, что именно там, у городка Аббевилль, в середине XIX века Жак Буше де Перт обнаружил в отложениях галечника множество кремневых орудий.

Во времена этого открытия об образовании речных террас было известно очень мало, однако древность найденных кремневых орудий не вызывала сомнений, так как в галечнике они лежали рядом с костями вымерших животных. Поскольку ученые признали каменные орудия произведениями человеческих рук, это означало, что и сам человек гораздо старше, чем принято было думать. Поэтому было чрезвычайно важно правильно установить возраст речных террас, где были обнаружены эти каменные инструменты.

Видимо, сейчас нам стоит взглянуть на орудия, найденные на террасах Соммы (рис. 3), и заодно познакомить наших читателей со знаменитыми французскими названиями различных периодов древнекаменного века. В английском языке соответствующих названий не было, поэтому французский вариант приобрел повсеместное распространение, на самом деле это названия тех мест, где были найдены типичные для разных периодов орудия.

На третьей и четвертой террасах орудий не нашли, что подводит нас к заключению, что до наступления второго межледникового периода люди не селились на берегах Соммы. На следующей террасе, террасе №2, обнаружены орудия культуры аббевилль. Позже мы подробнее расскажем, что это за орудия, а пока подумаем, каким образом они туда попали. Мы представляли себе мощную реку, катившую бурные воды в начале второго межледникового периода, когда огромные ледники начали таять и уменьшаться в размерах, и по сравнению с небольшим сокращением объема, имевшим место во время оледенения, это было нечто совершенно невиданное. Мы не преувеличим, если скажем, что это было наводнение. Помните, ведь мы говорим об эпохах, которые продолжались даже не сотни, а тысячи лет; а также о том, что в настоящий момент мы живем в межледниковый период. В сентябре 1920 года после довольно холодного лета на несколько дней установилась теплая погода, сопровождавшаяся проливными дождями, и это поставило под угрозу швейцарский город Шамони. В газетах писали, что ледник «взорвался». На самом деле получилось так, что повышение температуры вызвало ускоренное таяние Мон-танверского ледника. От него отломились массы льда и вместе с каменными обломками и грязевыми потоками устремились в долину. Уровень воды в реках резко поднялся, деревья выворачивало с корнем, течением сносило дома. А теперь представьте себе, что вся северная часть Европы покрыта ледяной шапкой, швейцарские ледники простерлись во Франции до самого Лиона. Ученые говорят нам, что понижения среднегодовой температуры в Европе лишь на 5 °С достаточно, чтобы ледниковый период вернулся во всей своей суровости, а повышение температуры на 4—5 °С растопит все швейцарские ледники. Таким образом, всего одна неделя, случайно оказавшаяся чуть теплее обычного, во втором межледниковом периоде, возможно, стала причиной чудовищных бедствий. Реки проложили новые ложа к уровню В, а на уровне С отложился первый слой галечника, образованный размолотыми скальными породами и кремнем. Затем, вероятно, наступила зима или засуха. Река обмелела, и аббевилльс-кий человек спустился к кромке воды; он хотел порыбачить или напиться; может быть, он разбил там стоянку. Так или иначе, он оставил там свои орудия, а они были сделаны из кремня. Некоторые из этих орудий, найденные в наше время, сохранились такими же острыми и прочными, как в те времена, когда ими пользовался древний человек, с тех пор они не стесались и не затупились. Потом река снова поднялась и нанесла новый галечник, засыпав орудия; порой вода уносила орудие и, хорошенько обкатав, бросала ниже по течению.

Итак, на всем протяжении второго межледникового периода человек жил на берегу реки Сомма и оставил там свои орудия, которые река засыпала галечником, отложенным во время наводнения, которое заставило его удалиться на более высокие террасы. В галечнике этой террасы нашли останки Elephas antiquus— древнего южного слона, существовавшего прежде мамонта. Они свидетельствуют о теплом климате.

Также в галечнике первой террасы обнаружены более поздние ашельские орудия, но последнее ложе галечника еще не исследовано, так как его часто заливает вода.

Нужно отметить, что на образовании речных террас могли сказаться пертурбации земной поверхности относительно уровня моря. К примеру, намного ниже ложа Темзы проходит старое засыпанное русло, по которому река протекала раньше, когда уровень суши был выше. Из-за любого повышения уровня земной поверхности течение реки становилось быстрее, и она с большим напором прокладывала дорогу вниз, в направлении моря, образуя террасы. Но могло получиться так, что во время ледникового периода мороз сковал огромные массы воды, и вследствие этого уровень моря понизился. С эпохи неолита поверхность земли почти не претерпела изменений.

На рис. 4 изображены террасы реки Уэй, текущей мимо Фарнема в графстве Суррей. Мы помещаем схему в нашу книгу, потому что Уэй гораздо ближе к нам, чем французская Сомма. Галечниковые ложа заштрихованы черным цветом. На уровне А ни одно древнее орудие не найдено, так что в доледниковые времена это могло быть ложе огромной реки, отмеченной пунктирной линией и проходившей напрямик до Хайнд-хеда. В следующий раз река формировалась по линии В, и от нее осталось галечниковое ложе на трех гребнях, между которыми в низинах появились каналы до уровня С. Линии D и Е соответствуют рекам, которые постепенно сжались до карликовых размеров.

Вполне очевидно, что такие огромные реки не могли существовать в системе наших современных рек. Темза в районе Лондона извивается на протяжении 5 миль, меняя направление между Хайбери и Клэпе-мом. В эпоху плейстоцена Европа имела другие очертания, она была больше, чем сейчас, и располагалась выше над уровнем моря. Берег Атлантического океана находился примерно в 100 милях дальше к западу, а Средиземное море состояло из двух внутренних морей.

Ирландское море, пролив Ла-Манш и Северное море представляли собой широкие впадины, питающие величественные реки. Притоками одной из них были Темза, Рейн и Эльба, и она впадала в Северное море на юге от Фарерских островов. В другую реку, которую мы назовем рекой Ангельского Человека, впадали Сена, Сомма и все наши южные реки, и она текла на запад в Атлантический океан по плодородным землям, которые в настоящий момент мы знаем как пролив Ла-Манш. Англия в течение некоторой части ледникового периода была связана с Европой перемычкой, где сейчас проходит пролив Па-де-Кале. Перешеек был и у Гибралтара в Средиземноморье, а также еще один на юге от Сицилии.

Прежде чем закончить разговор о реках и речных террасах, давайте вернемся к рис. 3. В верхней части рисунка галечник на террасах, отмеченный пунктирной линией, покрывают наносы, показанные штриховкой.

Эти наносы состоят из лесса или суглинка. Ученые называют их субаэральными (поверхностными) отложениями, то есть, в отличие от подводных отложений, их нанес ветер. Лесс, о котором постоянно говорят археологи, представляет собой серовато-коричневый песчаный и меловой суглинок, нанесенный ветром в виде пыли. Он появился под действием мороза во время оледенения. По мере отступления льда открывалась пустынная земля. Сильные ветры и метели, о существовании которых можно судить по известным ученым признакам, взметали и разносили пыль по этим пустошам. Часто это приводило к гибели животных, и их кости в больших количествах находят в лессе. Расположение лессовых отложений имеет важное значение: начинаясь от Уральских гор, они простираются через Южную Россию до Карпатских гор и Дуная, затем идут через Северо-Западную Австрию и Южную Германию на север Франции. На лессе не могут разрастись густые леса, таким образом перед доисторическим человеком оказалась открытая дорога с востока на запад. В районе Сент-Ашеля у известнякового основания 2-й террасы реки Соммы (рис. 3) в галечнике найдены останки Elephas antiquus, южного слона, и грубые кремневые рубила. В песке над галечником обнаружены более ранние аббевилльские орудия. Эти два слоя нанесены водой в одно и то же время. Выше начинаются субаэральные отложения. Сначала идет белый песчаный суглинок с раковинами наземных моллюсков. Над ним три слоя древнего лесса, состоящие из песка, песчаного суглинка и галечника в основании. Там найдены кости марала и орудия ашельского периода. Над этими тремя слоями располагаются еще три слоя более позднего лесса, каждый слои отделяют от другого тонкие прослойки галечника, в которых нашли орудия культуры мустье. Выше идет кирпичная глина, которая представляет собой выветренный лесс, там обнаружены орудия верхней ориньякской и солютрейской культур, а в грунте, намытом на самом верху, найдены орудия нескольких эпох от неолита до железного века.

Подумайте, в какое замешательство привело археологов то, что все эти свидетельства древних цивилизаций оказались на одной и той же террасе, поскольку орудия встречались по мере продвижения от террасы 2 к террасе 1 не только в самом нижнем галечнике более древних периодов, но также и в каждой поздней террасе по мере приближения к поверхности.

Опираясь на все эти факты, археологам удалось составить временную шкалу, по которой измеряется возраст людей древнекаменного века, палеолита, и типичных орудий. Какой великолепный образ: идут тысячелетия, и человек, сметливый и находчивый, упорно движется вверх!


Первые люди палеолита. Палеолит, мустьер, охота на мамонта и шерстистого носорога - первобытные охотники

Первые люди палеолита Первобытные люди

Глава 2. Первые люди палеолита

Теперь мы можем перейти к самому интересному объекту нашего исследования — доисторическому человеку. Что он делал на берегах Соммы, Темзы или Уэя; как он добывал пропитание для себя, своей жены и детей? Или он первым делом заботился о себе, а родственникам внушал, что каждый должен рассчитывать на свои силы? Пожалуй, прежде чем браться за оценку его действий, будет правильнее сначала изучить его нехитрый скарб.

Для большей ясности мы подыщем себе наглядный образец. Художник использует в работе манекен, подобие человека, который он одевает и придает нужное для картины положение. В нашем случае для изображения доисторического человека наглядный образец придется искать в диких племенах, существующих и поныне, — до сих пор на земле живут люди, которые пользуются каменными орудиями, так как не умеют обрабатывать железо. Но они немногочисленны, встречаются крайне редко и, соприкоснувшись с современной цивилизацией, теряют прежнее значение. Но если мы вернемся немного назад, к путешественникам-первооткрывателям, то сможем кое-что узнать о людях, которые вели такую же простую, первобытную жизнь, как и доисторические люди.

Итак, раз каменные орудия практически всегда являются единственными свидетельствами существования первых людей каменного века, для начала поговорим о них.

Помещенные на рисунке орудия имеют длину примерно 3,5 дюйма. В правой руке человек держит камень, используя его в качестве молотка, которым он придает орудию форму. Откалывание кремневых отщепов — это настоящее искусство, и вы легко можете в этом убедиться, попробовав собственноручно изготовить орудие. Отколоть кусочек кремня сравнительно просто, но придать ему нужную форму — вот нелегкая задача. Идея симметрии знаменует большой шаг вперед и является началом понятия пропорциональности, иными словами, ощущения того, что, если придать орудию форму, оно будет не только таким же острым, как необработанный кремень, но и более приятным на вид и удобным в обращении.

Кремень можно сделать острым как бритва, и в те времена кремнем резали вместо ножа, свежевали зверя, вырезали по кости, выкапывали земляные каштаны и заостряли палки. Кремень — необычайно твердый материал и до самых последних времен использовался вместе с огнивом и трутом для добывания огня. Если кусочком кремня ударить по огниву, то от него отскакивают мельчайшие осколки, которые от удара нагреваются до такой степени, что загораются в воздухе искорками. Вероятно, доисторический человек добывал огонь таким способом, беря вместо огнива марказит — железный колчедан, встречающийся в природе рядом с кремнем, или добывал огонь трением — тер палочкой по желобу, проделанному в куске дерева, пока не загоралась деревянная труха (рис. 6).

Также доисторические люди использовали обработанный кремень для того, чтобы отделять жир от шкур убитых животных и кору от кусков. Наверняка у них были деревянные копья.

Однако наши читатели согласятся, что человек не мог сразу взять и сделать первые кремневые орудия (рис. 9, 10), искусственное происхождение которых не вызывает сомнений. По всей вероятности, прошли тысячелетия, прежде чем первые люди додумались до обработки материала. Сначала они наверняка брали первую попавшуюся под руку палку, камень или раковину. По-видимому, на помощь им пришла счастливая случайность; один из них разломал кремень и обнаружил, что острым краем обломка можно резать. Когда, подобно этому случаю, первобытному человеку пришло в голову сделать из осколка кремня грубый инструмент, придав ему форму, он сделал первый шаг к цивилизации.

Когда человек открыл огонь, он уже мог готовить для себя еду и согреться и в то же время сделать твердой и острой деревянную палку, так что ей можно (шло пользоваться как копьем. Положите любую де-реиишку в огонь; когда конец ее обгорит, отскоблите обуглившиеся части, — получится острие.

Однако ничто не говорит нам о том, что человек иомькжался огнем до позднего ашельского периода. Чначит, первые люди, как видно, ели мясо животных и |>;к',пчши сырыми и после каждого использования по поной члостряли свои деревянные копья.

Мерные известные каменные орудия были найдены па нтороп речной террасе в долине Соммы, которую мы описали и первой главе (рис. 3), и в других столь же дренпих огложениях в различных частях мира. Некоторые из этих орудий сделаны очень грубо. Это ручные рубила из крупной речной гальки, от которой откололи один-два отщепа, чтобы получить острый край. Еще попадаются небольшие отщепы длиной 3—4 дюйма. Их нашли в Англии, в бывшем русле Темзы, и в Южной Африке. Очень трудно поверить, что это плод сознательных человеческих усилий, но найденные в больших количествах в местах стоянок первобытного человека и в поздних отложениях вместе с другими, более искусными инструментами, они наводят на мысль, что это были самые первые орудия человека.

Однако нам, во Франции и Англии, повезло, ибо на второй террасе Соммы, а также на террасе Темзы того же периода археологи обнаружили первые каменные орудия, в которых легко узнать произведения человеческого труда, называемые ручными рубилами. Первое рубило (рис. 7) найдено на Грейз-Инн-Лейн в Лондоне еще в конце XVII столетия. Сейчас оно выставлено в Британском музее1. Наша замечательная гравюра взята из старого издания. Это рубило сравнительно позднего периода (ашельского). Так как эти инструменты оказались весьма полезным изобретением, их продолжали изготавливать на протяжении 200 тысяч лет с лишним, начиная со второго межледникового периода и далее на протяжении следующих ледниковых и межледниковых периодов вплоть до начала последнего оледенения. Самые ранние рубила второго межледникового периода известны под названием аббевилльских по раскопкам у города Аббевилль в долине Соммы. Рубила изготавливались откалыванием отщепов от булыжников, кусков кремня или какого-то другого камня, если кремня под рукой не оказывалось. Обычно они оббиты со всех сторон, кроме одной, где поверхность камня оставляли нетронутой, чтобы его можно было держать в руке.

1 Британский музей находится в Лондоне и является крупнейшим собранием предметов древнего и средневекового искусства и культуры.

Более поздние ашель-ские рубила оббиты с двух сторон, они сделаны гораздо тоньше и искуснее. На рис. 8 изображено ашельс-кое ручное рубило и только что отколотый кусок кремня. Почему же ашель-ские орудия искуснее? Дело в том, что аббевилльс-

Рис. 8. Откалывание отщепа от кий человек при ИЗГОТОВ-кремневого рубила. По Оукли лении рубила уддрял по заготовке более твердым камнем, который держал в другой руке. Ашельский человек обнаружил, что, если бить по кремню деревянной палкой, то и работать так удобнее, и орудие получается более тонким. На рис. 9 и 10 показаны два аббевилльских рубила, на рис. 11 и 12 — два ашельских рубила. При сравнении очевидно превосходство ашельских орудий. Эксперименты показывают, что их можно сделать за пару минут. Кстати, н затупляются они с той же легкостью. В Олоргесайлп, в Кении, археологи открыли ашельскую стоянку, шнеоенную песком. Она сохранилась так хорошо, что можно поехать туда и посмотреть на кости животных, убитых ишельским человеком, в окружении рубил, которыми ом пользовался для свежевания и разделывания туши.

И если вы действительно туда съездите, то увидите, что вокруг скелетов животных может быть разбросано по два десятка рубил и кремневых осколков. Все они использовались для свежевания и разрезания туши. Их выбрасывали, когда они тупились или разламывались, или просто потому, что было слишком тяжело носить их с собой. При необходимости проще было сделать новое рубило.

Такие орудия зачастую находят тысячами в одном и том же гравийном карьере, считается, что это доказывает существование крупных первобытных стоянок с большим количеством людей. Это вызывает сомнения, ведь еды было недостаточно. Конечно, далеко не сразу приходит в голову, что межледниковый период продолжался более десяти тысяч лет, поэтому если берег реки был излюбленным местом стоянки, то орудия накапливались там год за годом, покрываясь галечником и песком во время половодья, и если эти орудия были так просты в изготовлении, то один человек за свою жизнь мог сделать их несколько тысяч. К тому же нужно помнить о том, что все стоянки доисторического человека, о которых мы упоминали до сих пор, находились вблизи водоемов.

Первобытным людям приходилось селиться на берегу реки или озера, потому что у них не было сосудов для хранения воды. Прошли тысячи лет, прежде чем человек научился обрабатывать глину.

Как мы уже знаем, первые ручные рубила называются аббевилльскими, а более поздние — ашельскими. В предыдущей главе было рассказано, как определяют возраст этих рубил по отложениям в долине Соммы, где они были обнаружены. Однако люди более позднего периода, как и люди ашельской культуры, также умели изготовлять и другое орудие — тяжелое скребло из большого кремневого отщепа. На нашей иллюстрации вы видите женщину, которая разрезает кость таким скреблом, чтобы достать из нее костный мозг. В ходе своих исследований археологи открыли, что люди периода ручных рубил жили. во многих частях мира: на территории всей Африки и Индии, в Западной Европе, но в нашей книге мы будем писать только о тех, которые жили в Англии и Франции. Во время второго межледникового периода, когда люди аббе-вилльской культуры селились на берегах французской Соммы, у них были спутники: огромные слоны двух видов, Е. Meridionalis и Е. Antiquus, бегемоты, носороги, саблезубые тигры и лошади, Equus stenonis. Натуралисты утверждают, что зубы Е. Antiquus приспособлены для поедания мелких ветвей и листвы. Это позволяет нам сделать интересные выводы о климате. Чтобы эти теплолюбивые животные распространились, климат должен был быть теплым и мягким.

Но каким образом человек добывал себе пропитание, вооруженный только рубилом, возможно приделанным к деревянному копью в качестве наконечника? Саблезубый тигр Machairodus (рис. 14) широко распространенный в Англии, наверняка был кровожадным зверем. Судя по его виду, с таким зверем человек мог справиться только хитростью; его оружием были огонь и западни, и вполне возможно, что он не гнушался пообедать остатками от добычи тигра. На рис. 16 изображена яма-ловушка, которую до сих пор применяют в Восточной Африке. Выкопать яму — на это у доисторического человека хватило бы ума, а заострить и укрепить колья можно было с помощью огня. Такую яму-ловушку можно считать началом долгой битвы между разумом и силой. Это один из способов, которыми доисторический человек мог добывать мясо, необходимое ему для пропитания. Разумеется, он был таким же плотоядным, как и его противник тигр. Человек не разводил ни скота, ми домашней птицы, злаков он тоже не выращивал.

Дарвин говорит нам, что «в пампасах гаучо несколько месяцев подряд питаются только говядиной. Но я заметил, что они употребляют и пищу большое количество жира».

Также Дарвин рисует перед нами великолепную картину, рассказывающую о способах добывания пищи, когда нельзя сбегать в продуктовый магазин. Прежде чем приготовить себе обед, сначала нужно его поймать. В свое время Дарвин побывал на Фолклендских островах. Описанные им скотоводы гаучо выбирали в стаде диких животных корову пожирнее, отделяли ее от остальных и ловили с помощью лассо. Затем ей перерезали подколенное сухожилие и убивали, проткнув ножом «спинной мозг». Затем со спины срезали большой круглый кусок мяса вместе со шкурой; его жарили на углях, положив в форме тарелки шкурой вниз, так, чтобы не терялось ни капли сока.

Несмотря на влажную погоду, гаучо удавалось разжечь костер. Сначала с помощью кремня и огнива они высекали искры и поджигали кучку ветоши или трута. Затем «они находили под кустами и пучками травы несколько сухих веток и разделяли их на волокна; затем, обложив более толстыми ветками в виде птичьего гнезда, клали тлеющую ветошь в середину и накрывали. Затем «гнездо» поднимали к ветру, оно начинало тлеть и дымиться все больше и больше, пока наконец не разгоралось огнем».

Огромный Elephas antiquus оставался проблемой для охотников, и ее нужно было как-то решить. Вероятно, чтобы поймать слона, они прибегали к ямам-западням — австралийцы до сих пор ловят эму аналогичным способом — или, возможно, изобрели другую хитрость, которую до сих пор применяют племена аборигенов. Она состоит в том, что большой, тяжелый деревянный кол подвешивают над звериной тропой острием вниз па веревке из растительных волокон. На рис. 16 показано, как животное, идя по тропе, рвет веревку, и кол падает ему на хребет.

Чтобы получить понятие о внешнем виде дикарей, мы можем снова обратиться к Дарвину. Вот что он писал о жителях Огненной Земли: «Единственное их одеяние состоит из накидки из шкуры гуанако; ее носят мехом наружу, накинув на плечи». Но, видимо, меховую накидку надевали только в торжественных случаях и не использовали в качестве повседневной одежды. Дарвин наблюдал, как эти люди плыли в челноке, и мокрый снег падал на их голые спины и таял. Вот как он писал об ог-неземельских шалашах: «По размеру и форме они напоминают копну сена. Шалаш состоит из нескольких сломанных ветвей, воткнутых в землю и весьма небрежно прикрытых с одной стороны пучками травы и тростника... Однажды я видел, как один из этих голых туземцев спал в таком месте, которое защищало его от непогоды не лучше заячьей норы».

Тасманийские дикари строили практически такие же жилища, используя вместо травы и тростника кору цсрсш.ев, и на рис. 17 приведено изображение шалаша подобного типа. Тасманийцы тоже разгуливали прак-ГИЧ1ЧКП голыми, изредка набрасывая на плечи накидку in 'шириной шкуры. И огнеземельцы и тасманийцы густо смазывали тело и голову жиром, смешанным с охроной глиной. Это в определенной степени защищало их от суровостей климата и помогало соблюдать чистоту. Глина — прекрасный дезодорант. Есть интересная история о том, как нескольких человек из тасманийского племени угостили супом, на поверхности которого плавал жир; они руками вычерпали жир и намазали им свои головы, а суп есть не стали. Первобытные люди, как правило, ели мясо в жареном или запеченном виде.

Позднее мы приведем примеры погребений, в которых рядом с человеческими останками находили красную охру, которую надлежало использовать в загробной жизни. Это свидетельствует о том, что смазывание тела жиром и охрой превратилось из защитной меры в украшение.

«У одного старика, — писал Дарвин об огнеземельцах, — вокруг головы была повязана тесьма с белыми перьями, которая отчасти связывала его черные, жесткие, спутанные волосы. Через все его лицо шли две широких поперечных полосы, одна красная, от уха до уха через верхнюю губу, другая белая как мел, параллельная первой и повыше, так что даже веки у него были покрыты краской».

Мы только что упомянули о том, что в погребениях рядом с человеческими скелетами находили краску для украшения тела и орудия для использования в мире духов. Такие погребения свидетельствуют о вере в загробную жизнь. Но у аббевилльского человека мы пока не находим следов такой веры. Капитану «Бигла»' Фицрою так и не удалось установить, были ли у огнеземельцев какие-либо четко выраженные верования в загробную жизнь. Когда, мучаясь от сильного голода, они сначала убивали и ели старух, а потом уже собак, они объясняли это так: «Собаки ловят выдр, старухи не ловят».

В предыдущей главе мы описали субаэральные отложения на террасах Соммы. Нужно заметить, что самые ранние ашельские орудия находят в песках и галечнике в самом низу древнего лесса, а поздние орудия — в верхнем пласте. Этот древний лесс лежит гремя слоями. Ученые предполагают, что он образовался во время оледенения; такое впечатление, что климат постепенно становился холоднее. Это мнение подкрепляют останки животных и орудия, найденные в слоях лесса. В песке и галечнике ранних ашельских периодов у основания древнего лесса мы находим кости нашего старого приятеля Е. Antiquus и марала, оба эти вида относятся к южным; но в слое самого древнего лесса мы впервые встречаем Е. Primigenius (мамонта), Rhinoceros tichorhinus (мохнатого носорога), льва и лошадь. Эти северные животные пришли на юг, когда в связи с наступлением четвертого ледникового периода климат стал холоднее.

Мамонт был несколько меньше Е. Antiquus и напоминал современного индийского слона, за исключением бивней, у мамонта очень длинных и изогнутых. Его чуЬы более приспособлены к пережевыванию грубой граны, чем листьев. Местность становилась все холод-пен- и пустыннее, деревья встречались все реже. Теплая шерсть и толстая шкура со слоем подкожного жира защищала его от низкой температуры. Мы знаем о мамонте все, потому что в морозных арктических районах находили целые туши мамонтов с плотью, кожей и шерстью, на протяжении многих веков они сохранялись под слоем льда и снега. На рис. 18 изображено, как примерно выглядело это животное, а на рис. 19 показан мохнатый носорог.

Далее вы увидите, что в ашельский период климат в Англии и Франции стал холоднее, земля покрылась ледяной шапкой, и этим животным пришлось покинуть северные районы из-за мороза. По той же причине человек, как видно, стал подыскивать более теплое укрытие, чем стоянка под открытым небом, и переселился в пещеры.

Теперь, когда мы кое-что узнали о людях аббевилльской и ашельской культуры, было бы хорошо, если бы мы смогли понять, как они выглядели. К сожалению, найдено очень мало человеческих останков, принадлежащих этому периоду. В 1891 году на берегу реки Соло у селения Триниль, что на острове Ява, профессор Э. Дюбуа нашел черепной свод, два коренных зуба и бедренную кость. Место находки представляет интерес из-за связи с Австралией и Тасманией. Останки были обнаружены в речных наносах позднего плиоцена или раннего плейстоцена, а рядом с ними кости многих низших животных того же периода, но никаких инструментов.

Черепная коробка яванского человека — питекантропа — превосходит по размеру череп любой человекообразной обезьяны и составляет примерно две трети от черепа современного человека. Питекантроп был долихоцефалом, иными словами, имел голову удлиненной формы. По мнению профессора Д. Эллиота Смита, пропорции его черепа доказывают, что он принадлежал к семейству Homo и имел зачаточные речевые навыки.

Питекантроп — это звено между длиннорукой обезьяной и человеком. Вероятно, в случае опасности он залезал на деревья и умел строить там грубые укрытия или гнезда, но, разумеется, никакой уверенности в этом быть не может. Ученые отправились на Яву, потому что в раннем плиоцене человекообразные обезьяны покинули Европу из-за похолодания. Этому звену эволюции, которому предстояло связать их с нами не только строением костей-и мускулов, но и мозгом, для развития был необходим более мягкий климат.

Говорят, что профессор Дюбуа не смог найти никаких орудий или инструментов, связанных с питекантропом.

Череп питекантропа ученые называют мезоцефали-ческим, его цефалический индекс составляет 78, и, так как мы постоянно будем встречаться с этим и другими терминами, говоря о черепах, вот наше объяснение. Цефалический индекс — это процентное отношение ширины головы к длине, причем длина принимается равной 100.

Черепа с индексом 70—75 — долихоцефалические (длинные).

Черепа с индексом 75—80 — мезоцефалические (средние).

Черепа с индексом 80—85 — брахицефалические (короткие).

Допустим, например, что череп имеет ширину 135 миллиметров и 180 миллиметров длины, тогда мы получаем (135 х 100)/180 = цефалический индекс 75.

Несколько зубов и фрагменты черепа, принадлежащие питекантропу, также были найдены в Китае, но этот человек, по-видимому, не пользовался рубилами, хотя он принадлежит к тому же периоду, что и эти орудия. Единственные известные нам останки человека, изготавливавшего рубила, — это останки, найденные в Германии, в Гейдельберге, и Англии, в Сванскомбе.

Что касается костей и зубов, то найдена только челюсть на глубине 80 футов в песчаном карьере в Мауэре, под Гейдельбергом. Челюсть производит впечатление невероятной силы, выдается вперед, как нос таранного судна, и не имеет никаких признаков подбородка. Зубы человеческие, без выступающих клыков.

В кентском Сванскомбе на старой речной террасе добывают галечник для строительства и других целей. В среднем слое галечника в разное время находили орудия, аналогичные найденным в Сент-Ашеле, и собиратель древностей А.Т. Марстон зорко наблюдал за тем, как рабочие день за днем все больше раскапывали этот многообещающий слой. Он надеялся встретить там останки человека. В июне 1935 года он был вознагражден находкой фрагмента затылочной части черепа. Ах, если б только нашелся еще один фрагмент, который дал бы недостающее звено! И он нашелся в марте 1936 года— это оказалась часть того же черепа. Его с уверенностью можно отнести к апрельскому периоду, и, что важнее всего, по типу он очень близок к современному человеку. Просто поразительно, что он на много тысячелетий опережает более обезьяноподобного и совершенно непохожего неандертальского человека мус-тьерского периода, с которым мы познакомимся в следующей главе.

Прежде чем мы перейдем к пещерным людям, давайте подведем итог тому, что мы уже узнали о первобытном человеке, и попробуем провести несколько сравнений. Мы отдаем себе отчет в том, что доисторический человек был кочевником, странником, потому что ему приходилось добывать себе пищу охотой; что, если он не охотился, он умирал от голода. Но нам по-настоящему трудно вообразить, что все имущество че-новека могло состоять только из куска кремня, каменного рубила, оружия в виде деревянного копья и шкуры для защиты от холода. И все же люди жили в таких условиях еще сравнительно недавно. Абель Янсзон Тасман открыл Тасманию в 1642 году и назвал ее Ван-Дименовой землей в честь Антония Ван-Димена, губернатора голландских Ост-Индских островов. Позднее остров переименовали в честь его первооткрывателя. После Тасмана на острове побывали и другие путешественники, один из которых, капитан Кук, посетил Тасманию в 1777 году, и там они встречали тасманийцев, которых во всех отношениях можно отнести к людям палеолита. По-видимому, в далекие эпохи, когда и Азия и Европа имели другие очертания, тасманийцы пришли с материка в Австралию и, отступая перед более сильными племенами, в конце концов очутились в Тасмании еще в те времена, когда она не была столь отрезанной от остального мира, как теперь. Возможно, через пролив Басса, отделяющий Тасманию от Австралии, тогда проходил перешеек, как в Европе через Па-де-Кале. В более поздние времена он ушел под воду, и, когда европейцы открыли Тасманию, они увидели перед собой первобытные племена.

Тасманийцы не знали железа, их очень примитивные орудия были сделаны из кремня. В основном тасманийцы ходили голыми, но в некоторых случаях надевали накидку из звериной шкуры. В качестве подстилок для сидения использовали шкуры кенгуру. Как видно, дождь и холод не причиняли им вреда, и тасманийские жилища (рис. 17) представляли собой не более чем убогие укрытия от ветра. Когда в 1831 году жалкие остатки туземных племен были высланы на остров Флиндерс и поселились в хижинах, оказалось, что они стали гораздо чаще простужаться, чем в то время, когда они жили практически под открытым небом. Подобно огнеземельцам в их естественном состоянии, они смазывали тела жиром и раскрашивали красной охрой; это в какой-то степени защищало их. Также они любили ожерелья из ракушек и украшали свои тела узорами из шрамов, для этого они делали на коже порезы острым осколком кремня. Это были кочевники, бродившие с места на место в поисках пропитания; это означало, что в трудные времена самых старых и слабых оставляли умирать, иногда приходилось жертвовать и маленькими детьми.

Охотясь на диких животных, например на кенгуру, они брали простые копья, сделанные из твердой древесины. Однако их копья не так просты, как кажется на первый взгляд. Возможно, получилось так, что питекантроп подобрал первую попавшуюся палку достаточной длины, а она выскользнула у него из рук. Потом он обнаружил, что, если у копья один конец тяжелее другого, оно летит намного прямее; им можно сбить птицу, но нельзя проткнуть острием шкуру животного. Так на протяжении долгих веков развивалось тасманийское копье. Его вырезали, обрабатывали и заостряли кремнем. Конец обугливали в огне, отчего он становился более твердым, затем заостряли при помощи резца с тяжелого конца. На расстоянии 20 дюймов от острия окружность копья составляла 3 дюйма, в середине — 2 с половиной дюйма, а в 2 дюймах от конца— всего полдюйма. Длина копья составляла 11 футов 11 дюймов. Тасманийцы умели бросать его и убивать животное на расстоянии от 40 до 50 ярдов, не используя приспособления для метания копья, изображенного на рис. 27. В отличие от австралийцев они не владели ни бумерангами, ни щитами. Другим их оружием была деревянная дубинка длиной примерно 2 фута 6 дюймов, и к тому же они умели очень метко бросать камни.

Деревянное тасманийское копье имеет свой английский аналог родом из древнекаменного века. Он представляет собой, по-видимому, отломанную переднюю часть деревянного копья длиной примерно 15 дюймов, заостренную с одного конца, диаметром примерно пол-юра дюйма на противоположном конце. Если отломить половину у тасманийского копья, оно выглядело (>ы точно так же. Нашли обломок в Клэктоне, графство Эссекс, в пласте с останками Е. antiquus и кремневыми инструментами раннего типа. Этот обломок копья и настоящее время выставлен в Музее естественной истории а Южном Кенсингтоне.

Тасманийцы были прекрасными следопытами и обладали чрезвычайно острым зрением, слухом и обонянием. Они питались животными и птицами, которых им удавалось поймать. Без всякой предварительной обработки добычу бросали в костер, который опаливал перья и шерсть и наполовину зажаривал мясо. Затем тушу разрезали кремневым осколком, потрошили и под конец куски мяса насаживали на острую палку и жарили над огнем. Вместо соли была щепотка древесной золы. Мясо ели только жареным, потому что варить его было попросту не в чем.

Также тасманийцы употребляли в пищу моллюсков и ракообразных, женщины ныряли за ними в море и обшаривали подводные скалы. У них не было ни сетей, ни крючков, ни лесок. К женщинам в племени относились без особенного почтения, и, пока мужчины охотились, им приходилось делать всю остальную работу. Во время трапезы женщины сидели позади своих повелителей, которые, опираясь на один локоть, подобно римлянам, передавали своим покорным супругам более жесткие куски.

У тасманийцев была одна замечательная вещь: плоты. Их плоты не были полыми внутри, как лодки, но изготавливались из очень легкой коры, похожей на лубяную растительную ткань, скрученную в сигарообразные рулоны. Одну большую «сигару» клали в середине и травяной веревкой привязывали к ней два рулона поменьше, чтобы плот не качался (см. рис. 21), так получался плот в форме каноэ. На таких плотах тасманийцы переплывали с мыса на мыс, и, возможно, это были потомки древних лодок, на которых предки тасманийцев прибывали с континента и путешествовали между островами, если вышеупомянутый перешеек в проливе Басса в действительности не существовал.

Такой плот представляет большой интерес, поскольку в свое время он был выдающимся изобретением. Питекантроп, если бы вдруг ему пришлось отправиться на чем-то по воде, наверняка взгромоздился бы на любое оказавшееся поблизости бревно. К своему огорчению, он бы обнаружил, что бревно нужно заострить, чтобы можно было грести, а еще нужно придумать, как помешать ему качаться на воде и заставлять гребца принимать принудительные ванны. Примерно так было положено начало строительству лодок. Одним из вариантов был полый челнок: какой-то доисторический человек с помощью огня и кремня выжег и выдолбил свое бревно, придав ему нужную форму.

Тасманийцы применяли более простой метод. На своих плотах они отправлялись ловить рыбу, в них спокойно помещалось по три-четыре человека; копье, которое Г>ыло единственным приспособлением для рыбной ловим, также служило шестом для отталкивания. На одном конце делали глиняную площадку, которая служила для 1>;пиедепия костра.

Iкогда имея под рукой спички, нам трудно понять, какой драгоценностью был огонь для первобытных людей. Они добывали его способом, который Дарвин подсмотрел у таитян. «Огонь добывали тем, что терли палкой с тупым концом по желобу, вырезанному в деревянном бруске, как будто желая его углубить, пока от трения не загоралась деревянная труха» (рис. 6). Должно быть, это было нелегкое дело, для которого нужен был сухой мох или волокнистая кора, чтобы разжечь огонь от загоревшейся трухи. После этого тасманийцы переносили огонь с собой в виде трута, который тлел часами, и из него можно было раздуть костер.

Рис. 22. Изготовление травяной веревки

Они делали травяные веревки и бечевки, скручивая длинные волокна травы или древесной коры (рис. 22). Эта иллюстрация интересна тем, что

подводит нас к появлению веретена, изображенного на рис. 32. Конечно, вместо веревок первобытные люди использовали сухожилия животных и ремни, нарезанные из шкур. Еще они плели грубые корзины из тростника. С помощью травяной веревки они забирались на высокие деревья. Обернув веревку вокруг дерева и своего туловища, они прорезали дыры в коре для больших пальцев, сначала с одной стороны, потом с другой, и, опираясь на дерево, рывком перехватывали веревку и перемещали ее вверх по стволу, поднимаясь таким образом все выше и выше.

Древние люди не выращивали никаких растений и не одомашнивали животных. Если они чувствовали недомогание, то делали на теле надрез, чтобы выпустить из него боль. Иногда умерших соплеменников сжигали, а иногда клали в выдолбленные деревянные колоды. После сжигания останки могли зарыть, но череп оставляли и носили с собой в память или сжигали потом отдельно от тела. Тасманийцы верили в загробную жизнь на прекрасном острове вместе со своими предками.

Закончим описание тасманийцев любопытным рассказом о том, как они улаживали конфликты: «Спорящие стороны сходились лицом к лицу, сложив руки на груди, и начинали качать головами (которые иногда соприкасались между собой) друг у друга перед самым носом, в то же время громко и сердито крича, пока кто-нибудь из них не уставал или гнев его не проходил». Чрезвычайно разумный и забавный для зрителей метод, чего никак нельзя сказать о цивилизованных методах разрешения споров.

Не к чести цивилизованных белых народов будет сказано то, что тасманийцев вынудили жить в ужасных условиях и к настоящему времени они вымерли. Тру-ганини, последний из тасманийцев, умер в 1877 году, и мы надеемся, что его мечта о прекрасном острове с добрыми предками сбылась. Целый народ, как и отдельный человек, может умереть от разбитого сердца; или, если можно так выразиться, народ падает духом, теряет мужество. Только представьте себе, люди стараются выживать, не имея других орудий, кроме копий, дубинок и кремневых осколков, и вдруг на кораблях приплывают другие люди, обладающие замечательными приспособлениями, по сравнению с которыми палки и камни кажутся глупыми и примитивными. Так древний народ теряет интерес к жизни и падает духом, становится иждивенцем и постепенно вымирает.

Мы написали достаточно для того, чтобы доказать, что люди аббевилльской и ашельской культур с помощью своих кремневых рубил могли делать необходимые для охоты копья; их образ жизни наверняка был очень похож на образ жизни тасманийцев. А теперь попробуем представить себе Англию в аббевилльский и ашельский периоды и понять, как первобытные люди добывали средства к существованию.

В те дни племена были похожи на большие семьи. Во главе рода, возможно, стоял вождь, самый отважный из охотников, но вряд ли у них была упорядоченная система власти. Всю хозяйственную работу выполняли женщины, они же присматривали за детьми и значили для них больше, чем отцы, занимавшиеся охотой. Такой порядок был настолько распространен, что в племенах дикарей происхождение прослеживалось по материнской линии.

Вряд ли племя дикарей было очень воинственным, если только соседние племена не вторгались в те места, где они охотились и считали себя хозяевами. Война — изобретение более позднего времени, в ее основе, как правило, лежит желание прибрать к рукам чужую собственность. Доисторические люди не испытывали подобных соблазнов. Возможно, что наше племя селилось на берегу Уэя летом. В то время река была гораздо полноводнее, и там можно было неплохо порыбачить. В любом случае для ловли рыбы у первобытных племен были только деревянные остроги и кремневые рубила, чтобы ловить и потом разделывать рыбу. Наверняка осенью они собирали съедобные ягоды, корни папоротника и орехи, плоды дикой яблони, вишни и сливы. Да и пчелы отдавали свои запасы в жадные руки дикарей, которые разрывали соты и пожирали их, не теряя времени на то, чтобы выжать мед. Еще в пищу шли улитки, моллюски, личинки, жуки и жирные гусеницы.

В раннюю эпоху климатических изменений самой большой радостью для племени был мертвый слон, бегемот или, скажем, носорог; тогда племя садилось вокруг и обгладывало скелет.

Но это изобилие продолжалось недолго; наступали суровые времена с морозом, и племени приходилось отправляться в дальние края в поисках пищи. Люди тощали и дичали, словно волки. Голод заставлял их нападать на живую добычу, и в схватке с диким зверем одни погибали, а другие выживали. Трапеза членов племени, оставшихся в живых, едва ли представляла собой приятное зрелище; они разрывали зверя на части и поедали его сырым.


Первые пещерные люди. Мустьерская эпоха, кроманьон - кроманьонцы

пещерные люди Первобытные люди

Глава 3. Первые пещерные люди

Следующий период, о котором пойдет наш разговор, — это период пещерных людей культуры мустье, которая получила свое наименование от названия пещеры Ле-Мустье, расположенной в долине реки Везер во французском департаменте Дордонь. В Ле-Мустье с течением времени река проделала себе дорогу, размыв известняк, который с обеих сторон остался в скальных формациях. Пещеры в скалах образовывались под воздействием воды, проникшей сверху сквозь вертикальные спаи и разрушившей скальные породы, либо в результате размывания берегов. Поскольку климат становился все холоднее, люди начали осматриваться в поисках жилищ и увидели практически готовые дома. Когда доисторический человек впервые переселился в пещеры, они находились чуть выше паводкового уровня реки; сегодня же они зачастую располагаются на высоких берегах, так как река продолжала размывать свое ложе. Пещеры расположены по берегам всего Ве-зера, и археология прославила их на весь мир. Позднее мы поговорим о пещерах Ла-Мадлен, Микок, Кроманьон и прочих.

А начнем мы с мустьерского человека. В 1907 году в пещере на берегу Сурдуара, притока Дордони, неподалеку от Ла-Шапель-о-Сен, нашли человеческий скелет. Сразу же отметим: это первое найденное свидетельство того, что люди хоронили своих мертвецов в могилах. Яванский человек и гейдельбергский человек просто падали замертво, и река уносила их, укладывала в ил и покрывала галькой. Что касается человека, найденного в Ла-Шапель-о-Сен, то очевидно, что его похоронили с заботой и, может быть, с любовью. Рядом с ним положили кремневые инструменты, чтобы он воспользовался ими на охоте в потустороннем мире, и еду. Вы только подумайте, как изменилось мировоззрение членов рода, какой это прорыв на пути к вершинам цивилизации. Аналогичная находка была сделана в Ле-Мустье в 1909 году.

Эти открытия представляли собой большую важность, ибо они дали археологам возможность укрепиться во мнении относительно других найденных скелетов. В 1856 году в известняковом гроте в долине Неан-дерталь под немецким городом Дюссельдорфом были обнаружены человеческие останки; к сожалению, нашедший их рабочий не понял их ценности и сильно повредил. Вспомните, яванский человек был открыт только в 1891 году, так что в 1856 году ученые еще не были готовы к появлению неандертальца, но великий англичанин Гексли и другие ученые узнали в черепе человеческие останки. Время от времени находили другие черепа, пока скелет из Ла-Ша-пель-о-Сен не подтвердил мнение, что все они принадлежат к одному виду, который назвали неандертальским человеком, неандертальцем (Homo Ne-anderthalensis).

Самой заметной чертой мустьерско-го черепа был выдающийся далеко вперед выступ на лбу. Череп приплюснутой формы, лобные КОСТИ очень Толстые, Подбородок Практически Отсутствует. Мозг мустьерского человека имел объем 1620 см3, приблизительно равный среднему объему мозга современного европейца— 1550 см3; но, когда дело касается мозга, значение имеет не количество, а качество. Голень и бедренная кость дают основание считать, что человек стоял слегка согнув колени. Его руки длиннее, чем у современного человека. Нужно отметить, что посадка головы на плечах у мустьерского человека довольно сильно отличается от нашей. Если бы наши читатели встали чуть согнув колени, они бы заметили, что их голова и плечи наклонились вперед. По всей вероятности, мустьерский человек ходил широкими шагами, пригнув голову, словно зверь на охоте.

Мустьерский человек был широко распространен, и, хотя, по-видимому, в этот период люди впервые стали селиться в пещерах, они не совсем покинули стоянки предков на берегах рек. Ученые полагают, что мустьерский человек жил в конце четвертого ледникового периода, и потому возможно, что лето он проводил на берегах Соммы, так как климат постепенно становился теплее. Именно там М. Коммон идентифицировал его орудия, найденные в слое позднего лесса, который на речные террасы нанес ветер.

У нас в Англии тоже были пещерные жители, и стоит посетить Кентскую пещеру, которая находится в Девоншире, в одной миле на восток от гавани Торки, и посмотреть на стоянку древних людей. Там, в коридорах, размытых водой в известняковом холме, мы находим множество признаков пребывания человека. Сначала землекопы раскопали слой черного гумуса, отложенного в исторические времена, затем сталагмитовый пол, в отдельных местах его толщина доходила до 3 футов. Под ним шла красноватая земля, в которой нашлись кости мамонта, носорога, лося, гиены, пещерного медведя и саблезубого тигра, а также следы от костров первобытных людей.

Под этим слоем почвы снова идет сталагмитовый слой, а дальше брекчия —- сцементированная горная порода, природный бетон, в котором обнаружились кости пещерного медведя и кремневые орудия, сделанные более примитивно, чем те, что были обнаружены в верхнем слое почвы.

Вскоре после начала мустьерского периода каменные ручные рубила исчезли; в ашельский период их изготавливали, откалывая отщепы от кусков кремня. Отщепы использовали для изготовления небольших скребков и тому подобных орудий. По-видимому, мустьерский человек сначала обрабатывал кремневое яд-рище с одной стороны, а затем отделял от него большой отщеп. Это тоже небезынтересное обстоятельство, так как оно свидетельствует о том, что человек начал экономить материал. Климат опять становился холоднее, холмы покрывались снегом. Кремень встречается только в известняковых залежах мелового периода. Во многих частях страны его размыла и унесла вода, и на расположенных ниже по течению речных террасах образовался галечник из унесенного водой кремня. Кремень, пригодный для изготовления орудий, наверняка представлял большую ценность для доисторического человека, и первый попавшийся камень, поднятый с земли, не так хорош в обработке, как тот, что находят на выходе меловых пластов. Поэтому некоторым людям приходилось совершать далекие путешествия за кремнем, необходимым для работы. Быть может, именно тогда мустьерский человек задумался о том, что если не тратить крупный кусок кремня целиком на то, чтобы сделать из него одно рубило, а использовать в работе и остающиеся обломки, то из одного камня могло бы выйти несколько орудий. Именно так он и поступил, и это ознаменовало переход на новую ступень вверх по лестнице эволюции.

Мустьерский человек применял технику леваллуа — это своеобразный метод работы, при котором от подготовленного «черепахового» ядрища откалывался отщеп, так что одна сторона у него получалась граненая. Также встречаются остроконечные кремни, зазубренные с одной стороны; вероятно, их использовали в качестве наконечников для копья (рис. 25).

При раскопках находили шары из известняка, считается, что их могли использовать в качестве болы — метательного приспособления для ловли животных. Дарвин описывает болы южноамериканских скотоводов гаучо в Монтевидео. «Болы, то есть шары, бывают двух разновидностей. Самая простая бола, с помощью которой главным образом ловят страусов, состоит из двух округлых камней, обтянутых кожей и связанных тонким плетеным ремешком длиной примерно 8 футов. Бола другого типа отличается только тем, что состоит из трех шаров, прикрепленных ремешками к общему центру. Индеец берет в руку самый мелкий из трех шаров и начинает крутить остальные два над головой; затем, прицелившись, он бросает болу, и она, кружась, летит по воздуху. Когда шары ударяются о какой-нибудь предмет, ремешки обматываются вокруг него, перекрещиваются друг с другом и накрепко сцепляются». Гаучо всю жизнь проводят верхом, но эскимосы ходят на своих двоих и охотятся с помощью болы из семи-восьми ремешков с прикрепленными к ним камнями, таким снарядом эскимосы сбивают птиц налету. Мастер оббивает камни друг о друга, пока они не становятся круглыми.

В мустьерский период с севера в более южные районы пришли северный олень и овцебык и стали добычей доисторического человека; но мы не находим никаких свидетельств, которые заставили бы нас предположить, что он приручал каких-либо животных.

Есть одно обстоятельство, которое показывает мустьерского человека в очень невыгодном свете. Это некоторые признаки того, что он мог быть каннибалом. В отложениях в пещере у хорватского селения Крапина нашли человеческие кости, обугленные и расщепленные таким образом, чтобы достать костный мозг. У австралийских аборигенов людоедство связано с ритуальным обычаем избавляться от мертвых тел своих родичей таким жутким способом.

Из всего вышесказанного следует, что, хотя о мустьерском человеке мы знаем чуть больше, чем о шелльском (аббевилльском) и ашельском, все же это не очень много. Значит, нам нужно найти какой-нибудь примитивный народ, живущий в подобных условиях и стоящий примерно на той же ступени развития, что и мустьерский человек, и попробовать провести некоторые интересные сравнения. За таким народом далеко ходить не надо — это австралийские аборигены. Ученые Спенсер и Джилен писали об аборигенах, что они «не имеют ни постоянных жилищ, ни одежды, не владеют никакими орудиями, кроме деревянных, костяных и каменных, не имеют представления о возделывании земли, не запасают пищи на черный день, в их языке нет слов для чисел больше трех, и они не верят ни в какие верховные божества». Колонизаторы относились к ним не так жестоко, как к тасманийцам, им позволили существовать на грани выживания, и как народ они заканчивают свои дни на бесплодных землях. Представляется, что давным-давно они пришли в Австралию с материка, последовав за тасманийцами, и устроились там, изгнав тех на Тасманию.

Копье австралийских аборигенов свидетельствует о значительном шаге вперед по сравнению с тасманийским и напоминает копье мустьерского человека. Его длина составляет примерно 10 футов; у некоторых копий наконечники сделаны из твердой древесины с приклеенными колючками, у других кремневые наконечники (рис. 25). Для метания копья австралийцы пользуются специальным приспособлением. Оно имеет много разновидностей, но в основном представляет собой палку длиной около ярда с рукояткой на одном конце и колышком на другом. На рис. 26 и 27 показано, как пользоваться этим приспособлением. Его держат в правой руке, отведя ее далеко за спину, и уравновешивают левой рукой. Затем его бросают вверх и вперед, и, когда копье отрывается от руки, приспособление придает ему дополнительный импульс. Будучи в Австралии, Дарвин наблюдал, как туземцы бросают копье. «На расстоянии тридцати ярдов, — писал он, — прикрепляют шапку и пронзают ее копьем, брошенным с помощью приспособления, причем оно летит со скоростью стрелы, пущенной опытным лучником».

Стрельба на такое короткое расстояние означает, что австралиец должен быть хорошим охотником и следопытом, ведь ему нужно подобраться к своей добыче — кенгуру — на расстояние удара. До сих в Европе не находили мустьерских приспособлений для метания копья, но мы вполне можем предположить, что изобретению короткого копья предшествовало множество орудий более простого типа. Австралийцы делают деревянные щиты, которые являются усовершенствованной формой тасманийского снаряжения. Они гораздо уже средневекового щита, имеют форму длинного овала и составляют от 2 до 2 футов 6 дюймов в длину и от 6 до 12 дюймов в ширину. С внешней стороны щит закруглен, а с внутренней выдолблен так, чтобы осталась вертикальная рукоятка. Его наличие свидетельствует о ссорах и схватках, поскольку его единственным предназначением может быть защита обладателя от ударов копья. Однако нам неизвестно, пользовался ли щитом мустьерский человек.

Обязательно посетите Этнографическую галерею в Британском музее и посмотрите на наконечник копья, сделанный австралийцами в относительно недавние времена из осколка бутылки; это поразительная вещь, и человек, который сделал ее, был великим мастером. Также стоит сходить в зал каменного века, где находятся мустьерские копья, и сравнить их с австралийскими.

Из длинных осколков камня аборигены делают очень практичные ножи, формой напоминающие кинжалы, обмазывая их смолой с одного конца, чтобы получилась округлая ручка. С помощью смолы они укрепляют острые отщепы на конце деревянной палки и пользуются ими как резцами и теслами. Также встречаются острые каменные инструменты, вставленные в расщепленные палки подобно копейным наконечникам, но под прямым углом; их привязывают сухожилиями животных и приклеивают смолой.

В Британском музее хранятся некоторые отшлифованные и отполированные австралийские орудия, и здесь, в Европе, мы связываем их со следующим периодом — неолитом. Большой интерес представляют разные способы насаживания орудий на рукоятки, и доисторические люди наверняка пользовались каким-то аналогичным способом, чтобы защитить свои руки от острых как бритва сколов кремня. Как и тасманийцы, австралийцы разгуливают без одежды, но в своих хижинах надевают накидки из шкур; их сшивают сухожилиями с помощью костяных игл и шильев, которыми прокалывают шкуры. Аборигены носят ожерелья и головные повязки из ракушек и звериных зубов, а также украшают себя тем, что втыкают короткую палочку в перемычку между ноздрями. Они намазывают тела жиром и красной охрой, а еще отрубают фалангу у мизинца, подобно людям культуры ориньяк, как мы увидим в дальнейшем. Их жилища очень просты, в них останавливаются на один-два дня, чтобы сделать перерыв в странствиях. На рис. 29 изображено жилище такого типа, которое мог строить мустьерскии человек, покидая свои пещеры на летний период. Оно представляет собой следующую ступень развития, вполне ожидаемую после тасманийского шалаша (рис. 17). В действительности оно похоже на два прислоненных друг к другу тасманийских шалаша, и строят его из подвернувшихся под руку сучьев и веток.

Австралийцы изобрели еще один способ добывания огня при помощи трения: деревянную палочку зажимают между ладонями и вертят, уперев в углубление в куске дерева, пока не загорится деревянная труха (рис. 30). Дарвин рассказывает об усовершенствовании этого способа: «Гаучо в пампасах... берут гибкую палку длиной примерно 18 дюймов и прижимают одним концом к груди, а другой, заостренный конец ставят в углубление в куске дерева и затем начинают быстро крутить среднюю изогнутую часть, как сверло».

Еще одно интересное изобретение австралийцев — челнок из древесной коры (рис. 31). По силуэту он очень напоминает тасманийский плот(рис. 21), но конструкция у него как у настоящей лодки, а не плота. От ствола Эвкалипта С ПОМОЩЬЮ каменного рубила отделяют длинную полосу коры и нагревают над костром, чтобы сделать ее гибкой. Из гибких ветвей, согнутых, словно ребра, сооружают каркас, сверху приделывают упор для ног гребца и по всей длине перевязывают лодку травяными веревками, которые не дают ветвям разойтись. Нос и корма обвязаны волокнистой корой. На глиняном днище разводят небольшой костер. Австралийцы отличные рыболовы, они изобрели остроконечный гарпун и рыболовные крючки из раковин и дерева.

Здесь мы находим еще одно основание для сравнения, так как в Европе после мустьерского периода мы встречаем искусные гарпуны, которые могли применяться только для ловли рыбы. Они не могли возникнуть без многочисленных проб и ошибок. Возможно, мустьерский человек охотился за рыбой с копьем без наконечника и, не получая хорошего улова, придумал более действенное орудие — гарпун. Следовательно, мустьерские люди пользовались какими-то лодками, которые, разумеется, давно уже исчезли с лица земли, так что за подсказкой мы снова вынуждены обратиться к другим первобытным народам. Австралийцы делают челнок еще одного типа, обшивая каркас древесной корой. К этому же типу относятся коракл — рыбачья лодка в Ирландии и Уэльсе, сплетенная из ивняка, а также каяк и умиак эскимосов, только в них вместо коры используется кожа, и возможно, что в мустьерский период это было так же. Мы знаем, что в эпоху неолита в Европе делали выдолбленные челноки.

Австралийцы ведут торговлю путем натурального обмена. Красную охру, которой разрисовывают тело, меняют на камни, пригодные для изготовления инструментов. Они совсем не знают письменности, однако сообщают известия с помощью деревянных знаков. В Британском музее хранится такое послание из Северного Квинсленда. Оно похоже на узкую короткую планку длиной примерно 3 дюйма с зигзагообразными надрезами и зарубками. Сообщение означает, что «за собаками как следует присматривают», а автору «нужна одежда». Женщины, как правило, носили только накидку из шкуры и, может быть, нечто вроде юбки из шерстяной бахромы вокруг талии да еще ожерелье из ракушек, так что все их одеяние не требовало больших расходов. Австралийцы, как и тасманийцы, превосходные охотники. Они едят мясо кенгуру и практически всех остальных птиц и зверей, личинки и куколки муравьев, рыбу и моллюсков. Их кухня очень напоминает тасманийскую; сначала тушу потрошат, а потом готовят в яме с углями. Все сухожилия потом идут в работу.

Еще одно их замечательное изобретение состоит в том, что женщины собирают семена различных растений, провеивают, пересыпая их из одного пичи в другое, чтобы шелуху унес ветер, и размалывают между камнями. Из полученной муки выпекают грубые лепешки. Пичи— это мелкая деревянная плошка, которую также используют в качестве совка или ковша. Мустьерские люди тоже могли собирать семена и таким образом положить начало длинной цепи, которая привела к возникновению современного сельского хозяйства. Австралийские женщины используют заостренную палку для копания, подобную изображенной на рис. 59, но без прикрепленного груза, чтобы увеличить ее вес. Палку применяют не для обработки земли, а для выкапывания медовых муравьев или ящериц, которых аборигены употребляют в пищу. Помните, мы приводили слова Дарвина о людях, питавшихся исключительно мясом, и это было повсеместным явлением до появления сельского хозяйства; но собирание семян естественным образом наводит на мысль о том, чтобы специально выращивать съедобные растения.

Австралийцы не практиковали каннибализм, за исключением ритуального, например в штате Виктория это считалось выражением почтения при прощании с покойными родственниками.

Мы уже видели, что тасманийцы делали тростниковые корзины и травяные веревки, чтобы лазить по деревьям и связывать плоты. Они научились скручивать короткие отрезки волокна, прибавляя к ним новые, так что получалась длинная веревка. Этот принцип лежит в основе всего прядения. Племена арунта в Центральной Австралии умеют изготавливать шнуры из меха или человеческих волос. Для этого они используют веретено (рис. 32): это палка примерно 14 дюймов в длину, крутящийся конец которой продевают в дырочки, проделанные в двух тонких изогнутых дощечках длиной около 6 дюймов, поставленных крест-накрест. Из кома шерсти или меха вытягивают небольшой клочок и скручивают его пальцами в нить достаточной длины, чтобы ее можно было привязать к одному концу веретена; затем веретено начинают крутить, катая вверх или вниз по бедру. Оставшийся комок шерсти держат в руке и постепенно вытягивают ее по мере того, как веретено скручивает нить; затем получившуюся пряжу наматывают на веретено, снова постепенно вытягивают шерсть и скручивают новую нить. Нам представляется, что это величайшее достижение австралийских аборигенов, которые, как мы уже поняли, во всех отношениях живут в каменном веке. Вопрос в том, как долго они пользуются веретеном; принесли ли они его с собой в далекие эпохи, переселившись с материка; пользовался ли веретеном доисторический человек, на которого так сильно похожи австралийские аборигены? Наверняка

для разных нужд им требовались веревки, и если их изготавливали вышеописанным способом, то прялка XVI века и прядильная машина XVII века уходят корнями в очень далекое прошлое, поскольку и первая и вторая представляют собой не что иное, как веретено с механическим приводом, берущее начало от приспособления, изображенного на рис. 32, или его подобия. Австралийцы не ткут из своих нитей и бечевок, но довольствуются тем, что плетут сумки. На рис. 22 изображен еще один первобытный способ изготовления веревки из пучков травы.

У австралийских аборигенов очень сложная система родственных отношений. Племя делится на две группы или клана: например, одна половина зовется «воронами», другая «ящерицами». «Ворон» имеет право жениться на «ящерице», но не на «вороне»; все «вороны» как бы состоят между собой в родстве и считают этих птиц своими пернатыми друзьями. Этот обычай позволяет не только связать людей братскими и дружескими отношениями, но и служит к соблюдению приличий и предотвращению браков между слишком близкими родственниками. У каждой группы свои ритуалы, в основном означающие призывы к тотемному животному с просьбой об удаче и преуспеянии. Предполагается, что в Европе в ориньякский период наскальные рисунки могли обозначать тотем. Тотемизм распространен очень широко и проливает новый свет на жизнь первобытных людей; он свидетельствует о том, что они старались осмысленно организовать свою жизнь.

У австралийцев нет установленной формы правления, но каждая группа или племя имеет вождя, который берет на себя управление племенем. Они не любят ссориться. Не ведут войн. Ссоры первобытных людей — се более чем стычки по поводу территории, на которой они традиционно охотятся; аборигенам никогда не придет в голову захватить соседскую землю. По их мнению, эту землю населяют духи предков соседнего племени, и потому от нее не будет никакой пользы.

Австралийцы очень часто относят смерть соплеменников не на счет естественных причин, а волшебства, порчи, насланной врагами. Отсюда порой возникают беды, потому что если шаман племени скажет, что порчу наслал сосед, то этого соседа выследят и убыот. Таким образом несчастные туземцы способствуют собственному вымиранию. У первобытных людей всегда был силен страх перед магией.

Дети аборигенов играют во всевозможные игры, учатся метать копья и забавляются с маленьким приспособлением в форме кенгуровой крысы, которое называют «уит-уит». Затем наступает день, когда мальчики вырастают, проходят посвящение и становятся мужчинами. Мужчины танцуют перед неофитами символический танец, демонстрирующий основные качества мужчины. Они имитируют собаку и кенгуру, показывая выносливость и быстроту. У мальчика выбивают один из передних зубов, чтобы научить его выдерживать боль. На ремне крутят австралийскую гу-делку — длинный кусок дерева в форме листа с поперечными зарубками, и она издает гудящий звук, в котором аборигены слышат голос божества. Это введение мальчика в духовную жизнь племени; приобщение его к Таинствам и открытие перед ним Верховного Божества, обитающего на Небе.

Когда рождается младенец, считается, что он приносит с собой чурингу — амулет; это длинная плоская деревяшка или камешек с закругленными концами, украшенный разными тотемными изображениями и считающийся священным предметом. Чуринги хранят в пещерах и выносят только для совершения ритуалов.

Австралийцы хоронят умерших соплеменников разными способами, но в основном это погребение в землю. Вместе с телами зарывают оружие, еду и чашку для питья, чтобы мертвый пользовался ими в загробной жизни на блаженных лугах, и этой деталью они тоже напоминают мустьерского человека из Ла-Ша-пель-о-Сен, в могиле которого были найдены остатки кремневого рубила.

Дальнейшие сравнения проводить не обязательно, но те, что мы уже провели, помогут вам, как мы надеемся, представить образ жизни мустьерского человека.

В конце второй главы мы обрисовали древнего человека, изготовлявшего ручные рубила, и постарались показать, что его первейшей необходимостью было добывание пищи; если он не охотился, то ему приходилось голодать, и он не мог рассчитывать, как мы, ни на ближайший магазин, ни на то, что ему поможет кто-то другой. Это материальная сторона его жизни; а как насчет духовной? Будет ошибкой решить, что первобытного дикаря занимало только пропитание, потому что у человека всегда были и другие интересы.

Очень древние корни имеет вера в загробную жизнь, в счастливые, обильные земли, где светит солнце и нет опасностей. На нее указывает погребение в Ла-Ша-пель-о-Сен с кремневыми орудиями, предназначенными для использования в потустороннем мире. Откуда она возникла? Первобытный человек засыпал, сворачиваясь у костра, и видел сны; его дух словно бы отделялся от тела, и человек встречался с погибшими друзьями и участвовал вместе с ними в охоте или совершал чудесные вещи, которые мы совершаем во сне. Когда он просыпался и, потирая сонные глаза, видел, что он снова у костра, он рассказывал друзьям о своих приключениях; о том, что его родич или друг не погиб, а живет в виде духа в чудесном мире. Так мы видим зарождение культа предков. Острый приступ несварения желудка из-за обжорства мог вызвать ночной кошмар и представление о разных ужасах и преисподней, населенной злыми духами.

Человек с воображением доводил бы рассказ до совершенства, прославлялся и становился шаманом или жрецом. Порой голос человека, возбужденного охотой, эхом отражался от холмов, где не было никаких других людей. Это казалось ему таинственным волшебством, точно так же, когда он видел собственное отражение в зеркале воды, над которой он склонился, чтобы попить.

Солнце, луна и звезды удивляли его, а ледники мощнее Балторо, сползавшие в море, казались ему живыми. И человек обожествлял их. Может быть, в ветреный день он бросил взгляд на небо и в просвете между туч увидел остроконечные сверкающие вершины, освещенные солнцем, которого не было видно, и они показались ему чудесной страной из сновидений. Долгие ночи и грозы наполняли его страхом.


Художники палеолита ОРИНЬЯКСКИЙ ЧЕЛОВЕК

Художники палеолита Первобытные люди

Глава 4. Художники палеолита

ОРИНЬЯКСКИЙ ЧЕЛОВЕК

На мустьерском человеке закончился древний (нижний и средний) палеолит, и теперь мы приступим к рассмотрению нашего следующего этапа — верхнего палеолита.

Два изменения отличают его от более ранних периодов: во-первых, применение множества новых видов орудий, изготовленных из небольших кремневых пластин, и появление современного человека (Homo sapiens). Изобретение инструментов из кремневых пластин можно назвать первой промышленной революцией. Как мы уже успели узнать, некоторые из древнейших человеческих орудий, а именно каменные ручные рубила, были изготовлены с большим умением, но для изготовления такого рубила годился только цельный кусок кремня. К тому же типу относятся и орудия культуры мустье. Каждый раз, когда мустьерский чело-IU'K принимался за обработку наконечника для копья, ему приходилось откалывать большой отщеп от специ-:iin,[io оббитой глыбы кремня. Когда возникала необходимость в другом наконечнике, мастер должен был (>1>ра1ютать новую глыбу кремня, чтобы получить отщеп желаемого размера и формы. Важнейшим открытием порхнет палеолита стало то, что из одного большого кремня можно получить много отщепов с параллельными краями. Археологи называют их пластинами или лезвиями, потому что они похожи на лезвие ножа. На рис. 33 и 34 изображены куски кремня, называемые нуклеусами или ядрищами, которые пошли на изготовление таких пластин, и отколотые от них пластины. Из каждой такой пластины можно сделать отдельный кремневый инструмент, и в пластах верхнего палеолита находят огромное множество этих инструментов.

По существу, мы различаем людей разных культур, живших в верхнем палеолите, по форме орудий, которые они изготавливали из кремневых пластин. За изобретением пластинчатых орудий стоит еще одно открытие. Мы говорили о том, как ашельский человек понял, что он может изготавливать более тонкие рубила, если будет ударять по куску кремня деревянной палочкой, а не колотить по нему другим камнем.

Подобным же образом люди верхнего палеолита обнаружили, что, если взять крепкую заостренную кость или камень и с достаточной силой надавить на кремень, то от него отколется узкая пластина с параллельными краями. Это называется отжимной техникой или отжимом лезвий на пластинах. В эпоху верхнего палеолита кремневое ядрище аккуратно обрабатывали, придавая ему форму цилиндра или пирамиды, то есть геометрического тела с одной или двумя плоскими сторонами, как видно из наших иллюстраций. Нажимая на самый край плоской стороны, мастер откалывал пластины по всей окружности кремня, так что ядрище все уменьшалось и уменьшалось в размере. По мере того как ядрище становилось меньше, размер отколотых пластин тоже убавлялся, но все они с успехом шли на изготовление орудий.

Выше мы упомянули о том, что другим важным событием верхнего палеолита стало появление современного человека (Homo sapiens). На самом деле уже вместе с первыми известными в Европе людьми верхнего палеолита, получившими свое название от пещеры Ориньяк на юге Франции, мы находим две или три народности доисторического человека, отличающиеся друг от друга, как англичане отличаются от французов. Итак, пластинчатые орудия, по всей видимости, являются первым изобретением человека разумного, и все пластинчатые орудия верхнего палеолита — дело рук человека разумного. Однако самые ранние известные нам пластинчатые орудия найдены в Палестине, в пещере на горе Кармель, где они перемешаны с орудиями мустьерского периода. В другой пещере на горе Кармель, где были обнаружены все орудия мустьерского человека, археологи раскопали несколько человеческих скелетов, называемых Paleoanthropus Pale-stinus, которые, по-видимому, принадлежали смешанной расе. В некоторых отношениях они похожи на мустьерского человека, в других —- на современного Homo sapiens.

Рис. 35. Два кремневых резца, скребла, или скребки

Таким образом, нам представляется, что пластинчатые орудия появились в Палестине и автором их был особый тип человека, который меньше походил на мустьерского или неандертальского человека, чем на тех людей, которые теперь живут по всему миру. У археологов нет уверенности, что это полностью соответствует истине, однако вскоре после того, как появилось это важное изобретение, по Европе, Африке и Индии внезапно распространился современный человек, принесший с собой свои пластинчатые орудия, а все люди мустьерской культуры исчезли. Итак, гора Кармель дает нам важный ключ к разгадке истории человечества.

Теперь посмотрим, как жили древнейшие люди современного типа. Во Франции и Англии встречаются останки трех основных разновидностей, которые мы знаем как людей ориньякской, солютрейской и мад-лснской культур. Видимо, они последовательно селились в одних и тех же пещерах, поэтому мы находим их следы в разных слоях почвы, неизменно в одном и том же порядке; останки ориньякских людей всегда встречаются в самом нижнем слое, и, следовательно, они являются самыми первыми обитателями пещер.

В орииьяке люди переселились в пещеры, но также продолжали жить и на открытом воздухе; следы их стоянок находятся в позднем лессе, и по этой причине их называют лессовыми людьми. Если, как это считалось до сих пор, бушмены произошли от ориньякских людей, то можно предположить, что в ориньяке строили такие же хижины. Бушмены строят жилища, очень похожие на шатры сегодняшних цыган, накрывая остов из согнутых прутьев шкурами животных (рис. 37). Вот что писал Дарвин об индейских хижинах толдо в районе Баия-Бланка, Южная Америка: «Они имеют круглую форму, как печи, покрыты шкурами; у входа в каждую хижину в землю воткнуто заостренное хузо (копье)».

Ориньякский человек усовершенствовал кремневые орудия мустьерского периода; на его стоянках мы находим скребла, ножи и резцы различных типов — последнее орудие предназначено для гравировки, должно быть, это первый инструмент, сделанный человеком для особой цели. Эти резцы или остроконечники очень легко узнать по их острым концам, на наших иллюстрациях на них указывают стрелки. Встречаются также скребки, хитроумно приспособленные под весьма удобные струги, и на рис. 38 изображено, как человек обстругивает древко для копья. Судя по множеству разнообразных орудий, которыми владел ориньякский человек, он, безусловно, был искусным работником, который умел делать самые разные вещи; однако все его деревянные изделия сгнили, и археологи находят только неподверженный гниению кремень, а также некоторые костяные инструменты. С помощью резца или граверного остроконечника он легко резал на куски оленьи рога и делал наконечники для стрел и копий. Применение кости в качестве сырья для обработки ознаменовало новый шаг вперед, и отныне нам будет встречаться множество примеров использования нового материала. Сначала для проделывания отверстий в шкурах и сшивания их сухожилиями животных использовались костяные шила, затем с одного конца у шила появилась тупая зазубрина, чтобы протягивать ремешок сквозь отверстие как вязальным крючком, и это привело к появлению костяных игл верхнего со-лютрейского периода (рис. 47). Позднее нам встретятся гарпуны с острыми шипами. Ориньякский человек пользовался луком и стрелами — мы знаем это потому, что археологи обнаружили правила для выпрямления древков, приспособленные под древки различной толщины. На рис. 39 показано, как их применяли. Обструганное древко нагревали над костром, чтобы размягчить его, а затем пропускали через наклонное отверстие в правиле. Надавливая на рукоять инструмента, можно было согнуть или разогнуть древко в нужном направлении. Туземцы индийского штата Пенджаб до сих пор выпрямляют бамбук по тому же принципу, только у них правила представляют собой столбик из прочной древесины, накрепко врытый в землю. В нем просверлены отверстия, через которые пропускают нагретый бамбук и выпрямляют неровный ствол тем, что сгибают его в противоположном направлении. Эскимосы, со своей стороны, применяют способ ориньякско-го человека. Возможно, что первые луки, как, впрочем, и первые ружья, били в цель не так уж метко, и наверняка копье еще долго оставалось главным оружием. Дарвин в своих заметках об индейцах Южного Чили говорит: «Единственное оружие индейца — очень длинный ствол бамбука с острым наконечником, или хузо, который украшают страусиными перьями». То, что люди ориньяка просверливали отверстия в правилах и владели луком, заставляет предположить, что они пользовались смычковой дрелью, чтобы сверлить отверстия и добывать огонь, как это делают эскимосы (рис. 40).

Ориньякский человек, как и мустьерский, кормился охотой, в то время люди еще не научились приручать животных или выращивать растения. Оленей хватало на всех, и даже более того: французские археологи называют верхний палеолит оленьей эпохой. Климат улучшался, и по мере того, как отступал четвертый ледниковый период, дичи становилось все больше. В те дни люди употребляли в пищу лошадей, и во Франции найдены огромные холмы из костей, оставшиеся как мусорные кучи после ориньякских пиров. «Конина — единственная пища, которой может питаться солдат в походе», — писал Дарвин о южноамериканских войсках в 1831 году.

А вот цитата из «Патагонии» Фолконера, где речь идет о том, как могла происходить охота на лошадей: «Индейцы загоняют табуны диких лошадей в «ко-раль»' -— естественный загон, окруженный утесами высотой примерно 30—40 футов, открытый только с одной стороны, где находится вход. Там ставят сторожей, чтобы лошади не разбежались».

Среди холмов в Айвинго-Бикон есть любопытный утес, о котором говорят, что в старину там была волчья западня; его форма определенно напоминает загон.

Рис. 40. Смычковая дрель

Есть еще одно обстоятельство, свидетельствующее о том, что условия жизни становились легче. Мужчины, а может быть, и женщины начали рисовать, причем совсем неплохо. Этот факт представляет собой большой интерес, и нужно заметить, что, как видно, никто в племени не возражал, чтобы эти люди проводили время за таким занятием. Нам кажется, что неандертальцы или люди мустьерской культуры, все силы отдававшие на борьбу за существование в конце четвертого ледникового периода, весьма неприязненно отнеслись бы к начинающему художнику, который захотел бы снять с себя часть обязанностей ради рисования; но в ориньякский период он получил такую возможность. Эти гравюры на камне и живопись совершенно не свойственны искусству обычных дикарей. Например, австралийские аборигены украшают свои деревянные щиты волнистыми полосами и ромбами красного, белого и черного цвета, которые выглядят очень красиво и нарядно; но вот как написал аббат Анри Брейль о многоцветных изображениях, отмечающих расцвет мадленского искусства: «...et qui place les vieux peintres des ages gly-ptiques bien au-dessus des animaliers de toutes les civilizations de l'orient classique et de la Grece» («...они ставят древних художников эпохи глиптики намного выше анималистов всех цивилизаций классического Востока и Греции»).

Впервые наскальные рисунки обнаружил испанский дворянин Марселлино де Сантуола, проживавший в городе Сантандер. Он увлекался археологией и как-то раз производил раскопки в пещере Альтамира неподалеку от своего дома. С ним пришла его маленькая дочь, которой быстро надоело наблюдать за раскопками, и она принялась бродить по пещере. Вскоре отец услышал ее крик: «Быки! Быки!» Действительно, быки в пещере испугают кого угодно, и Сантуола, бросившись на помощь дочке, увидел, что девочка смотрит на потолок пещеры. Там оказалось множество изображений быков, бизонов, оленей, лошадей и разных других животных, некоторые были нарисованы в натуральную величину. Открытие повергло археологический мир в смятение, как это бывает с большинством открытий; ученые никак не могли поверить, что эти поистине замечательные рисунки могли появиться на столь раннем этапе развития человека. Рисунки пещеры Альтамира были восприняты с таким же недоверием, с каким сначала не хотели признавать в неандертальце человека и в некоторых древних кремневых орудиях произведение человеческих рук. Сейчас уже написано множество книг, перед научными обществами прочитано бесчисленное количество докладов, в некоторых французских пещерах найдено множество других рисунков, и все это убедило археологов в том, что пещера Альтамира сохранила подлинные творения древнейшего периода мирового искусства; и этим открытием мы обязаны одной маленькой девочке, которая испугалась нарисованных быков и позвала своего отца.

Видимо, древняя живопись началась с рисования силуэтов, как на рис. 41, позднее, в мадленский период, художники стали раскрашивать фигуры, а у некоторых очертания выгравированы. Если наши читатели заинтересуются этим вопросом, пусть прочитают книгу аббата Брейля, выдающегося французского ученого, посвятившего себя изучению древнего искусства.

Теперь давайте задумаемся о том, какой цели служили эти рисунки. Альтамирские рисунки находятся в темной пещере, которая имеет общую длину 280 метров. Пещера никак не освещается, а изображения встречаются на стенах по всему ее периметру. Сейчас без специального освещения их не видно, и художнику во время рисования нужно было пользоваться лампой или факелом; таким образом, мы делаем новое открытие — выходит, что человек в верхнем палеолите имел искусственное освещение. Однако темная пещера представляет собой не слишком подходящее место для проведения выставок, и едва ли она была аналогом национальной картинной галереи.

Историки считают, что сначала появилась объемная гравюра на камне, затем барельеф, потом вырезанные (гравированные) очертания, хотя несомненно, что все эти стили в течение какого-то времени сосуществовали. В ориньякской культуре часто встречаются статуэтки, в солютрейской реже, а гравированные изображения достигли совершенства в мадлен.

Выдвигалось множество предположений относительно предназначения рисунков; одно состоит в том, что большинство нарисованных животных относятся к объектам охоты и их изображение являлось магическим ритуалом, который отдавал животных во власть шамана племени. На многих рисунках в тела зверей вонзаются стрелы; на некоторых красным цветом нарисовано сердце. Подобные обычаи существовали до самого недавнего времени — чтобы навредить врагу, нужно было сделать его изображение и натыкать в него булавок; то есть, конечно, если вы плохой человек и желаете ему зла.

Значит, ориньякские рисунки могли использовать в помощь охотникам. Старейшина племени или, например, шаман рисовал зверя и стрелы, пронзающие его. После этого охотники шли и убивали настоящего зверя, которого привело к ним волшебство художника. Это колдовство, основанное на внушении. А еще иногда находят своеобразные этюдники древних живописцев, которые рисовали животных на стенах пещеры. Это камни с плоской, гладкой поверхностью, служившие авторам в качестве черновика. В таком ориньякс-ком альбоме для зарисовок было всего две страницы — две стороны плоского камня, — поэтому мы находим множество разных рисунков, которые накладываются друг на друга на одной стороне камня. На рис. 42 изображена одна страница такого альбома с разными рисунками, а рядом эти рисунки скопированы по отдельности. Если вы внимательно посмотрите на изображение камня, то вы увидите в нем все эти рисунки.

Ориньякские люди были искусными скульпторами, которые довольно умело делали небольшие объемные фигурки высотой около 4—5 дюймов, а также вырезали барельефы. Любопытная деталь— лица никогда не прорисованы; в живописи практически никогда не изображались люди, разве что несколько редких гротескных лиц. Возможно, в этом повинны верования первобытных людей, считавших, что рисунок или скульптура, изображающие человека, становятся частью его личности. Если причинить изображению вред, то это скажется и на человеке, поэтому любой узнаваемый портрет человека вдвое увеличивал риск. А в случае с нарисованными животными это для ориньякского человека было желательно.

Наброски ориньякского художника на камне

Рис. 42—45. Наброски ориньякского художника на камне и они же, изображенные по отдельности. По Мовиусу

Другая гипотеза состоит в том, что нарисованный мамонт, бизон или любой другой зверь мог быть тотемом племени, древние люди группировались в кланы по родству с животным, например, как братья-бизоны. Мы видели, что этот обычай характерен для австралийских аборигенов, американских индейцев и современных бойскаутов. В таком случае пещеру Альтамира можно считать храмом, в котором хранились тотемные символы. В разрисованных пещерах Франции и Испании находят отпечатки ладоней. Очевидно, руку мазали краской, а затем отпечатывали на поверхности камня либо сначала прикладывали к камню руку и потом сверху покрывали краской, отчего, когда руку убирали, на поверхности оставался незакрашенный силуэт. На многих отпечатках видны следы увечий; то есть недостает одного сустава пальца. Этот пугающий обычай был широко распространен вплоть до недавнего времени. Он был своего рода жертвоприношением. Такой ритуал бытовал среди аборигенов Австралии, бушменов Южной Африки и некоторых североамериканских индейцев, и в основе его лежали различные причины, главным образом он совершался в знак горя или для умилостивления богов. Значит, разумно было бы предположить, что ориньякские люди лишались весьма необходимых им пальцев по какой-то аналогичной причине.

В ориньякский период женщины, а может быть, и мужчины тоже любили украшать себя. У нас в Великобритании, в уэльской пещере Певиленд, найдены волчьи зубы с проделанными отверстиями, которые носили в качестве ожерелья, и костяной браслет из отпиленных колец из полого мамонтового бивня. Также мы можем быть вполне уверены, что столь одаренные люди наверняка экспериментировали с музыкой. Мы знаем, что у них были лук и стрелы. Звон тетивы в конце концов привел к появлению пианино. Ведь пианино — это не что иное, как арфа, по струнам которой ударяют молоточки, а арфа — всего лишь лук с несколькими натянутыми тетивами. Дудка и свирель восходят к рогу, а уж барабан испокон веку был наиважнейшим инструментом туземных музыкантов.

В Альпере, в Испании, есть несколько чудесных рисунков, датированных верхним палеолитом, на которых изображены фигуры, по-видимому, танцующих женщин. В наше время танцев без музыки не бывает, а если танец ритмичный, то без бодрого барабанного боя практически не обойтись. На оригинальных рисунках из Альперы различаются фигуры в замысловатых головных уборах. Если это звучит для вас неправдоподобно, то вспомните великолепные рисунки древних людей, и вы поймете, что они на многое способны. Дикари всегда отличались склонностью к пляскам. Дарвин рассказывал о «корробери» — танцевальном вечере, который австралийские аборигены устраивают ночью при свете костров. Зрители — женщины и дети — на корточках рассаживаются вокруг. Мужчины танцуют танец «эму, вытягивая согнутую руку и тем самым имитируя шею птицы. В другом танце один человек подражает движениям кенгуру, пасущегося на лужайке, а другой подкрадывается и делает вид, что пронзает его копьем». Таким образом они инсценировали свою повседневную жизнь.


солютрейские люди были охотниками на лошадей которые распространились по Европе на просторных лессовых степях. Художники палеолита ОРИНЬЯКСКИЙ ЧЕЛОВЕК

Художники палеолита Первобытные люди

Глава 4. Художники палеолита

СОЛЮТРЕЙСКИИ ЧЕЛОВЕК

Следующую эпоху верхнего палеолита археологи назвали солютрейской по названию пещеры Солготре, которая находится во Франции у городка Масон в департаменте Сона и Луара. Люди солютрейской культуры, по-видимому, жили и в Англии, так как следы их пребывания были найдены в пещерах Певнленд в Южном Уэльсе и Кресвелл-Крэгз в графстве Дербишир, а также во Франции, Центральной Европе и Северной Испании, но не в Италии. Возможно, солютрейские люди были охотниками на лошадей, которые распространились по Европе на просторных лессовых степях. Считается, что это был воинственный народ, из-за принадлежавших им изумительных копейных наконечников из кремня; некоторые из них похожи на ассагай, метательное копье, и наверняка разили насмерть (рис. 46). Это великолепно обработанные отщепы кремня, имеющие форму лаврового листа, от которого они и получили свое название (лавролистные наконечники); наконечники чуть меньшего размера имеют форму ивового листа (листовидные наконечники). Под буквой В на рисунке значится наивысшее достижение палеолитических мастеров по кремню — pointe a cran, наконечник с зубцом, от которого образовался первобытный гарпун. Под буквой С стрела с кремневым наконечником, привязанным к древку.

В солютрейский период древнекаменного века искусство изготовления кремневых орудий достигло своего апогея, хотя позднее в новокаменном веке, или неолите, оно вновь пережило расцвет. Солютрейские мастера умели делать сверла, скребла и наконечники стрел; в действительности они продолжали ориньякс-кую традицию. В качестве материала использовались кости и мамонтовые бивни, художники продолжали рисовать и вырезать изображения. Быть может, самым замечательным достижением этого периода была костяная игла. Сначала шкуры сшивали между собой так же, как в наши времена сапожники пришивают подошву к ботинку: проделывали отверстие костяным шилом и затем продевали нить. Разумеется, у ориньякского человека никаких нитей не было, но вместо них он использовал тонкие сухожилия животных. Следующим шагом стала зазубрина или выступ на конце шила для продевания сухожилия в отверстие, которое сначала прокалывали шилом, а затем, как вязальным крючком, протягивали сквозь него сухожилие. На последнем этапе эти две операции соединились в одну в виде иглы, которой и протыкали отверстие и протягивали вдетую в нее саму нить (рис. 47, А, Б, В). Чтобы понять радость солютреискои женщины, первой получившей возможность шить с помощью иглы, представьте себя сапожником, который делает стежки, пробивая по одному отверстию за раз.

На рис. 47 изображена женщина за изготовлением костяной иглы. Сначала она отрезает кусок от оленьего рога (позиция 1). С помощью кремневого резца, показанного под цифрой 2, в нем со всех сторон вырезаются желобки. Затем заготовку обрабатывают скреблом (позиция 3), полируют камнем (позиция 4) и просверливают ушко кремневым сверлом (позиция 5). В Британском музее вы можете посмотреть на настоящие костяные иглы и инструменты, с помощью которых их изготовляли. Швейная машина — это игла с механическим приводом. В Британском музее можно увидеть весь долгий процесс, который привел к созданию швейной машины. Позднее, в мадлене, женщины использовали полые кости под ящички для хранения игл.

Хотя четвертый ледниковый период уже давно прошел и погода стала заметно мягче, климат улучшался непоступательно. В солютре, например, было холоднее, чем в ориньяке, и в Европе по-прежнему встречались мамонты и северные олени.


мадленский или магдаленский человек который пришел на смену солютрейскому. солютрейские люди были охотниками на лошадей которые распространились по Европе на просторных лессовых степях. Художники палеолита

мадленский или магдаленский человек который пришел на смену солютрейскому Первобытные люди

Марджори и Чарльз Квеннелл

Глава 4. Художники палеолита

МАДЛЕНСКИЙ ЧЕЛОВЕК

Теперь можно перейти к мадленскому, иначе магдаленскому, человеку, который пришел на смену солютрейскому. Типичный пример его жизнедеятельности был найден в долине Везера, недалеко от грота Ла-Мадлен, от которого период и взял свое название. Солютрейский человек добился превосходных результатов в изготовлении кремневых инструментов, и большинство его орудий сделаны из этого материала. Мадленский человек использовал кремень для скребел, сверл и резцов, подвергая их грубой обработке. Для других инструментов он предпочитал кости и бивни мамонта. На первый взгляд это уточнение может показаться незначительным, но в действительности оно имеет важнейшее значение — это все равно что в наши дни мы отказались бы от стали и бетона и начали работать с каким-то совершенно новым материалом. Позднее, во времена неолита, кремень вновь переживет чудесное возрождение, прежде чем постепенно уступить место бронзе. Во многих отношениях мадленский человек является продолжателем ориньякского.

Мы уже сказали, что все племена верхнего палеолита принадлежат к виду, который мы называем современным человеком. Что касается людей раннего ориньяка и солютре, трудно сказать что-либо об их внешности. Мадленский человек время от времени рисовал себе подобных, и в нашей книге мы помещаем портрет, сделанный древним художником со своей жены в незапамятные времена (рис. 48). Она сидит в пещере, на голове у нее как будто надет капюшон, на ногах что-то вроде сапог, и с головы до ног ее закрывает одежда, очень напоминающая рабочий комбинезон. Она чуть-чуть курноса. Видимо, такой вздернутый нос был характерной чертой некоторых мадленских мужчин и женщин, так как на обнаруженных в Англе-сюр-л'Англен изображениях человека видна та же особенность.

Люди культуры мадлен распространились по всей Европе. В испанской пещере Альтамира они прибавили несколько живописных шедевров к более ранним рисункам ориньякского периода. Они жили на территории теперешних Франции, Германии, Бельгии и Англии, их творения также были найдены в пещерах Кент в Девоншире и Кресвелл-Крэгз в Дербишире. Сегодня мы так привязаны к домам, в которых живем, и хозяйству, которое дает нам пищу, что нам трудно понять широкое распространение доисторического человека, но на самом деле он нуждался в больших территориях, для охоты и собирания съедобных растений. Мадленский человек изготавливал наконечники для копий и стрел из рогов северного оленя и бивней мамонта; их он прикреплял к деревянным древкам, похожим на длинные пики (рис. 49.1). Пики дали начало гарпунам, сначала с одним рядом зубцов, затем с двумя (рис. 49.2 и 49.3). Это изобретение оказалось весьма полезным, потому что зубцы удерживали насаженную на острие рыбу. Только представьте себе досаду первых рыбаков, у которых рыба соскальзывала с гладкой остроги, и их радость, когда рыба застревала на зазубренном гарпуне. Наверное, рыбак, совершивший какой-то подобный подвиг, потом рассказывал первую в мире рыбацкую байку. В наши дни охота на рыбу с острогой кажется несколько нереальной, но в книге Вальтера Скотта «Редгонтлет» есть одно интересное место об охоте, которую вели таким образом верхом на лошади. «Они галопом гнались за рыбой и били по ней зазубренными пиками». Действие происходит в устье Солуэя на малой воде, когда «вода схлынула, открыв просторную и ровную песчаную косу, через которую к океану стремилась речка, теперь слабая и обмелевшая».

Должно быть, мадленский человек имел возможность целыми днями предаваться подобному спорту. Можно предположить, что из зубцов на гарпуне возникли рыболовные крючки. Все эти приспособления появились благодаря кости, их кремневые аналоги встречаются очень редко. Кость очень подходит для вырезывания, и мадленский человек украшал наконечники простыми узорами. Первые мадленские художники были хорошими дизайнерами, поскольку они использовали материал по прямому назначению. Гарпуны свидетельствуют о том, что они были и хорошими рыболовами, и изображения тюленей и лососей часто встречаются на каменных гравюрах и костяных орудиях. Мы помещаем в книге два таких изображения.

На первом (рис. 50) виден человек, ныряющий в реку или море, полное рыбы. Рисунок совсем плохой. Второй (рис. 51) — прекрасное изображение тюленей и змееподобных рыб. Обратите внимание, что на концах обеих костей на этой иллюстрации художник нарисовал гарпуны, которыми он надеялся поразить добычу. Пожалуй, реки в те времена были похожи на теперешние реки Западной Канады, куда лосось приплывает из моря огромными косяками.

На позициях 3 и 4 рис. 49 показано еще одно интересное усовершенствование гарпуна. Были найдены мадленские гарпуны со снимающимися наконечниками, и это дает нам возможность предположить, что древние люди использовали их таким же способом, какой применяют эскимосы. На позиции 5 мы проиллюстрировали гипотезу о том, что из зубца на гарпуне возник рыболовный крючок. Так как между эскимосами и мадленскими людьми есть еще много точек соприкосновения, мы попробуем провести между ними интересные сравнения.

Эскимосы населяют большие территории, и это понятно, ведь они живут охотой. Их благополучие зависит от тюленей, китов и моржей, которые дают эскимосам одежду и еду и на которых они охотятся по всему арктическому побережью от Гренландии до Аляски. Это очень талантливые и приветливые люди, которые не имеют понятия о войне, потому что их главная забота — как выжить среди льда и снега. Они не обрабатывают железа, хотя в последнее время они находят применение даже кусочкам металла, которые оставляют им заезжие торговцы. Эскимосы, как мы увидим далее, с большим мастерством обрабатывают кость и дерево. Также эскимосы, по-видимому, унаследовали от мадленских людей способности к изобразительному искусству. Доктор Нансен писал об эскимосе с полуострова Кейп-Йорк, что он «взял карандаш, которого никогда в жизни не видел, и тут же с поразительной точностью набросал береговую линию пролива Смита от места его рождения на север».

Начнем с эскимосских охотничьих традиций. Тюленей подстерегают у ледяной полыньи, к которой тюлени поднимаются, чтобы глотнуть воздуха, но куда интереснее, как летом их бьют гарпунами в открытом море. Эскимосы садятся в каяк (рис. 52); в зависимости от местности его разновидности несколько отличаются, но в целом каяк (лодка) сконструирован по одному и тому же принципу. На западном побережье Гренландии он обычно имеет длину около 17 футов и сделан из обломков дерева, которые прибивает к берегу, на каркасе (рис. 53), связанном ремнями и покрытом тюленьими шкурами. На каяке настелена палуба, гребут на нем двухлопастным веслом. Если мы допустим, что первые мадленские люди были не глупее эскимосов и сначала сделали открытый челнок типа каноэ (рис. 31), то, рискнув покинуть реки и выйти в открытое море, они бы поняли, что наличие палубы является несомненным усовершенствованием. Гарпун со снимающимся наконечником (рис. 49.4) заставляет предположить, что они действительно выходили в море и охотились на добычу крупнее лосося. Если бы они загарпунили тюленя гарпуном под номером 3, то при первом же судорожном движении тюленя, нырнувшего под воду, наконечник сломался бы, а он был очень ценным имуществом. Тогда наконечники стали вставлять в костяной держатель на конце древка, так что, когда тюлень нырял, наконечник, привязанный к гарпуну кожаным ремешком, выворачивался из держателя и не терялся. Эскимосы пользуются двумя разновидностями гарпунов, которые являются замечательным развитием более ранних гарпунов со съемным наконечником.

На рис. 54.1 изображен пузырьковый дротик. Съемный наконечник привязывают ремешком к середине древка, где помимо этого еще прикреплен надутый пузырь. Когда тюлень хочет нырнуть, ему мешает древко, расположенное под прямым углом к ремешку, и пузырь, который к тому же отмечает местонахождение животного на поверхности.

Под цифрой 2 изображен эскимосский гарпун. В старину для такого гарпуна наконечник делали из бивня мамонта и устанавливали его на костяное древко. Чтобы кость не ломалась, ее привязывают ремнями к деревянному черенку по принципу шарового шарнирного соединения. Леску (бечевку) привязывают к наконечнику из бивня и затем пропускают через выступ на древке; свободную бечевку продевают в держатель на каяке перед эскимосом, а на конец привязывают большой поплавок из тюленьей кожи, который находится у охотника за спиной. Гарпун бросают с помощью специального приспособления, так же как австралийцы метают копье (рис. 26, 27). Наконечник гарпуна привязывают к бечевке таким образом, чтобы, вонзившись в тюленя, он поворачивался в ране на 90°, а поплавок указывал на местонахождение тюленя, который уходил под воду и утягивал бечевку за борт. Деревянное древко оставалось на поверхности воды, и охотник его подбирал.

Поскольку от мадленского периода сохранилось множество прекрасных костяных приспособлений для метания гарпуна, нам представляется разумным предположение, что в ту эпоху на тюленя охотились так же, как это делают эскимосы сегодня.

На рис. 54.3 изображен птичий дротик, который бросают при помощи специального приспособления. Если охотнику не удается попасть в цель наконечником, то птицу убивают выступающие вперед острия на противоположном конце. Все это оружие эскимосы держат под палубой каяка, аккуратно сложив под ремнями и костяными стойками.

Одежду эскимосы делают из тюленьих шкур. Эскимосская доха сшита таким образом, чтобы охотник мог плотно усесться в круглое отверстие в настиле палубы. Тогда, даже если бурное море перевернет лодку вверх тормашками, ему все же удастся выпрямить ее с помощью весла.

Мадленский человек делал костяные иглы, и его одежда могла напоминать эскимосскую.

В Британском музее хранятся скрепленные ремнями деревянные сани с костяными пластинами на полозьях. Их нужно увидеть, чтобы понять, как первобытный человек обходился без гвоздей и шурупов. Еще там выставлен каяк и модель умиака — женской эскимосской лодки. На рис. 55 показаны эскимосские дети, которые играют в игру, похожую на бильбоке. Схематичную фигурку белого медведя, вырезанную из кости, нужно подкинуть и поймать, насадив на кончик палочки в одно из множества проделанных в нем отверстий. Наличие просверленных отверстий заставляет спросить, пользовался ли мадленский человек смычковой дрелью. На древних стоянках найдены небольшие костяные стержни с отверстием на одном конце и прорезью на другом и наконечником такой формы, который можно было держать ртом. Считается, что это смычок такой дрели. К отверстию на одном конце привязывали тетиву и обматывали вокруг сверла, затем смычок сгибали, петлю на тетиве просовывали в надрез на другом конце смычка так, чтобы он оставался в согнутом состоянии. На рис. 40 показано, как работали смычковой дрелью. Такие дрели используют эскимосы и многие другие первобытные народы и в наши дни как для сверления отверстий, так и для добывания огня с помощью трения.

Хижины с мадленских рисунков

Рис. 56. Хижины с мадленских рисунков

На некоторых обнаруженных рисунках, как считается, изображены шалаши или хижины. Ученые предполагают, что в мадленский период ориньякские жилища, подобные шалашам, изображенным на рис. 37, были усовершенствованы. Шалаш круглой формы, возможно построенный из ивовых прутьев, слаб в верхней части, независимо от размера, однако его очень легко построить в любом месте, где найдутся подходящие деревья. На одном из мадленских рисунков изображен шалаш такого типа (рис. 56). По всей вероятности, при строительстве первых хижин сначала, как правило, в земле выкапывали круглую яму с плоским дном. Вынутую землю укладывали небольшим валом по внешнему периметру. В центре углубления устанавливали опору из ствола дерева, возможно с раздвоенными сучьями на конце. По окружности укладывали прутья, втыкая основанием в опоясывающую земляную насыпь, а верхушками прислоняя к опоре. Так получались импровизированные стропила, между которыми вплетали более тонкие ветви. Легко догадаться, что сверху конструкцию можно целиком накрыть шкурами или травяными циновками грубого плетения. Таким способом можно построить очень уютный домик, и мы знаем, что в эпоху неолита жилища подобного вида были распространены повсеместно.

Хижины с мадленских рисунков

Рис. 57. Хижины с мадленских рисунков

На других мадленских рисунках видны шалаши типа вигвама (рис. 57) — хижины североамериканских индейцев.

Мадленские люди зимовали в пещерах и каменных укрытиях, и период истории, в который они существовали, получил название от скалистого грота Ла-Мадлен, расположенного на берегах реки Везер. Могло ли случиться так, что мадленский человек, постепенно перебираясь на север, взял с собой память о каменных укрытиях на территории современной Франции и передал традицию строительства хижин современным эскимосам? Археологи нашли каменные светильники, которые позволяют предположить, что мадленский человек умел не только освещать, но и обогревать свои жилища, как это делают современные эскимосы, сжигая в каменной лампе животный жир с фитилем изо мха.

Летняя эскимосская яранга

Рис. 58. Летняя эскимосская яранга

Рис. 58 изображает покрытую шкурами ярангу, в которой живут эскимосы на своих летних стойбищах. На плане яранга напоминает дом; буква А отмечает спальное место полукруглой формы, центральный проход значится под буквой В, под буквой С по бокам располагается кухонная утварь. На схеме видно, что эскимосское жилище построено на шестах и покрыто шкурами, переднюю часть закрывает мембрана, пропускающая свет. Шкуры придерживают большие камни. Мы решили поместить эту иллюстрацию в нашу книгу, так как хотим показать вам как можно больше образцов первобытных жилищ. Позже нам это пригодится.

Мадленский человек, подобно эскимосам, мог использовать светильники для приготовления пищи, но Дарвин дает нам интересное описание быта некоторых жителей острова Таити, которые готовили еду по-другому: «Разведя небольшой костер из веток, они кладут в огонь десятка два камней размером примерно с крикетный мяч. В течение некоторого времени, пока выгорают ветки, камни нагреваются. В листья заранее заворачивают куски мяса, рыбу, спелые и зеленые бананы и верхушки дикого аронника. Эти зеленые кулечки выкладывают на раскаленные камни, сверху снова кладут слой камней и все это засыпают землей, чтобы оттуда не выходил ни пар, ни дым. Примерно через четверть часа вкуснейшие яства готовы». Этот же метод применяли в позднем неолите. Возможно, мадленские люди зимой питались мясом северных оленей, которое сначала высушивали над костром, затем

толкли в порошок, смешивали с горячим жиром и таким образом хранили, как пеммикан1 у индейцев и эскимосов.

Полагать, что в мадленский период люди начали обрабатывать землю, оснований нет, хотя и было найдено несколько камней с отверстиями, которые могли применяться для утяжеления копательной палки (рис. 59). Правда, Дарвин упоминает о том, что с помощью палки для копания в Чили, например, выкапывали съедобные корешки растений, однако это не означает, что растения специально выращивали.

Что же касается искусства, то в мадленский период оно переживало свой высочайший подъем. Живопись первобытных художников достойна всяческих похвал; не будучи приверженцами мелких деталей, они ухватывали суть изображаемых животных. На их рисунках мамонты медленно вышагивают, словно живые от кончиков бивней до кисточки хвоста. Бизоны и вепри нападают; олени и маралы двигаются легким, непринужденным галопом. Рисунки доказывают невероятно развитую способность замечать подробности, которую охотник приобретал вместе с другими своими навыками. Однако в них нет симпатии к животным, характерной для более поздних эпох, когда люди начали их приручать и одомашнивать. На фото 1 изображен бизон из пещеры Альтамира в Испании, а на рис. 60 — черно-белый силуэт еще одного бизона из французской пещеры. На этих рисунках видны стрелы, нарисованные в надежде, что это поможет убить зверя.

Художники тех дней использовали красные и коричневые, черные и желтые цвета и, как настоящие знатоки, управлялись со световыми бликами, полутонами и тенями. Видимо, для начала они черной краской рисовали очертания и затем раскрашивали изображение, добавляя яркости или стирая краску, чтобы добиться эффекта освещения. Фигуры животных часто выполнены в натуральную величину с необычайной убедительностью и жизненной силой.

М. Дало обнаружил во Франции сурик железный — пигмент, лежащий в основе одной из древних красок, пестики для толчения краски и лопатки каких-то животных, служившие палитрой. Художники рисовали кистями, которые было нетрудно сделать. Краски хранили в маленьких баночках из оленьих рогов.

Мадленские гравюры на кости мамонта, иногда на рукоятках инструментов не менее замечательны, чем живопись. Мы уже сказали, что первобытные рисовальщики умели ухватить самый дух животного, и для этого они должны были осознать необходимость такой вещи, как композиция. Сегодня мы можем сфотографировать бегущую галопом лошадь, но получившийся снимок не передаст такого ощущения движения, которого добился палеолитический художник на рис. 61. Это происходит оттого, что человеческий глаз не способен фиксировать движения со скоростью объектива фотоаппарата. Художник, понимая это, выбирает условность или творческое переосмысление, которое кажется нам более реальным, чем реальность фотографическая.

Все гравюры и резьба по кости делались кремневыми инструментами. На иллюстрации мы поместили гравюры с изображением оленя, переходящего реку, и трех лошадиных голов, тоже как будто переплывающих реку. На эту последнюю гравюру вы можете посмотреть в Британском музее, как, впрочем, и на многие другие. Камень на рис. 64 — прекрасный эскиз бизона. Он также хранится в Британском музее.

Рисунки и гравюры убеждают нас, что художники досконально знали животных и в своей работе зарисовывали истинную жизнь; с их помощью мы узнаём, что в эпоху мадлена среди типичных животных встречались мамонты, северные олени и большерогие ирландские олени, бизоны и лошади, мускусные быки, росомахи и полярные зайцы. Этот перечень говорит нам о том, что климат на протяжении какой-то части мадленского периода был холоднее, чем в эпоху ориньяка.

наскальное изображение бизона

Представленные нами иллюстрации достаточно убедительно доказывают, что мадленские люди обладали немалыми художественными талантами и что у них появились зачатки цивилизации. Подводя итог всему сказанному, нужно отметить, что если некоторые костяные стержни, найденные на ориньякских стоянках во Франции, действительно представляют собой составные части смычковой дрели (рис. 40), то это — значительный шаг вперед в развитии человечества. Очевидно, что в эпоху ориньяка люди применяли какой-то способ просверливания отверстий в приспособлениях для выпрямления копий (рис. 39). Смычковая дрель в конечном счете привела к возникновению современного токарного станка. В дальнейшем мы увидим, что в более поздние эпохи люди отлично научились точить и, по всей вероятности, пользовались примитивным стержневым токарным станком. В таком токарном станке предмету, который необходимо обточить, придается вращение посредством веревки, обмотанной вокруг него подобно тому, как оборачивали тетивой стержень, чтобы просверлить отверстие. От смычковой дрели происходит и гончарный круг, который появился позднее.

В конце третьей главы мы высказали предположение о том, что человек, которого на первых этапах развития заботило только пропитание, начал осознавать и существующее в природе духовное начало. В культуре мадлена это проявилось в понимании прекрасного; те древние дни уже знали художников. И нам бы хотелось думать, что творческий труд был одним из основных факторов человеческого прогресса.


Период мезолита или конец эпохи палеолита. Раса Гримальди. Первобытный человек

Период мезолита или конец эпохи палеолита Первобытные люди

Глава 5. Период мезолита или конец эпохи палеолита

В конце последнего ледникового периода, когда климат потеплел, табуны лошадей и оленей последовали за ледником, отступающим на север в полярные районы, и многие люди мадлена, возможно, отправились вслед за ними. Те, кто остался на территории современных Англии и Франции, известны нам под другими именами, но скорее всего они являются потомками людей мадлена и других известных племен из близлежащих местностей. Большинство этих племен можно узнать по маленьким кремневым наконечникам для стрел — микролитам. Это наконечники, имеющие форму резца и применявшиеся во время охоты на небольших птиц и животных. Первые известные нам люди, появившиеся во Франции после исчезновения мадленских людей, получили имя от названия пещеры Мас-д'Азиль под Тулузой. Люди культуры Мас-д'Азиль, или азильской культуры, подобно всем древним народам, расселились на просторных территориях, и следы их пребывания встречаются от южнофранцузской пещеры Мас-д'Азиль и Арьежа под Лурдом до шотландского Обена. Очень интересны гарпуны, открытые в Шотландии. Они свидетельствуют о том, что ледник отступил и человек начал осваивать новые участки только что открытых земель.

Мы знаем, как выглядели эти люди, благодаря бытовавшему среди них странному обычаю отделять головы от тел умерших соплеменников и зарывать черепа, словно яйца в гнездах. В пещере Офнет под Нердлигеном в южнонемецкой земле Бавария найдено захоронение с 27 черепами, зарытыми в красную охру. Это позволяет нам допустить, что люди азильской культуры при жизни раскрашивали себя красной охрой и закопали ее вместе с мертвыми, думая, что краска пригодится им в потустороннем мире. Один детский череп со всех сторон окружали ракушки — возможно, это были игрушки. Ожерелье из оленьих зубов было уложено вокруг другого черепа острым концом к западу. По всей вероятности, тела предавали огню; позднее кремация стала традиционной, а оставшийся пепел помещали в погребальную урну.

Обратите внимание на новое обстоятельство: большинство древних людей, о которых мы до сих пор писали, имели удлиненные головы (то есть были долихоцефалами); теперь бок о бок с ними мы находим брахицефалов, людей с более широкими головами. Тот факт, что люди двух народностей похоронены в одной могиле, говорит о том, что они мирно жили рядом. Таким образом, в то время как некоторые мадленские племена двинулись на север за мамонтами и оленями, другие остались на месте.

Никаких примеров живописных работ, относящихся к этому периоду, не обнаружено. Человек поменял точку зрения на животный мир. В прежние времена он смотрел на зверей взглядом охотника, сразу же замечая их красоту и грацию движений, которые он выражал в рисунках. В эпоху Мас-д'Азиль, возможно, человек уже начал видеть в себе пастуха, хотя к тому времени приручил только собаку. Климат стал мягче, дули преимущественно западные ветры, проливались теплые дожди, уровень воды в реках и водоемах поднимался. Великобритания была островом, и всю ее территорию покрывали обширные леса, кроме тех мест, где лежал толстый слой лесса, недостаточно плотного, чтобы деревья могли укорениться. Человека, который раньше свободно кочевал по тундре, теперь со всех сторон окружала чащоба, поэтому ему пришлось менять старую кочевую жизнь и обзаводиться кое-каким имуществом.

Главным его свойством была практичность, и мы не находим никаких замысловатых изделий из мамонтовых бивней и кости. Место иглы занимает шило. Кремень переживает второе рождение в качестве материала для изготовления орудий, но более грубых, чем в солютре. Вместо рогов северного оленя на выделку гарпунов идут рога обычного оленя.

Самое любопытное, что они оставили после себя, — это раскрашенные голыши, найденные в пещере Мас-д'Азиль. Это почти плоские камешки примерно 2 дюймов в диаметре, разрисованные какими-то знаками (рис. 66). Некоторые из них удивительно похожи на первые буквы, написанные черной и красной краской. Предназначение этих камешков точно не известно, но их могли использовать для счета или сообщения. Например, если в наше время вы попросите рабочего сосчитать и перевезти кирпичи или плитку, он будет считать их десятками. Отсчитав десяток, он отметит его мелом на двери склада, и десять десятков будет означать сотню.

Следовательно, камешки могли иметь условное значение, как костяшки на счетах, при обмене товарами, который вели люди азильской культуры. Можно не сомневаться, что какая-то торговля существовала уже задолго до этой эпохи. В Ложери-Басс вместе со скелетом кроманьонца верхнего палеолита были найдены ракушки каури. Четыре штуки лежали около его головы и по две у каждого локтя, колена и ступни. Должно быть, их зашили в одежду, которая истлела. Каури привозили из Средиземноморья, и в центре Франции они встречались редко. Наверняка они были предметом вожделения племенных вождей. В обмен на ракушки, возможно, давали шкуры или гарпуны. Обмен предметами потребления по-прежнему лежит в основе современной торговли, только вместо ракушек и камешков у нас деньги в виде монет или банкнотов. Жизнь становилась легче и, пожалуй, уже не означала такой же отчаянной борьбы за выживание, как раньше.

Ледниковый период ушел в прошлое и сменился умеренным климатом. В мадлене местность была похожа на арктическую тундру, где в наше время живут эскимосы, а в эпоху Мас-д'Азиль она заросла лесом.

Известны следы пребывания азильских охотничьих племен в Англии и Испании, а также в Скандинавии, где они были первыми поселенцами. В периоды оледенения Скандинавию, разумеется, полностью покрывала ледяная шапка. На берегах Средиземного моря по-прежнему было раздолье для охотников, и до нас дошли наскальные рисунки этого периода. Некоторые из них не хуже творений мадленских художников. В нашей книге мы помещаем несколько рисунков, которые изображают охоту на оленей (рис. 67), человека, гонящегося за двумя оленями (рис. 68), и женщину, собирающую мед из пчелиного гнезда (рис. 69). Кажется, на ногах у человека нечто вроде подвязок, а на голове повязка с перьями, у женщины же волосы уложены большим пучком. Также обратите внимание на гравюру козерога с юга Франции, но она очень отличается по стилю от первых трех,

Но выполнена одним контуром и выглядит не такой живой, как более древние рисунки.

В гроте у шотландского городка Обен, выходящем на берег моря, были найдены отложения, видимо относящиеся к азильской эпохе. Каменистый пол грота состоит из нескольких слоев, расположенных в определенной последовательности: сначала крупный песок и галька, намытая приливами, затем слой раковин, потом галечник и поверх него снова ракушки, покрытые последним слоем — черной почвой, сформировавшейся в более поздние эпохи. Предположительно уровень земли поднимался по мере того, как ее отпускала огромная тяжесть ледника, либо понизился уровень моря, поскольку в настоящее время вход в пещеру располагается в 30 футах над уровнем моря.

В ложе ракушечника встречаются раковины устриц, моллюсков, клешни омаров и лангустов, кости крупных морских рыб, маралов, коз, свиней и многих других животных. Там, где находились очаги, остался пепел. Все это вполне убеждает нас в том, что человек азильской культуры был и охотником, и рыболовом, а кости больших морских рыб означают, что он брал с собой гарпун и выходил в море в неком челноке или лодке, обшитой шкурами. Как видно, людей той эпохи вода привлекала все больше и больше.

В Дании большая часть мезолитических остатков жизнедеятельности человека встречается в виде мусорных холмов. И такие холмы порой достигают 100 ярдов в длину, 50 в ширину и 1 ярда в высоту. Их образует мусор из остатков еды, обломков утвари, орудий труда и охоты. На датском языке они называются замечательным словом Kjokkenmoddinger и в основном состоят из раковин устриц вперемешку с костями оленей, косуль и кабанов. Длинные кости расколоты напополам, видимо, для того, чтобы добраться до костного мозга. Из оставленных этими племенами следов не явствует, что они научились выращивать растения или одомашнили каких-то животных, кроме собаки, поэтому они не внесли никакого значительного вклада в цивилизацию каменного века. Они вели приятную праздную жизнь приморских жителей. Разбушевавшееся море выбрасывало на берег всевозможные съедобные вещи, а когда оно успокаивалось, во время отлива человек шел искать чего-нибудь съестного на скалах или в прибрежной полосе, чем иногда мы развлекаемся и сами в летний отпуск, и набирал на обед крабов и раков, устриц и мидий, креветок и скромных береговых улиток.

Останки людей и холмы их хозяйственных отбросов мы находим в различных частях Британских островов. Возможно, они были вынуждены отойти на берег моря перед наступлением леса, поскольку их кремневые орудия были грубы и не слишком эффективны. По мере того как продолжалось послеледниковое потепление, деревья разрастались все шире и гуще, и пока человек был не в силах расчистить достаточное пространство для жизни, на котором могли бы возникнуть зачатки сельского хозяйства.

В свете добытых учеными фактов неясное начало эпохи мезолита, уходящее в глубину веков примерно на 10—12 тысяч лет, предстает перед нами как время, когда мир собирался с силами. Кульминацией древнекаменного века стали чудесные кремневые изделия со-лютрейского периода и мадленская живопись; затем наступил временный спад. Первобытные охотники отправились вслед за мамонтами и северными оленями и достигли арктических широт, где живут их современные потомки эскимосы. Позади себя они оставили другие племена охотников, которые сумели приспособиться к радикально изменившимся условиям жизни на морских побережьях и в быстро разросшихся лесах послеледниковой Европы.

Затем с Востока пришли мудрецы, и в дальнейшем мы попытаемся показать вам, какое влияние оказала эта миграция на Англию. В Египте еще за четыре с половиной тысячи лет до нашей эры правили цари; и средиземноморской расе из Кро-Маньона, и людям расы Гримальди древнекаменного века предстояло увидеть этих пришельцев, которые в новокаменный век явились с востока или юго-востока и под клич «Вперед на запад!» построили новую цивилизацию.

Мы не знаем точно, что сталось с людьми, оставившими после себя мусорные холмы, вымерли ли они или попали под влияние новоприбывших. Они приручили собаку, и, может быть, им пришло в голову одомашнить и других животных, чтобы таким образом избавиться от необходимости охотиться.

Раса Гримальди (по названию группы пещер около франко-итальянской границы) — ошибочное название, данное людям эпохи позднего палеолита, останки которых были найдены в этих пещерах. Последующее исследование показало, что они относятся к типу кроманьонцев.

Такова, как мы считаем, была следующая ступень в развитии; человек стал пастухом, у него появились стада. Из-за этого у него прибавилось обязанностей; пока он охотился или жил за счет даров моря, он не знал больших забот, но с появлением собственности он наверняка почувствовал, как стали накапливаться проблемы. Он должен был найти место для пастбища, а зимой, какой бы суровой она ни была, сохранить живыми несколько голов скота на развод; ночью стадо нужно было сторожить; для хранения молока понадобились хорошие горшки и кувшины; так что человеку пришлось взяться за сотню разных дел и приспосабливаться к новым условиям, возникшим в результате того, что у него появилась собственность.

Теперь рассмотрим, с какими физико-географическими условиями встретился неолитический человек в Англии и как они повлияли на его образ жизни и необходимость обеспечивать пастбища для своих стад.

В эпоху древнего палеолита там, где сейчас проходит пролив Па-де-Кале, находилась перемычка, по которой в Великобританию посуху попадали люди; но с окончанием ледникового периода началось таяние льда и уровень воды поднялся, перешеек становился все уже, пока в конце концов Англия полностью не отделилась от материка. Вероятно, это случилось уже через некоторое время после начала неолита, но даже тогда Ла-Манш был не так широк, как сейчас. Там находились, да и сейчас находятся, великие ворота в Англию; там прошли племена палеолита и неолита, кельты, бритты, белги и римляне, саксы, даны и норманны. И тогда и потом существовали и другие пути, но ни один из них не может сравниться с южной дорогой к сердцу Англии.

Мы просим наших читателей не упускать из внимания природные характеристики Англии, ее очертания, ее горы и реки, долины и заболоченные местности. Помните, что теперешнюю свою форму она получила в результате постоянных изменений. Танет был островом, Лим-пенские низины покрывала вода. Залив Уош и низкая болотистая местность в Кембриджшире и Линкольншире не возделывались, море постепенно съедало восточное побережье у Даниджа; изменились очертания южного побережья и острова Уайт.

В начале неолита человек мог, стоя на галльском берегу, бросить взгляд на противоположную сторону и сказать: «Вот другая земля, похожая на нашу, мы можем посуху перейти на тамошние холмы и найти пастбища для наших животных. Там желтеет трава, так пойдем и посмотрим, каково живется в той земле».

В древности длительная засуха могла привести к массовому переселению, и племена, подступавшие сзади, вынудили приморских жителей предпринять великий поход. В Ветхом Завете содержится точное описание жизни пастухов-кочевников. В 13-й главе Бытия мы читаем о том, как Авраам и Лот вернулись из Египта и был спор между их пастухами, потому что пастбища не могли их прокормить, и Авраам сказал Лоту: «Разве перед тобой не вся земля? Отделись от меня, молю: если ты возьмешь землю слева, я пойду направо».


Новокаменный век неолит - эпоха когда в Англию пришли первые земледельцы. Раса Гримальди. Первобытный человек

Эпоха неолита Первобытные люди

Глава 6. Эпоха неолита

Новокаменный век, неолит, считается эпохой, когда в Англию пришли первые земледельцы. В течение сотен лет они проделали длинное путешествие, преодолевая расстояние, отделяющее Англию от стран Ближнего Востока, где впервые зародилось сельское хозяйство.

Когда первый неолитический человек пришел в нашу страну, он нашел здесь прекрасные пастбища в Даунсе, не хуже, чем сейчас, и кремень для орудий. Племена переселенцев двигались по старой дороге, позднее прозванной Путем пилигрима, по утесам Северного Даунса, где им не грозил ни волк, ни человек. Сегодня на этой дороге мы находим следы неолитического человека: Кит-скоти на северо-западе от Мейдстоуна; памятник Колд-рам на западе на другой стороне Медуэя; примитивные жилища в виде ямы с крышей из веток в Розвуде под Айтемом — все они датируются неолитом. Неолитический человек одомашнил овец, коз, свиней и коров (Bos longifrons), похожих, к примеру, на небольших коров черной уэльской породы. Для них нужны были загоны. Так, вдоль дорог через Дауне и равнину Солсбери мы находим земляные насыпи, окружавшие загоны для скота.

Такие стоянки встречаются только на юге Англии; ибо в Даунсе не только лучше пастбища, но и меньше деревьев. В те времена леса были куда гуще, чем теперь, а человек еще не имел орудий, которые помогли бы ему расчистить чащобу. Но вы бы ошиблись, если бы представили английский лес в виде тропических джунглей, потому что в эпоху неолита климат был такой же умеренный, как сейчас. Однако еще более затруднительное препятствие представляли собой болотистые и затопляемые земли, а также такие местности, как невозделанный сассекский Уилд, который в то время целиком покрывала вязкая глина. Леса полнились дикими зверями: в них водились ирландские лоси и туры, медведи и бобры, дикие кошки и маралы, кабаны и волки, и на них с собакой охотился неолитический человек.

Отважные переселенцы более позднего времени, видимо, двигались вдоль побережья, пока не дошли до меловых скал Истборна. Они плавали в своих выдолбленных челноках (рис. 72), некоторые из найденных образцов достигают 50 футов в длину. В Южном Даун-се снова попадаются насыпи и могильные холмы, связанные тропинками, которые ведут к Стоунхенджу. Другие племена пришли к заливу Уош, который в те дни проникал в глубь земли намного дальше, чем сейчас. Здесь Икнилдская дорога идет на юг до Горинг-Гэп на Темзе и затем через беркширские низины снова к Стоунхенджу. Мейден-Касл, расположенный рядом с Дорчестером, и его связь с колейными дорогами свидетельствуют о том, что велись морские перевозки и торговля. Очевидно, неолитический человек расселился от Даунса и Блэкдаунских холмов до Девона и Корнуолла, от Мендипса, Котсволдза до Нортемптон-Хайтс, на Южных Пеннинских горах и линконльншир-ских холмах, йоркширских известковых нагорьях и болотах, в Глэморгане, на севере и западе Шотландии, и все эти местности соединяют пути, сходящиеся на равнине Солсбери у Стоунхенджа, где, видимо, находился самый богатый английский край неолита и бронзового века, а также место пребывания духовных и гражданских правителей, которые могли существовать в те времена.

Нужно отметить, что дороги проходят по долинам рек, не пересекая их, так как реки — серьезное препятствие для стада. Позднее крупные речные долины образовали подступы, по которым иноземцы вторгались в страну. Во время прилива уровень воды поднимается вверх по Хамберу и Узу почти до самого Йорка; и вверх по Тренту до Гейнсборо и чуть дальше, а также по Темзе до Теддингтона.

Археологи не могут однозначно определить, по каким из дорог шло движение в новокаменный век, ибо неолитические поселения и культурные памятники встречаются довольно редко по сравнению с более поздними доисторическими эпохами. Мы знаем огромное количество таких памятников, относящихся к бронзовому веку, и каждый может ясно увидеть, что они протянулись вдоль древних путей, особенно на юге Англии, где они стоят до сих пор, не разрушенные земледельческими работами новых эпох, — например, в Даунсе и на равнине Солсбери. Однако мы можем быть уверены, что неолитический человек, несомненно, пользовался теми или иными путями и тропинками, когда перегонял скот, потому что, пробираясь через заросшую густым лесом местность, естественно, легче двигаться по сухой земле.

Рассматривая тот ранний период заселения Англии людьми, знавшими сельское хозяйство, — земледельцами и скотоводами, — мы должны понимать, что они двигались с совершенно разной скоростью. Первыми шли исследователи и разведчики, открывая новые земли, и древние торговцы или группы земледельцев, которые тем не менее еще много охотились. Они расходились вширь и в глубину вдоль рек и путей, причем довольно быстро даже по современным меркам. За ними следовали племена или родовые общины, занимавшиеся возделыванием земли и скотоводством, — они расчищали участки леса неподалеку от тех мест, где они высадились на английском побережье, и продолжали продвижение в глубь страны в зависимости от того, как скоро у них истощались пастбища или расчищенная территория, отданная под посевы. Чтобы освоить Англию, этим племенам и родовым общинам понадобились сотни лет.

Прежде чем мы приступим к более подробному рассмотрению материальной культуры неолитического человека, стоит попробовать выяснить что-то о народах, населявших Европу во времена неолита, бронзового века и раннего железного века. Мы считаем себя англосаксами или бриттами, но, по существу, это совершенно безосновательно, поскольку в нашей стране можно обнаружить очень много разных этнических типов.

В некоторой части Эссекса и на юге центральных графств и Чилтернских округов (в графстве Бакингемшир); на возвышенностях Вустершира, Шропшира и Херефордшира к западу от Северна; в Ромни-Марше, Уилде в Кенте, Сассексе, Суррее, Хемпшире и на Айл-оф-Или мы увидим множество темноволосых людей с удлиненными черепами. Объясняется это тем, что, хотя по этим территориям проходили основные пути саксонского переселения, старая британская кровь не исчезла полностью. Саксы проникали в страну вдоль Темзы, и саксонский элемент силен в Беркшире, Оксфордшире, Хемпшире, Сассексе и далее вверх по Темнозе до Котсволдза; здесь вы найдете светловолосых людей с голубыми глазами. В Лестершире и Линкольншире живут люди датского типа с удлиненными лицами и высокими затылками; у них высокие скулы и прямые носы; видимо, в старину они прогнали англов в дер-биширские холмы. В Йоркшире нас встретят типичные англичане, практичные, энергичные и упрямые; успешные в бизнесе, расчетливые и дельные и все же любящие музыку. На Шетландских, Оркнейских и Гебридских островах и в отдельных частях Кейтнесса живут замечательные люди норвежского происхождения. Горную Шотландию населяют потомки гэлов, вспыльчивые и эмоциональные; в южной части и на восточном побережье Шотландии живут бережливые, трудолюбивые люди, потомки англов, данов и переселенцев с востока.

Таким образом, на нашем острове представлены несколько типичных примеров европейских народов, и если мы хотим разобраться в своей истории или понять происхождение этих народов, то нам нужно вернуться на материк.

Европейские народы разделяются на три больших семьи или группы — нордическую, альпийскую и средиземноморскую, и вся история Европы — это рассказ о миграции и смешении разных этнических типов. Нордический означает северный, народы этой семьи также иногда называют прагерманскими; их представители происходят из степных районов к северу от гор между Европой и Азией. Когда началось потепление вслед за окончанием последнего ледникового периода, эта местность заросла лесами. Люди нордической расы были высокими, светловолосыми и голубоглазыми, отличались крепким телосложением и удлиненными (долихоцефальными) головами.

Альпийские народы пришли из гористых областей Европы; это коренастые брахицефалы.

Люди средиземноморской расы происходят с морского побережья; у них темные волосы, длинные головы, овальные лица и орлиные носы, они среднего роста, не более 5 футов 6 дюймов, женщины чуть ниже и слабее.

Предками нордического и средиземноморского типов, по всей вероятности, являются долихоцефалы древнекаменного века, а альпийская раса позднее пришла с востока.

Именно в средиземноморской расе мы должны искать первых людей, появившихся в нашей стране в эпоху неолита. Считается, что, продвигаясь вдоль западного побережья Средиземного моря, они перешли через ущелье Каркассон между Пиренеями и Севенна-ми и оттуда отправились по Западной Франции, пока не дошли до Бретани и Нормандии и дальше продолжили путь по берегу до того места, где сейчас пролегает пролив Па-де-Кале. Помните, что это длилось не день и не месяц, а сотни лет.

Поздние средиземноморские племена занимались строительством мегалитов: менгиров, дольменов и кромлехов1, — кульминацией которых стал Стоун-хендж. Они распространились по Западной Европе и Великобритании, придя из Восточного Средиземноморья. Слово мегалит происходит от двух греческих слов: megas, большой, огромный, и lithos, камень. Самым существенным вкладом этих народов в строительное искусство стало появление и усовершенствование строительной перемычки; в этом они связаны с египетскими и греческими зодчими. Стоунхендж — это главное строение, досконально изученное нами, ученые датируют его началом бронзового века.

Возможно, строители дольменов отступили перед натиском брахицефальных людей бронзового века, пришедших в Британию через Галлию из Восточного Средиземноморья. Они были рослыми и смуглыми и переселились на наш остров примерно в 1800 году до нашей эры. Считается, что эти первые брахицефалы не относятся к кельтам, и мы разъясним это позже. Вполне вероятно, что они как-то связаны с мегалитическими сооружениями, поскольку они поддерживали отношения с долихоцефалами неолита; это известно нам потому, что в круглых курганах бронзового века встречаются совместные погребения брахицефалов и долихоцефалов. Люди бронзового века принесли с собой плоские бронзовые топоры (рис. 100), и если сначала они не умели их производить, то могли купить.

Примерно в то же самое время на северном и восточном побережьях высадились люди так называемой культуры кубков. Они получили свое название из-за керамических сосудов, найденных в их погребениях (рис. 119.1). Может быть, это были не кубки и не чаши, но, во всяком случае, нечто подобное. Возможно, они пришли из Испании или Германии, где также часто встречаются аналогичные гончарные изделия. В этом народе смешались альпийская и нордическая расы, соединив брахицефальные головы альпийцев со светлыми волосами и удлиненным скелетом крепких скандинавов. Это были рослые люди с высокими лбами.

Примерно в это время, о чем есть свидетельства, условия жизни постепенно делались легче. Люди стали дольше жить, увеличился их рост по сравнению с эпохой неолита, а разница в росте между мужчинами и женщинами уменьшилась.

В последующие времена, примерно от 700-го до 500 года до нашей эры, в Великобританию прибыли первые кельты; они говорили на арийском языке и своих умерших соплеменников предавали огню. Позвольте нам тут же объяснить, что это значит: «они говорили на арийском языке», так как распространение этого языка является одним из самых удивительных фактов в истории человечества, не менее замечательным, чем мадленская живопись. Арийский язык также называют индоевропейским, индоиранским и индогерманским. В конце XVIII века лингвисты заметили сходства в системах языков, которые раньше казались столь непохожими, таких, как санскрит, латынь, греческий, немецкий и кельтский языки. Позднее все европейские языки, кроме турецкого, финского и некоторых других, плюс несколько современных индийских языков, объединили в группу или семью языков, которые являются производными от вышеупомянутого арийского праязыка. Это не означает, что миллионы людей, говорящих на индоевропейских языках, произошли от арийцев; однако это свидетельствует о существовании какой-то чудесной идеи, которая распространилась по Европе подобно пламени, пожирающему сухую траву.

Точное место пребывания первых арийцев до сих пор является предметом спора: одна теория утверждает, что их родиной был юг России или Венгрии; другая — что они населяли Иранское плато до юго-восточных берегов Каспийского моря. Оттуда их язык распространился на Индию, перебравшись на юго-восток через Инд. В Европу они, возможно, попали вместе с переселенцами, двигавшимися на восток от Каспийского моря и затем на запад через Волгу, Дон и Днепр, откуда пришли люди культуры кубков. А возможно, арийцы двигались с Иранского плато на северо-запад и прибыли на юг от Черного моря в Малую Азию и на побережье Эгейского моря.

Распространение арийского языка совпало с великими переменами и переселением европейских народов. В старой неолитической цивилизации прогресс осуществлялся в рамках племени, причем отдельная личность почти не имела возможностей для индивидуального развития. Пока была нужда в первооткрывателях и разведчиках, смельчакам хватало дел, но, когда жизнь несколько устоялась и устроилась, они стали захватывать власть, едва ли из корыстных соображений, но ради того, чтобы утолить свое честолюбие и наполнить жизнь яркими событиями. Так началась эпоха героев. Племенные старейшины и патриархи вынуждены были уступить место героям и вождям, которые сплотили племена, превратив их в народы, и стали царями.

Говорившие на арийском языке светловолосые кельты начали прибывать с континента примерно за пять веков до нашей эры, они принесли с собой первое оружие и железные инструменты. Они говорили на двух родственных, но несколько различающихся языках, которые до сих пор живы на Британских островах и даже не очень изменились по форме. В соответствии с этими различиями в языках они назывались гэлами (гаэлами) и бриттами, или галлами и бриттами у римских писателей. Потомки гэлов — ирландцы, шотландские горцы и жители острова Мэн, бриттов — уэльсцы и корнуолльцы.

Около 75 года до нашей эры пришли белги — кельтский этнос с примесью германских кровей, и, когда Цезарь отправился завоевывать Британию, он обнаружил, что белги владеют юго-востоком острова.

Закончив этот схематичный набросок этнического разнообразия, с которым мы еще встретимся, давайте вернемся к первым упомянутым нами народам новокаменного века. Для начала рассмотрим их орудия, а потом постараемся выяснить, как они работали этими орудиями. Неолитические инструменты совсем не всегда изготовлены из отесанного камня, как думают некоторые люди. Кремень по-прежнему обрабатывали, как в эпоху палеолита: в некоторых случаях от крупного камня откалывали отщепы и потом оббивали их, в других— обрабатывали целиком.

В пещере Криссбери под Уортингом и пещере Граймз под Уитингом в графстве Норфолк были обнаружены ямы, оставленные первыми горняками, добывавшими кремень. Считается, что здесь орудия подвергали первичной грубой обработке и потом вывозили. Вместо лопат и кирок использовались остроконечные кайла из оленьих рогов и лопаток. Они выставлены в Доисторическом зале Британского музея. На рис. 74 изображены два человека, добывающие кремень при помощи такого оленьего кайла, но зачастую кремневые залежи составляли слишком плотный монолит, и вырубить его подобным образом было нельзя. Тогда горняки вбивали острие кайла в щель на поверхности кремневого монолита и затем выворачивали каменный блок, используя длинную рукоятку в качестве рычага. Для этой цели гибкий олений рог подходит как нельзя лучше. Если вы внимательно осмотрите кайло, то увидите отметины в самой широкой его части, в том месте, где мастер с силой бил по нему каменным молотом, а в кремневых залежах находят ряды небольших отверстий, оставленных в древние времена. Именно там кто-то выламывал куски кремня, но так и не вернулся, чтобы их забрать. Археологи, производившие раскопки в пещерах Граймз графства Норфолк, даже нашли отпечаток пальца неолитического горняка на одном кайле из оленьего рога.

На рис. 75 помещены несколько типичных орудий и проиллюстрированы способы, которыми они насаживались на рукоятки или прикреплялись к ним. Под буквой А изображен кельт (от позднелатинского celtis — долото)— особый вид бронзового топора или тесла. Это неолитический потомок ручного рубила, появившегося в эпоху палеолита. Длина найденных кельтов варьируется от 1 до 15—16 дюймов, они были основным орудием неолитического человека. Кельт вставлялся в деревянную рукоятку, как показано под буквой А, а затем в отверстие сверху вбивали клинья. Иногда кельт закрепляли во втулке из оленьего рога, вставленной в деревянную рукоять. Кельтами рубили деревья и делали грубые изделия из дерева. Каменный кельт или топор был предшественником бронзового и в итоге эволюционировал в железный топор, бывший одним из самых полезных инструментов человека на протяжении многих веков. На позиции 75.А изображен отшлифованный каменный кельт. Сначала такие кельты откалывали от глыбы кремня. Затем заостряли край лезвия и отшлифовывали всю поверхность. На позиции 75.Б показан более грубый, неотшлифованный вариант, вставленный в рукоять под прямым углом для использования в качестве тесла; им могли работать, как мотыгой, нанося рубящие удары внизу, и, наверное, он был незаменим при изготовлении выдолбленных челноков. Подобного типа мотыги, сделанные из более грубых камней, применяли в сельскохозяйственных работах для возделывания земли. Для изготовления коленчатой рукоятки могла сгодиться любая разветвленная палка, к которой сыромятными ремешками привязывали кремневое лезвие. На позиции 75.В изображено, как можно установить на рукоятке камень с заостренным краем, а на 75.Г— скребло. В неолите, как и палеолите, скребла были широко распространены и, скорее всего, служили для того, чтобы соскребать жир со шкур и скоблить дерево. Обычно они имели форму устричной раковины; эскимосы пользуются скреблами, насаживая их на костяные рукоятки, а эскимосские ножи для свежевания похожи на тонкие овальные от-щепы диорита, встречающиеся в Шотландии и получившие название «пиктские ножи». На рис. 76.А изображен отполированный каменный кельт, перпендикулярно насаженный на рукоять И применявшийся В качестве мотыги. Под буквой Б значится каменный обоюдоострый топор, под буквой В — каменный молоток.

Для изготовления орудий неолитические мастера брали вулканические породы, подвергали их грубой предварительной обработке, придавали нужную форму и полировали их, отшлифовывая топор на точильном камне — не на том, который вращается, а на неподвижном, о который терли топор подобно тому, как плотник точит лезвие рубанка. На последнем этапе просверливали отверстие с помощью палки или полой кости и песка с водой. Для этого годился любой песок, достаточно твердый, чтобы поцарапать камень. Возможно, что сверло поворачивали при помощи лука или смычка (рис. 40). Одиссей выколол глаз циклопу Полифему, взяв кол и обернув вокруг него кожаный ремень, так же как «сверлят корабельный лес».

У некоторых каменных топоров один рубящий край и закругленная задняя часть. Возможно, их использовали для расщепления дерева, ударяя по топору деревянным молотком. У других специально затупленный край, как у боевой алебарды, обладатель которой вряд ли поранит себя, но при этом нанесет сильный вред врагу. Древние каменные кельты окружает любопытная традиция; в прошлом сельские жители думали, что это громовые стрелы. В Шотландии вплоть до конца XVIII века каменные молоты звали «молотами чистилища», считалось, что их закапывали в могилах рядом с мертвецами, чтобы стучать в ворота чистилища, пока не выйдет небесный привратник. Также не забывайте, что камень продолжали использовать до появления бронзы, и мы уже неоднократно указывали на это. Сэр Уильям Уайлд в середине XIX века утверждал, что современные ему ирландские кузнецы и медники еще использовали каменные молоты и наковальни. Также в книге «Каменные, орудия древности», опубликованной в 1872 году, сэр Джон Ивенс говорит, что вплоть до того времени кремень продавали в сельских лавках,

чтобы с его помощью и огнива высекать искры для разведения огня.

Оставив пока крупные орудия, перейдем к пикам, копьям, наконечникам стрел и многим прочим изделиям из кремня. Длинные отщепы до 8—9 дюймов шли на изготовление наконечников для пик; из коротких делали наконечники для копий, дротиков и стрел, из более толстых и грубых — скребла. Отколов отщеп, мастер затем приступал к его обработке и приданию нужной формы, археологи называют этот процесс ретушированием. На некоторых образцах из Дании по краю отщепа идет изумительный волнистый узор. Одного мнения относительно того, каким образом это было сделано, не существует. Во всяком случае, изготовитель наверняка применял ту или иную отжимную технику, изобретенную, как мы уже знаем, в верхнем палеолите. Может быть, использовали кремневый ударник либо клали отщеп плашмя на наковальню и откалывали крохотные кусочки по краю с помощью рубила или ударника. Эскимосы кладут отщеп в небольшое углубление, проделанное в полене, и затем нажимают на него костяным острием, отделяя небольшие осколки. Капитан Джон Смит, писавший в 1606 году об индейцах Вирджинии, рассказывал: «Из любого кусочка камня или стекла в форме сердца они проворно делают наконечники для стрел при помощи маленькой кости, которую всегда носят на наруче (который защищает запястье от тетивы лука), или приклеивают их к древку. Из сухожилий оленя и кончиков оленьих рогов они варят клей, похожий на желе и не растворяющийся в воде». Такого рода крепление показано на рис. 77. Изготовление наконечников для стрел требовало большой точности и умения. Как и о каменных топорах, о наконечниках сложилось множество легенд, и до последнего времени в сельских местностях их звали копьями эльфов. Фермеры думали, что такими копьями эльфы ранили скот.

Рассмотрев некоторые орудия эпохи неолита, можно перейти к тому, для чего они предназначались. Давайте начнем с домов, которые строил неолитический человек. На рис. 73 изображены примитивные жилища, напоминающие хижины эпохи палеолита на рис. 56.

Эти жилища имеют круглую форму и, по-видимому, были распространены в эпоху неолита как в Англии, так и во Франции, а также в некоторых странах Средиземноморья. Лучше всего сохранившиеся британские образцы жилищ аналогичного типа были случайно обнаружены на Оркнейских островах, расположенных у шотландского побережья. Их занесло песком в Скара-Брей и Риньо. Оркнейские острова довольно пустынны, и дома там строили из камня, так как деревьев не хватало. Если вы приедете туда, то и сейчас сможете посмотреть на дома, выстроившиеся в ряд от одного к другому, в которых сохранились каменные ложа и каменные стулья, а также каменные очаги и каменные кади для воды. К сожалению, в Англии неолитические жилища почти не встречаются. Осталось только несколько углублений, сделанных в почве, где когда-то стояли стропила. Но в Холдене, графство Девоншир, и в Фенленде, графство Кембриджшир, найдено достаточно много углублений от таких стропил, которые свидетельствуют о том, что хотя бы некоторые неолитические дома имели квадратную или прямоугольную форму. Мы помещаем в нашей книге изображение подобного дома, хорошо сохранившегося в окрестностях немецкого города Айхбюля, где историки раскопали несколько целых деревень, состоящих из таких домов.

Они хорошо сохранились в земле, поскольку она стала влажной и болотистой еще до того, как ее покинули люди неолита, и поэтому дерево не сгнило полностью. На плане дома (рис. 78) видно, что все доски пола по-прежнему на своем месте. По периметру дом обшит вертикальными деревянными планками, сделанными из распиленных пополам бревен, подобно канадской бревенчатой хижине. Они показаны на плане черным цветом. Вы видите, что дом поделен на два помещения: большую жилую комнату и маленькую кухоньку с очагом для приготовления пищи. Друг от друга их отгораживала стена, и если вы приглядитесь внимательнее, то заметите место дверного проема, не обшитое досками. У выхода располагается деревянная веранда, но на плане внешней двери не видно. Такое впечатление, что из дома выходили не через дверь, а протискиваясь между досками. Рис. 79 показывает, как археологи представляют себе неолитическую деревню. В определенной степени это не более чем догадка, но кое-что позволяет ученым судить о внешнем виде дома и даже его высоте, например сохранившийся фундамент.

Есть и другой способ получить некоторое представление о неолитических домах — посмотреть на игрушечные домики, которые делали люди неолита для своих детей. Перед вами на рис. 80 изображение маленького домика на ножках, найденного в Центральной Европе. Это круглый кукольный домик, сделанный, возможно, из ила. Поскольку земля была болотистой, он стоит на деревянных столбиках, как дома в неолитических деревнях на швейцарских озерах или жилища железного века в Гластонбери, о которых мы поговорим позже. В доме вы видите три сосуда для хранения зерна и воды, а еще человечка, который в углу растирает зерно. Напротив двери расположено какое-то куполообразное сооружение с плоским верхом, как у дамской шляпки. Его видно только на плане домика. Нам известно, что это такое, только потому, что его реальный прототип раскопали в неолитических домах Европы. Это глиняная печь, схема которой изображена на рис. 82.

Об одежде, которую носили люди, жившие в таких домах в Европе или Англии, нам известно мало.

Найденные в хижинах Дартмура кремневые скребки, приспособленные для большого пальца, говорят о том, что в ходу была кожаная одежда; хотя ткачество, по всей видимости, появилось на швейцарских озерах в эпоху неолита, сомнительно, что в Дартмуре научились ткать раньше бронзового века. В овальных курганах нашли украшения, правда, их совсем немного.

Если неолитические люди носили кожаные вещи, это вовсе не означает, что они одевались только в шкуры животных грубой выделки; мы уже узнали, что женщины древнекаменного века умели делать отличные костяные иглы, а посещение Этнографической галереи Британского музея покажет нам, какие прекрасные меховые одеяния умеют делать эскимосы. Возможно, одежда людей эпохи неолита была чуть проще. Пикты, потомки неолитических людей, украшали себя татуировками; может статься, эта традиция уходит корнями в новокаменный век.

На рис. 83 изображено, как неолитическая женщина добывает огонь; чтобы высечь искру, ей требовался небольшой кремень и кусо-Рис. 83. Высекание искры чек железного колчедана.

Колчедан встречается в нижних слоях меловых залежей и, возможно, сначала использовался в качестве ударника при работе с кремнем, но, когда от удара посыпались искры, он получил новое применение, показанное на рис. 83. Из искры, упавшей на сухой мох, можно раздуть пламя. Найдены прекрасные кремневые ножи (рис. 84), есть предположение, что они применялись и качестве серпов. Жнец захватывал пучок колосьев одной рукой и обрезал ножом другой, как показано на иллюстрации. После жатвы колосья молотили — это было уже совсем просто, после чего зерно перемалывали в муку. На рис. 85 изображен седловидный жернов: зерно высыпали в углубление на жернове, образовавшееся от постоянного использования, и затем начинали передвигать верхний камень взад-вперед, пока не растирали зерна в муку. Вряд ли неолитические люди были знакомы с дрожжами и, скорее всего, выпекали пресный хлеб или смешивали муку с медом и выпекали сухие лепешки. На рис. 86 изображена ступка, похожая на современную, в которой было очень удобно толочь. Такие ступки делали из крупнозернистого песчаника.

Теперь мы подходим к одному из наиважнейших открытий неолитического человека; он изобрел способ делать разные вещи из глины. Сначала горшки лепили без гончарного круга, наверное, так же, как это делают сегодня в кенийском племени кикую. Кенийцы размягчают глину, измельчая ее в крошки и освобождая от камешков; затем высушивают на солнце и смешивают с водой, разминая, пока она не становится пластичной. Затем в глину добавляют мелкий песок и раскатывают тонкими колбасками. Из одной такой колбаски делают кольцо и затем по мере работы прибавляют сверху новые полоски глины, поместив одну руку внутрь заготовки, а другую снаружи, и постепенно вылепливают верхнюю половину будущего горшка. Эту половину сушат на солнце в течение нескольких часов, кроме места стыка на нижнем крае, которое защищают от высыхания листьями. Во время изготовления верхней половины горшка основание кладут на слой листьев, чтобы легче ее поворачивать, и позднее это наверняка должно было привести к изобретению гончарного круга. На следующем этапе работы верхнюю половину переворачивают вверх ногами и ставят на листья на уже готовое горлышко, и работа продолжается, как раньше: нижнюю половину вылепливают, прибавляя по необходимости полоски сырой глины, придают нужную форму, держа одну руку внутри, а другую снаружи, пока не остается место только для одного пальца, после чего отверстие залепляют кусочком глины — и горшок окончен. Снова в течение нескольких часов глина затвердевает, затем горшки ставят горлышком вниз на землю и вокруг разводят костер из валежника. После того как валежник выгорит и горшки остынут, они готовы к употреблению. Единственный инструмент, кроме рук, которым пользуются кенийские гончары, — это кусочек тыквенной корки.

Рис. 87 показывает, как работает с глиной женщина эпохи неолита, а на рис. 88 изображена глиняная ложка, на которую можно посмотреть в Британском музее.

Керамическими изделиями в племени кикую занимаются женщины, и можно с большой долей вероятности предположить, что в эпоху неолита такую работу тоже выполняли женщины и еще вели домашнее хозяйство, пока мужья охотились и пасли скот. Скорее всего, у них было очень много обязанностей, помимо приготовления пищи и шитья; нам следует понять, что древняя женщина была изобретателем. С глиняных горшков началась длинная цепь, которая привела к появлению современной кастрюли; прежде мясо умели только жарить над огнем или запекать в углях, но, имея прочный глиняный горшок, можно было приготовить неолитический вариант тушеного рагу. Появилась возможность кипятить воду и хранить молоко и зерно.

Может статься, именно женщина заметила, что коровы и козы едят семена травы, и решила провести эксперимент, размолов семена между камнями; возможно, она попробовала муку и, посчитав ее вкусной, принесла домой еще семян. Ветер унес несколько семян, и они упали на землю у стен хижины, и женщина наблюдала, как они прорастают, поливала и ухаживала за растениями. Таким образом ей могло прийти на ум разбить огород, а потом обнаружилось, что, если возделывать землю, она дает лучший урожай. Это наблюдение открыло перед людьми бесчисленные возможности. Объектами экспериментов стали дикие яблони, сливы и другие фруктовые деревья, и, по всей вероятности, женщина стала садовником еще до того, как мужчина стал земледельцем. В одном мы можем быть совершенно уверены: неолитический человек не мог просто встать в одно прекрасное утро и засеять землю зерном, не совершив прежде бесконечных опытов и попыток.

Мы поговорили о некоторых неолитических домах и о том, какую жизнь вел неолитический человек. Кроме домов, древние люди оставили нам два вида памятников, все еще не стертых временем с лица земли. Это загоны для скота и культовые сооружения. Загоны для скота, расположенные в естественном ограждении холмов, являются наиболее ранними сооружениями из открытых в Даунсе. Загон — это небольшой участок земли на низком холме с плоской верхушкой, окруженный одной или двумя канавами. Из земли, вынутой из канав, сделана невысокая насыпь по внутреннему периметру, в которую вбивали колья, и такого ограждения было достаточно, чтобы стадо не разбегалось. Сами по себе канавы не были нужны, из них просто брали землю для насыпи, и когда неолитический человек решал, что земли уже хватит, то он не утруждал себя рытьем канавы по всему периметру холма. Вот почему эти загоны называются загонами в разомкнутых канавах. Иногда их еще называют загонами с дорожками, потому что дорожки проходят по участкам невыкопан-ной земли между отрезками канавы. Археологи считают, что туда осенью загоняли скот для забоя и, возможно, засолки мяса. В те дни земледелие было не очень развито, осенью и зимой скот было нечем кормить, и потому забивали всех быков, кроме одного, а может быть, и большинство коров.

А сейчас поговорим о неолитических длинных курганах, то есть могильных холмах, так как помимо их ритуального значения, которое мы обсудим позднее, большой интерес представляет их устройство. Длинный курган называется так потому, что на плане он имеет форму яйца. Существует две разновидности длинных курганов: первая, со склепами внутри, куда помещали тела, и вторая, где тела зарывали непосредственно в землю. Вторая разновидность отличается тем, что по бокам у нее прорыты канавы, оставляющие широкую тропу с обоих концов. В основном курганы сориентированы относительно востока и запада, погребения обычно располагаются с восточной стороны, которая выше и шире, чем западная. Любопытно, что неолитические долихоцефалы строили длинные курганы, тогда как пришедшие позднее брахицефалы бронзового века строили круглые курганы.

Длинные курганы со склепами главным образом представляют собой насыпной холм из земли, но внутри проходит коридор, а также расположены несколько небольших помещений — склепов, обычно сооруженных из огромных, плоских каменных плит. Так как склепы и коридор построены из больших блоков камня, они относятся к мегалитическим сооружениям и, следовательно, определенным образом связаны со Стоунхенджем. В нем использован тот же строительный принцип: большие каменные плиты ставят на ребро и сверху плашмя кладут третью, образуя как бы крышу или перекладину. В других сооружениях такого типа, где расстояние между вертикальными плитами слишком велико, чтобы его можно было покрыть одним камнем, с обеих сторон проходит выступающая каменная кладка, которую наращивали до тех пор, пока пространство в середине не становилось достаточно узким (см. рис. 89 и 90). Таким же способом построена гробница Агамемнона. По внешнему периметру кургана проложена каменная стена, сложенная без раствора, с вертикальными валунами песчаника через равные промежутки. Сухая кладка ознаменовала великое достижение древних строителей и стала значительным шагом вперед. Иногда в гробницах этих курганов находят долихоцефальные скелеты, но нет никаких признаков кремации. Курганы спланированы в основном по тому же принципу, что и храмы бронзового века на Мальте. Иногда кости скелета, сохранившиеся в курганах, разъединены, как будто их положили туда спустя какое-то время после смерти; есть гипотеза, что это скелеты принесенных в жертву рабов, которые должны были сопровождать вождей племени в мире духов, так же как и орудия, глиняная утварь и убитые животные, но существование рабства в то древнее время вызывает сомнения. Думается, что есть все основания считать эти курганы племенными мавзолеями, где люди собирались для проведения торжественных церемоний. Они явно свидетельствуют о том, что неолитический человек верил в загробную жизнь, и сооружение курганов со всей очевидностью говорит, что смерть для него не была концом. Требовалась немаловажная причина, чтобы племя сплотилось и сообща взялось за такую грандиозную работу, как строительство кургана.

Сооружение обиталищ для мертвецов проливает интересный свет на верования тех дней; видимо, в эпоху неолита считалось, что в течение какого-то времени дух покойного был привязан к земле, тогда как более поздние погребения бронзового века, когда тела начали сжигать, говорят о том, что дух сразу же после освобождения отправлялся в потусторонний мир. Возможно, что дома для мертвых строились по образцу домов для живых; сохранился ряд жилищ, которые как будто бы подтверждают эту мысль. На рис. 89 и 90 изображены так называемые дома пиктов, найденные в Шотландии, и эти каменные, покрытые землей сооружения явно обязаны своим устройством могильным курганам. Также и жилища эскимосов (рис. 91 и 92), по-видимому, произошли от курганов. На рис. 91 видно, что в жилище со спальными местами под буквой А и местом приготовления пищи под буквой В ведет длинный туннель. Сверху сооружение покрыто шкурами, проложенными слоем мха и лежащими на столбах, как показано на схеме. Вместо окон мембрана, натянутая между китовых челюстей. Снежный дом (рис. 92) имеет ту же форму. В Шотландии встречаются пикте -кие дома, состоящие изо рва, выложенного камнем и накрытого каменными плитами, который оканчивается круглой комнатой.

На рис. 93 изображена башня пиктов, называемая Дун или Брох. Сооружения подобного типа встречаются в Сазерленде, Кейтнессе, на Оркнейских, Шетландских и Гебридских островах. Небольшая дверь имеет всего 3 фута 8 дюймов в высоту и 3 фута в ширину и проделана в стене толщиной 10 футов 6 дюймов. У прохода расположено сторожевое помещение, имеющее 4 фута в высоту и 9 футов в длину с дверью 2x2 фута. Внутри расположен круглый двор под открытым небом, в стене, огораживающей двор, напротив входа есть еще одна дверь, ведущая в коридор, который спиралью поднимается в толще стены до верхних галерей. У галерей очень низкий потолок, и свет в них попадает через окна, выходящие во внутренний двор. Время возведения подобных зданий установить очень трудно, но башни пиктов по характеру являются мегалитами и построены методом сухой кладки; по своему устройству они двоюродные братья циклопическим башням-нурагам на Сардинии, которые представляют собой укрепленные жилища. Предполагается, что пикты происходят от неолитического племени, и вполне возможно, что они построили свои шотландские башни во времена римского завоевания. Кроме того, как мы выяснили, эти строительные методы по-прежнему применялись в бронзовом-веке, хотя первые мегалитические сооружения были построены в Британии в эпоху неолита.

На рис. 94 изображен дольмен; когда-то он был частью склепа в могильном кургане, но окружавшая его насыпь была срыта и распахана.

Рис. 95 изображает монолит или каменный столб из тех, которые в Уэльсе, где они не редкость, называют Мэн Хир, менгир. Вероятно, они отмечают места погребения важных лиц, но иногда они являются отдельными остатками каменного круга или аллеи менгиров — это два параллельных ряда каменных столбов, которые порой (например, в Дартмуре) имеют длину более мили. Обычно аллеи менгиров связаны с каменным кругом или круглым курганом и указывают на проведение религиозных ритуалов. Такая конструкция, когда один горизонтальный камень положен на два вертикальных, как в Стоунхендже, называется трилитом.

Мы уже сказали, что слово «мегалитический» означает «построенный из гигантских камней», но что это значит в реальности? В книге Пита «Памятники из неотделанного камня» содержатся сведения о глыбе весом почти 40 тонн, которую, скорее всего, везли за 18 миль из каменоломни в Ла-Перотт, во французском департаменте Шаранта.

Прежде чем мы перейдем к Стоунхенджу, величайшему мегалитическому памятнику, неплохо было бы получить некоторое представление о том, как работали строители. Вполне вероятно, что единственное механическое приспособление, которое было в их распоряжении, — это рычаг. На рис. 96 изображены качели, и, наблюдая за этим детским развлечением, древние люди могли открыть принцип действия рычага еще в эпоху неолита или даже палеолита. Качели похожи на весы; не имеет значения, находится ли груз на перекладине или подвешен под ней. Если два мальчика сидят на одинаковом расстоянии от центра и имеют одинаковый вес, то они уравновешивают друг друга, но если один из них тяжелее, то ему нужно придвинуться ближе к центру, чтобы сохранить равновесие. Если он намного тяжелее — скажем, весит 6 стоунов, — чем его младший брат весом 1 стоун, то старший мальчик должен находиться в 1 футе от центра, чтобы уравновесить брата, сидящего на расстоянии 6 футов (рис. 96.А). Представьте себе, что перекладина, обозначенная буквой А, — это рычаг; сила в 1 центнер, приложенная сверху к одному концу рычага на расстоянии 6 футов от центра, будет равна силе в 6 центнеров, направленной вверх на расстоянии 1 фута от центра.

Если оба мальчика сядут с одной стороны, как на позиции Б, то их уравновесит 2-стоуновый мальчик, сидящий в 6 футах с другой стороны. Возьмем левую сторону схемы под буквой Б. По ней видно, что 6 стоунов на расстоянии 1 фута равны 1 стоуну на расстоянии 6 футов. Перенесем это на схему В и представим, что нам нужно поднять груз в виде бревна или камня весом 6 стоунов на расстоянии 1 фута от центра. Для этого будет достаточно груза в 1 стоун на расстоянии 6 футов от центра. Можно применить наш рычаг и по-другому, как показано под буквой Г. Мы имеем перекладину, согнутую под прямым углом; одно плечо имеет длину 6 футов, другое 1 фут. Сила в 1 стоун, приложенная к 6-футовому плечу сверху, даст силу в 6 стоунов на конце горизонтального плеча длиной в 1 фут. Так становится возможным возведение церковных колоколен, заводских труб и башен. Возьмем схему Е; представим, что это башня высотой 6 единиц и шириной 2 единицы у основания, которая должна противостоять напору ветра. Сила ветра известна, а потому силу, равную его давлению на башню по всей площади, прилагают к плечу рычага длиной в половину высоты башни. Противостоит этому вес, действующий через центр тяжести на плечо рычага половиной ширины основания. Если напор ветра сильнее, чем вес, башня опрокинется. Мы не говорим, что первобытный человек вполне осознавал эту проблему, но так или иначе можно утверждать, что древние строители открыли законы механики.

Помня об этих законах механики, мы можем перейти к тому, как работали строители. Природа позаботилась о местном песчанике, но внутренний круг построен из необычных камней. Ближайшее место, где их можно добыть, находится на востоке от Пемброкшира, и возможно, что эти камни составляли священный круг еще до того, как их перевезли. На рис. 97.1 изображены каменщики, обрабатывающие глыбу там же, где она была добыта, чтобы хоть немного облегчить ее вес перед транспортировкой. Ученые полагают, что сначала камень нагревали с помощью огня, а затем поливали водой, чтобы он потрескался и раскололся, но это был опасный способ, и, может быть, вместо него они вбивали в трещины деревянные клинья. Как-то раз мы видели, как работает каменщик-профессионал в Инвернессшире с большим гранитным валуном, который много веков назад выпал из основания ледника. Каменщик хотел сделать 6-дюймовую плиту и для этого просверлил в камне ряд отверстий, куда вбил клинья и отколол плиту от основной массы валуна. Не исключено, что первые древние каменщики пользовались тем же методом, хотя мы не можем быть в этом уверены; однако нам известно, что они все-таки обладали орудиями из кремня и другого камня, так как их нашли при раскопках в Стоунхендже. Грубо заточенные кремневые топоры брали в руку и, видимо, разравнивали с их помощью поверхность каменной глыбы уже после того, как ее обработали крупными булыжниками или колотушками, сбив бугорки и неровности.

На позиции 97.2 вы видите людей, приподнимающих глыбу с одного края, чтобы подложить под нее катки; на позиции 97.3 показано, как глыба уже лежит на катках и одна группа людей тянет за кожаные веревки, а другая помогает им, подталкивая рычагами. Под цифрой 4 перед нами строительная площадка, где выкопана яма с одной покатой стороной, в которую вертикально устанавливают камень. Под буквой А его закрепляют небольшими камнями, вбитыми в образовавшееся треугольное пространство, однако вполне очевидно, что покатый склон под цифрой 4 следовало насыпать еще до того, как камень опускали в яму. Без насыпи было бы практически невозможно поднять камень, да к тому же и очень опасно. С насыпью, даже если бы камень съехал чуть дальше вперед, чем нужно, его можно было сравнительно просто вернуть на место с помощью рычагов и затем, прислоненный к покатому склону под цифрой 5, поднять на рычагах и ремнях. Тем временем треугольный промежуток под буквой А заполняли землей, которая фиксировала камень в требуемом положении. Что касается каменных плит, положенных сверху в горизонтальном положении, то их могли укладывать при помощи еще более высокой насыпи или рычагов, как показано на рис. 97, позиции 6 и 7. Поднятый камень подпирали и повторяли операцию сначала. Каменная глыба на рис. 97 имеет примерно такой же размер, как некоторые из плит во внешнем круге Стоунхенджа. Сначала по внешнему периметру каменный круг опоясывают ров и кольцевая насыпь примерно 300 футов в диаметре. С северо-восточной стороны в кольце есть проем, соединяющийся с проходом. Внутри располагается святилище. Оно включает в себя внешний круг, первоначально состоявший из 30 камней, имеющих около 14 футов в высоту, 7 футов в ширину и 3,5 фута в толщину. На этих опорах лежали, образуя кольцо, горизонтальные плиты, выдолбленные с нижней стороны под стойки или штыри в верхней части вертикальных камней, на которые они опирались. На рис. 98 показано, как примерно выглядел этот внешний круг после окончания работы. Внутри внешнего круга расположена еще одна из каменных плит поменьше, а затем в виде подковы высятся пять исполинских трилитов. Трилит — это сооружение из двух вертикальных камней и одного горизонтального. Начиная с северо-востока, то есть со стороны входа, высота трилитов увеличивается. Внутри трилитов установлена еще одна подкова из монолитов меньшего размера, а в центре ее находится алтарный камень с плоской поверхностью.

У самого входа лежит плоская глыба, носящая мрачное имя «жертвенный» или «кровавый» камень, а чуть дальше стоит еще один каменный столб, который называют камнем Хеле.

Вполне возможно, что Стоунхендж был храмом солнца, откуда жрецы или священники вели астрономические наблюдения. То, что дни становятся короче или длиннее, мы принимаем как нечто само собой разумеющееся, если вообще когда-нибудь задумываемся об этом, но в эпоху неолита все было по-другому. Почему зимой солнце едва поднимается над горизонтом, описывая на небосклоне низенькую арку, а летом забирается гораздо выше, было в то время для человека большой загадкой. В пасмурный день нас раздражает, что мы не можем видеть солнце, хотя точно знаем, что оно светит за тучами, а в Стоунхендже могла нахолиться магическая обсерватория, откуда жрецы определяли точку, в которой взойдет солнце, когда восход закрыт облаками. Жрецы определяли начало сезонов; сообщали, что пришло время сеять, приносили жертвы солнечному божеству, чтобы оно помогло вырастить обильный урожай. Да и в самом чуде произрастания и вызревания растений мы не видим ничего необычного, тогда как человек неолита, хранивший в неуклюжих глиняных горшках добытое с таким трудом зерно, не отдавал его во власть матери-земле, не принеся ей прежде какой-нибудь искупительной или умилостивляющей жертвы. Жизнь отдельного человека в те времена не считалась большой ценностью; на первом месте стояло благополучие племени, и, если один человек должен был умереть ради спасения других, это неизбежно происходило. По этой или какой-то похожей причине ритуальные человеческие жертвоприношения вошли в некоторые древние религии. Вспомните, как Бог сказал Аврааму: «Возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение» (Бытие, 22: 2).

В 21-й песне «Илиады» Ахилл после убийства сына Приама бросает его тело в реку и произносит над ним «высокие крылатые слова»:

Вас не спасет ни могучий поток, серебристопучинный Ксанф.

Посвящайте ему, как и прежде, волов неисчетных;

В волны бросайте живых, как и прежде, коней звуконогих;

Все вы изгибнете смертию лютой.

В книге супругов Рутледж о кенийском племени кикую содержится рассказ о том, как они копали песок для гончарного дела. Чтобы добыть песок, дикари прорывали туннели в холме, похожие на кроличьи норы, а поскольку они не принимали никаких мер предосторожности, то рано или поздно холм обваливался и погребал под собой копателя. В племени ки-кую никак не стараются откопать несчастного, так как боятся рассердить духа песочной ямы, но вместо этого они приносят в жертву козу, чтобы умилостивить духа, затем снова начинают рыть, что в конце концов опять приводит к гибели копателя и очередной козы. Мы думаем, что так же было и в эпоху неолита: люди поклонялись солнцу, луне и звездам, рекам и морям, горам и долинам и превыше всего верховной матери. Если кто-то случайно наносил оскорбление божеству, если кто-то совершал запрещенный поступок или нарушал табу, требовалось принести искупительную жертву.

По всей вероятности, Стоунхендж никак не был связан с друидизмом, возникшим много веков спустя. Друиды поклонялись луне и звездам, а Стоунхендж был храмом солнца, который построили земледельцы, чья жизнь полностью зависела от солнечного света и тепла.

Насколько мы можем судить о доисторическом человеке, его религия должна была быть для него абсолютно реальной, иначе он не стал бы до седьмого пота строить мегалиты, о которых мы говорили чуть выше. Эти колоссальные сооружения имеют очень широкое распространение, их следы и руины встречаются от средиземноморских побережий и Франции до Великобритании; как мы уже упоминали, башни пиктов похожи на сардинские нураги и мальтийские храмы, а также курганы каменного века.

Правда, разумеется, состоит в том, что мегалитические сооружения представляют собой всего лишь тип зодчества, и, хотя новокаменному веку принадлежит множество различных мегалитов, некоторые из них, например Стоунхендж, датируются началом бронзового века или, как башни пиктов, временем защиты от римлян.

Другой исторический памятник, относящийся к концу неолита и началу бронзового века, это Вудхендж (рис. 99). Он находится в округе Даррингтон в двух милях от Стоунхенджа и представляет собой группу поставленных кругами деревянных столбов. Он включает в себя, как минимум, шесть концентрических овальных колец, состоящих из углублений от врытых в землю бревен. Сейчас их отмечают низкие бетонные колонны. Вудхендж окружен широким неглубоким рвом и дальше плоской насыпью. В Арминголле под Нориджем находится круг меньшего размера, открытый подполковником авиации Инсаллом, кавалером ордена Крест Виктории. Внутри круга когда-то стояли деревянные столбы высотой 20—30 футов, расположенные в форме подковы. Оба круга датируются временем культуры кубков.

На плане видны ямы от деревянных столбов (отмеченные черными точками), образующие шесть кругов Вудхенджа. «Петли», присоединенные к точкам покрупнее, соответствуют покатым склонам (как на рис. 97.А), вырытым, чтобы облегчить установку столбов. Таким же методом почтовый департамент устанавливает телеграфные столбы. В центре святилища нашли погребение со скелетом, лежащим в скрюченной позе лицом к востоку, рядом с ним каменный топор и чаша (они помогли установить время погребения — бронзовый век). Также среди тамошних находок два топора из известняка. Они использовались в тайных обрядах, так как известняк слишком мягок для обычной работы, и скорее всего были зарыты в самом начале строительства, иначе их повредил бы холод.

Строительное искусство, породившее мегалиты, в своем роде не менее удивительно, чем живопись мад-ленского периода, описанная нами раньше.


Бронзовый век. Новокаменный век неолит - эпоха когда в Англию пришли первые земледельцы. Раса Гримальди. Первобытный человек

Бронзовый век Первобытные люди

Глава 7. Бронзовый век

Как мы уже знаем, люди верхнего палеолита освоили новый материал — кость и мамонтовые бивни, и вследствие этого у человека появился целый ряд новых занятий. Люди научились делать костяные гарпуны с шипами, которые невозможно было изготовить из неподатливого кремня. Современным рыболовам следовало бы записать в свои первейшие благодетели того палеолитического мастера по кости, который изобрел крючок.

Еще большее влияние на образ жизни человека оказало открытие металла. Если металлическое лезвие топора затупится в работе, его опять можно заострить, отбив молотом; он не разбивается на куски; кроме того, топоры поддавались ковке в холодном состоянии. Металлическим топором можно рубить деревья, быстрее, чем раньше, возводить дома и применять еще в сотне разных дел. Это вселяло в человека уверенность в своих силах и способствовало прогрессу.

Открытие металла сыграло не менее значительную роль в истории человечества, чем открытие электричества или изобретение паровой машины.

Не надо думать, что бронзовый век начался с места в карьер в какое-то определенное время или что в один прекрасный день люди побросали свои кремневые инструменты и вооружились металлическими. Нет, изменения шли очень медленно и постепенно. Скорее всего, первые плоские топоры привезли на территорию Великобритании торговцы с материка. Могло пройти много лет, прежде чем за торговцами последовали брахицефальные люди, с которыми в настоящее время мы связываем наступление бронзового века, и пролетели целые века, прежде чем нашей страны достигли первые кельтские племена.

Искусство работы по бронзе пришло с Ближнего Востока через Италию и Галлию и распространилось повсеместно, за исключением Африки, так и не пережившей бронзового века. Мы уже говорили о том, что народы бронзового века физически были сильнее людей средиземноморской расы. Наверное, не все они владели бронзовыми орудиями, но, как бы то ни было, в конце концов они завоевали неолитические племена. Завоеватели не стремились истребить покоренные народы, потому что в круглых курганах, типичных для бронзового века, мы находим останки брахицефалъных людей бок о бок со средиземноморскими долихоцефалами.

Искусство работы по металлу как ключевое обстоятельство дало название бронзовому веку, и потому начнем с описания методов работы доисторического кузнеца. Для этого попытаемся поставить себя на его место и представим, что нам еще никогда не доводилось видеть металла. Бронза, как известно, является сплавом меди и олова. Медь, как и золото, иногда встречается в природе почти без примесей, и ее можно ковать в холодном состоянии без какой-либо предварительной тепловой обработки, необходимой для очищения металла от примесей. Железная руда встречается в виде краснозема или красного камня, в ней не так просто распознать металл, и потому человек гораздо дольше не обращал внимания на железо, чем на медь. До пришествия европейских завоевателей североамериканские индейцы ковали чистую медь и делали из нее ножи. Следовательно, бронзовому веку мог предшествовать медный век. Бронза поддается ковке в холодном состоянии. Она твердеет от ковки, но и размягчается при нагревании и закалке, тогда как железо твердеет от нагревания и закалки. Бронза была идеальным металлом для доисторического человека, потому что затупившиеся края орудия можно было повторно отковать без особых усилий и практически не сходя с места. Бронзу можно сделать очень твердой.

Теперь перейдем к плавлению. Глина натолкнула человека на мысль о том, что можно взять пластичный материал и придать ему нужную форму. Может быть, глиной выложили яму для приготовления пищи и оказалось, что после обжига она становится намного прочнее. Таким же образом медная руда могла случайно попасть в очаг или костер, раздуваемый ветром, там расплавиться и обнаружиться в виде металла после расчистки пепла. Расплавившийся металл мог принять форму, похожую на инструмент или оружие, и подтолкнуть находчивого человека к опытам. Скорее всего, это произошло в результате какой-то подобной случайности. Первые литейные формы, куда заливали расплавленный металл, были простыми, плоскими и открытыми, затем в ходе прогресса появилась пустотелая отливка с глиняной серединой, которую затем можно было выскоблить. В работе использовали камень, бронзу и, может быть, тонкий песок. В Британском музее можно посмотреть на настоящие литейные формы.

Отдаленное представление о том, как работали кузнецы в бронзовом веке, мы получаем из 18-й песни «Илиады». Гефест, божественный мастер, принимаясь за великолепный щит Для Ахилла, говорит:

Там украшения разные девять годов я ковал им,

Кольца витые, застежки, уборы волос, ожерелья.

...и к мехам приступил он.

Все на огонь обратил их и действовать дал повеленье.

Разом в отверстья горнильные двадцать мехов задыхали,

Разным из дул их дыша раздувающим пламень дыханьем...

Сам он в огонь распыхавшийся медь некрушимую

ввергнул, Олово бросил, сребро, драгоценное злато.

Это приспособление очень напоминает то, что использовали для работы с железом в озерном поселении Гластонбери (рис. 130). Медь плавится при температуре 1083 °С, а олово всего при 232 "С, так что первооткрыватель бронзового века сначала плавил медь, потом закрывал расплавленную массу древесным углем, чтобы сохранить тепло, и добавлял олово. Очевидно, идеальным соотношением считалось 10% олова на 90% меди, но прежде чем был открыт состав хорошей бронзы, понадобилось проделать многочисленные опыты. Доисторический человек не разбирался в аналитичес-кой металлургии. В поверхностных медных рудах иногда содержатся оксиды олова, и сообразительный человек вскоре бы обязательно понял, почему топор, сделанный из этой руды, крепче, чем сделанный из чистой меди.

Теперь перейдем к бронзовым инструментам и посмотрим на рис. 100, где изображено развитие бронзового топора. Цифрой 1 отмечен так называемый плоский кельт. Очевидно, что ковали плоский кельт по образцу его предшественника каменного топора и насаживали на рукоятку, как показано на рис. 101. Не прошло много времени, как мастера обнаружили, что от ковки край становится тоньше, острее и шире, поэтому у более поздних топоров верхняя часть уже.

Под цифрой 2 изображен топор с закраинами, у которого лезвие отковано по бокам. Его прикрепля-Рис. 100. Эволюция бронзового топора ЛИ К рукоятке, как ПОказано на рис. 102.1, выбирали раздвоенный сук, обрубали лишнюю ветвь, потом обрезали таким образом, чтобы в дерево входила верхняя часть топора, и привязывали ремнем из сыромятной кожи. Недостаток такого топора заключался в том, что тонкая верхушка топора расщепляла деревянную рукоять. Тогда между краями топора решили сделать упор, что привело к появлению пальстаба, изображенного на рис. 100.3. Слово пальстаб происходит от древненорвежского pall — мотыга, заступ и stafr — палка. Упор принимал силу удара на себя и предотвращал расщепление рукоятки (рис. 101.1). У топоров этого типа перемычка между краями выше упора была тоньше, чем нижняя часть топора. Эта особенность заметнее у топора под номером 4, где закраины выкованы в форме крыльев. Это так называемый крыльчатый топор. У пятого топора крылья заворачиваются, а у шестого совсем исчезают, и мы получаем последний топор — раструбный, который насаживается на рукоятку, как показано на рис. 101.2. Каждому новому типу предшествовали многочисленные промежуточные стадии; и топоры, как предки того инструмента, который мы используем по сию пору, вполне достойны внимательного изучения.

Бронзовое копье тоже имеет интересную историю. Сначала оно имело форму, как на рис. 102.1, и применялось в качестве ножа или кинжала. Его отливали целиком и снабжали хвостовиком, который вставлялся в кончик деревянного древка. От расщепления древко предохранял простой бронзовый ободок, сквозь который продевали заклепку и закрепляли ею конец обода. На рис. 102.2 обод превратился во втулку. Ее не отливали заодно с наконечником копья, но прикрепляли к нему двумя заклепками, также пока остается и хвостовик. На рис. 102.3 хвостовик уже исчез, а втулка составляет часть наконечника. Однако надо отметить любопытный факт: заклепки, когда-то прикреплявшие наконечник к древку, остались в виде украшений. У наконечника № 3 есть петли для ремней, которыми он крепится к древку или на которые привязывали перья или флажки. У наконечников № 4 и 5 втулка усовершенствована, наконечник состоит из ребер, находящихся на краях втулки. У № 5 ребра имеют форму листьев, петли носят декоративный характер. Наконечник № 6 представляет собой триумф пустотелой отливки. Меч произошел от ножа через кинжал. Нетрудно заметить, что, если бы у наконечника № 1 (рис. 102) вместо древка была короткая ручка, он превратился бы в хороший нож. Кинжал — это удлиненный нож, а меч — позднейшее изобретение. На рис. 103 изображен великолепный листовидный меч. Хвостовик под рукоять отливался вместе с лезвием, причем края слегка загибались вверх, затем между ними вставлялся черенок из рога или дерева и закреплялся с помощью заклепок, проходивших сквозь хвостовик с обеих сторон, а на конец устанавливалась круглая головка. Меч хранили в кожаных ножнах с бронзовыми наконечниками — так называемыми оковками. Наконечники стрел изготавливали не из бронзы, а из кремня, как в эпоху неолита. На рис. 105 и 107 показана эволюция орудий на протяжении всего бронзового века, то есть не менее 1300 лет. Чтобы осознать, насколько велик этот срок, мы должны вспомнить, что, отсчитав 1300 лет назад для нашей страны, мы вернемся во времена кончины кентского короля Этельберта — первого английского короля, принявшего крещение.

Мечи и копья положили начало истории вооружений. В каменном веке люди все силы отдавали на добывание пищи, и на споры о скудных пожитках их уже попросту не хватало. С освоением металла у людей появилась возможность сделать больше, жизнь стала чуть легче, и освободилось больше времени для распрей. «Илиада» дает нам представление о том, как обстояло дело с оружием в бронзовом веке.

В одном раскопе был найден топор с закраинами и упором, стоящий где-то посередине между топорами № 2 и № 3 на рис. 100, рядом с копейным наконечником, по форме несколько более ранним, чем наконечник № 3 на рис. 102. Основываясь на таких сопроводительных находках, археологи разрабатывают теории о развитии цивилизации и пытаются датировать ее вехи. На рис. 104 изображены настоящие инструменты, хранящиеся в Британском музее. Это кузнечный инвентарь бронзового века. № 1 — молоты с рукоятками, сделанными наподобие топорищ; № 2 — зубило с хвостовиком, № 3 — полукруглое долото; № 4 — точильный камень из песчаника; и № 5 — наковальня.

Рис. 104. Кузнец бронзового века

Одно из интереснейших открытий, когда-либо сделанных в Англии, — это, по всей видимости, полный набор утвари и орудий семьи, жившей в конце бронзового века. Находку донесла до наших дней пещера Хетери-Берн в графстве Дарем, где, наверное, жили или спасались от опасности доисторические люди. По останкам найденных там черепов видно, что обитатели принадлежали к долихоцефалам средиземноморской или неолитической расы и, возможно, спрятались в пещеру перед угрозой враждебного нашествия. Позднее мы увидим, что жители гластонберийского селения, относившиеся к той же расе, погибли от меча завоевателей.

Среди находок Хетери-Берн были меч, очень похожий на тот, что изображен на рис. 103, только с небольшими выступами рядом с рукоятью на режущем крае лезвия; листовидный наконечник копья, как на рис. 102.5, но без петель; бронзовые диски диаметром 55 дюймов, которыми могли украшать одежду или конскую сбрую; бронзовые ободы, которые надевали на ступицы колеса, — вместе с частями упряжи они свидетельствуют о том, что человек уже одомашнил лошадь. В пещере были обнаружены несколько ножей с хвостовиком и втулкой; ведро, бритва, долото, топор, как на рис. 100.6, резцы, шила, булавки, кольца, щипцы и золотые браслеты. А еще костяные иглы, веретена, вертела, ножи, нащечные ремни, уздечки и гагатовые браслеты. Все это можно увидеть в Британском музее. Эта великолепная находка включает в себя почти все известные виды инструментов бронзового века, и наши иллюстрации скопированы с вещей, найденных в пещере Хетери-Берн.

Веретено говорит нам о том, что в рыс. )той части страны уже в бронзовом веке было известно прядение. Ученые полагают, что и прядение и ткачество возникли в свайных жилищах швейцарских озерных деревень еще во времена неолита. В одежде начали использовать различные типы застежек, подходящие для тонких тканей. I la рис. 105 изображена бронзовая брошь из Ирландии в форме полого кольца. Она сделана таким образом, что сквозь нее можно продеть бронзовую булавку и застегнуть плащ, протянутый через кольцо. От этой застежки произошла брошь, имеющая форму разомкнутого кольца.

Н кургане этого периода под городком Ист-Ридинг в грпфстие Йоркшир были найдены остатки льняного саиапа, обернутого вокруг человеческого скелета, а в других курганах — шерстяные ткани; и саван, и ткани можно ныткать только на ткацком станке. Итак, давайте посмотрим, что нужно было сделать ткачихе бронзового века, чтобы превратить комок овечьей шерсти в ткань для шитья одежды. Сначала шерсть вымачивают и стирают, потом окрашивают. Возможно, что для покраски использовали растущий на деревьях лишайник. Если его положить в котел с водой и шерстью и кипятить один-два часа, то получится насыщенный красновато-коричневый цвет. Затем шерсть чешут, то есть превращают ее в тонкий пух, потом идет черед замасливать — название говорит само за себя. После этого шерсть прочесывают — это значит, что шерсть кладут на устройство, похожее на большую масленку с зубьями, которое называется кардой, и затем продергивают через нее другую карду и так готовят шерсть для прядения. В течение многих веков пряжу пряли молодые девушки, и до сих пор по-английски незамужняя женщина — старая дева — зовется пряхой.

Веретено бронзового века представляло собой деревянное приспособление около 1 фута в длину и '/2 дюйма в диаметре. В нескольких дюймах от одного конца располагается блок веретена, который действует как миниатюрный маховик и помогает крутить веретено. На противоположном конце сделан небольшой надрез, в который вдевали пряжу. Во время прядения пряха держала клок прочесанной шерсти в левой руке, и, вытягивая из него немного шерсти, она скручивала ее пальцами до тех пор, пока не получалась нитка длиной примерно 18 дюймов, которую затем привязывали к веретену. Потом пряха левой рукой вытягивала шерсть небольшими клочками, а правой крутила веретено. Когда веретено переставало вращаться в одну сторону, пряха держала его одной рукой, а нитка продолжала скручиваться все выше и выше по отрезку вытянутой шерсти, и так получалась пряжа, которую затем наматывали на веретено и продолжали прясть таким же образом (рис. 106).

Ткачество появилось в бронзовом веке и стало одним из тех ремесел, которые оказали сильнейшее влияние на человеческий прогресс. Эта замечательная работа выполнялась множеством различных способов, но в основе неизменно лежит один и тот же принцип. Ткань состоит из длинных долевых нитей, которые называются основой, и поперечных нитей, которые переплетаются с основой, проходя под и над долевыми нитями, и называются утком. После того как в швейцарских и английских озерных поселениях были найдены грузила от ткацкого станка, которые прикрепляются на концах нитей основы (см. рис. 107), ученые посчитали, что первые ткацкие станки относились именно к этому типу, а грузила нужны были для того, чтобы как следует натянуть ткань. Во избежание спутывания нитей основы в самом низу через них продевали отрезок пряжи. По всей вероятности, сначала ткачиха брала в правую руку моток пряжи, а левой рукой отодвигала нити основы по одной или две за раз и протягивала между ними нить утка от одного края полотна к другому и назад, проводя ее поочередно то впереди, то позади. Возможно, мастерица помогала себе деревянной планкой, подбивая нити утка кверху, чтобы ткань была плотнее.

Рис. 108. Ткацкий станок более усложненного типа

Следующая ступень развития изображена на рис. 108, сделанном со скандинавского ткацкого станка, хранящегося в музее Копенгагена. Помещенная сбоку схема под буквами А и Б показывает, каким образом переплетались нити, и в ходе дальнейшего описания мы увидим, что принцип остается одним и тем же, хотя детали становятся все более проработанными. Над тканью работали сверху вниз, внизу на концах долевых нитей подвешивали грузила. Цифрой 1 отмечен челнок, который пропускают через зев. Зев — это расстояние между нитями основы, где проходит нить утка, заправленная в челнок. Цифрой 2 отмечено галево ремизки, которое на петлях прикрепляют к чередующимся нитям основы. Ткачиха проводит челнок с нитью между нитями основы выше галева, находящегося в положении А. Потом галево перемещают в положение В, при этом нити основы, которые были сзади, выдвигаются вперед, и уток снова пропускают через зев.

Таким образом мастерица продолжает ткать по принципу штопки или плетения, пропуская уток над и под нитями основы, а затем наоборот. Так получается простейшая ткань. Чтобы получилась ткань с орнаментом, берут пряжу разного цвета, и во время работы вместо того, чтобы продевать нить утка над и под нитями основы по одной, пропускают по две-три нити и таким образом создают узор. На греческих вазах изображалась царица Пенелопа, которая ткала на вертикальном ткацком станке, похожем на станок с рис. 108, но позднее его усовершенствовали, сделав верхнюю балку, к которой крепятся долевые нити, вращающейся, чтобы наматывать рулон ткани по мере работы и прибавления длины.

На рис. 109 изображено бёрдо, найденное в озерной деревне Гластонбери, но мы сомневаемся в том, что его использовали, как полагают некоторые, чтобы чесать или прибивать нити утка плотнее друг к другу; это было бы довольно неудобно; так что наши читатели вольны сами решить эту задачу: зачем было нужно бёрдо.

Иллюстрация 110 сделана с рисунка бронзового века на бронзовом сосуде. Его очень трудно разобрать, поскольку он нарисован прямыми линиями, но если вы присмотритесь внимательнее, то разглядите трех треугольных женщин, которые прядут и ткут на таком же станке, который мы вам только что описали. В Ютландии найдена полуистлевшая одежда этого периода, которая дает основания предполагать, что кусок вытканного на станке материала просто оборачивали вокруг тела, не стараясь придать ему никакой формы. Так получалась мужская туника и женская юбка. Что касается мужской туники, то она дала начало кил-ту — юбке шотландских горцев. Женское платье выкраивалось довольно приблизительно наподобие кимоно, боковые швы зашивали до рук. Возможно, женщины носили плетеные пояса с кистями и застежкой в виде бронзового диска, а волосы собирали в нитяную сетку, закрепленную длинной бронзовой шпилькой. Как мужчины, так и женщины носили кожаную обувь, а еще у мужчины был круглый плащ и шапка грубой вязки из толстой шерсти.

Одной из находок пещеры Хетери-Берн был изогнутый кончик оленьего рога длиной примерно 5 дюймов. В нем дважды проделаны отверстия по радиусу изгиба и один раз под прямым углом. Такие же фрагменты рога были найдены в швейцарском озерном поселении. Предполагается, что это нащечные части уздечки. Вероятно, первый фрагмент прикреплялся к крученому кожаному ремешку, который привязывали у рта лошади, а концы его продевали в нащечные пряжки и использовали как поводья. Если осмотреть косое отверстие в одной из этих роговых пластин, окажется, что оно истерто до гладкости, как будто кожаными поводьями. Такие же нащечные детали оголовья описаны в «Илиаде».

Среди находок Хетери-Берн есть и бронзовые ободы от ступиц колеса. Ступицы предполагают наличие спиц. Первые колеса, скорее всего, были сплошными и устанавливались на оси, как катушка. На рис. 112.А показано колесо другого типа, состоящее из трех досок, скрепленных зажимами «ласточкин хвост». На рис. 112.Б показано, как появились первые спицы, не такие, какие мы видим сегодня, но сделанные по принципу скобы. Вертикальная часть состоит из ступицы, двух спиц и части обода, выпиленных из сплошного куска дерева. Четыре другие спицы вставлены между вертикальной частью и остальными деталями обода. Это колесо из швейцарской деревни, оно относится к первым колесам, так как в том же поселении было найдено колесо более позднего типа, состоящее из деревянной конструкции, окованной в бронзу. Оно имеет 193/4 дюйма в диаметре и четыре спицы, расположенные радиально между ступицей и ободом, как у современного колеса. Мы также знаем, что в озерной деревне Гластонбери найдены прекрасно выточенные деревянные ступицы, относящиеся к раннему железному веку, а в погребениях того же периода в Йоркшире, получивших название колесничных, обнаружены железные ободы колесничных колес.

У первых арийских народов, предшественников кельтов, видимо, были телеги, запряженные волами. Возможно, что на территории Англии колесницы появились в позднем бронзовом веке между 700-ми и 500-ми годами до нашей эры.

Любопытно, как люди бронзового века рисовали свои колесницы. Мы помещаем два таких рисунка (рис. 113 и 114). Первый на обломке глиняного сосуда изображает похоронную процессию. Сожженное мертвое тело уложено в большой ящик или нечто в этом роде, установленное на колеснице. Колесницу везут две лошади, а перед ней за поводья ведут боевого коня покойного, как это было сто лет назад на похоронах герцога Веллингтонского, перед гробом которого тоже вели его боевого коня, носившего хозяина в самом Ватерлоо. Второй рисунок вырезан на камне и изображает двухколесную боевую колесницу и четырехколесную телегу, как если бы художник смотрел на них сверху. Тогдашние художники еще не умели правильно рисовать колеса в нужном ракурсе, и потому автор решил изобразить их плашмя, чтобы вы могли понять, что это такое.

Колесница — не тот предмет, который дает создателю возможность сильно изменять ее конструкцию. Она непременно должна состоять из настила, поставленного на ось, на котором установлен корпус, к примеру плетеный и покрытый шкурами. Дальше идет центральное дышло с хомутом. Скорее всего, конструкция античной колесницы основана на каком-то подобном простом принципе. И снова нам не остается ничего лучшего, как открыть «Илиаду» и прочитать, как ездили на колесницах.

Найденные ступицы колеса, гагатовые браслеты из пещеры Хетери-Берн и сланцевые кубки в круглых курганах заставляют нас задаться вопросом о токарном станке, ведь все эти вещи, несомненно, выточены. Трудно придумать более простое устройство для обточки, чем стержневой токарный станок (рис. 135), датируемый бронзовым веком.

Мы мало знаем о том, по каким дорогам ездили древние колесницы, хотя в торфяных болотах Восточной Англии сохранились остатки бревенчатых дорог бронзового века, а вместо мостов, наверно, возницы пользовались бродами. В Дартмуре есть два моста, которые до сих пор зовутся Кельтскими. Рис. 115 изображает один из этих мостов в Постбридже, и он имеет именно такую конструкцию, которую можно ожидать от народа, унаследовавшего строительные традиции Стоунхенджа. Мы хотели бы обратить ваше внимание на рог в руках одного из людей на рисунке. Этот музыкальный инструмент взял свою форму от рогов животных, которые раньше использовались для той же цели. Вероятно, кельты трубили в рога во время боя; их изготавливали из бронзы в конце бронзового века. Существует два вида рогов, у некоторых мундштук расположен сбоку.

Когда человек получил в свое распоряжение бронзовый топор с улучшенными рубящими качествами, он смог расчистить от леса больше пространства для жизни, засеять больше полей и держать больше скота. Он получил и еще одного помощника, так как с бронзовым серпом уборка урожая становилась не такой трудной, как во времена кремневых серпов (рис. 84). В 18-й песне «Илиады» есть прекрасная сцена жатвы — где Жали наемники, острыми в дланях серпами сверкая. Здесь полосой беспрерывною падают горстни густые; Там перевязчики их в снопы перевязлами вяжут. Три перевязчика ходят за жнущими; сзади их дети, Горстая быстро колосья, одни за другими в охапах Вяжущим их подают. Властелин между ними, безмолвно, С палицей в длани, стоит на бразде и душой веселится. Вестники одаль, под тению дуба, трапезу готовят; В жертву заклавши вола, вкруг него суетятся; а жены Белую сеют муку для сладостной вечери жнущим.

Теперь чаще употребляли в пищу мясо одомашненных животных, чем добытую на охоте дичь, и это доказывает, что жизнь становилась легче и появлялись другие способы пропитания, кроме охоты. На некоторых скандинавских и лигурийских каменных гравюрах бронзового века изображается первобытный плуг с запряженными быками. Один из таких рисунков мы помещаем в нашей книге, это вид сверху, или схематичное изображение человека, пашущего на двух волах (рис. 117). Вы видите, что рукой он держит плуг, а впереди идет еще один человек, криком подгоняющий волов. Археологи считают, что изобретение плуга — это самое великое событие в доисторической эпохе после начала земледельчества. Плуг появился в Британии в конце бронзового века незадолго до открытия железа. К тому же времени относятся первые открытые сельскохозяйственные поля — небольшие, но настоящие поля кельтов, все еще различимые на равнине Солсбери, и за этот период население Англии увеличилось примерно в 10 раз. Это случилось потому, что с введением плуга земледелие стало более эффективным — появилась возможность собрать с полей гораздо больше зерна и, значит, прокормить больше жителей Британии.

Керамические изделия по-прежнему изготавливали вручную, без гончарного колеса, но орнамент становился более интересным. Он состоял из прямых линий, расположенных углами, ромбами, елочками, точками и концентрическими кругами (рис. 118). На рис. 119.1 изображен кубок или чаша для питья, который на восточное побережье Британии принесли люди культуры кубков. Он встречается в погребениях, где хоронили покойников, не сжигая их; 2 — это миска для еды; 3 — погребальная урна для захоронения после кремации; и 4 — курильницы. Это не значит, что люди бронзового века пользовались благовониями, название возникло оттого, что в чашах проделаны дырочки. Они встречаются в круглых курганах, возможно, в них приносили священный огонь, чтобы зажечь погребальный костер. Считается, что такой же глиняной утварью, которую укладывали рядом с умершими явно для употребления в загробном мире, пользовались и в повседневной жизни. По той же причине в погребениях находятся и бронзовые орудия, но в основном их перечень ограничивается простыми топорами, ножами, кинжалами и шилами, и это свидетельствует о каком-то символическом значении перечисленных инструментов.

При погребении тело либо зарывали (предание земле, или ингумация), либо сжигали (кремация), и, когда обнаруживается, что оба этих способа применялись в одно и то же время, это немного сбивает с толку, ведь предание земле относится к неолитическим временам, тогда как кремация — кельтский обычай. И все же кремацию, по всей видимости, практиковали еще до пришествия кельтов. Это свидетельствует о том, что долихоцефальные племена со своими обычаями не канули в Лету, а также о том, что кремация пришла с материка вместе с более ранними пришельцами-брахицефалами. В земле выкапывали яму и устраивали гробницу из четырех каменных плит, поставленных вертикально на край и накрытых пятой плитой, или прорубали углубление в известняке, а сверху насыпали землю в виде круглого кургана. В каменистой местности курганы насыпали из булыжников, такая надгробная каменная пирамида называется керном. На рис. 120.1 изображен курган так называемого чашеобразного типа, потому что его форма похожа на перевернутую чашу; на рис. 120.2 показан колоколообразный курган, называемый так потому, что ров и насыпь по внешнему периметру придают ему форму колокола; на рис. 120.3 — дисковый курган.

Курганы еще иногда называют могильными холмами; в Дербишире их называют «лоу», в Йоркшире «хау».

Хопм Силбери, расположенный в 6 милях на запад от Мальборо на дороге к Бату, по форме соответствует круглому кургану, но имеет высоту 135 футов и покрывает площадь в 6 акров. Холм имеет полностью искусственное происхождение, и в 1907 году в тогдашнем денежном эквиваленте его оценили в 20 000 фунтов.

На верхних камнях, покрывающих гробницы или погребальные залы в курганах, часто встречаются метки, очень похожие на метки на чурингах австралийских аборигенов.

В Ирландии находят предметы небольшого размера, получившие название «солнечные диски». Они сделаны из золота, имеют примерно 23/4 дюйма в диаметре и украшены орнаментом из концентрических кругов. Они свидетельствуют о культе солнца, характерном для бронзового века; еще один широко распространенный символ — это свастика, также считающаяся солнечным символом.

Доисторический человек все еще был пленником магии, на многие вещи налагалось табу, и, как в племени кикую, его жизнью и смертью управляла сложная система ритуалов. Вероятно, обряд кремации был призван не уничтожить мертвое тело, но очистить его от грехов и нечистоты и подготовить дух для загробной жизни. В 23-й песне Илиады дух злосчастного Патрокла является Ахиллу и побуждает его:

Спишь, Ахиллес! Неужели меня ты забвению предал? Не был ко мне равнодушен к живому ты, к мертвому ль будешь?

О! погреби ты меня, да войду я в обитель Аида! Души, тени умерших, меня от ворот его гонят И к теням приобщиться к себе за реку не пускают; Тщетно скитаюся я пред широковоротным Аидом. Дай мне, печальному, руку: вовеки уже пред живущих Я не приду из Аида, тобою огню приобщенный!

Мы уже говорили о том, что перечень предметов, которые погребали вместе с умершим в бронзовом веке, ограничивался лишь несколькими символическими орудиями. И снова мы видим, что в урны с человеческим прахом помещали кости таких диких животных, как лиса, крот и мышь; наверняка это должно было что-то символизировать. В курганах рядом с кремированными останками людей находят кости быков, коз, овец, лошадей, свиней и собак; некоторые из них, вероятно, представляют собой остатки поминальной тризны, а лошадей и собак, возможно, убивали, дабы они сопровождали в потустороннем мире своего хозяина, также в погребальный обряд могло входить принесение в жертву рабов и пленников. Еще среди останков находят костяные булавки, обугленные огнем, — видимо, ими закалывали саван на теле, прежде чем сжечь его.

В 24-й песне «Илиады» Гомер рисует прекрасную картину погребения Гектора:

Девять дней они в Трою множество леса возили; В день же десятый, лишь, свет разливая, денница возникла,

Вынесли храброго Гектора с горестным плачем трояне; Сверху костра мертвеца положили и бросили пламень. Рано, едва розоперстая вестница утра явилась, К срубу великого Гектора начал народ собираться. И лишь собралися все (неисчетное множество было), Сруб угасили, багряным вином оросивши пространство Все, где огонь разливался пылающий; после на пепле Белые кости героя собрали и братья и други, Горько рыдая, обильные слезы струя по ланитам. Прах драгоценный собравши, в ковчег золотой положили, Тонким обвивши покровом, блистающим пурпуром свежим.

Так опустили в могилу глубокую и, заложивши, Сверху огромными частыми камнями плотно устлали; После курган насыпали; а около стражи сидели, Смотря, дабы не ударила рать меднолатных данаев. Скоро насыпав могилу, они разошлись; напоследок Все собралися вновь и блистательный пир пировали В доме великом Приама, любезного Зевсу владыки. Так погребали они конеборного Гектора тело.

В 23-й песне дано даже еще более полное описание похорон Патрокла и погребальных игрищ— там повествуется о том, как

К холмам пришедши лесистым обильной потоками Иды,

Все изощренною медью высоковершинные дубы

Дружно рубить начинают; кругом они с треском ужасным

Падают; быстро древа, рассекая на бревна, данаи

К мулам вяжут.

Так бревна свозят в назначенное место и складывают в «страшную леса громаду».

Друзья посредине несли Менетида Патрокла,

Все посвященными мертвому тело покрыв волосами...

Быстро сложили костер в ширину и длину стоступенный;

Сверху костра положили мертвого, скорбные сердцем.

Множество тучных овец и великих волов криворогих,

Подле костра заколов, обрядили; и туком, от всех их

Собранным, тело Патрокла покрыл Ахиллес благодушный

С ног до главы; а кругом разбросал обнаженные туши;

Там же расставил он с медом и с светлым елеем кувшины,

Все их к одру прислонив; четырех он коней гордовыйных

С страшною силой поверг на костер, глубоко стеная.

Девять псов у царя, при столе его вскормленных, было;

Двух из них заколол и на сруб обезглавленных бросил;

Бросил туда ж и двенадцать троянских юношей славных...

чтобы их поглотил огонь.

Мощный Борей и Зефир звучащий...

Всю ночь волновали высоко крутящеесь пламя,

Шумно дыша на костер.

И после этого, «свежий насыпав курган (как мы уже прочли в описании погребения Гектора), разошлися они». Затем последовали погребальные игры, о которых можно подробно узнать из 23-й песни «Илиады». В следующий раз, когда вы увидите круглый курган, вспомните, что это не просто земляной холм, а скорее видимый знак героической эпохи. Постарайтесь мысленно представить себе картину пылающего погребального костра, и, глядя сквозь дымящиеся вихри времени, увидеть толпу воинов бронзового века, прощающихся со своим вождем.

На рис. 121, 122 и 123 изображен замечательный широкий курган раннего бронзового века в Брин-Келли-Ду; это еще одна разновидность памятников, характерных для того времени. Он включал в себя большой внешний круг из каменных столбов (до нашего времени не сохранившийся). Внешний круг ничто не закрывало от взгляда. Еще три круга скрывались за насыпью над гробницей. Два следующих круга, показанные на плане пунктирными линиями (рис. 121), составлены из вертикальных камней, которые соединяет стена, выложенная сухой кладкой. Однако на самом деле это не круги, так как, если проследить их от начала до конца (включая коридор и гробницу в центре кургана), оказывается, что они формируют непрерывную спираль — магический знак! Внутренний круг состоит из отдельно стоящих камней. У подножия некоторых из них лежат обугленные кости молодых людей. Соединяющие их пунктирные линии показывают, что камни расставлены противостоящими парами на одной оси с центром гробницы. С одной стороны внутреннего погребального зала вы заметите нишу, отмеченную черной точкой. Эта точка соответствует колонне из обработанного камня высотой 5 футов 6 дюймов (рис. 123). Камень с орнаментом, приведенным на рис. 122, находится позади погребального зала, а рядом с ним стоит еще один камень в самом центре всей гробницы. Он накрывает собой небольшую яму, где лежат два больших куска красной яшмы. У самого входа в коридор с внешней стороны лежал скелет быка, повернутый головой к входу. По заданию министерства общественного строительства и работ (оно существовало до 1970 года) зал и курган были восстановлены. Датируется он примерно 1500 годом до нашей эры; видимо, этот памятник представляет собой сочетание разных культов, для которых характерны круги и курганы.

Теперь мы попробуем дать нашим читателям некоторое представление о миграции и смешивании народов, о транспортных путях, появившихся в эпоху неолита и развившихся в бронзовом веке, и движении по ним. Для начала зададимся вопросом, почему происходили эти значительные перемещения людей, поскольку в основном, не говоря о немногих отважных первопроходцах, обычные люди предпочитают не двигаться с насиженного места, пока их к этому не вынуждают. В палеолите люди переселялись, так как были вынуждены искать новые охотничьи угодья, чтобы выжить, и, даже если человек обосновался на одном месте, он не мог быть уверенным в том, что отныне это будет его постоянное жилище, если только окружающая местность не обеспечивала его круглогодичным пропитанием; если еда заканчивалась, приходилось искать новые земли. Так как еда была одной из причин миграции, естественно, человек стремился уйти подальше от людных центральных районов или нападал на соседние племена, вынуждая уходить их. Войны внесли свой ужасный вклад в переселение народов; уже в наше время, в 1939—1945 годах, мы были свидетелями крупных миграций людей из-за Второй мировой войны. Изучение подобных миграций имеет большое значение, так как может показать, где в самом начале селились люди. Вот почему археологи постоянно производят раскопки, охотясь за первопричиной.

География поможет нам понять естественные причины переселения народов, проходившего по определенным маршрутам. Ранее мы уже говорили о лессе.

Лесс — это песчаный, известковый суглинок, который сначала откладывался в виде пыли, принесенной сильными буранами с ледников в ледниковые эпохи. Лесс располагается широкой зоной, протянувшейся от Уральских гор через Южную Россию до Карпат и Дуная и затем через Северо-Западную Австрию до юга Германии и севера Франции. Мелкие частички лесса не давали укореняться деревьям, и вместо того, чтобы зарасти лесами, эта территория превратилась в великие степи, которые сыграли значительную роль в развитии Европы. Здесь выросли огромные орды людей, которые во времена засухи или перенаселения обрушились на древнюю цивилизацию Востока и вызвали переселение народов. Таким же образом Аравийская пустыня взрастила выносливых людей, которые периодически совершали страшные набеги на своих процветающих соседей или получали выкуп за то, что хранили мир.

Такой народ сталкивается с трудностями, с которыми пришлось встретиться племенам горцев на северозападной границе Индии. Здесь мохманды, африды, вазиры и махсуды, громоздящиеся на пустынных холмах, могут выжить, только если будут взимать дань с караванов, приходящих из равнинных земель. Здесь через великие ворота Хайберского перевала на протяжении многих веков в Индию попадали переселенцы. И арийцы, и Александр Великий — все шли по этой дороге, пока не появился новый путь — морской.

Если вдоль какого-то пути находят глиняную утварь или каменные памятники одного и того же типа, справедливо предположить, что это плоды труда одного народа, двигавшегося по этому пути. Если в курганах бронзового века мы находим золото из Ирландии, стекло или бусы из Средиземноморья, янтарь из Скандинавии, а на кладбище раннего железного века в кентском Эйлсфорде бронзовый кувшин из Северной Италии, то это говорит нам о существовании торговли и торговых путей. Можно не сомневаться, что соль была предметом торговли.

Мы уже говорили об одном из древнейших переселений средиземноморской расы, а также о первом переселении брахицефальных племен и прибытии в Британию людей культуры кубков; а также о передвижении людей, говоривших на арийском языке. Это заставляет нас рассмотреть еще один фактор, имеющий огромную важность для жизни людей, к тому же связанный не столько с миграцией племен, сколько с распространением какой-то великой идеи, ставшей тем рычагом, который перевернул весь образ человеческой жизни. Чудесные рисунки и гравюры ориньяка и мад-лена в эпоху палеолита, о которых мы говорили раньше, как и мегалитические памятники эпохи неолита, появились на свет под воздействием какой-то всеобщей вдохновляющей идеи. А позднее, во второй половине бронзового века, мы видим деяния пророков и появление кремации у арийцев и всего того, что она могла подразумевать. Средоточием минойской цивилизации был остров Крит, дом Миноса, затем ее перевезли в Микены на материковую Грецию. Критяне относились к средиземноморской расе; их культура пришла в упадок примерно за 1500 лет до нашей эры. Для них характерны мегалитические сооружения, и они не сжигали мертвых. Пока минойская цивилизация сходила на нет, начиналась героическая эпоха эллинов. Ясон, Агамемнон, Гектор и Одиссей — типичные дикари, явившиеся из северных степей, это были люди, говорившие на арийском языке, которые устраивали своим мертвецам огненное погребение. За ахейцами последовали дорийцы, разрушившие микенскую цивилизацию в Греции, и обосновались на ее месте, превратившись в спартанцев. В начале железного века мы видим великие переселения кельтов, гэлов (или галлов). Это были нордические народы, жившие на севере от Альп и потому названные римлянами трансальпийскими. Эти типичные варвары с дальних берегов Рейна и Дуная разграбили Рим в 395 году до нашей эры и позднее стали постоянной угрозой для Римской империи.

Если средиземноморские племена прошли через Галлию, то позднее переселенцы двигались, видимо, от Марселя (древнее название Массалия) через долину Роны к Шалону, где их путь разделялся на три ветви; одна вела на запад, вниз по Луаре, вторая вокруг парижского бассейна и третья через перевал Бельфор между Вогезами и Юрскими горами и далее вниз по Рейну. Третий путь имеет особую важность, потому что на нем племена, пришедшие из Средиземноморья, смешивались с другим этносом, явившимся с северной стороны от европейских и азиатских гор.

Профессор Флер считает, что люди культуры кубков происходят из стоящего на Днепре Киева южнее Пинских болот. Их поселения были найдены на берегах притоков Марча в Моравии; на притоках Эльбы в районе Праги; у слияния Заале и Эльбы; в устье Одера; на Зюйдер-Зее и потом у слияния Рейна и Майна. На британских островах глиняные сосуды такого же типа встречаются на восточном побережье от Кейтнесса до Кента, а также на западном побережье Шотландии.

Западный берег Дании и Южная Балтика в бронзовом веке были поставщиками янтаря, и два главных торговых пути проходили через Германию на побережье Адриатического моря. Один начинался у Венеции, шел вверх по равнине Адидже, через перевал Бреннер, вниз по Инну до Пассау на Дунае и затем по Модау до Эльбы и Дании. Второй путь начинался от Триеста, доходил до Лайбаха и Граца, потом следовал до Прес-бурга на Дунае, оттуда вверх по реке Марч через Моравию и Силезию, далее вдоль Одера, потом через Позен к Висле и Гданьску. Предполагается, что изделия бронзового века, украшенные спиральными узорами, которые были найдены в Шотландии, Камберленде, Ланкашире, Нортамберленде, Южной Ирландии и Мерионетшире и которые характерны для египетского и эгейского искусства, попали в Британию по первому из описанных путей.

Теперь перейдем от сухопутных путешествий к морским и начнем с эпохи Цезаря. Приморские племена венетов занимали территорию, которая в наше время называется Ванном и находится в Бретани, в департаменте Морбиан, и в борьбе против римлян они объединились в конфедерацию племен севера и северо-запада Галлии. По всей видимости, венеты контролировали торговлю с Британией и владели флотом больших кораблей с кожаными парусами, ютовыми надстройками и башнями, однако на их судах не было весел, это и явилось причиной того, что в безветренную погоду римлянам удалось их разгромить.

Если мы вернемся во времена греческого мореплавателя из Массалии Пифея, примерно в 330 год до нашей эры, то узнаем, что он морем отправился в Британию, где велась регулярная торговля между Корнуоллом и Кадисом, который тогда был центром торговли оловом. От мыса Финистерр Пифей поплыл на восток, прошел вдоль северного побережья Испании до Кор-било на устье Луары, мимо Ушанта до Края Света (Бе-лерий), где и высадился. Он обогнул Британию на сво-* ем корабле, сделал попытку определить ее размеры и указал местонахождение Ирландии. Еще задолго до этого люди культуры кубков с противоположного берега Северного моря прибыли и обосновались на восточном побережье Британии; так что великие мореходы были уже в доисторическом периоде, и традиции мореплавания уходят корнями в это далекое время. В этой книге есть фото с моделями лодки и корабля, относящиеся к той эпохе. Во-первых, это небольшая деревянная модель речной лодки, в которой стоят воины бронзового века со щитами и копьями. Во-вторых, это деревянный «корабль» с чеканной золотой крышкой, на которой вы видите щиты воинов, свисающие с борта корабля, весла и даже волны. На носу корабля два больших глаза, они должны были принести ему удачу во время долгого плавания.

Разговор о торговых путях поднимает вопрос о местонахождении оловянных островов древности — Кассите-рид (от греческого слова cassiteros, олово): действительно ли были такие острова? Греки и римляне добывали олово в Галиции, Корнуолле и, возможно, на островах Силли, но в основном олово поставлял Корнуолл, и поэтому возможно, что именно Британские острова назывались Касситеридами.

Пифей говорит, что во время отлива жители Беле-рия на телегах отвозили олово с материка на остров Иктис, где его покупали торговцы, переправляли в Галлию и доставляли на вьючных лошадях в Марсель, и такое сухопутное путешествие занимало тридцать дней. Начнем с того, что местоположение острова Иктис вызывает большие разногласия; некоторые считают, что это гора Святого Михаила, другие видят в нем остров Уайт или Танет. Если олово добывалось в Корнуолле, то добраться оттуда до обоих этих пунктов означало совершить долгое сухопутное путешествие.

Мы узнали, что искусные мореплаватели появились еще в доисторический период, и доступные свидетельства в основном склоняют нас к тому, что олово доставлялось на гору Святого Михаила, рядом с которой оно и добывалось. То, что венеты образовали конфедерацию племен против Цезаря, указывает на их превосходство, причиной которого была оловянная торговля, и если они контролировали движение олова, что очень вероятно, то естественным местом разгрузки товарных судов было бы Корбило.

От Корбило до Марселя примерно 500 миль, то есть тридцатидневное путешествие для вьючной лошади при условии, что в день она будет преодолевать почти по семнадцать миль. Олово отливали в слитки в форме таранной кости, и два таких слитка составляли поклажу одной лошади.

Британия издавна была богата металлами. Медь встречается в Корнуолле, Кардиганшире, Англси, на Сноудоне и в Ирландии. Олово добывается в Корнуолле и Дартмуре. Доисторический человек, скорее всего, добывал медь из глыб горных пород или находил куски руды на склонах холмов, а олово в галечниковых ложах рек. Ирландию можно считать настоящим Эльдорадо Старого Света, и вплоть до 1795 года в холмах Уиклоу находили золото. Его перевозили в Карнарвоншир или устье Мерси, оттуда через Шрусбери, Крей-вен-Армз, Вуттон-Бассет, Сэрам, потом глубоким и судоходным Эйвоном в Крайстчерч и далее в Шербур. Другой путь, как видно, пролегал от Мерси через Пик-Дистрикт до Питерборо и Уоша, откуда его переправляли в Данию и Северную Германию.

Интересно взглянуть, как ученые устанавливали торговые пути, нанося на карту места находок бронзовых орудий и золотых украшений. О морских путешествиях свидетельствуют большие запасы бронзовых инструментов, часто встречающиеся на побережьях и в устьях судоходных рек.

Возвращаясь в эпоху неолита, мы находим, что кремень добывали в Граймз-Грейвз (Чертовой могиле) в Брэндоне и Сиссбери под Уортингом. Видимо, там только откалывали крупные куски и затем перевозили в другое место для окончательной обработки. Наверно, кремень перевозили по дорогам в крепости на холмах. Эти старые дороги имеют любопытные названия. Риджуэй («Дорога по гребню холма») ведет из Болотного края вдоль Данстебл-Дауне в Беркшир, Уайт-Хоре и Мальборо-Дауне. Харроуэй идет через Хемпшир из Корнуолла в устье Темзы; а Путь Пилигрима вдоль южных склонов Северного Даунса — эта старая дорога появилась задолго до того, как ее хорошенько протоптали паломники, направляясь к гробнице Томаса Беккета в Кентербери.

Итак, пора подвести итог тому, что мы узнали о бронзовом веке. Введение металла открыло для человека новые сферы деятельности, и в особенности новые возможности для развития личности. Неолитический человек копал землю киркой из оленьего рога и лопатой из звериной лопатки и окружал свои стоянки земляной насыпью. Он откалывал песчаниковые валуны и стоймя устанавливал их в виде менгиров и дольменов. Эта работа требовала терпения и сплоченности действий, когда каждый трудился ради общего блага. Человеку приходилось переселяться с места на место в поисках новых пастбищ для своего скота. Подобно этому народы, сохранившие первобытный образ жизни, такие, как тасманийцы, австралийские аборигены и эскимосы, все время проводят за охотой ради того, чтобы выжить; у них нет ни свободного времени для ссор, ни ценного имущества, ради которого стоило бы затевать войну.

Можно предположить, что ранние племена брахицефалов были сильными и приветливыми людьми; мы видели, что в курганах они похоронены бок о бок с более старыми племенами неолитических долихоцефалов, что указывает на существовавшие между ними дружественные отношения.

По мере того как все больше осваивались металлы, от леса освобождались все большие участки и люди начали осваивать землю. Они получили возможность выращивать больше злаков и выкармливать больше скота; у них появилась собственность. Так возникли возможности для развития отдельной личности; если человек работал усерднее окружающих или оказывался прозорливее, умнее или бережливее, он мог скопить состояние и стать основателем рода и вождем. Племена постепенно сплачивались в нации, и вожди превратились в мелких королей. По мере того как увеличивались богатства и владения и, соответственно, влекли за собой новые искушения, появлялись первые следы оружия, действительно предназначенного для войны. Возможно, что бронзовый век стал свидетелем первого организованного военного конфликта.

Мы можем быть уверены, что эта жизненная экспансия принесла с собой ряд проблем, с которыми никогда не сталкивались пастушеские племена неоли-м T-IK как у человека появилась собственность, он стаи (.успокоиться за ее безопасность и завидовать чужим богатствам.

Люди бронзового века доказали, что они умели работать сообща и, может быть, пытались, конечно не сразу решить вопрос, как правильно устроить свою жизнь Не имея традиций или кодекса поведения, община выродилась бы в толпу. Продолжая двигаться от ранних веков к поздним, мы увидим, что люди всегда были озабочены этой проблемой и находили различные способы управления своей собственной жизнью. Мы не очень ошибемся, если представим себе, что люди бронзового века, подобно гомеровским грекам, жили под властью правителей и знати и все-таки вносили свою лепту в формирование и развитие законов.


Ранний железный век. Бронзовый век. Новокаменный век неолит. Первобытный человек

Ранний железный век Первобытные люди

Глава 8. Ранний железный век

Переход от одного металла к другому происходил очень постепенно, и в течение долгого времени бронзу продолжали использовать наряду с железом, например, в Гальштате, который находится в Норических Альпах австрийского Тироля. Там с древнейших времен разрабатывались соляные копи, и наверняка Гальштат был важнейшим торговым центром. Археологи раскопали кладбище горняков, работавших в соляных шахтах, и нашли инструменты, явно принадлежащие цивилизации раннего железного века, когда бронза еще не вышла из употребления.

Считается, что вторая половина раннего железного века наиболее полно представлена орудиями, найденными в древнем поселении на озере Невшатель рядом с Мареном. Оно состоит из домов на сваях и получило название Ла-Тен, или Отмель. В этой местности обнаружены искуснейшие изделия раннего железного века, так как она позднее остальных земель подпала под влияние Римской империи; по той же причине традиции железного века или поздних кельтов сохранились в Ирландии и районах Шотландии, которые никогда не были захвачены римлянами.

Что касается национальностей, то в Англии жило очень смешанное население. Ранее мы схематично изложили, в каком порядке прибывали в страну разные племена; и так же, как продолжали ковать бронзу наряду с железом, старые народы по-прежнему вели свою повседневную жизнь, и далеко не всегда новоприбывшие племена истребляли старожилов или сгоняли их с насиженных мест. Мы узнали, что в первых круглых курганах поздние брахицефалы похоронены рядом с ранними долихоцефалами.

Следом на остров явились гэлы — первые народы, говорившие на кельтском языке. Также мы упоминали наиболее распространенную теорию о том, что они ушли на запад под натиском родственного им племени бриттов, говоривших на другом диалекте кельтского языка. В настоящее время от этой теории постепенно отказываются; считается, что ни одно гэльское племя никогда не селилось в Англии или Уэльсе, но все они отправились прямо в Ирландию, на остров Мэн и в Шотландию, где до сих пор живут их потомки кельтского происхождения.

За бриттами последовали марнские кельты, авторы изысканных творений, которые мы зовем поздним кельтским искусством, и белги, последние из дорийских захватчиков Великобритании. Они явились из тех земель, где сейчас находится современная Бельгия, и в них текло больше нордической крови, чем в их предшественниках; это было наполовину германское племя свирепых воинов.

Далее мы говорили, что люди, оставившие свои следы в пещере Хетери-Берн, принадлежали к долихоцефалам, которые впитали цивилизацию бронзового века. Почти то же самое случилось в железном веке в озерной деревне Гластонбери, и наши иллюстрации этого периода мы берем из сделанных там находок.

В эпоху неолита возникла идея строить дома над водой, и в Швейцарии появились жилища, построенные у озерных берегов. Впервые они были открыты в 1853 году в Обер-Мейлене на Цюрихском озере, и это событие положило начало дальнейшим открытиям и исследованиям подобных домов в различных частях Европы. Их можно разделить на три вида.

1. Швейцарские озерные дома на сваях. Сваи забивали в озерное дно у берега или чаще в заболоченную землю у кромки воды, сверху клали дощатый помост и на нем уже строили дома, датируемые неолитом и бронзовым веком.

2. Дома другого типа, у которых вместо свайного основания большие открытые каркасы, напоминающие бревенчатые хижины. Их устанавливали в воде и укрепляли балками вроде кессонов, которые современные строители используют в фундаментах. Жилища подобного типа, относящиеся к началу железного века, встречаются во Франции и Германии.

3. Дома, относящиеся к тому же типу, что и жилища в Гластонбери и Кранноги — так в Ирландии и Шотландии называют искусственные островки на озерах. Это на самом деле маленькие земляные островки в окружении частокола, насыпанные на прибрежных болотах и поднятые выше уровня паводка; и вместо фундамента у них трясина, которая, как мы увидим на примере Гластонбери, причиняла жителям немало беспокойств. Их постройка датируется началом железного века, и вплоть до XVII века они служили убежищами для людей в отдаленных районах.

Когда швейцарские озера стали слишком людными, переселенцы двинулись в долину реки По, где встречаются селения, названные террамарами — это слово происходит от выражения terra mama, что означает «мергель», известковая глина. Местные крестьяне обнаружили, что тамошняя земля очень хороша для сельского хозяйства, стали вывозить ее телегами и наткнулись на остатки древней культуры, которые помогли раскрыть секрет.

Ссылки на озерные селения встречаются в литературе. Вот что писал Цезарь о моринах (это белгское племя, обитавшее в Галлии напротив Кента): «Так как болота, в которых они скрывались в прошлом году, высохли, то теперь им некуда было укрыться, и они почти все попали в руки Лабиэну» (Записки о Галльской войне. Книга IV, 38).

Сама Венеция, прославленная царица Адриатики, представляет собой искусственный остров, который первоначально был убежищем. «Те, кто первыми вбили сваи в песок и сделали себе ложе из тростника, не мыслили о том, что их потомки станут князьями океана и он будет гордиться их дворцами».

Гервард Бодрствующий1 удерживал свою последнюю линию обороны против норманнов в болотистом убежище на острове Или.

А сейчас мы подошли к тому, каким любопытным способом Англия узнала о своей собственной озерной деревне. Артур Буллейд из Гластонбери, будучи еще юношей, прочел книгу Келлера «Швейцарские озерные поселения» и загорелся мыслью отыскать озерное селение в болотах под Гластонбери, которое наверняка было там в старину. Ведь именно к этой местности традиционно относят короля Артура с его рыцарями и остров Аваллон: «Равнинный остров Аваллон, где нет ни дождя, ни града, ни снега и даже ветер не громко не ярится».

Так что всякий раз, отправляясь на прогулку, мистер Буллейд выискивал любые малейшие следы озерной деревни. В конце концов она нашлась — ее выдали холмики земли, оставшиеся от деревни, где раньше находились фундаменты хижин, и, хотя за 2000 или больше лет земля высохла и покрылась торфом и дерном, внимательный глаз все же мог их разглядеть. В этих буграх, похожих на кротовые кочки, обнаружились кости и древесный уголь, а когда мистер Буллейд на пробу выкопал яму, он снова нашел уголь, а еще кое-какую керамику и две дубовые балки. А потом рабочий по имени Дэвид Кокс рассказал Буллейду, что в 1884 году примерно в трех четвертях мили от этого места он рыл канаву и нашел зарытую в земле черную дубовую балку, которую ему пришлось отпилить, что-бы расширить канаву. Кокс сказал, что балка была похожа на корму лодки, чем она и оказалась на самом деле (рис. 127). Таким образом мечта Артура Буллейда сбылась, и он нашел свою озерную деревню. Раскопки начались в 1892 году, и с тех пор деревню успели как следует изучить.

На рис. 124 изображен вид на деревню с высоты птичьего полета. Ее площадь составляла около 10 530 квадратных ярдов. В основании застроенного пространства, окруженного частоколом, лежали бревна, уложенные крест-накрест, и промежутки между ними заполняли камни, глина и бурелом, но это ни в коем случае нельзя отнести к тому, что агенты по продаже земли называют «участком, подходящим для строительства». Во времена гластонберийской деревни толщина торфяника в некоторых местах достигла 5 футов, и жители постоянно занимались перестройкой. Деревню окружал частокол, в торф были вбиты сваи, переплетены ветвями и обмазаны смесью глины с соломой. Этот метод также использовался при строительстве хижин — их было там 8—9 десятков, они имели округлую форму и диаметр от 18 до 28 футов. Возможно, не во всех этих зданиях жили люди, вероятно, некоторые использовались под сараи или мастерские. В середине жилой хижины находился очаг из плоских камней на глиняном основании, и в некоторых местах были найдены до 9— 10 очагов, наложенных друг на друга по мере того, как фундамент опускался в болото. Плетеные стены хижин обмазывали глиной; об этом говорят куски глины со следами плетения. В каждой хижине была центральная стойка, или стропильная нога. Больше о них почти ничего сказать нельзя.

Значит, чтобы найти параллели в строительных методах, нужно снова обратиться к первобытным народам. Кенийское племя кикую и в наши дни строит и живет в хижинах, наверняка похожих на гластонберий-ские. Рис. 125 изображает такую хижину в разрезе: с левой стороны хижина кикую, с правой — предполагаемое устройство гластонберийской хижины. Мы сделали этот рисунок, основываясь на плане и подробном описании из книги супругов Рутледж «С доисторическим народом». Интересно отметить, что при постройке хижин африканское племя столкнулось с той же проблемой, какую пришлось решать архитектору Кристоферу Рену, когда он проектировал купол собора Святого Павла в Лондоне.

Некоторые неолитические племена строили небольшие дома, где стропила прислонялись к центральному столбу, и это был весьма целесообразный метод. Если стропила были накрепко вкопаны в почву, дом не разваливался ни под напором ветра, ни под грузом выпавшего снега; недостатком его было то, что покатые стены не обеспечивали высокого потолка, так что внутри можно было только сидеть, как в палатке. Чтобы получить достаточную высоту, можно приподнять стену, и этот способ вполне годится, если стена построена из тяжелого камня, чтобы придать стропилам достаточную устойчивость. Трудности возникают в том случае, если ту же идею пытаются применить к тонким деревянным стенам, которые попросту опрокидывались.

В племени кикую сначала выкапывают ямки по кругу диаметром около 15 футов и устанавливают в них 15 раздвоенных сверху деревянных столбов. Чтобы оценить находчивость строителей, обратим внимание, что все столбы не толще человеческой руки. В середине прямоугольником 4 фута 5 дюймов на 3 фута устанавливают четыре столба. Вершины внешних столбов оплетают длинными гибкими прутьями, они образуют стенную панель и принимают на себя тяжесть крыши. Затем вверх от этой стенной панели переплетают стяжки из прутьев поперек центральных балок, по пути захватывая вершины центральных балок. Проектируя собор Святого Павла, Рен передал тяжесть кирпичного конуса, который поддерживает купол и фонарь — надстройку над кровельным покрытием, — на железный корабельный трос, который поместили в камень и залили расплавленным свинцом. Остальные детали хижины кикую объясняются на рисунке.

Также в Гластонбери найдены остатки хижин более раннего типа, построенных из стенных панелей, которые опираются на вбитые в торф столбы. По-видимому, они были продолговатыми по форме с плетеными стенами, прикрепленными к панелям. Реконструировать их мы не можем, в устройстве круглых хижин у нас больше уверенности, и нам кажется, что не будет большой ошибкой допустить их сходство с жилищами племени кикую.

Такие постройки из плетеных стен с глиняной обмазкой традиционны для всей кельтской Британии. Уильям Малмсберийский, живший в XII веке, упоминает Ealde Chirche — древнюю церковь Святой Марии в Гластонбери, построенную в VII веке из плетеных панелей.

Мы знаем, что гластонберийские жители пользовались челноками, потому что один из них нашел вышеупомянутый Дэвид Кокс; кроме того, жители деревни просто не могли бы обойтись без лодок той или иной разновидности. Судя по слоям торфа, весь район вокруг реки Бру в старину был обширным болотом, а во время паводка превращался во внутреннее море. Гластонберий-ский челнок (рис. 127) представляет большой интерес —

он имеет около 18 футов в длину, плоское дно 2 футов в ширину и максимальную глубину 12 дюймов. Он уже становится похожим на лодку и представляет собой существенное усовершенствование челнока с рис. 73, так как у него уже отчетливая форма носа и изящная кривизна борта. В озерной деревне были причалы и пристани, пристроенные к домам, с вертикальными стенами из крепких желобчатых дубовых досок, вогнанных в торф, к которым прибиты горизонтальные доски (рис. 127). Мы знаем, что жители деревни занимались рыболовством, потому что при раскопках были найдены свинцовые грузила для сетей. На своих челноках они переправлялись на землю к полям, ведь на островках не было места для выращивания злаков. На каменной гравюре того времени изображены два рыбака, сидящие в лодке (рис. 128). Вы видите у них в руках лески, а у лодки есть якорь с краспицей и тяжелым камнем на конце, как у некоторых современных лодок. Найдено множество жерновов; ранние (рис. 85) и поздние вращательные (рис. 129). Такой жернов состоял из нижнего неподвижного камня с деревянным стержнем в середине. Сверху устанавливали другой камень, а в отверстие засыпали зерно, которое попадало вниз и размалывалось между верхним и нижним жерновами, а с боков сыпалась мука. В Гластонбери нашли несколько маленьких лепешек, приготовленных из немолотой пшеницы, которую, вероятно, смешивали с медом и выпекали.

Также жители деревни держали лошадей; археологи нашли сбруи, уздечки и колеса от колесниц. На землю лошадей доставляли на плотах или держали в деревне, точно нам не известно. Летом их могли пасти на твердой земле, устроив временный лагерь, а зимой перевозили в деревню, где они делили хижины с людьми. Несомненно, гластонберийские жители пользовались челноками, чтобы вести торговлю излишками произведенных товаров, которые они хотели обменять на другие вещи. Об этом нам говорят два железных бруска, имевшие хождение в качестве денег.

Приступая к вопросу об образе жизни гластонберий-ской деревни, мы опираемся на многочисленные свидетельства разнообразных занятий ее жителей, но, может быть, будет лучше начать с описания изделий из железа, от которых век получил свое название.

В Гластонбери найдены плавильные тигли из огнеупорной глины и трубы {tuyure), по которым в топку поступал поток воздуха, однако историки полагают, что в тиглях плавили медь и олово для бронзы.

Что касается плавки железа, то мы склонны считать, что она выполнялась так, как это в наше время делают в кенийском племени кикую (см. рис. 130). Железную руду собирают на поверхности земли в виде песка с содержанием частиц железной руды; песок промывают, чтобы избавиться от глины и других примесей и оставить только крупинки железа. Плавильная печь представляет собой овально изогнутую яму в земле, выложенную глиной. Руду кладут в углубление печи, разжигают костер из древесного угля, кладут в огонь руду и затем добавляют руду и уголь по мере надобности. Воздух поступает с боковой стороны, чуть ниже средней части, по глиняной трубе. В трубу вставлены две деревянные трубки мехов, которые таким образом защищены от огня огнеупорной глиной. Для поддува используют два меха из козьих шкур, сшитых в форме конусов или колпаков, к узкому концу которых прикреплены трубки. В открытый — широкий — конец меха вставляют две короткие палочки, их пришивают к шкурам таким образом, чтобы одна треть окружности оставалась свободной. Подмастерье кузнеца держит в каждой руке по две палочки от обоих мехов и поочередно открывает то один мех, то другой, как будто палочки с одного конца прикреплены к шарниру, и, сжимая руку, закрывает отверстие меха и сдавливает его конец, направляя в огонь непрерывный поток воздуха. При постоянном поступлении воздуха огонь разгорается сильнее и температура в печи поднимается, так же как от обычных мехов.

При плавке таким способом руда скорее превращается в вязкую массу; печи, дающие достаточный жар, чтобы металл расплавился до жидкого состояния, появятся только в XVII веке, и до этого времени мы не находим в раскопках литого железа. Железный ком оставляют на ночь в печи, где он остывает, затем с утра его разбивают на крупные куски, из которых куют слитки или болванки. Такое железо очень чистое и податливое, его легко ковать; в огне из древесного угля оно очищается от серы, которая выделяется из угля и делает железо ломким и хрупким. Упомянутые нами тигли из огнеупорной глины помещали в яме, вырытой в земле, и раздували огонь с помощью постоянного притока воздуха, как при плавке железа.

В книге Буллейда и Грея иллюстрируются все находки, сделанные при раскопках в Гластонбери, и мы видим среди них кинжалы, наконечники копий, мечи, ножи, резаки, серпы, пилы, долота, тесла, напильники, болты, гвозди, заклепки, ключи и зубила. Оружия немного, его всего несколько видов, и возможно, что это стало одной из причин, почему в конце концов жители деревни стали легкой добычей для своих врагов. На рис. 131 один человек пилит бревно пилой необычной формы, зубья у которой устроены таким образом, чтобы резать при движении вверх, а другой работает теслом — родственником топора. На рис. 132 изображен человек с ножом особенно искусной работы из найденных в Гластонбери. Оставив железо, вернемся на время к бронзе, которая по-прежнему применялась в начале железного века, как, впрочем, и сейчас.

На рис. 133 изображена брошь в виде несомкнутого кольца. В верхней части показано, как булавку, свободно висевшую на кольце, продевали сквозь материал и затем застегивали, чуть-чуть поворачивая кольцо по кругу и подводя его под острие булавки. Брошь такой формы была предшественницей пряжки.

На рис. 134 изображены три бронзовые броши или фибулы. Такие застежки получили применение в швейцарских и итальянских озерных селениях, когда там впервые занялись ткачеством. Помещенные на рисунке броши показывают, как шло развитие этих симпатичных безделушек, которые археологи связывают с деревней Ла-Тене на озере Невшатель, хотя непосредственно в Ла-Тене встречаются только броши второго типа. У первого типа стержень загнут назад до такой степени, что соприкасается с изгибом броши. У второй броши конец уже не свободен, а прикреплен к изгибу, а у третьей и стержень и изгиб выполнены заодно.

С правой стороны рис. 134 мы изобразили эволюцию пружин, во всех случаях острие стоит вертикально. В гальштатских брошах пружины находятся с одной стороны головки; в брошах Ла-Тене они двусторонние: под номером 1 пружина самого первого типа, похожая на современную английскую булавку; под номером 2 двойная пружина; а у броши под номером 3 одна спираль справа, потом проволока отогнута на левую сторону, где после тройного витка выгнута вверх и образует изгиб броши. На примере 4 двойной виток с обеих сторон, на примере 5 тройной виток, но упругость усилена хитроумным способом: под изгибом проведена петля; вся булавка, включая витки пружины, петли и изгиб броши, состоит из одного кусочка проволоки. Под номером 6 острие и витки пружины справа, затем петля и витки, выполненные заодно, слева; но изгиб броши представляет собой отдельную деталь, прикрепленную под петлей. Брошь под номером 8 основана на том же принципе, только пружина закрыта металлическим футлярчиком, прикрепленным к изгибу. На примере 7 изгиб крепится к меньшей петле. Мы считаем, что эти броши имеют большое значение: первая датируется примерно 400 годом до нашей эры и, насколько известно, является первым применением пружины, а восьмая приводит нас ко временам римского завоевания. Древний мастер, который в 400 году до нашей эры накручивал проволоку на стержень и открыл пружину, наверное, удивился бы, если бы заглянул в будущее и увидел, где только не применяется его изобретение; кто бы тогда мог подумать, что мы, к примеру, будем определять время с помощью миниатюрных механизмов на пружинном заводе, которые называем часами.

В Гластонбери жили изумительные гончары. Большая часть керамических изделий, по-видимому, была вылеплена вручную, но великолепную чашу на первом плане наверняка крутили на гончарном круге. Как мы узнали, в племени кикую лепят горшки на подстилке из листьев, чтобы во время работы их было легче поворачивать. Вероятно, перед гончарным кругом появился поворотный круг, сделанный наподобие вращательного жернова (рис. 129). Если подобным способом крутить тяжелый камень или кусок дерева, то его вес увеличивает инерцию вращения и очень помогает делать горшки. На рис. 145А вы видите ранний гончарный круг, как его представляют себе ученые.

Судя по веретенам и грузилам от ткацкого станка, в деревне пряли и ткали.

В Гластонбери были опытные бондари, умевшие делать бочки и кадки из деревянных досок, обруча и клепок. Гластонберийские жители были хорошими токарями. Ничто не может сказать нам, как выглядел гластон-берийский токарный станок, но на рис. 135 мы помещаем примитивный станок, который использовался в Чилтерне и называется стержневым токарным станком

В Чилтерне мебельщики, изготовляющие ножки стульев из березовых поленьев, чтобы сэкономить на перевозке, устраивают себе временные жилища прямо в лесу и обтачивают ножки, не сходя с места. Опорой для станка, как правило, оказываются два растущих рядом деревца, которые отпиливают на нужной высоте, прибивают к стволам две доски, образующие основание станка, куда вставляются упорные бабки. Потом над станком сгибают третье деревце и привязывают к нему струну, которая будет сообщать станку движение, оборачивая ее вокруг деревянной заготовки и соединяя с педалью внизу. Так получается грубый суппорт станка. Токарь нажимает ногой на педаль, струна начинает вращать заготовку в сторону токаря, и заготовка обтачивается, затем он отпускает педаль, согнутое деревце снова тянет струну вверх и поворачивает заготовку. Работа идет очень споро, и мы сами видели, что одну ножку стула можно обточить за минуту.

На нашем рисунке мы показываем токаря за обточкой деревянной чаши, которыми пользовались люди до появления эмалированного железа. Деревянную заготовку помещали рядом с одной осью, а с другой стороны прилаживали круглый стержень, вокруг которого оборачивали струну; этот кусок приставляли к другой оси и прикрепляли к заготовке четырьмя штифтами. По нашему мнению, это говорит о том, что так называемые киммериджские угольные деньги — не более чем сердцевина заготовки, оставшаяся от обточки сланцевых браслетов на токарном станке. Угольные деньги находят на побережье Дорсета рядом с киммериджски-ми залежами сланца, они представляют собой диски с отверстием с одной стороны и квадратным углублением или двумя-тремя отверстиями меньшего размера с другой. На схеме внизу рис. 135 показано, как мы представляем себе обточку на станке сланцевого браслета. А— это упорные бабки, В— оси, С— круглый деревянный стержень, на который накручена струна, установленный на одной оси и вставленный в квадратное углубление на сланцевой заготовке или отверстие с помощью двух-трех отдельных штифтов, причем заготовка соприкасается с другой осью. Сначала токарь выверил размеры браслета и его форму, затем сделал по надрезу на каждой стороне и в конце концов отделил браслет от остальной части заготовки, как показывает пунктирная линия под буквой D. Таким образом, киммериджские угольные деньги оказались всего лишь выброшенной сердцевиной заготовки, а не эквивалентом денег. Древние токарные станки имели одно большое преимущество — токарь мог обточить две, а то и три чаши разного размера из одного куска дерева.

Гластонберийские плотники пользовались топорами, и современные люди часто не осознают, насколько полезным орудием может быть топор в руках ремесленника. Архитектор Александр Бизли в 1882 году написал, что шведские плотники в Далкарлии и Нур-ланде «не нуждаются в иных инструментах, кроме топора и сверла, и презирают пилу и рубанок, видя в них жалкие новшества, которые годятся только для неумех, не знающих, как взяться за благородный инструмент. Они так ровно умеют обработать и обтесать бревно в 40 футов длиной, будто оно явилось с лесопилки, и из-под их рук его поверхность выходит такой гладкой, словно бы ее стругали рубанком».

Форма озерных селений заставляет нас предположить, что их строил боязливый народ, живущий в страхе перед воинственными соседями. По всей видимости, впервые их основало долихоцефальное средиземноморское племя в эпоху неолита. Жители гластон-берийской деревни принадлежали к марнским кельтам, в то время населявшим большую часть Британии и знаменитым своими изысканно украшенными и эмалированными деревянными изделиями. Считается, что марнские кельты пришли из долины реки Марны, которая течет севернее Парижа. На фото вы можете увидеть лицо человека, останки которого были обнаружены в такой же болотистой местности, как гластонберийские трясины, только в Дании. В торфе тело сохранилось в отличном состоянии, как и гластонберийские дома, — по содержимому желудка мы можем сказать, что ел этот человек, а его череп позволил сделать первый достоверный портрет действительно жившего человека. Люди этого народа были смуглыми и невысокими — ростом от 5 футов 3 дюймов до 5 футов 8 дюймов — и имели головы овальной формы с цефалическим индексом 76, то есть относились к мезоцефалам. Представители того же народа основали стоянку Уорбери на западном окончании колейной дороги в Мендипах, а также селились в деревнях Вудкатс, Родерли, Вудъетс и Крэнборн-Чейз начиная с эпохи римского завоевания и вплоть до нашествия саксов.

Худшие опасения гластонберийских жителей сбылись незадолго до римской оккупации. Деревня погибла: может быть, от рук белгских захватчиков, тоже долихоцефалов, но совершенно иного, гораздо более свирепого и воинственного племени. Цезарь (Записки о галльской войне. Книга V, 43) рассказывает о том, как нервии напали на лагерь Цицерона, стали метать из пращей раскаленные глиняные пули в крытые соломой бараки и подожгли их. Пули во множестве найдены в Гластонбери и помогают нам представить финальную сцену. Выше мы отметили, что при раскопках обнаружилось совсем немного оружия; невысокий смуглый народ хотел только одного: чтобы его оставили в покое и дали заниматься своими делами; так они и продолжали жить, пока их не нашли захватчики. Враги уничтожили их посевы и владения на твердой земле, и древня сдалась. Жителям Гластонбери осталось только в ужасе и горе следить за происходящим из-за своего частокола, а потом захватчики, вероятно, воспользовались вытащенными на берег челноками, переплыли озеро и подожгли крыши своими огненными снарядами. Когда пожар потух, нескольких оставшихся в живых жителей наверняка убили. С самого своего появления кельты жили общинами; возможно, эту традицию они принесли с собой с берегов Средиземного моря. Вытеснившие их белги, как и поздние, похожие на них англосаксы, предпочитали вести более свободную жизнь на открытом воздухе, и сегодня их светловолосые потомки отличаются теми же склонностями. В своем докладе «История британских народов» профессор Флер приходит к следующему заключению: «Потомки неолитических племен — долихоцефалы с длинными лицами, темноволосые и кареглазые — образуют большую долю в населении крупных английских городов. Как видно, они лучше других типов приспособились выживать в условиях низкого общественного положения, и их второе поколение, родившееся в больших городах, воспряло в своих миллионах, дабы вновь, после долгих лет, образовать практически большинство населения Южной Британии». Так что история средиземноморских племен еще не закончена.

Получив представление о жилищах и образе жизни в начале железного века, пора обратиться к более поздним временам. К железному веку относится серия великолепных земляных сооружений, связанных системой путей и дорог. Возможно, первоначально они строились как простые загоны для скота, окруженные канавой и насыпью, с кое-какими добавочными мерами защиты у входа. Постепенно они усовершенствовались, пока не пришли к такому шедевру, как Мейден-Касл у Дорчестера. К первоначальному сооружению пристроены хитроумные лабиринты из земляных насыпей, и сооружение в целом развивалось по тому же пути, что и лондонский Тауэр, где норманнскую сторожевую башню с ходом времени окружили новые здания и позднейшие пристройки.

Возраст земляных сооружений определить очень трудно, особенно самых простых. В некоторых находят римские монеты, но это еще не дает нам права говорить, что они построены римлянами. Во время военного похода римляне строили укрепленные лагеря, но крепости железного века занимали не так уж часто. Найденные в них римские монеты могут говорить о временах свирепого саксонского нашествия, от которого бритты, прихватив с собой в том числе и деньги, искали убежища в этих укреплениях.

Земляные сооружения классифицируются археологами следующим образом: А — крепость-мыс, стоящая на возвышенном участке, с одной стороны неприступная из-за обрыва или водоема и защищенная постройками с другой. В-1 — форт на верхушке холма с искусственными линиями обороны и укреплениями, повторяющими естественные очертания холма, иногда их называют контурными фортами. В-2 — форт, также установленный на возвышенности, но оборона его не столь зависит от естественных преград. Есть и еще несколько типов более поздних крепостей, которые в настоящий момент нас не интересуют.

Может быть, для начала будет разумно дать краткое объяснение терминов, употребляемых при описании земляных сооружений. Крепостной вал — это насыпная земляная стена. Эскарп — крутой внешний склон, обращенный к противнику, а контрэскарп — внутренний склон. Плоский участок незастроенной земли между крепостными валами — это обход. На планах земляные укрепления обычно похожи на мохнатых гусениц, кусающих собственный хвост, а вершина склона показана на них жирной линией, сужающейся вниз.

Теперь посмотрим, как действовали строители. Начнем с того, что они должны были уметь определить преимущества и недостатки местности не хуже офицера инженерных войск или помещика — любителя охоты на лис. Под крепости всегда выбирали хороший солнечный участок, где растет душистая трава — полезный корм для скота — и ветерок колышет цветочные головки в такт песне жаворонка. Нет более приятного места, чем старинная земляная крепость, в ней так хорошо полодырничать, посидеть на солнышке и, спрятавшись от ветра, озирать окрестности, ибо скат насыпи расположен таким образом, чтобы ничто не заслоняло вид, ведь именно это и нужно было древним защитникам крепости. Их стада паслись на склонах холмов, а сторож следил, не появятся ли волки или вепри или бродячие угонщики скота. В те дни скот представлял большую ценность.

Затем строители выбирали округлый известняковый холм, господствующий на местности, и начинали делать насыпь, то есть ров и крепостной вал. Осматривая старинные земляные сооружения, важно разглядеть естественный начальный уровень, чтобы понять, как шла работа, потому что с первого взгляда кажется, что ров очень глубокий, а насыпь очень высокая, и трудно даже представить себе, что такой грандиозный труд можно проделать без экскаватора. После того как вы разглядите естественный уровень, вам откроется хитрость: она состояла в том, что, вычерпывая корзинами землю, не только углубляли ров, но и поднимали насыпь и что на склоне высокая насыпь возникала быстрее, чем на плоской равнине. Кроме того, на очень крутом склоне выкопанную землю можно было просто сбрасывать вниз.

И все же вопреки всему сказанному земляные сооружения наверняка требовали от строителей напряжения всех сил. В крепости Бэдбери под Уимборном в графстве Дорсетшир три насыпи, и самая дальняя из них имеет целую милю в окружности; в Мейден-Кас-ле рядом с Дорчестером — почти полторы мили. Вход строили с особым тщанием. В Бэдбери два хода, один на восточной стороне, другой на западной. Относительно недавно в насыпи были проделаны еще несколько промежутков с западной стороны, но первоначально враги неизбежно должны были пробиваться в крепость через эти два пути, отдавая себя на милость лучников, расположенных сверху на насыпи. Вход устраивали таким образом, чтобы нападающие были открыты для стрел защитников крепости с правой стороны (не защищенной щитом). Сверху насыпи обносили частоколом, а дно рва утыкивали заостренными кольями. Широкие промежутки между насыпями, так называемые обходы, использовали под выгульные площадки для скота — тем более что нападающим едва ли понравилось бы оказаться под копытами обезумевших от страха коров, в Мейден-Касле для той же цели лагерь делили на две части.

Внутри укреплений обнаружены остатки круглых хижин, видимо, таких же, как на рисунках в нашей книге. Также там находят груды камней для пращи и наручи лучников.

Немало разногласий вызвала проблема снабжения крепости водой, и на этот счет есть разные мнения. Во-первых, людям, сходившимся в форт со всех окрестностей и группировавшимся вокруг него с их нехитрым хозяйством, не требовалось такого количества воды, как современным людям, и, как правило, они просто могли спуститься вниз к ближайшей реке. Однако раскопки в Мейден-Касле открыли сложную систему туннелей и канав, вырытых в известковом ложе и сходящихся к нескольким неглубоким колодцам. Возможно, дно и стены колодцев выкладывали сшитыми шкурами, чтобы сделать водонепроницаемыми, а канавы обмазывали глиной. Кроме того, встречаются росяные водоемы, куда до сих пор водят скот на водопой на Уилтширских холмах. Его устройство показано на рис. 136. В известняке вырывают небольшое, похожее на тарелку углубление и выкладывают соломой. Потом кладут слой утрамбованной глины, а края делают из известняка, чтобы защитить глину от копыт животных. Дно выкладывают кремнем и наливают в водоем небольшое количество воды. Солома и глина не дают земле нагреваться, и ночью, когда влажные туманы сгущаются над холмами, они конденсируются в прохладной впадине. Так же образуются обычные пруды, когда в нагретой почве попадается глиняная впадина. В них скапливается вода, коровы же утрамбовывают глину до тех пор, пока в ней не исчезают отверстия и она не становится водонепроницаемой, таким образом пруд становится все шире.

Жарким летом 1921 года мы путешествовали по Дорсету, осматривая земляные сооружения, и на холме Холт-Хит рядом с Булл-Бэрроу нашли пруд, полный воды, тогда как река Таррент в близлежащей долине рядом совершенно высохла. Уайкомские мебельщики, которые ходят в лес, чтобы обтачивать ножки стульев, добывают воду хитроумным способом. Если вы осмотрите буковый пенек, то увидите четкие канальчики, где по стволу дерева стекает дождевая вода и конденсированная роса. Мебельщик делает на таком канальчике крестообразный разрез и вставляет дощечку, по которой вода отводится в ведерко; просто открыть кран — это не единственный способ добыть воду.

То, что в крепости сосредотачивалось множество людей, либо живущих там, либо работающих, неизбежно должно было привести к радикальным изменениям. В старину охотничье племя походило на большую семью, где родственники хорошо знали друг друга; их жизнь была не столь уж увлекательна. А в крепости жизнь била ключом, то и дело приходили и уходили разные люди, ' делались новые открытия. Постепенно складывались обычаи, из которых выкристаллизовались законы. Шло формирование языка, и сказания, которые рассказывали друг другу у очага, положили начало литературе. Крепости свидетельствуют о появлении более упорядоченной жизни, чем когда-либо раньше; даже сегодня при нашей транспортной системе и организации труда строительство Бэдбери или Мейден-Касла потребовало бы серьезных усилий. Самому сделать кремневое или металлическое орудие — это одно, а строительство лагеря — совершенно другое. Оно требует участия множества людей. Лагерь нужно спланировать; в племени должно было найтись несколько достаточно умелых человек, которые могли сказать соплеменникам: «Сегодня будем копать ров, а сюда будем сбрасывать землю, чтобы сделать вал. Вот тут вы сделали неправильно; а здесь оставили недостаточно места для эскарпа, потому что скат слишком крут», и тому подобное.

Если наши читатели прочитают книгу Хипписли Кокса «Зеленые дороги Англии», они узнают, что все крепости связаны дорожной системой и хорошо приспособлены к нуждам своего времени, как более поздние римские дороги и стоянки. Наличие дорог поднимает проблему фортификации и всего с ней связанного. Представим себе Бэдбери не в том виде, каков он сейчас, весь заросший травой, а белоснежной крепостью с известняковыми валами, или Мейден-Касл с насыпью в полторы мили по внешнему периметру. Это должно было производить неизгладимое впечатление. Когда по дорогам проходили переселенцы из других племен, эти крепости преграждали им путь. Конечно, в ту эпоху не было тотальных нашествий и армий, которым приходилось удерживать линии сообщения с побережьем; захватчики были такими же племенами, которые хотели лишь обосноваться на новой земле. Если их встречало враждебное племя, они, разумеется, не могли просто перейти дорогу и обойти укрепление с фланга или тыла, не договорившись с местными жителями. В этом смысле крепости сыграли ту же самую роль, что и норманнские замки, а также обнесенные стенами средневековые города.

У древних бриттов было широко распространено плетение из прутьев. Даже церковь была с плетеными стенами. Таким же способом делали лодки, на рис. 137 изображен коракл — лодка из плетеного каркаса, покрытого шкурами; до сих пор рыбаки уэльских рек порой ловят рыбу на кораклах. На рис. 138 изображен умиак, женская эскимосская лодка, сделанная без единого гвоздя из ветвей, прибитых морем к берегу. Их связывали ремешками и покрывали шкурами. А на рис. 139 лодка снабжена мачтой и квадратным парусом из мембраны. Европейские гравюры на камне конца бронзового или железного века изображают тяжелый морской корабль, похожий на галеру викингов с высокой изогнутой кормой и тотемной фигурой на носу. Такое впечатление, что люди в этих кораблях яростно гребут (рис. 140).

Ла-Тене в ножнах. Ножны делали из бронзы и часто украшали прекрасными узорами. Железное лезвие меча имело хвостовик, на который устанавливалось бронзовое основание для рукоятки, а рукоятку вырезали из кости или дерева и насаживали на хвостовик.

На рис. 141 также изображены два железных копейных наконечника того же периода, которые заметно отличаются от листовидных наконечников бронзового века. Появились щиты продолговатой формы. Эти великолепные произведения искусства можно увидеть в Британском музее, они выкованы из бронзы и украшены эмалевыми вставками. Видимо, такой способ украшать изделия появился при использовании кораллов, которыми украшали бронзу. Затем кузнецы раннего железного века начали делать штифты с эмалированной поверхностью, прикрепляя их к бронзе. Вершина их искусства, прославившая своих создателей, — выемчатая эмаль. При такой технике на металле делали выемки, вырезая узор, и заполняли расплавленной эмалью, которую затем полировали так, чтобы она находилась вровень с металлической поверхностью. На рис. 142 показана деталь упряжи, украшенная эмалью, она доказывает, какого высокого мастерства достигли художники. Только представьте себе, как великолепно смотрелся вождь клана в первой половине железного века; его шлем, щит и сбруя коня, выкованные из бронзы, сверкали как золото, еще не успев потускнеть за века, а эмаль блестела, как жидкие рубины. Первые эмали были только одного цвета — красного.

В начале железного века несколько видоизменилась и одежда, начали ткать разноцветные ткани из яркой пряжи. Считается, что сначала это был простой тартан — шотландка, шерстяная ткань в клетку. Как и в бронзовом веке, кусок материала обертывали вокруг тела в форме юбки, и это вместе с безрукавкой и полукруглой накидкой-плащом завершало одеяние мужчины. Обувь вырезали из кожи, привязывали завязки и стягивали у лодыжки. Бритты, видимо, начали носить свободные штаны, которые произошли от персидских и скифских (рис. 143). Женщины носили туники длиной до щиколоток с короткими рукавами. Все женщины, мужчины и лошади носили красивые пояса и броши из бронзы с эмалью.

К сожалению, в Гластонбери не найдено мест погребения, но есть множество кладбищ железного века в других местах, также относящихся к марнским кельтам. Большое значение имеет Аррас в Восточном Райдин-ге, графство Йоркшир; там небольшие, круглые курганы, не более 2 футов в высоту и диаметром примерно 8 футов. Тела не кремировали, а зарывали, согнув, в каменной гробнице или могиле, вырезанной в известняке. По черепам видно, что люди были долихоцефалами, и в этих погребениях впервые рядом с телами встречаются железные предметы. Значит, либо это было возвращение к старым традициям неолита, либо они были заново введены пришельцами с континента; в любом случае кремация, характерная для бронзового века, уже не практиковалась. Кроме того, долихоцефальные черепа могут свидетельствовать о том, что неолитические племена не были истреблены полностью, или о том, что были новые вторжения с материка. Некоторые курганы в Аррасе и других районах Йоркшира содержат остатки колесниц и напоминают колесничные погребения во Франции; это скорее говорит о том, что йоркширские курганы были построены пришельцами-захватчиками. Колеса тамошних колесниц имеют около 2 футов 8 дюймов в диаметре, также найдены фрагменты дубовых ободов с гнездами для шестнадцати спиц. Найдены железные ободы с бронзой и скелеты лошадей ростом примерно 4 фута 8 дюймов. На примере находок в пещере Хетери-Берн мы видели, что колесницы появились в бронзовом веке, и очевидно, что в первой половине железного века они уже играли значительную роль в повседневной жизни человека. Во многих йоркширских курганах встречаются признаки того, что в них хоронили женщин. В одном нашли Рис. 144. Бронзовое зеркало стеклянные бусы красивого синего цвета с белыми крапинами, окольцованные металлом, и другие из чистого зеленого стекла. Еще находили перстни из янтаря и золота и бронзовые браслеты. Также в курганах сохранились осколки посуды, кости животных и древесный уголь, видимо, остатки поминального пиршества. В Аррасе нашлось железное зеркало, конечно совсем проржавевшее. На рис. 144 бронзовое зеркало вполне традиционного типа.

На рис. 146 показан поздний кельтский орнамент. На рис. 118 мы видели, что в бронзовом веке орнаменты состояли из ромбов, треугольников и концентрических кругов, а в раннем железном веке появились волнистые линии и завитки, сочетание которых дает бесчисленные возможности для творчества.

Теперь мы можем перейти к последнему типу погребений, встречающемуся в нашей стране. Нет почти никаких сомнений в том, что они принадлежат белгским захватчикам. Они были открыты в 1886 году в Эйлсфорде, графство Кент. В этой местности обосновались белги, и там снова появляется обычай огненного погребения, — видимо, белги сохранили этот обычай.

Гробница или могила под курганом вышла, так сказать, из моды, и ее место заняла круглая яма глубиной около 3 футов 6 дюймов, стены и дно которой выложены утрамбованным мергелем. В яме в Эйлсфорде найдены сгоревшие кости и осколки керамической урны, бадья, кувшин, сковорода или мелкая кастрюля и бронзовые броши. По-видимому, у белгов еще сохранялся обычай хоронить вместе с покойным принадлежавшие ему вещи, потому что они имели какое-то символическое значение; может быть, чтобы он мог пользоваться ими в загробном мире или потому, что хранить его вещи и пользоваться ими было не к добру. Кувшин прекрасной формы, скорее всего, привезен из Италии.

Эйлсфордская глиняная утварь говорит о том, что был сделан большой шаг вперед. Она имеет изящную форму и наверняка изготовлялась на гончарном круге, а во время обжига получала блестящую черную поверхность. Возможно, горшки крутили на поворотном круге, изображенном под буквой А на рис. 146, или гончары уже стали пользоваться гончарным кругом, который вы видите на рис. 146 под буквой В. Это круг примитивного типа, на котором вплоть до недавнего времени изготавливали цветочные горшки и хлебницы.

За исключением этой важной детали — возвращения кремации — белги как будто не оказали какого-либо значительного влияния на повседневную жизнь людей той эпохи. Они были свирепыми воинами и завоевали юго-восточные районы Великобритании. Это дало им обладание железными копями сассекского Уилда, которому в XVIII веке предстояло стать промышленным районом Англии.

Бритты, ранние гэльские племена бронзового века и марнские кельты в Гластонбери и Аррасе научились использовать железо, но продолжали жить по своим обычаям.

До сих пор для археологов многое остается загадкой, многое неясно в жизни и быте всех тех народов, которые жили в Великобритании до пришествия римлян, с которых началась наша письменная история. Все еще не понятно, как британские народы организовывали коммуникации и транспорт. Как мы помним, камни, образующие внутренний круг в Стоунхендже, каждый весом в несколько тонн, были доставлены с гор на побережье Пемброкшира. Напрямик это составит 150 миль. Как можно было совершить этот транспортный подвиг за 2000 лет до нашей эры? Либо их привезли по суше, сделав большой крюк, чтобы обойти устье Северна, когда густой девственный лес и обширные болота покрывали большую часть равнинных земель, либо морем, выйдя в открытую Атлантику, пройдя по ветру скалистый мыс Корнуолла и преодолев против ветра Ла-Манш. Но мы ничего не знаем об их кораблях и очень мало об их дорогах, хотя есть несколько свидетельств того, что ими пользовались еще в бронзовом веке. И зачем вообще было тащить за столько миль эти огромные глыбы? Быть может, они путешествовали короткими переходами вместе с племенем в качестве святынь, подобно ковчегу Завета, который переносили с собой библейские израильтяне? Или это был мистический символ завоевания, как, например, священный шотландский камень, который Эдуард I увез из Шотландии в Лондон? Или вершины прибрежных гор считались более священными, чем равнина Солсбери, и перевозка каменных глыб оттуда являлась освящением нового святилища — наподобие того, как мы приносим воду из Иордана на крещение.

Дороги, которые проходят по гребням меловых холмов и Котсволд-Хиллз, пересекают местность, не столь потревоженную строительством и земледелием, изменившими лицо этого густонаселенного района в Средние века и позднее. По этой причине вплоть до конца XIX века гуртовщики перегоняли по ним скот. Поэтому они хорошо сохранились и ясно видны.

Однако люди бронзового века были рассеяны по всей стране, и однородность их культуры указывает на то, что они наверняка наладили эффективную систему сообщения, хотя бы по вьючным тропам. В ходе недавних археологических исследований в Сассексе были открыты фермы бронзового века, и вы можете убедиться, что ведущие к ним пути — не простые тропы, а довольно широкие дороги.

Что касается железного века, то, вероятнее всего, он увидел первые мощеные дороги. В Англси раскопано поселение, прямо посреди которого проходила дорога такого типа и, видимо, древней постройки. Недалеко от того же места в 1942 году была сделана замечательная находка: несколько железных ободов от колесничных колес. Но если в железном веке были дороги, пусть даже посредственные, встает вопрос, кто за ними следил. Значит, наши предки стояли на более высокой ступени цивилизации, чем мы обычно считаем. К тому же бронзовый век видел более тысячи лет мира, и если племена железного века были достаточно организованны, чтобы строить такие серьезные земляные укрепления, как Мейден-Касл и Старый Освестри, то в паузах между враждебными действиями они могли поддерживать дороги в хорошем состоянии. Кроме того, во многом они подражали римлянам, которые своими завоевательными походами переполошили новый материк и ввели на нем новый порядок. Так что, когда прибывали римские военачальники, им было нетрудно привлечь население крепостей в латинизированные племенные центры.

Камулодун, или Колчестер, был главным городом триновантов; Веруламий, или Сент-Олбанс, катувеллау-нов, а Кассивеллаун был их королем. Считается, что Цезарь говорил о Сент-Олбансе, когда писал о «городе бриттов посреди густого леса, укрепленном валом, за которым они обычно укрываются, чтобы спастись от вражеского нашествия». В Коринии (Сайренстер) жили добуны; в Каллеве (Силчестер) — атребаты; в Лондоне — кантии. Женщинам разрешалось быть королевами. Кар-тисмандуя была королевой бригантов, населявших Пеннинские горы, а Боудикка (Боадицея) правила и ценами.

В главе о бронзовом веке мы говорили о торговле и дорожном движении, что заставляет задуматься об употреблении денег как средства обмена товаров, который лежит в основе торговли. Возникла теория, что в качестве денег могли использоваться золотые браслеты бронзового века; к ним прикреплялись кольца, и потому они называются колечными деньгами. Эта мысль не кажется слишком безумной. Совсем по-другому дело обстоит с железными денежными брусками с рис. 147: мы так и видим, как наши читатели, если они не являются прирожденными финансистами, говорят: «Каким образом можно что-то купить на железную палку?» Мы совершенно уверены, что многих озадачили бы некоторые способы денежных расчетов, принятые у различных народов. В Великобритании были золотые соверены, к несчастью, больше не имеющие хождения, и их грязные, засаленные наследники, столь типичные для своего времени, казначейские билеты; мы слышали о ракушках каури и прочих вещах; во всех частях света использовались свои деньги, но самыми странными остаются железные бруски начала железного века.

Из двух брусков, найденных в Гластонбери, один имеет длину 277/s дюйма и весит 4666 гран, другой длиной 21 дюйм с четвертью, но намного толще первого и весит 9097 гран. Мистер Реджинальд Смит отождествил денежные бруски с taleaeferreae, железными палочками Цезаря (Записки о галльской войне. V, 12). Считается, что было 6 разновидностей брусков, м — британская единица — равнялась примерно 4770 гранам. Были также найдены бруски в 1/4, '/(,, 1> 1'/2> 2 и 4 единицы.

Мы попробуем проиллюстрировать на примере, как могло стать, что подобные вещи получили хождение в качестве денежных знаков. Еще недавно в глухих деревнях нашей страны было заведено расплачиваться со всеми один раз в году после урожая; на протяжении остального года все покупали друг у друга в кредит и все расчеты записывали на двери сарая. В день расчета фермер шел к мельнику и говорил: «Как там наши дела?» На что мельник отвечал: «Я смолол твое зерно и отдал тебе муку, но продал остаток и должен тебе 5 фунтов». Потом мельник шел к пекарю, и тот ему говорил: «Да, я купил у тебя муку, но отдал хлебом и остался должен еще 5 фунтов». Мясник покупал туши у фермера и продавал мясо всей деревне, так что одно уравновешивало другое и жители между собой договаривались. Таким образом одна и та же 5-фунтовая бумажка переходила из рук в руки, и вся деревня получала возможность начать новый финансовый год с чистого листа; а если бы вместо 5-фунтового банкнота у них был железный брусок, это не имело бы никакого значения — больше того, так было бы даже удобнее, потому что, подобно вышедшему из употребления золотому соверену, железный брусок сам по себе обладал ценностью, чего нельзя сказать о бумажной банкноте. В основании и межплеменной и международной торговли, хотя и более сложной, по-прежнему остается товарный обмен.

В период примерно с 200-го до 150 года до нашей эры мы встречаем менее экзотическую и вполне современную валюту в виде британских золотых монет двух достоинств. Видимо, впервые они появились на юго-востоке, а так как на некоторых из этих монет есть надписи, это говорит о развитии письменности.

Система денежных брусков доказывает существование определенной системы мер и весов, об этом же свидетельствуют и прекрасная глиняная и металлическая утварь. Хороший мастер никогда не будет делать вещь любого пришедшего в голову размера. Он на практике узнает самый удобный вес и размер. Современный кирпич, например, имеет такой размер и вес, с которым, как показал опыт, легко работать каменщику. Потребовалось проделать бесчисленные эксперименты, чтобы выяснить удобные размеры, вес и прочие свойства повседневных вещей, и мерные дощечки, которые мастера хранили у себя, чтобы сверяться с ними, со временем стали общепризнанными стандартами измерения.

Денежные бруски доказывают то, что существовал товарный обмен, но не помогают нам понять, как формировались цены; например, сколько мер зерна нужно было отдать за плуг. Теоретически было бы справедливо, если бы за плуг фермер отдавал бы тот избыток зерна, который мог вырастить с его помощью. На практике цена отчасти регулируется дефицитом, который имеет свойство увеличивать цену, и перепроизводством, от которого цена падает. Кроме того, есть предметы роскоши, за которые люди платят больше, чем они сами по себе стоят, поскольку они очень красивые или редкие и так далее. Как известно, в Средние века каноническое право очень много внимания уделяло установлению справедливых цен и ростовщичеству, и даже сегодня спекуляция считается не самым хорошим занятием. В чудесном калейдоскопе истории всякая мелочь имеет важность: торговля и денежные бруски, система мер и весов, честность порядочного человека и даже воровство жулика — ничем этим нельзя пренебрегать.

Теперь, когда мы уже приблизились к концу нашего повествования, пора поговорить о том, какие идеи вдохновляли людей и придавали вкус их повседневной жизни. Мы видели, что в эпоху неолита люди поклонялись силам природы, поставив во главе всего верховную богиню-мать. Монах Гилдас в хронике VI века нашей эры написал: «Не буду я плакать над участью гор и ручьев, рек и холмов, что раньше несли человеку погибель и муки, и он в слепоте своей поклонялся им, как богам, а теперь они подчинились и служат ему». Однако поклонение силам природы все еще сказывается в суевериях, которые приписывают целительную силу камням и источникам.

По всей видимости, для раннего бронзового века типичным было поклонение солнцу, а с прибытием кельтов могло возникнуть поклонение героям. Вероятно, в начале железного века, по мере того как боги все больше очеловечивались, они перенимали и человеческие недостатки; так как они считались более сильными и храбрыми, чем люди, и вели вечную войну с силами тьмы, то зачастую они проявляли и большую жестокость и несгибаемость.

Религией поздних кельтских племен Британии и Галлии был друидизм, но он, безусловно, наложился на культ солнца и героев бронзового века, а также более древний культ природы и луны, характерный для неолитического человека. Такое наслоение культов было самым обычным делом; завоеватели, покоряя новую землю, хотели отдать честь победы своим собственным богам, но не желали портить отношения с местными божествами, которых они сбросили с пьедестала. Бог остается богом, даже если он потерпел поражение, и может легко отомстить за себя, вступив в союз с силами тьмы. Лучше не рисковать, и поэтому мы видим, что старые верования приспосабливались к новым культам.

Цезарь в VI книге «Записок о галльской войне» дает нам интересное описание друидов и друидизма. Другие источники вдохновения — кельтские мифы и легенды — собрал в своей книге мистер Сквайр. Эти сказания дошли до нас, потому что от XII до XV столетия их собирали монахи-летописцы, но на протяжении всей предыдущей эпохи их традиционно рассказывали в кельтских землях начиная с той поры, когда их впервые огласили барды-друиды под аккомпанемент арфы.

О друидах Цезарь писал так: «Больше всего стараются друиды укрепить убеждение в бессмертии души: душа, по их учению, переходит по смерти одного тела в другое; они думают, что эта вера устраняет страх смерти и тем возбуждает храбрость. Кроме того, они много говорят своим молодым ученикам о светилах и их движении, о величине мира и земли, о природе и о могуществе и власти бессмертных богов». И снова цитата из Цезаря: «Все галлы чрезвычайно подвержены суевериям. Поэтому люди, пораженные тяжкими болезнями, а также проводящие жизнь в войне и в других опасностях, приносят или дают обет принести человеческие жертвы; этим у них заведуют друиды. Именно галлы думают, что бессмертных богов можно умилостивить не иначе, как принесением в жертву за человеческую жизнь также человеческой жизни. Некоторые племена употребляют для этой цели огромные чучела, сделанные из прутьев, члены которых они наполняют живыми людьми и поджигают».

Из того немногого, что нам известно о религии, можно понять, что из друидов образовалась религиозная аристократия, войти в которую можно было только после долгого послушничества. Глава ее избирался на пожизненный срок; друиды не участвовали в войнах, не платили налогов, вершили суд, и только им позволялось обучать других. Время считали не днями, а ночами, а год определяли по лунным месяцам. Перед тем как срезать белую омелу со священного древа, в жертву приносили белых быков. Пленников убивали, и по тому, как текла их кровь и трепетали внутренности, прорицали будущее.

Галльские друиды видели в своих британских собратьях тех, кто обладал более чистой верой, и посылали к ним новичков обучаться таинствам. Так случилось потому, что материк попал под влияние Рима раньше, чем Британия; по той же причине после прихода римлян на остров друидизм перебрался на запад, так как его ритуалы приводили римлян в ужас и вызывали отвращение, в конце концов они изгнали друидов из их главного города в Англси. Друидизм сохранялся в Ирландии, не знавшей римского влияния, до тех пор пока святой Патрик не сбросил Кром Круах1.

Хотя кельтские легенды отравлены чудовищной жестокостью, мы все же должны помнить, что это была не жестокость римлян, с наслаждением наблюдавших за кровопролитием в амфитеатрах, а религия жертвоприношений, доведенных до самого страшного предела. Друиды были жестоки не ради жестокости, но для того, чтобы умилостивить богов.

С другой стороны, кельтские мифы и легенды, став традиционными, дошли до нашего времени и под пером монахов-летописцев стали тем фундаментом, на котором основалась английская литература, уже всецело принадлежащая нашей культуре.

Мы узнали, что кельты были великими мастерами; их металлические изделия и эмали стали вдохновением для новых художников и пережили новые возрождения. Их приветствовали как новые, хотя в действительности они берут начало во времени друидов.

Главными кельтскими праздниками были Белтейн — праздник костров 1 мая, день летнего солнцестояния, праздник бога Луха в ночь на 1 августа и Самайн. До сих пор они сохранились в празднике 1 мая, дне Ивана Купалы, празднике урожая 1 августа и хеллоуина, или Дня Всех Святых; и костры, вокруг которых мы пляшем и веселимся, впервые возникли как жертвенные огнища, которые разжигали в дни старинных кельтских праздников и куда бросали жертвы для умилостивления богов и скот, чтобы отвадить ящур или чуму.

Кром Круах— главный идол языческой Ирландии, который, по преданию, рассыпался от одного прикосновения посоха святого Патрика.

Содержание книги >>>


Первобытные люди

Содержание:

Предисловие

Глава 1. Геологическая датировка

Глава 2. Первые люди палеолита

Глава 3. Первые пещерные люди

Глава 4. Художники палеолита

ОРИНЬЯКСКИЙ ЧЕЛОВЕК

СОЛЮТРЕЙСКИИ ЧЕЛОВЕК

МАДЛЕНСКИЙ ЧЕЛОВЕК

Глава 5. Период мезолита или конец эпохи палеолита

Глава 6. Эпоха неолита

Глава 7. Бронзовый век

Глава 8. Ранний железный век