Карамзин Николай Михайлович

Оглавление

Карамзин Николай Михайлович

Карамзин портрет Тропинина Карамзин Николай Михайлович - знаменитый русский литератор, журналист и историк. Родился 1 декабря 1766 г. в Симбирской губернии; вырос в деревне отца, симбирского помещика. Первой духовной пищей 8 - 9-летнего мальчика были старинные романы, развившие в нем природную чувствительность. Уже тогда, подобно герою одной из своих повестей, "он любил грустить, не зная о чем", и "мог часа по два играть воображением и строить замки на воздухе". На 14-м году Карамзин был привезен в Москву и отдан в пансион московского профессора Шадена; он посещал также и университет, в котором можно было научиться тогда "если не наукам, то русской грамоте". Шадену он обязан был практическим знакомством с немецким и французским языками. После окончания занятий у Шадена, Карамзин несколько времени колебался в выборе деятельности. В 1783 г. он пробует поступить на военную службу, куда записан был еще малолетним, но тогда же выходит в отставку и в 1784 г. увлекается светскими успехами в обществе города Симбирска.

В конце того же года Карамзин возвращается в Москву и через посредство земляка, И. П. Тургенева, сближается с кружком Новикова. Здесь началось, по словам Дмитриева, "образование Карамзина, не только авторское, но и нравственное". Влияние кружка продолжалось 4 года (1785 - 88). Серьезной работы над собой, которой требовало масонство, и которой так поглощен был ближайший друг Карамзина, Петров, в Карамзине, однако, не заметно. С мая 1789 до сентября 1790 г. он объехал Германию, Швейцарию, Францию и Англию, останавливаясь преимущественно в больших городах, как Берлин, Лейпциг, Женева, Париж, Лондон. Вернувшись в Москву, Карамзин стал издавать "Московский Журнал" (см. ниже), где появились "Письма русского путешественника". "Московский Журнал" прекратился в 1792 г., может быть - не без связи с заключением в крепость Новикова и гонением на масонов.

Хотя Карамзин, начиная "Московский Журнал", формально исключил из его программы статьи "теологические и мистические", но после ареста Новикова (и раньше окончательного приговора) он напечатал довольно смелую оду: "К милости" ("Доколе гражданин покойно, без страха может засыпать, и всем твоим подвластным вольно по мыслям жизнь располагать;...доколе всем даешь свободу и света не темнишь в умах; доколе доверенность к народу видна во всех твоих делах: дотоле будешь свято чтима... спокойствия твоей державы ничто не может возмутить") и едва не попал под следствие по подозрению, что за границу его отправили масоны. Большую часть 1793 - 1795 годов Карамзин провел в деревне и приготовил здесь два сборника под названием "Аглая", изданные осенью 1793 и 1794 годов.

В 1795 г. Карамзин ограничивался составлением "смеси" в "Московских Ведомостях". "Потеряв охоту ходить под черными облаками", он пустился в свет и вел довольно рассеянную жизнь. В 1796 г. он издал сборник стихотворений русских поэтов, под названием "Аониды". Через год появилась вторая книжка "Аонид"; затем Карамзин задумал издать нечто в роде хрестоматии по иностранной литературе ("Пантеон иностранной словесности"). К концу 1798 г. Карамзин едва провел свой "Пантеон" через цензуру, запрещавшую печатать Демосфена, Цицерона, Саллюстия и т. п., потому что они были республиканцами. Даже простая перепечатка старых произведений Карамзина встречала затруднения со стороны цензуры.

Тридцатилетний Карамзин извиняется перед читателями за пылкость чувств "молодого, неопытного русского путешественника" и пишет одному из приятелей: "всему есть время, и сцены переменяются. Когда цветы на лугах пафосских теряют для нас свежесть, мы перестаем летать зефиром и заключаемся в кабинете для философских мечтаний... Таким образом, скоро бедная муза моя или пойдет совсем в отставку, или... будет перекладывать в стихи Кантову метафизику с Платоновой республикой". Метафизика, однако, была так же чужда умственному складу Карамзина, как и мистицизм. От посланий к Аглае и Хлое он перешел не к философии, а к историческим занятиям. В "Московском Журнале" Карамзин завоевал сочувствие публики в качестве литератора; теперь в "Вестнике Европы" (1802 - 03) он является в роли публициста.

Преимущественно публицистический характер носит и составленное Карамзиным в первые месяцы царствования императора Александра I "Историческое похвальное слово императрице Екатерине II". Во время издания журнала Карамзин все более входит во вкус исторических статей. Он получает, при посредстве товарища министра народного просвещения М. Н. Муравьева, титул историографа и 2000 рублей ежегодной пенсии, с тем, чтобы написать полную историю России (31 октября 1803 г.).

С 1804 г., прекратив издание "Вестника Европы", Карамзин погрузился исключительно в составление истории. В 1816 г. он издал первые 8 томов "Истории Государства Российского" (в 1818 - 19 годах вышло второе издание их), в 1821 г. - 9 том, в 1824 г. - 10-й и 11-й. В 1826 г. Карамзин умер, не успев дописать 12-го тома, который был издан Д. Н. Блудовым по бумагам, оставшимся после покойного. В течение всех этих 22 лет составление истории было главным занятием Карамзина; защищать и продолжать дело, начатое им в литературе, он предоставил своим литературным друзьям.

До издания первых 8 томов Карамзин жил в Москве, откуда выезжал только в Тверь к великой княгине Екатерине Павловне (через нее он передал государю в 1810 г. свою записку "О древней и новой России") и в Нижний, на время занятия Москвы французами. Лето он обыкновенно проводил в Остафьеве, имении князя Андрея Ивановича Вяземского, на дочери которого, Екатерине Андреевне, Карамзин женился в 1804 г. (первая жена Карамзина, Елизавета Ивановна Протасова, умерла в 1802 г.).

Последние 10 лет жизни Карамзин провел в Петербурге и сблизился с царской семьей, хотя император Александр I, не любивший критики своих действий, относился к Карамзину сдержанно со времени подачи "Записки", в которой историограф оказался plus royaliste que le roi. В Царском Селе, где Карамзин проводил лето по желанию императриц (Марии Феодоровны и Елизаветы Алексеевны), он не раз вел с императором Александром откровенные политические беседы, с жаром восставал против намерений государя относительно Польши, "не безмолвствовал о налогах в мирное время, о нелепой губернской системе финансов, о грозных военных поселениях, о странном выборе некоторых важнейших сановников, о министерстве просвещения или затмения, о необходимости уменьшить войско, воюющее только Россию, о мнимом исправлении дорог, столь тягостном для народа, наконец, о необходимости иметь твердые законы, гражданские и государственные".

По последнему вопросу государь отвечал, как мог бы он отвечать Сперанскому, что "даст коренные законы России", но на самом деле это мнение Карамзина, как и другие советы противника "либералов" и "сервилистов", Сперанского и Аракчеева, "осталось бесплодно для любезного отечества". Кончина императора Александра потрясла здоровье Карамзина; полубольной, он ежедневно бывал во дворце для беседы с императрицей Марией Феодоровной, от воспоминаний о покойном государе переходя к рассуждениям о задачах будущего царствования. В первые месяцы 1826 г. Карамзин пережил воспаление легких и решился, по совету докторов, ехать весной в Южную Францию и Италию, для чего император Николай дал ему денежные средства и предоставил в его распоряжение фрегат. Но Карамзин был уже слишком слаб для путешествия и 22 мая 1826 г. скончался.

Карамзин как историк. Приступая к составлению русской истории без надлежащей исторической подготовки, Карамзин не имел в виду быть исследователем. Он хотел приложить свой литературный талант к готовому материалу: "выбрать, одушевить, раскрасить" и сделать, таким образом, из русской истории "нечто привлекательное, сильное, достойное внимания не только русских, но и иностранцев". Предварительная критическая работа над источниками для Карамзина - только "тяжкая дань, приносимая достоверности": с другой стороны, и общие выводы из исторического рассказа кажутся ему "метафизикой", которая не годится "для изображения действия и характера"; "знание" и "ученость", "Остроумие" и "Глубокомыслие" "в историке не заменяют таланта изображать действия". Перед художественной задачей истории отступает на второй план даже моральная, какую поставил себе покровитель Карамзина, Муравьев; критической историей Карамзин не интересуется, философскую сознательно отстраняет. Но уже предшествовавшее поколение, под влиянием Шлецера, выработало идею критической истории; среди современников Карамзина требования критики были общепризнанными, а следующее поколение выступило с требованием философской истории.

С своими взглядами на задачи историка Карамзин остался вне господствующих течений русской историографии и не участвовал в ее последовательном развитии. Страх перед "метафизикой" отдал Карамзина в жертву рутинному представлению о ходе русской истории, сложившемуся в официальной русской историографии, начиная с XVI в. По этому представлению, развитие русской истории находится в зависимости от развития монархической власти. Монархическая власть возвеличила Россию в киевский период; раздел власти между князьями был политической ошибкой, результатом которой явился удельный период русской истории; эта политическая ошибка была исправлена государственной мудростью московских князей - собирателей Руси; вместе с тем исправлены были и ее последствия - раздробление Руси и татарское иго. Не внеся ничего нового в общее понимание русской истории, Карамзин и в разработке подробностей находился в сильной зависимости от своих предшественников. В рассказе о первых веках русской истории Карамзин руководился, главным образом, "Нестором" Шлецера, не вполне, однако, усвоив его критические приемы. Для позднейшего времени главным пособием для Карамзина служила история Щербатова, доведенная почти до того времени, на котором остановилась "История Государства Российского". Щербатов не только помог Карамзину ориентироваться в источниках русской истории, но существенно повлиял и на самое изложение. Конечно, слог "Истории" Карамзина носит на себе печать литературной его манеры, со всеми ее условностями; но в выборе материала, в его расположении, в истолковании фактов Карамзин руководится "Историей" Щербатова, отступая от нее, не к пользе истины, в картинных описаниях "действий" и сентиментально-психологической обрисовке "характеров".

Особенности литературной формы "Истории Государства Российского" доставили ей широкое распространение среди читателей и поклонников Карамзина, как литератора. В 25 дней разошлись все 3000 экземпляров первого издания "Истории Государства Российского". Но именно те особенности, которые делали "Историю" превосходной для своего времени популярной книгой, уже тогда лишали ее текст серьезного научного значения. Гораздо важнее для науки того времени были обширные "Примечания" к тексту. Небогатые критическими указаниями, "примечания" эти содержали множество выписок из рукописей, большей частью впервые опубликованных Карамзиным. Некоторые из этих рукописей теперь уже не существуют. В основу своей истории Карамзин положил те материалы Московского архива министерства (тогда коллегии) иностранных дел, которыми уже пользовался Щербатов (особенно духовные и договорные грамоты князей и акты дипломатических сношений с конца XV в.); но он мог воспользоваться ими полнее, благодаря усердной помощи директоров архива, Н. Н. Бантыш-Каменского и А. Ф. Малиновского. Много ценных рукописей дало Синодальное хранилище (тоже известное Щербатову), библиотеки монастырей (Троицкой лавры, Волоколамского монастыря и другие), которыми стали в это время интересоваться, а также частные собрания рукописей Мусина-Пушкина и Румянцева. Особенно много документов Карамзин получил от канцлера Румянцева, собиравшего, через своих многочисленных агентов, исторические материалы в России и за границей, а также от А. И. Тургенева, составившего коллекцию документов папского архива.

Обширные выдержки из всего этого материала, к которому надо присоединить найденную самим Карамзиным южную летопись, историограф напечатал в своих "Примечаниях"; но, ограничиваясь ролью художественного рассказчика и оставляя почти вовсе в стороне вопросы внутренней истории, он оставил собранный материал в совершенно неразработанном виде. Все указанные особенности "Истории" Карамзина определили отношение к ней современников. "Историей" восхищались литературные друзья Карамзина и обширная публика читателей-неспециалистов; интеллигентные кружки находили ее отсталой по общим взглядам и тенденциозной; специалисты-исследователи относились к ней недоверчиво, и самое предприятие - писать историю при тогдашнем состоянии науки - считали чересчур рискованным. Уже при жизни Карамзина появились критические разборы его истории, а вскоре после его смерти сделаны были попытки определить его общее значение в историографии. Лелевель указывал на невольное искажение им истины, "через сообщение предшедшему времени - характера настоящего" и вследствие патриотичеких, религиозных и политических увлечений. Арцыбашев показал, в какой мере вредят "истории" литературные приемы Карамзина; Погодин подвел итог всем недостаткам "Истории", а Полевой усмотрел общую причину этих недостатков в том, что "Карамзин есть писатель не нашего времени" и что все его точки зрения, как в литературе, так и в философии, политике и истории, устарели с появлением в России новых влияний европейского романтизма. В 1830-х годах "История" Карамзина делается знаменем официально "русского" направления, и при содействии того же Погодина производится ее научная реабилитация. Осторожные возражения Соловьева (в 1850-х годах) заглушаются юбилейным панегириком Погодина (1866).

Карамзин как литератор. "Петр Россам дал тела, Екатерина - душу". Так, известным стихом, определялось взаимное отношение двух творцов новой русской цивилизации. Приблизительно в таком же отношении находятся и создатели новой русской литературы: Ломоносов и Карамзин. Ломоносов приготовил тот материал, из которого образуется литература; Карамзин вдохнул в него живую душу и сделал печатное слово выразителем духовной жизни и отчасти руководителем русского общества. Белинский говорит, что Карамзин создал русскую публику, которой до него не было, создал читателей - а так как без читателей литература немыслима, то смело можно сказать, что литература, в современном значении этого слова, началась у нас с эпохи Карамзина и началась именно благодаря его знаниям, энергии, тонкому вкусу и незаурядному таланту. Карамзин не был поэтом: он лишен творческой фантазии, вкус его односторонен; идеи, которые он проводил не отличаются глубиной и оригинальностью; великим своим значением он более всего обязан своей деятельной любви к литературе и так называемым гуманным наукам. Подготовка Карамзина была широка, но неправильна и лишена солидных основ; по словам Грота, он "более читал, чем учился".

Серьезное его развитие начинается под влиянием Дружеского общества. Глубокое религиозное чувство, унаследованное им от матери, филантропические стремления, мечтательная гуманность, платоническая любовь к свободе, равенству и братству с одной стороны и беззаветно-смиренное подчинение властям предержащим - с другой, патриотизм и преклонение перед европейской культурой, высокое уважение к просвещению во всех его видах, но при этом нерасположение к галломании и реакция против скептически-холодного отношения к жизни и против насмешливого неверия, стремление к изучению памятников родной старины - все это или заимствовано Карамзиным от Новикова и его товарищей, или укреплено их воздействием. Пример Новикова показал Карамзину, что и вне государственной службы можно приносить пользу своему отечеству, и начертал для него программу его собственной жизни. Под влиянием А. Петрова и, вероятно, немецкого поэта Ленца, сложились литературные вкусы Карамзина, представлявшие крупный шаг вперед сравнительно со взглядами его старших современников. Исходя из воззрения Руссо на прелести "природного состояния" и на права сердца, Карамзин, вслед за Гердером, от поэзии прежде всего требует искренности, оригинальности и живости. Гомер, Оссиан, Шекспир являются в его глазах величайшими поэтами; так называемая ново-классическая поэзия кажется ему холодной и не трогает его души; Вольтер в его глазах - только "знаменитый софист"; простодушные народные песни возбуждают его симпатию. В "Детском чтении" Карамзин следует принципам той гуманной педагогики, которую ввел в обиход "Эмиль" Руссо, и которая вполне совпадала со взглядами основателей Дружеского общества. В это время постепенно вырабатывается и литературный язык Карамзина, более всего способствовавший великой реформе. В предисловии к переводу Шекспировского "Юлия Цезаря" он еще пишет: "Дух его парил, яко орел, и не мог парения своего измерять", "великие духи" (вместо гении) и т. п. Но Петров смеялся над "долгосложно-протяжнопарящими" славянскими словами, и "Детское чтение" самой целью своей заставляло Карамзина писать языком легким и разговорным и всячески избегать "славянщины" и латинско-немецкой конструкции.

Тогда же, или вскоре после отъезда за границу, Карамзин начинает испытывать свои силы в стихотворстве; ему нелегко давалась рифма, и в стихах его совсем не было так называемого парения, но и здесь слог его ясен и прост; он умел находить новые для русской литературы темы и заимствовать у немцев оригинальные и красивые размеры. Его "древняя гишпанская историческая песня": "Граф Гваринос", написанная в 1789 г., - первообраз баллад Жуковского; его "Осень" в свое время поражала необыкновенной простотой и изяществом. Путешествие Карамзина за границу и явившиеся его результатом "Письма русского путешественника" - факт огромной важности в истории русского просвещения. О "Письмах" Буслаев говорит: "многочисленные читатели их нечувствительно воспитывались в идеях европейской цивилизации, как бы созревали вместе с созреванием молодого русского путешественника, учась чувствовать его благородными чувствами, мечтать его прекрасными мечтами". По исчислению Галахова, в письмах из Германии и Швейцарии известия научно-литературного характера занимают четвертую часть, а если из парижских писем исключить науку, искусство и театр, останется значительно менее половины. Карамзин говорит, что письма писаны "как случалось, дорогой, на лоскутках карандашом"; а между тем оказалось, что в них немало литературных заимствований - стало быть, они написаны хотя отчасти "в тишине кабинета". Во всяком случае значительную часть материала Карамзин действительно набирал дорогой и записывал "на лоскутках". Другое противоречие существеннее: каким образом пылкий друг свободы, ученик Руссо, готовый упасть на колени перед Фиеско, может так презрительно отзываться о парижских событиях того времени и не хочет в них видеть ничего, кроме бунта, устроенного партией "хищных волков"? Конечно, воспитанник Дружеского общества не мог относиться с симпатией к открытому восстанию, но, боязливая осторожность также играла здесь немалую роль: известно, как резко изменила Екатерина свое отношение к французской публицистике и к деятельности "Генеральных штатов" после 14 июля.

Самая тщательность обработки периодов в апрельском письме 1790 г. свидетельствует, по-видимому, о том, что тирады в восхваление старого порядка во Франции писаны на показ. - Карамзин усердно работал за границей (между прочим, выучился по-английски); его любовь к литературе укрепилась, и немедленно по возвращении на родину он делается журналистом. Его "Московский Журнал" - первый русский литературный журнал, действительно доставлявший удовольствие своим читателям. Здесь были образцы и литературной, и театральной критики, для того времени превосходные, красиво, общепонятно и в высшей степени деликатно изложенные. Вообще Карамзин сумел приспособить нашу словесность к потребностям лучших, т. е. более образованных русских людей, и притом обоего пола: до тех пор дамы не читали русских журналов. В "Московском Журнале" (как и позднее в "Вестнике Европы") Карамзин не имел сотрудников в современном значении этого слова: приятели присылали ему свои стихотворения, иногда очень ценные (в 1791 г. здесь появилось "Видение Мурзы" Державина, в 1792 г. "Модная жена" Дмитриева, знаменитая песня "Стонет сизый голубочек" его же, пьесы Хераскова, Нелединского-Мелецкого и других), но все отделы журнала он должен был наполнять сам; это оказалось возможным только потому, что он из-за границы привез целый портфель, наполненный переводами и подражаниями. В "Московском Журнале" появляются две повести Карамзина: "Бедная Лиза" и "Наталья, боярская дочь", служащие наиболее ярким выражением его сентиментализма. Особенно большой успех имела первая: стихотворцы славили автора или сочиняли элегии к праху бедной Лизы. Явились, конечно, и эпиграммы. Сентиментализм Карамзина исходил из его природных наклонностей и условий его развития, а также из его симпатии к литературной школе, возникшей в то время на Западе. В "Бедной Лизе" автор откровенно заявляет, что он "любит те предметы, которые трогают сердце и заставляют проливать слезы тяжкой скорби". В повести, кроме местности, нет ничего русского; но неясное стремление публики иметь поэзию, сближенную с жизнью, пока удовлетворялось и этим немногим.

В "Бедной Лизе" нет и характеров, но много чувства, а главное - она всем тоном рассказа трогала душу и приводила читателей в то настроение, в каком им представлялся автор. Теперь "Бедная Лиза" кажется холодной и фальшивой, но по идее это первое звено той цепи, которая, через романс Пушкина: "Под вечер осенью ненастной", тянется до "Униженных и оскорбленных" Достоевского. Именно с "Бедной Лизы" русская литература принимает то филантропическое направление, о котором говорит Киреевский. Подражатели довели слезливый тон Карамзина до крайности, которой он вовсе не сочувствовал: уже в 1797 г. (в предисловии ко 2-й книге "Аонид") он советует "не говорить беспрестанно о слезах... сей способ трогать очень не надежен". "Наталья, боярская дочь" важна как первый опыт сентиментальной идеализации нашего прошлого, а в истории развития Карамзина - как первый и робкий шаг будущего автора "Истории Государства Российского". "Московский Журнал" имел успех, по тому времени весьма значительный (уже в первый год у него было 300 "субскрибентов"; впоследствии понадобилось второе его издание), но особенно широкой известности достиг Карамзин в 1794 г., когда он собрал из него все статьи свои и перепечатал в особом сборнике: "Мои безделки" (2-е изд., 1797; 3-е - 1801). С этих пор значение его, как литературного реформатора, вполне ясно: немногочисленные любители словесности признают его лучшим прозаиком, большая публика только его и читает с удовольствием. В России в то время всем мыслящим людям жилось так плохо, что, по выражению Карамзина, "великодушное остервенение против злоупотреблений власти заглушало голос личной осторожности" ("Записка о древней и новой России"). При Павле I Карамзин готов был покинуть литературу и искал душевного отдыха в изучении итальянского языка и в чтении памятников старины. С начала царствования Александра I-го Карамзин, оставаясь по-прежнему литератором, занял беспримерно высокое положение: он стал не только "певцом Александра" в том смысле, как Державин был "певцом Екатерины", но явился влиятельным публицистом, к голосу которого прислушивалось и правительство, и общество. Его "Вестник Европы" - такое же прекрасное для своего времени литературно-художественное издание, как "Московский Журнал", но вместе с тем и орган умеренно-либеральных взглядов. По-прежнему, однако, Карамзину приходится работать почти исключительно в одиночку; чтобы его имя не пестрило в глазах читателей, он принужден изобретать массу псевдонимов. "Вестник Европы" заслужил свое название рядом статей о европейской умственной и политической жизни и массой удачно выбранных переводов (Карамзин выписывал для редакции 12 лучших иностранных журналов).

Из художественных произведений Карамзина в "Вестнике Европы" важнее других повесть-автобиография "Рыцарь нашего времени", в которой заметно отражается влияние Жан-Поля Рихтера, и знаменитая историческая повесть "Марфа Посадница". В руководящих статьях журнала Карамзин высказывает "приятные виды, надежды и желания нынешнего времени", разделявшиеся лучшей частью тогдашнего общества. Оказалось, что революция, грозившая поглотить цивилизацию и свободу, принесла им огромную пользу: теперь "государи, вместо того, чтобы осуждать рассудок на безмолвие, склоняют его на свою сторону"; они "чувствуют важность союза" с лучшими умами, уважают общественное мнение и стараются приобрести любовь народную уничтожением злоупотреблений. По отношению к России Карамзин желает образования для всех сословий, и прежде всего грамотности для народа ("учреждение сельских школ несравненно полезнее всех лицеев, будучи истинным народным учреждением, истинным основанием государственного просвещения"); он мечтает о проникновении науки в высшее общество. Вообще для Карамзина "просвещение есть палладиум благонравия", под которым он разумеет проявление в частной и общественной жизни всех лучших сторон человеческой природы и укрощение эгоистических инстинктов.

Карамзин пользуется и формой повести для проведения своих идей в общество: в "Моей Исповеди" он обличает нелепое светское воспитание, которое дают аристократии, и несправедливые милости, ей оказываемые. Слабую сторону публицистической деятельности Карамзина составляет его отношение к крепостному праву; он, как говорит Н. И. Тургенев, скользит по этому вопросу (в "Письме сельского жителя" он прямо высказывается против предоставления крестьянам возможности самостоятельно вести свое хозяйство при тогдашних условиях). Отдел критики в "Вестнике Европы" почти не существует; Карамзин теперь далеко не такого высокого мнения о ней, как прежде, он считает ее роскошью для нашей, еще бедной, литературы. Вообще "Вестник Европы" не во всем совпадает с "Русским путешественником". Карамзин далеко не так, как прежде, благоговеет перед Западом и находит, что и человеку, и народу нехорошо вечно оставаться в положении ученика; он придает большое значение национальному самосознанию и отвергает мысль, что "все народное ничто перед человеческим". В это время Шишков начинает против Карамзина и его сторонников литературную войну, которая осмыслила и окончательно закрепила реформу Карамзина в нашем языке и отчасти в самом направлении русской словесности.

Карамзин в юности признал своим учителем в литературном слоге Петрова, врага славянщины; в 1801 г. он высказывает убеждение, что только с его времени в русском слоге замечается "приятность, называемая французами elegance". Еще позднее (1803) он так говорит о литературном слоге: "русский кандидат авторства, недовольный книгами, должен закрыть их и слушать вокруг себя разговоры, чтобы совершенно узнать язык. Тут новая беда: в лучших домах говорят у нас более по-французски... Что же остается делать автору? Выдумывать, сочинять выражения, угадывать лучший выбор слов". Шишков восстал против всех нововведений (причем, примеры берет и у неумелых и крайних подражателей Карамзина), резко отделяя литературный язык, с его сильным славянским элементом и тремя стилями, от разговорного.

Карамзин не принял вызова, но за него вступили в борьбу Макаров, Каченовский и Дашков, которые и теснили Шишкова, несмотря на поддержку российской академии и на основание в помощь его делу "Беседы любителей российской словесности". Спор можно считать оконченным после основания Арзамаса и вступления Карамзина в академию в 1818 г. В своей вступительной речи он высказал светлую мысль, что "слова не изобретаются академиями; они рождаются вместе с мыслями". По выражению Пушкина, "Карамзин освободил язык от чуждого ига и возвратил ему свободу, обратив его к живым источникам народного слова". Этот живой элемент заключается в краткости периодов, в разговорной конструкции и в большом количестве новых слов (таковы, например, моральный, эстетический, эпоха, сцена, гармония, катастрофа, будущность, влиять на кого или на что, сосредоточить, трогательный, занимательный, промышленность). Работая над историей, Карамзин сознал хорошие стороны языка памятников и сумел ввести в обиход много красивых и сильных выражений. При собирании материала для "Истории" Карамзин оказал огромную услугу изучению древней русской литературы; по словам Срезневского, "о многих из древних памятников Карамзиным сказано первое слово и ни об одном не сказано слова не кстати и без критики". "Слово о Полку Игореве", "Поучение Мономаха" и множество других литературных произведений древней Руси стали известны большой публике только благодаря "Истории Государства Российского".

В 1811 г. Карамзин был отвлечен от своего главного труда составлением знаменитой записки "О древней и новой России в ее политическом и гражданском отношениях" (издано вместе с запиской о Польше, в Берлине, в 1861 г.; в 1870 г. - в "Русском Архиве"), которую панегиристы Карамзина считают великим гражданским подвигом, а другие "крайним проявлением его фатализма", сильно склоняющегося к обскурантизму. Барон Корф ("Жизнь Сперанского", 1861) говорит, что эта записка не есть изложение индивидуальных мыслей Карамзина, но "искусная компиляция того, что он слышал вокруг себя". Нельзя не заметить явного противоречия между многими положениями записки и теми гуманными и либеральными мыслями, которые высказывал Карамзин, например, в "Историческом похвальном слове Екатерине" (1802) и других публицистических и литературных своих произведениях. Записка, как и поданное Карамзиным в 1819 г. Александру I "Мнение русского гражданина" о Польше (напечатано в 1862 г. в книге "Неизданные сочинения"; ср. "Русский Архив" 1869), свидетельствуют о некотором гражданском мужестве автора, так как по своему резко-откровенному тону должны были возбудить неудовольствие государя; но смелость Карамзина не могла быть ему поставлена в серьезную вину, так как возражения его основывались на его уважении к абсолютной власти. Мнения о результатах деятельности Карамзина сильно расходились при жизни его (его сторонники еще в 1798 - 1800 гг. считали его великим писателем и помещали в сборники рядом с Ломоносовым и Державиным, а враги даже в 1810 г. уверяли, что он разливает в своих сочинениях "вольнодумческий и якобинский яд" и явно проповедует безбожие и безначалие); не могут они быть приведены к единству и в настоящее время. Пушкин признавал его великим писателем, благородным патриотом, прекрасной душой, брал его себе в пример твердости по отношению к критике, возмущался нападками на его историю и холодностью статей по поводу его смерти. Гоголь говорит о нем в 1846 г.: "Карамзин представляет явление необыкновенное. Вот о ком из наших писателей можно сказать, что он весь исполнил долг, ничего не зарыл в землю и на данные ему пять талантов истинно принес другие пять". Белинский держится как раз противоположного мнения и доказывает, что Карамзин сделал меньше, чем мог. Впрочем, огромное и благодетельное влияние Карамзина на развитие русского языка и литературной формы единодушно признается всеми.

Литература: I. Сочинения и письма Карамзина. Более полными и исправными изданиями Карамзина считаются: "Сочинения" (издание 4-е, 1834 - 35 и 5-е, 1848) и "Переводы" (издание 3-е, 1835). "Бедная Лиза" перепечатывалась много раз. Многочисленны переиздания избранных мест из "Писем русского путешественника". Лучшие издания "Истории Государства Российского" - 2-е, Сленина (Санкт-Петербург, 1818 - 29; "Ключ" к нему П. Строева, Москва, 1836) и 5-е, Эйнерлинга (с "Ключом" Строева, Санкт-Петербург, 1842 - 43). Отдельные тома издания в "Дешевой Библиотеке" Суворина (без примечаний). "Письма Карамзина к А.Ф. Малиновскому" (издание "Общества Любителей Российской Словесности" под редакцией М.Н. Лонгинова, 1860). Важнейший из сборников писем Карамзина - к И.И. Дмитриеву, изданный Гротом и Пекарским к юбилею Карамзина в 1866 г.; по тому же поводу вышла и книга М.П. Погодина: "Н.М. Карамзин по его сочинениям, письмам и отзывам современников" (Москва, 1866). Письма к Н.И Кривцову ("Отчет Императорской публичной библиотеки за 1892 г.", приложение); к князю П.А. Вяземскому, 1810 - 1826 годов ("Старина и Новизна", книга I, 1897; ср. "Вестник Европы", 1897, V); к А.И Тургеневу, 1806 - 1826 годов ("Русская Старина", 1899, I - IV); переписка с императором Николаем Павловичем ("Русский Архив", 1906, I). Из бумаг Н.М. Карамзина ("Старина и Новизна", книга II, 1898); "Записка о древней и новой России" (издание под редакцией В.В. Сиповского, Санкт-Петербург, 1914, ср. текст "Записки" в 3-м издании книги А.Н. Пыпина: "Общественное движение при Александре I"). - II. Исследования и статьи о Карамзине: К.Н. Бестужев-Рюмин (в "Русском биографическом словаре" 1897); В.В. Сиповский, "Н.М. Карамзин, автор Писем русского путешественника" (Санкт-Петербург, 1899); Н.П. Барсуков, "Жизнь и труды М.П. Погодина"; Н.Н. Булич, "Очерки по истории русской литературы и просвещения" (2-е издание); его же, "Биографический очерк Карамзина" (1866); Иконников, "Карамзин историк"; П. Милюков, "Главные течения русской исторической мысли" (8-е издание, Санкт-Петербург, 1913); С.Ф. Платонов, "Речь о Карамзине" (Сочинения, том I); "Старина" и "Новизна", книга XIII, 1909 (из дневника княгини Е.Н. Мещерской о последних годах жизни Карамзина); М.Н. Мазаев, "Культ любви" ("Вестник Воспитания", 1901, сентябрь); статьи о языке Карамзина; В. Истомина (в "Русском филологическом Вестнике", 1896, том XXXVI) и Е.Ф. Будде (в "Журнале Министерства Народного Просвещения", 1901, II). - III. Библиография. С.А. Венгеров, "Источники словаря русских писателей" (том II, Санкт-Петербург, 1910).

Оглавление


Славяне.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 1

О НАРОДАХ, ИЗДРЕВЛЕ ОБИТАВШИХ В РОССИИ. О СЛАВЯНАХ ВООБЩЕ

Древние сведения греков о России. Путешествие Аргонавтов. Тавры и киммериане. Гипербореи. Поселенцы греческие. Ольвия, Пантикапея, Фанагория, Танаис, Херсон. Скифы и другие народы. Темный слух о землях полунощных. Описание Скифии. Реки, известные грекам. Нравы Скифов: их падение. Митридат, геты, сарматы, алане, готфы, венеды, гунны, анты, угры и болгары. Славяне: их подвиги. Авары, турки, огоры. Расселение славян. Падение аваров. Болгария. Дальнейшая судьба народов славянских.

Cия великая часть Европы и Азии, именуемая ныне Россиею, в умеренных ее климатах была искони обитаема, но дикими, во глубину невежества погруженными народами, которые не ознаменовали бытия своего никакими собственными историческими памятниками. Только в повествованиях греков и римлян сохранились известия о нашем древнем отечестве. Первые весьма рано открыли путь чрез Геллеспонт и Воспор Фракийский в Черное море, если верить славному путешествию Аргонавтов в Колхиду, воспетому будто бы самим Орфеем, участником оного, веков за XII до Рождества Христова. В сем любопытном стихотворении, основанном, по крайней мере, на древнем предании, названы Кавказ (славный баснословными муками несчастного Прометея), река Фазис (ныне Рион), Меотисское или Азовское море, Воспор, народ каспийский, тавры и киммериане, обитатели южной России. Певец Одиссеи также именует последних. "Есть народ Киммерийский (говорит он) и город Киммерион, покрытый облаками и туманом: ибо солнце не озаряет сей печальной страны, где беспрестанно царствует глубокая ночь". Столь ложное понятие еще имели современники Гомеровы о странах юго-восточной Европы; но басня о мраках Киммерийских обратилась в пословицу веков, и Черное море, как вероятно, получило оттого свое название. Цветущее воображение греков, любя приятные мечты, изобрело гипербореев, людей совершенно добродетельных, живущих далее на Север от Понта Эвксинского, за горами Рифейскими, в счастливом спокойствии, в странах мирных и веселых, где бури и страсти неизвестны; где смертные питаются соком цветов и росою, блаженствуют несколько веков и, насытясь жизнию, бросаются в волны морские.

Наконец, сие приятное баснословие уступило место действительным историческим познаниям. Веков за пять или более до Рождества Христова греки завели селения на берегах Черноморских. Ольвия, в 40 верстах от устья днепровского, построена выходцами Милетскими еще в славные времена Мидийской Империи, называлась счастливою от своего богатства и существовала до падения Рима; в благословенный век Траянов образованные граждане ее любили читать Платона и, зная наизусть Илиаду, пели в битвах стихи Гомеровы. Пантикапея и Фанагория были столицами знаменитого царства Воспорского, основанного азиатскими греками в окрестностях Киммерийского Пролива. Город Танаис, где ныне Азов, принадлежал к сему царству; но Херсон Таврический (коего начало неизвестно) хранил вольность свою до времен Митридатовых. Сии пришельцы, имея торговлю и тесную связь с своими единоземцами, сообщили им верные географические сведения о России южной, и Геродот, писавший за 445 лет до Рождества Христова, предал нам оные в своем любопытном творении.

Киммериане, древнейшие обитатели нынешних губерний Херсонской и Екатеринославской - вероятно, единоплеменные с Германскими Цимбрами, за 100 лет до времен Кировых были изгнаны из своего отечества скифами или сколотами, которые жили прежде в восточных окрестностях моря Каспийского, но, вытесненные оттуда Массагетами, перешли за Волгу, разорили после великую часть южной Азии и, наконец, утвердились между Истром и Танаисом (Дунаем и Доном), где сильный царь персидский, Дарий, напрасно хотел отмстить им за опустошение Мидии и где, гоняясь за ними в степях обширных, едва не погибло все его многочисленное войско. Скифы, называясь разными именами, вели жизнь кочевую, подобно киргизам или калмыкам; более всего любили свободу; не знали никаких искусств, кроме одного: "везде настигать неприятелей и везде от них скрываться"; однако ж терпели греческих поселенцев в стране своей, заимствовали от них первые начала гражданского образования, и царь скифский построил себе в Ольвии огромный дом, украшенный резными изображениями сфинксов и грифов. - Каллипиды, смесь диких скифов и греков, жили близ Ольвии к Западу; алазоны в окрестностях Гипаниса, или Буга; так называемые скифы-земледельцы далее к Северу, на обоих берегах Днепра.

Сии три народа уже сеяли хлеб и торговали им. На левой стороне Днепра, в 14 днях пути от его устья (вероятно, близ Киева), между скифами-земледельцами и кочующими было их Царское кладбище, священное для народа и неприступное для врагов. Главная Орда, или Царственная, кочевала на восток до самого Азовского моря, Дона и Крыма, где жили тавры, может быть единоплеменники древних киммериан: убивая иностранцев, они приносили их в жертву своей богине-девице, и мыс Севастопольский, где существовал храм ее, долго назывался ?????. Геродот пишет еще о многих других народах не скифского племени: агафирсах в Седмиградской области или Трансильвании, неврах в Польше, андрофагах и меланхленах в России: жилища последних находились в 4000 стадиях, или в 800 верстах, от Черного моря к Северу, в ближнем соседстве с андрофагами; те и другие питались человеческим мясом. Меланхлены назывались так от черной одежды своей. Невры "обращались ежегодно на несколько месяцев в волков": то есть зимою покрывались волчьими кожами. - За Доном, на степях Астраханских, обитали сарматы, или савроматы; далее, среди густых лесов, будины, гелоны (народ греческого происхождения, имевший деревянную крепость), - ирки, фиссагеты (славные звероловством), а на восток от них - скифские беглецы орды Царской.

Тут, по сказанию Геродота, начинались каменистые горы (Уральские) и страна агриппеев, людей плосконосых (вероятно, калмыков). Доселе ходили обыкновенно торговые караваны из городов черноморских: следственно, места были известны, также и народы, которые говорили семью разными языками. О дальнейших полунощных землях носился единственно темный слух. Агриппеи уверяли, что за ними обитают люди, которые спят в году шесть месяцев: чему не верил Геродот, но что для нас понятно: долговременные ночи хладных климатов, озаряемые в течение нескольких месяцев одними северными сияниями, служили основанием сей молвы. - На восток от агриппеев (в Великой Татарии) жили исседоны, которые сказывали, что недалеко от них грифы стрегут золото, сии баснословные грифы кажутся отчасти историческою истиною и заставляют думать, что драгоценные рудники южной Сибири были издревле знаемы. Север вообще славился тогда своим богатством или множеством золота.

Упомянув о разных ордах, кочевавших на восток от моря Каспийского, Геродот пишет о главном народе нынешних киргизских степей, сильных массагетах, победивших Кира, и сказывает, что они, сходствуя одеждою и нравами с племенами скифскими, украшали золотом шлемы, поясы, конские приборы и, не зная железа, ни серебра, делали палицы и копья из меди.

Что касается собственно до Скифии российской, то сия земля, по известию Геродота, была необозримою равниною, гладкою и безлесною; только между Тавридою и днепровским устьем находились леса. Он за чудо сказывает своим единоземцам, что зима продолжается там 8 месяцев, и воздух в сие время, по словам Скифов, бывает наполнен летающими перьями, то есть снегом; что море Азовское замерзает, жители ездят на санях чрез неподвижную глубину его, и даже конные сражаются на воде, густеющей от холода; что гром гремит и молния блистает у них единственно летом. - Кроме Днепра, Буга и Дона, вытекающего из озера, сей Историк именует еще реку Днестр (при устье коего жили греки, называемые тиритами), Прут, Серет, и говорит, что Скифия вообще может славиться большими судоходными реками; что Днепр, изобильный рыбою, окруженный прекрасными лугами, уступает в величине одному Нилу и Дунаю; что вода его отменно чиста, приятна для вкуса и здорова; что источник сей реки скрывается в отдалении и неизвестен скифам. Таким образом Север восточной Европы, огражденный пустынями и свирепостию варваров, которые на них скитались, оставался еще землею таинственною для истории. Хотя скифы занимали единственно южные страны нашего отечества; хотя андрофаги, меланхлены и прочие народы северные, как пишет сам Геродот, были совсем иного племени: но греки назвали всю нынешнюю азиатскую и европейскую Россию, или все полунощные земли, Скифиею, так же как они без разбора именовали полуденную часть мира Эфиопиею, западную Кельтикою, восточную Индиею, ссылаясь на Историка Эфора, жившего за 350 лет до Рождества Христова.

Несмотря на долговременное сообщение с образованными греками, скифы еще гордились дикими нравами своих предков, и славный единоземец их, Философ Анахарсис, ученик Солонов, напрасно хотев дать им законы афинские, был жертвою сего несчастного опыта. В надежде на свою храбрость и многочисленность, они не боялись никакого врага; пили кровь убитых неприятелей, выделанную кожу их употребляли вместо одежды, а черепы вместо сосудов, и в образе меча поклонялись богу войны, как главе других мнимых богов.

Могущество скифов начало ослабевать со времен Филиппа Македонского, который, по словам одного древнего историка, одержал над ними решительную победу не превосходством мужества, а хитростию воинскою, и не нашел в стане у врагов своих ни серебра, ни золота, но только жен, детей и старцев. Митридат Эвпатор, господствуя на южных берегах Черного моря и завладев Воспорским Царством, утеснил и скифов: последние их силы были истощены в жестоких его войнах с Римом, коего орлы приближались тогда к нынешним кавказским странам России. Геты, народ фракийский, побежденный Александром Великим на Дунае, но страшный для Рима во время Царя своего, Беребиста Храброго, за несколько лет до Рождества Христова отнял у скифов всю землю между Истром и Борисфеном, т. е. Дунаем и Днепром.

Наконец сарматы, обитавшие в Азии близ Дона, вступили в Скифию и, по известию Диодора Сицилийского, истребили ее жителей или присоединили к своему народу, так что особенное бытие скифов исчезло для истории; осталось только их славное имя, коим несведущие греки и римляне долго еще называли все народы мало известные и живущие в странах отдаленных.

Сарматы (или савроматы Геродотовы) делаются знамениты в начале христианского летосчисления, когда римляне, заняв Фракию и страны Дунайские своими легионами, приобрели для себя несчастное соседство варваров. С того времени историки римские беспрестанно говорят о сем народе, который господствовал от Азовского моря до берегов Дуная и состоял из двух главных племен, роксолан и язигов; но географы, весьма некстати назвав Сарматиею всю обширную страну Азии и Европы, от Черного моря и Каспийского с одной стороны до Германии, а с другой до самой глубины севера, обратили имя сарматов (подобно как прежде скифское) в общее для всех народов полунощных. Роксолане утвердились в окрестностях Азовского и Черного моря, а язиги скоро перешли в Дакию, на берега Тисы и Дуная. Дерзнув первые тревожить римские владения с сей стороны, они начали ту ужасную и долговременную войну дикого варварства с гражданским просвещением, которая заключилась наконец гибелию последнего. Роксолане одержали верх над когортами римскими в Дакии; язиги опустошали Мизию. Еще военное искусство, следствие непрестанных побед в течение осьми веков, обуздывало варваров и часто наказывало их дерзость; но Рим, изнеженный роскошию, вместе с гражданскою свободою утратив и гордость великодушную, не стыдился золотом покупать дружбу сарматов. Тацит именует язигов союзниками своего народа, и сенат, решив прежде судьбу великих государей и мира, с уважением встречал послов народа кочующего. -Хотя война Маркоманнская, в коей сарматы присоединились к германцам, имела несчастные для них следствия; хотя, побежденные Марком Аврелием, они утратили силу свою и не могли уже быть завоевателями: однако ж, кочуя в южной России и на берегах Тибиска, или Тисы, долго еще беспокоили набегами римские владения.

Почти в одно время с язигами и роксоланами узнаем мы и других - вероятно, единоплеменных с ними - обитателей юго-восточной России, алан, которые, по известию Аммиана Марцеллина, были древние массагеты и жили тогда между Каспийским и Черным морем. Они, равно как и все азиатские дикие народы, не обрабатывали земли, не имели домов, возили жен и детей на колесницах, скитались по степям Азии даже до самой Индии северной, грабили Армению, Мидию, а в Европе берега Азовского и Черного моря; отважно искали смерти в битвах и славились отменною храбростию. К сему народу многочисленному принадлежали, вероятно, аорсы и сираки, о коих в первом веке Христианского летосчисления упоминают разные историки и кои, обитая между Кавказом и Доном, были и врагами и союзниками римлян. Алане, вытеснив сарматов из юго-восточной России, отчасти заняли и Тавриду.

В третьем веке приближились от Балтийского к Черному морю готфы и другие народы германские, овладели Дакиею, римскою провинциею со времен Траяновых, и сделались самыми опасными врагами империи. Переплыв на судах в Азию, готфы обратили в пепел многие города цветущие в Вифинии, Галатии, Каппадокии и славный храм Дианы в Ефесе, а в Европе опустошили Фракию, Македонию и Грецию до Мореи. Они хотели, взяв Афины, истребить огнем все книги греческие, там найденные; но приняли совет одного умного единоземца, который сказал им: "Оставьте грекам книги, чтобы они, читая их, забывали военное искусство и тем легче были побеждаемы нами". Ужасные свирепостию и мужеством, готфы основали сильную Империю, которая разделялась на восточную и западную, и в IV столетии, при Царе их Эрманарихе, заключала в себе не малую часть России европейской, простираясь от Тавриды и Черного моря до Балтийского.

Готфский историк VI века Иорнанд пишет, что Эрманарих в числе многих иных народов победил и венедов, которые, обитая в соседстве с эстами и герулами, жителями берегов Балтийских, славились более своею многочисленностию, нежели искусством воинским. Сие известие для нас любопытно и важно, ибо венеды, по сказанию Иорнанда, были единоплеменники славян, предков народа российского. Еще в самой глубокой древности, лет за 450 до Рождества Христова, было известно в Греции, что янтарь находится в отдаленных странах Европы, где река Эридан впадает в Северный океан и где живут венеды. Вероятно, что финикияне, смелые мореходцы, которые открыли Европу для образованных народов древности, не имевших о ней сведения, доплывали до самых берегов нынешней Пруссии, богатых янтарем, и там покупали его у Венедов. Во время Плиния и Тацита, или в первом столетии, венеды жили близ Вислы и граничили к югу с Дакиею. Птолемей, астроном и географ второго столетия, полагает их на восточных берегах моря Балтийского, сказывая, что оно издревле называлось Венедским. Следственно; ежели славяне и венеды составляли один народ, то предки наши были известны и грекам, и римлянам, обитая на юге от моря Балтийского. Из Азии ли они пришли туда и в какое время, не знаем. Мнение, что сию часть мира должно признавать колыбелию всех народов, кажется вероятным, ибо, согласно с преданиями священными, и все языки европейские, несмотря на их разные изменения, сохраняют в себе некоторое сходство с древними азиатскими; однако ж мы не можем утвердить сей вероятности никакими действительно историческими свидетельствами и считаем венедов европейцами, когда история находит их в Европе. Сверх того они самыми обыкновениями и нравами отличались от азиатских народов, которые, приходя в нашу часть мира, не знали домов, жили в шатрах или колесницах и только на конях сражались: Тацитовы же венеды имели домы, любили ратоборствовать пешие и славились быстротою своего бега.

Конец четвертого века ознаменовался важными происшествиями. Гунны, народ кочующий, от полунощных областей Китая доходят чрез неизмеримые степи до юго-восточной России, нападают - около 377 года - на алан, готфов, владения римские; истребляя все огнем и мечем. Современные историки не находят слов для описания лютой свирепости и самого безобразия гуннов. Ужас был их предтечею, и столетний герой Эрманарих не дерзнул даже вступить с ними в сражение, но произвольною смертию спешил избавиться от рабства. Восточные готфы должны были покориться, а западные искали убежища во Фракии, где римляне, к несчастию своему, дозволили им поселиться: ибо готфы, соединясь с другими мужественными германцами, скоро овладели большею частию империи.

История сего времени упоминает об антах, которые, по известию Иорнанда и византийских летописцев, принадлежали вместе с венедами к народу славянскому.

Винитар, наследник Эрманариха, Царя Готфского, был уже данником гуннов, но хотел еще повелевать другими народами: завоевал страну антов, которые обитали на север от Черного моря (следственно, в России), и жестоким образом умертвил их князя, именем Бокса, с семьюдесятью знатнейшими боярами. Царь гуннский, Баламбер, вступился за утесненных и, победив Винитара, освободил их от ига готфов. - Нет сомнения, что анты и венеды признавали над собою власть гуннов: ибо сии завоеватели во время Аттилы, грозного царя их, повелевали всеми странами от Волги до Рейна, от Македонии до островов Балтийского моря. Истребив бесчисленное множество людей, разрушив города и крепости дунайские, предав огню селения, окружив себя пустынями обширными, Аттила царствовал в Дакии под наметом шатра, брал дань с Константинополя, но славился презрением золота и роскоши, ужасал мир и гордился именем бича Небесного. - С жизнью сего варвара, но великого человека, умершего в 454 году, прекратилось и владычество гуннов. Народы, порабощенные Аттилою, свергнули с себя иго несогласных сыновей его. Изгнанные немцами-гепидами из Паннонии или Венгрии, гунны держались еще несколько времени между Днестром и Дунаем, где страна их называлась Гунниваром; другие рассеялись по дунайским областям империи - и скоро изгладились следы ужасного бытия гуннов.

Таким образом сии варвары отдаленной Азии явились в Европе, свирепствовали и, как грозное привидение, исчезли!

В то время южная Россия могла представлять обширную пустыню, где скитались одни бедные остатки народов. Восточные готфы большею частию удалились в Паннонию; о роксоланах не находим уже ни слова в летописях: вероятно, что они смешались с гуннами или, под общим названием сарматов, вместе с язигами были расселены императором Маркианом в Иллирике и в других римских провинциях, где, составив один народ с готфами, утратили имя свое: ибо в конце V века история уже молчит о сарматах. Множество алан, соединясь с немецкими вандалами и свевами, перешло за Рейн, за горы Пиренейские, в Испанию и Португалию. - Но скоро угры и болгары, по сказанию греков единоплеменные с гуннами и до того времени неизвестные, оставив древние свои жилища близ Волги и гор Уральских, завладели берегами Азовского, Черного моря и Тавридою (где еще обитали некоторые готфы, принявшие Веру Христианскую) и в 474 году начали опустошать Мизию, Фракию, даже предместия константинопольские.

С другой стороны выходят на феатр истории славяне, под сим именем, достойным людей воинственных и храбрых, ибо его можно производить от славы, - и народ, коего бытие мы едва знали, с VI века занимает великую часть Европы, от моря Балтийского до реки Эльбы, Тисы и Черного моря. Вероятно, что некоторые из славян, подвластных Эрманариху и Аттиле, служили в их войске; вероятно, что они, испытав под начальством сих завоевателей храбрость свою и приятность добычи в богатых областях империи, возбудили в соотечественниках желание приближиться к Греции и вообще распространить их владение. Обстоятельства времени им благоприятствовали. Германия опустела; ее народы воинственные удалились к югу и западу искать счастия. На берегах Черноморских, между устьями Днепра и Дуная, кочевали, может быть, одни дикие малолюдные орды, которые сопутствовали гуннам в Европу и рассеялись после их гибели. От Дуная и Алуты до реки Моравы жили немцы лонгобарды и гепиды; от Днепра к морю Каспийскому угры и болгары; за ними, к северу от Понта Эвксинского и Дуная, явились анты и славяне; другие же племена их вступили в Моравию, Богемию, Саксонию, а некоторые остались на берегах моря Балтийского. Тогда начинают говорить об них историки византийские, описывая свойства, образ жизни и войны, обыкновения и нравы славян, отличные от характера немецких и сарматских племен: доказательство, что сей народ был прежде мало известен грекам, обитая во глубине России, Польши, Литвы, Пруссии, в странах отдаленных и как бы непроницаемых для их любопытства.

Уже в конце пятого века летописи Византийские упоминают о славянах, которые в 495 году дружелюбно пропустили чрез свои земли немцев-герулов, разбитых лонгобардами в нынешней Венгрии и бежавших к морю Балтийскому; но только со времен Юстиниановых, с 527 года, утвердясь в Северной Дакии, начинают они действовать против империи, вместе с угорскими племенами и братьями своими антами, которые в окрестностях Черного моря граничили с болгарами. Ни сарматы, ни готфы, ни самые гунны не были для империи ужаснее славян. Иллирия, Фракия, Греция, Херсонес - все страны от залива Ионического до Константинополя были их жертвою; только Хильвуд, смелый Вождь Юстинианов, мог еще с успехом им противоборствовать; но славяне, убив его в сражении за Дунаем, возобновили свои лютые нападения на греческие области, и всякое из оных стоило жизни или свободы бесчисленному множеству людей, так южные берега Дунайские, облитые кровию несчастных жителей, осыпанные пеплом городов и сел, совершенно опустели. Ни легионы римские, почти всегда обращаемые в бегство, ни великая стена Анастасиева, сооруженная для защиты Царяграда от варваров, не могли удерживать славян, храбрых и жестоких. Империя с трепетом и стыдом видела знамя Константиново в руках их. Сам Юстиниан, совет верховный и знатнейшие вельможи должны были с оружием стоять на последней ограде столицы, стене Феодосиевой, с ужасом ожидая приступа славян и болгаров ко вратам ее. Один Велисарий, поседевший в доблести, осмелился выйти к ним навстречу, но более казною императорскою, нежели победою, отвратил сию грозную тучу от Константинополя. Они спокойно жительствовали в империи, как бы в собственной земле своей, уверенные в безопасной переправе чрез Дунай: ибо гепиды, владевшие большею частию северных берегов его, всегда имели для них суда в готовности. Между тем Юстиниан с гордостию величал себя Антическим, или Славянским, хотя сие имя напоминало более стыд, нежели славу его оружия против наших диких предков, которые беспрестанно опустошали империю или, заключая иногда дружественные с нею союзы, нанимались служить в ее войсках и способствовали их победам. Так во второе лето славной войны Готфской (в 536 году) Валериан привел в Италию 1600 конных славян, и римский полководец Туллиан вверил антам защиту Лукании, где они в 547 году разбили готфского короля Тотилу.

Уже лет 30 славяне свирепствовали в Европе, когда новый азиатский народ победами и завоеваниями открыл себе путь к Черному морю. Весь известный мир был тогда феатром чудесного волнения народов и непостоянства в их величии. Авары славились могуществом в степях Татарии, но в VI веке, побежденные турками, ушли из земли своей. Сии турки, по свидетельству историков китайских, были остатками гуннов, древних полунощных соседей Китайской империи; в течение времени соединились с другими Ордами единоплеменными и завоевали всю южную Сибирь. Хан их, называемый в византийских летописях Дизавулом, как новый Аттила покорив многие народы, жил среди гор Алтайских в шатре, украшенном коврами шелковыми и многими золотыми сосудами; сидя на богатом троне, принимал византийских послов и дары от Юстиниана; заключал с ним союзы и счастливо воевал с персами. Известно, что россияне, овладев в новейшие времена полуденною частию Сибири, находили в тамошних могилах великое количество вещей драгоценных: вероятно, что они принадлежали сим алтайским туркам, уже не дикому, но отчасти образованному народу, торговавшему с Китаем, Персиею и греками.

Вместе с другими ордами зависели от Дизавула киргизы и гунны-Огоры. Быв прежде данниками аваров и тогда угнетаемые турками, огоры перешли на западные берега Волги, назвались славным именем аваров, некогда могущественных, и предложили союз императору византийскому. Народ греческий с любопытством и с ужасом смотрел на их послов: одежда сих людей напоминала ему страшных гуннов Аттилы, от коих мнимые авары отличались единственно тем, что не брили головы и заплетали волосы в длинные косы, украшенные лентами. Главный посол сказал Юстиниану, что авары, мужественные и непобедимые, хотят его дружбы, требуя даров, жалованья и выгодных мест для поселения. Император не дерзнул ни в чем отказать сему народу, который, бежав из Азии, со вступлением в Европу приобрел силу и храбрость. Угры, болгары признали власть его. Анты не могли ему противиться. Хан аварский, свирепый Баян, разбил их войско, умертвил посла, знаменитого князя Мезамира; ограбил землю, пленил жителей; скоро завоевал Моравию, Богемию, где обитали чехи и другие славяне; победил Сигеберта, короля франков, и возвратился на Дунай, где Лонгобарды вели кровопролитную войну с гепидами. Баян соединился с первыми, разрушил державу гепидов, овладел большею частию Дакии, а скоро и Паннониею, или Венгриею, которую лонгобарды уступили ему добровольно, желая искать завоеваний в Италии. Область аваров в 568 году простиралась от Волги до Эльбы. В начале седьмого века завладели они и Далмациею, кроме приморских городов ее. Хотя турки, господствуя на берегах Иртыша, Урала, - тревожа набегами Китай и Персию - около 580 года распространили было свои завоевания до самой Тавриды - взяли Воспор, осаждали Херсон; но скоро исчезли в Европе, оставив земли черноморские в подданстве аваров.

Уже анты, богемские чехи, моравы служили хану; но собственно так называемые дунайские славяне хранили свою независимость, и еще в 581 году многочисленное войско их снова опустошило Фракию и другие владения имперские до самой Эллады, или Греции. Тиверий царствовал в Константинополе: озабоченный войною Персидскою, он не мог отразить славян и склонил хана отмстить им впадением в страну их. Баян назывался другом Тиверия и хотел даже быть римским патрицием: он исполнил желание императора тем охотнее, что давно уже ненавидел славян за их гордость.

Сию причину злобы его описывают византийские историки следующим образом. Смирив антов, хан требовал от славян подданства; но Лавритас и другие вожди их ответствовали: "Кто может лишить нас вольности? Мы привыкли отнимать земли, а не свои уступать врагам. Так будет и впредь, доколе есть война и мечи в свете".

Посол ханский раздражил их своими надменными речами и заплатил за то жизнию.

Баян помнил сие жестокое оскорбление и надеялся собрать великое богатство в земле славян, которые, более пятидесяти лет громив империю, не были еще никем тревожимы в стране своей. Он вступил в нее с шестьюдесятью тысячами отборных конных латников, начал грабить селения, жечь поля, истреблять жителей, которые только в бегстве и в густоте лесов искали спасения. - С того времени ослабело могущество славян, и хотя Константинополь еще долго ужасался их набегов, но скоро хан аварский совершенно овладел Дакиею. Обязанные давать ему войско, они лили кровь свою и чуждую для пользы их тирана; долженствовали первые гибнуть в битвах, и когда хан, нарушив мир с Грециею, в 626 году осадил Константинополь, славяне были жертвою сего дерзкого предприятия. Они взяли бы столицу империи, если бы измена не открыла их тайного намерения грекам: окруженные неприятелем, бились отчаянно; немногие спаслися и в знак благодарности были казнены ханом.

Между тем не все народы славянские повиновались сему хану: обитавшие за Вислою и далее к северу спаслись от рабства. Так, в исходе VI века на берегах моря Балтийского жили мирные и счастливые славяне, коих он напрасно хотел вооружить против греков и которые отказались помогать ему войском. Сей случай, описанный византийскими историками, достоин любопытства и примечания. "Греки (повествуют они) взяли в плен трех чужеземцев, имевших, вместо оружия, кифары, или гусли.

Император спросил, кто они? Мы - славяне, ответствовали чужеземцы, и живем на отдаленнейшем конце Западного океана (моря Балтийского). Хан аварский, прислав дары к нашим старейшинам, требовал войска, чтобы действовать против греков.

Старейшины взяли дары, но отправили нас к хану с извинением, что не могут за великою отдаленностию дать ему помощи. Мы сами были 15 месяцев в дороге. Хан, невзирая на святость посольского звания, не отпускал нас в отечество. Слыша о богатстве и дружелюбии греков, мы воспользовались случаем уйти во Фракию. С оружием обходиться не умеем и только играем на гуслях. Нет железа в стране нашей: не зная войны и любя музыку, мы ведем жизнь мирную и спокойную. - Император дивился тихому нраву сих людей, великому росту и крепости их: угостил послов и доставил им способ возвратиться в отечество". Такое миролюбивое свойство балтийских славян, во времена ужасов варварства, представляет мыслям картину счастия, которого мы обыкли искать единственно в воображении. Согласие византийских историков в описании сего происшествия доказывает, кажется, его истину, утверждаемую и самыми тогдашними обстоятельствами севера, где славяне могли наслаждаться тишиною, когда германские народы удалились к югу и когда разрушилось владычество гуннов.

Наконец богемские славяне, возбужденные отчаянием, дерзнули обнажить меч, смирили гордость аваров и возвратили древнюю свою независимость. Летописцы повествуют, что некто, именем Само, был тогда смелым Вождем их: благодарные и вольные славяне избрали его в цари. Он сражался с Дагобертом, королем франков, и разбил его многочисленное войско.

Скоро владения славян умножились новыми приобретениями: еще в VI веке, как вероятно, многие из них поселились в Венгрии; другие в начале VII столетия, заключив союз с Константинополем, вошли в Иллирию, изгнали оттуда аваров и основали новые области, под именем Кроации, Славонии, Сербии, Боснии и Далмации.

Императоры охотно дозволяли им селиться в греческих владениях, надеясь, что они, по известной храбрости своей, могли быть лучшею их защитою от нападения других варваров, - и в VII веке находим славян на реке Стримоне во Фракии, в окрестностях Фессалоники и в Мизии, или в нынешней Болгарии. Даже весь Пелопоннес был несколько времени в их власти: они воспользовались ужасами моровой язвы, которая свирепствовала в Греции, и завоевали древнее отечество наук и славы. - Многие их них поселились в Вифинии, Фригии, Дардании, Сирии.

Но между тем, когда чехи и другие славяне пользовались уже совершенною вольностию отчасти в прежних, отчасти в новых своих владениях, дунайские находились еще, кажется, под игом аваров, хотя могущество сего достопамятного азиатского народа ослабело в VII веке. Куврат, князь болгарский, данник хана, в 635 году свергнул с себя иго аваров. Разделив силы свои на девять обширных укрепленных станов, они еще долгое время властвовали в Дакии и в Паннонии, вели жестокие войны с баварцами и славянами в Каринтии, в Богемии; наконец утратили в летописях имя свое. Куврат, союзник и друг римлян, господствовал в окрестностях Азовского моря; но сыновья его, в противность мудрому совету умирающего отца, разделились: старший, именем Ватвай, остался на берегах Дона; второй сын, Котраг, перешел на другую сторону сей реки; четвертый в Паннонию, или Венгрию, к Аварам, пятый в Италию; а третий, Аспарух, утвердился сперва между Днестром и Дунаем, но в 679 году, завоевав и всю Мизию, где жили многие Славяне, основал там сильное государство Болгарское.

Представив читателю расселение народов славянских от моря Балтийского до Адриатического, от Эльбы до Мореи и Азии, скажем, что они, сильные числом и мужеством, могли бы тогда, соединясь, овладеть Европою; но, слабые от развлечения сил и несогласия, почти везде утратили независимость, и только один из них, искушенный бедствиями, удивляет ныне мир величием. Другие, сохранив бытие свое в Германии, в древней Иллирии, в Мизии, повинуются Властителям чужеземным; а некоторые забыли и самый язык отечественный.

Теперь обратимся к истории государства Российского, основанной на преданиях нашего собственного, древнейшего летописца.


Предисловие автора. История России в двенадцати 12 томах

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Предисловие автора

История в некотором смысле есть священная книга народов: главная, необходимая; зерцало их бытия и деятельности; скрижаль откровений и правил; завет предков к потомству; дополнение, изъяснение настоящего и пример будущего.

Правители, Законодатели действуют по указаниям Истории и смотрят на ее листы, как мореплаватели на чертежи морей. Мудрость человеческая имеет нужду в опытах, а жизнь кратковременна. Должно знать, как искони мятежные страсти волновали гражданское общество и какими способами благотворная власть ума обуздывала их бурное стремление, чтобы учредить порядок, согласить выгоды людей и даровать им возможное на земле счастие.

Но и простой гражданин должен читать Историю. Она мирит его с несовершенством видимого порядка вещей, как с обыкновенным явлением во всех веках; утешает в государственных бедствиях, свидетельствуя, что и прежде бывали подобные, бывали еще ужаснейшие, и Государство не разрушалось; она питает нравственное чувство и праведным судом своим располагает душу к справедливости, которая утверждает наше благо и согласие общества.

Вот польза: сколько же удовольствий для сердца и разума! Любопытство сродно человеку, и просвещенному и дикому. На славных играх Олимпийских умолкал шум, и толпы безмолвствовали вокруг Геродота, читающего предания веков. Еще не зная употребления букв, народы уже любят Историю: старец указывает юноше на высокую могилу и повествует о делах лежащего в ней Героя. Первые опыты наших предков в искусстве грамоты были посвящены Вере и Дееписанию; омраченный густой сению невежества, народ с жадностию внимал сказаниям Летописцев. И вымыслы нравятся; но для полного удовольствия должно обманывать себя и думать, что они истина.

История, отверзая гробы, поднимая мертвых, влагая им жизнь в сердце и слово в уста, из тления вновь созидая Царства и представляя воображению ряд веков с их отличными страстями, нравами, деяниями, расширяет пределы нашего собственного бытия; ее творческою силою мы живем с людьми всех времен, видим и слышим их, любим и ненавидим; еще не думая о пользе, уже наслаждаемся созерцанием многообразных случаев и характеров, которые занимают ум или питают чувствительность.

Если всякая История, даже и неискусно писанная, бывает приятна, как говорит Плиний: тем более отечественная. Истинный Космополит есть существо метафизическое или столь необыкновенное явление, что нет нужды говорить об нем, ни хвалить, ни осуждать его. Мы все граждане, в Европе и в Индии, в Мексике и в Абиссинии; личность каждого тесно связана с отечеством: любим его, ибо любим себя. Пусть Греки, Римляне пленяют воображение: они принадлежат к семейству рода человеческого и нам не чужие по своим добродетелям и слабостям, славе и бедствиям; но имя Русское имеет для нас особенную прелесть: сердце мое еще сильнее бьется за Пожарского, нежели за Фемистокла или Сципиона. Всемирная История великими воспоминаниями украшает мир для ума, а Российская украшает отечество, где живем и чувствуем. Сколь привлекательны берега Волхова, Днепра, Дона, когда знаем, что в глубокой древности на них происходило! Не только Новгород, Киев, Владимир, но и хижины Ельца, Козельска, Галича делаются любопытными памятниками и немые предметы - красноречивыми. Тени минувших столетий везде рисуют картины перед нами.

Кроме особенного достоинства для нас, сынов России, ее летописи имеют общее.

Взглянем на пространство сей единственной Державы: мысль цепенеет; никогда Рим в своем величии не мог равняться с нею, господствуя от Тибра до Кавказа, Эльбы и песков Африканских. Не удивительно ли, как земли, разделенные вечными преградами естества, неизмеримыми пустынями и лесами непроходимыми, хладными и жаркими климатами, как Астрахань и Лапландия, Сибирь и Бессарабия, могли составить одну Державу с Москвою? Менее ли чудесна и смесь ее жителей, разноплеменных, разновидных и столь удаленных друг от друга в степенях образования? Подобно Америке Россия имеет своих Диких; подобно другим странам Европы являет плоды долговременной гражданской жизни. Не надобно быть Русским: надобно только мыслить, чтобы с любопытством читать предания народа, который смелостию и мужеством снискал господство над девятою частию мира, открыл страны, никому дотоле неизвестные, внеся их в общую систему Географии, Истории, и просветил Божественною Верою, без насилия, без злодейств, употребленных другими ревнителями Христианства в Европе и в Америке, но единственно примером лучшего.

Согласимся, что деяния, описанные Геродотом, Фукидидом, Ливием, для всякого не Русского вообще занимательнее, представляя более душевной силы и живейшую игру страстей: ибо Греция и Рим были народными Державами и просвещеннее России; однако ж смело можем сказать, что некоторые случаи, картины, характеры нашей Истории любопытны не менее древних. Таковы суть подвиги Святослава, гроза Батыева, восстание Россиян при Донском, падение Новагорода, взятие Казани, торжество народных добродетелей во время Междоцарствия. Великаны сумрака, Олег и сын Игорев; простосердечный витязь, слепец Василько; друг отечества, благолюбивый Мономах; Мстиславы Храбрые, ужасные в битвах и пример незлобия в мире; Михаил Тверский, столь знаменитый великодушною смертию, злополучный, истинно мужественный, Александр Невский; Герой юноша, победитель Мамаев, в самом легком начертании сильно действуют на воображение и сердце. Одно государствование Иоанна III есть редкое богатство для истории: по крайней мере не знаю Монарха достойнейшего жить и сиять в ее святилище. Лучи его славы падают на колыбель Петра - и между сими двумя Самодержцами удивительный Иоанн IV, Годунов, достойный своего счастия и несчастия, странный Лжедимитрий, и за сонмом доблественных Патриотов, Бояр и граждан, наставник трона, Первосвятитель Филарет с Державным сыном, светоносцем во тьме наших государственных бедствий, и Царь Алексий, мудрый отец Императора, коего назвала Великим Европа. Или вся Новая История должна безмолвствовать, или Российская иметь право на внимание.

Знаю, что битвы нашего Удельного междоусобия, гремящие без умолку в пространстве пяти веков, маловажны для разума; что сей предмет не богат ни мыслями для Прагматика, ни красотами для живописца; но История не роман, и мир не сад, где все должно быть приятно: она изображает действительный мир. Видим на земле величественные горы и водопады, цветущие луга и долины; но сколько песков бесплодных и степей унылых! Однако ж путешествие вообще любезно человеку с живым чувством и воображением; в самых пустынях встречаются виды прелестные.

Не будем суеверны в нашем высоком понятии о Дееписаниях Древности. Если исключить из бессмертного творения Фукидидова вымышленные речи, что останется? Голый рассказ о междоусобии Греческих городов: толпы злодействуют, режутся за честь Афин или Спарты, как у нас за честь Мономахова или Олегова дома. Не много разности, если забудем, что сии полу-тигры изъяснялись языком Гомера, имели Софокловы Трагедии и статуи Фидиасовы. Глубокомысленный живописец Тацит всегда ли представляет нам великое, разительное? С умилением смотрим на Агриппину, несущую пепел Германика; с жалостию на рассеянные в лесу кости и доспехи Легиона Варова; с ужасом на кровавый пир неистовых Римлян, освещаемых пламенем Капитолия; с омерзением на чудовище тиранства, пожирающее остатки Республиканских добродетелей в столице мира: но скучные тяжбы городов о праве иметь жреца в том или другом храме и сухой Некролог Римских чиновников занимают много листов в Таците. Он завидовал Титу Ливию в богатстве предмета; а Ливий, плавный, красноречивый, иногда целые книги наполняет известиями о сшибках и разбоях, которые едва ли важнее Половецких набегов. - Одним словом, чтение всех Историй требует некоторого терпения, более или менее награждаемого удовольствием.

Историк России мог бы, конечно, сказав несколько слов о происхождении ее главного народа, о составе Государства, представить важные, достопамятнейшие черты древности в искусной картине и начать обстоятельное повествование с Иоаннова времени или с XV века, когда совершилось одно из величайших государственных творений в мире: он написал бы легко 200 или 300 красноречивых, приятных страниц, вместо многих книг, трудных для Автора, утомительных для Читателя. Но сии обозрения, сии картины не заменяют летописей, и кто читал единственно Робертсоново Введение в Историю Карла V, тот еще не имеет основательного, истинного понятия о Европе средних времен. Мало, что умный человек, окинув глазами памятники веков, скажет нам свои примечания: мы должны сами видеть действия и действующих - тогда знаем Историю. Хвастливость Авторского красноречия и нега Читателей осудят ли на вечное забвение дела и судьбу наших предков? Они страдали, и своими бедствиями изготовили наше величие, а мы не захотим и слушать о том, ни знать, кого они любили, кого обвиняли в своих несчастиях? Иноземцы могут пропустить скучное для них в нашей древней Истории; но добрые Россияне не обязаны ли иметь более терпения, следуя правилу государственной нравственности, которая ставит уважение к предкам в достоинство гражданину образованному?.. Так я мыслил, и писал об Игорях, о Всеволодах, как современник, смотря на них в тусклое зеркало древней Летописи с неутомимым вниманием, с искренним почтением; и если, вместо живых, целых образов представлял единственно тени, в отрывках, то не моя вина: я не мог дополнять Летописи! Есть три рода Истории: первая современная, например, Фукидидова, где очевидный свидетель говорит о происшествиях; вторая, как Тацитова, основывается на свежих словесных преданиях в близкое к описываемым действиям время; третья извлекается только из памятников, как наша до самого XVIII века. (Только с Петра Великого начинаются для нас словесные предания: мы слыхали от своих отцев и дедов об нем, о Екатерине I, Петре II, Анне, Елисавете многое, чего нет в книгах. (Здесь и далее помечены примечания Н. М. Карамзина.)) В первой и второй блистает ум, воображение Дееписателя, который избирает любопытнейшее, цветит, украшает, иногда творит, не боясь обличения; скажет: я так видел, так слышал - и безмолвная Критика не мешает Читателю наслаждаться прекрасными описаниями.

Третий род есть самый ограниченный для таланта: нельзя прибавить ни одной черты к известному; нельзя вопрошать мертвых; говорим, что предали нам современники; молчим, если они умолчали - или справедливая Критика заградит уста легкомысленному Историку, обязанному представлять единственно то, что сохранилось от веков в Летописях, в Архивах. Древние имели право вымышлять речи согласно с характером людей, с обстоятельствами: право, неоцененное для истинных дарований, и Ливий, пользуясь им, обогатил свои книги силою ума, красноречия, мудрых наставлений. Но мы, вопреки мнению Аббата Мабли, не можем ныне витийствовать в Истории. Новые успехи разума дали нам яснейшее понятие о свойстве и цели ее; здравый вкус уставил неизмененные правила и навсегда отлучил Дееписание от Поэмы, от цветников красноречия, оставив в удел первому быть верным зерцалом минувшего, верным отзывом слов, действительно сказанных Героями веков. Самая прекрасная выдуманная речь безобразит Историю, посвященную не славе Писателя, не удовольствию Читателей и даже не мудрости нравоучительной, но только истине, которая уже сама собою делается источником удовольствия и пользы.

Как Естественная, так и Гражданская История не терпит вымыслов, изображая, что есть или было, а не что быть могло. Но История, говорят, наполнена ложью: скажем лучше, что в ней, как в деле человеческом, бывает примес лжи, однако ж характер истины всегда более или менее сохраняется; и сего довольно для нас, чтобы составить себе общее понятие о людях и деяниях. Тем взыскательнее и строже Критика; тем непозволительнее Историку, для выгод его дарования, обманывать добросовестных Читателей, мыслить и говорить за Героев, которые уже давно безмолвствуют в могилах. Что ж остается ему, прикованному, так сказать, к сухим хартиям древности? порядок, ясность, сила, живопись. Он творит из данного вещества: не произведет золота из меди, но должен очистить и медь; должен знать всего цену и свойство; открывать великое, где оно таится, и малому не давать прав великого. Нет предмета столь бедного, чтобы Искусство уже не могло в нем ознаменовать себя приятным для ума образом.

Доселе Древние служат нам образцами. Никто не превзошел Ливия в красоте повествования, Тацита в силе: вот главное! Знание всех Прав на свете, ученость Немецкая, остроумие Вольтерово, ни самое глубокомыслие Макиавелево в Историке не заменяют таланта изображать действия. Англичане славятся Юмом, Немцы Иоанном Мюллером, и справедливо (Говорю единственно о тех, которые писали целую Историю народов. Феррерас, Даниель, Масков, Далин, Маллет не равняются с сими двумя Историками; но усердно хваля Мюллера (Историка Швейцарии), знатоки не хвалят его Вступления, которое можно назвать Геологическою Поэмою): оба суть достойные совместники Древних, - не подражатели: ибо каждый век, каждый народ дает особенные краски искусному Бытописателю. "Не подражай Тациту, но пиши, как писал бы он на твоем месте!" есть правило Гения. Хотел ли Мюллер, часто вставляя в рассказ нравственные апоффегмы, уподобиться Тациту? Не знаю; но сие желание блистать умом, или казаться глубокомысленным, едва ли не противно истинному вкусу. Историк рассуждает только в объяснение дел, там, где мысли его как бы дополняют описание. Заметим, что сии апоффегмы бывают для основательных умов или полу-истинами, или весьма обыкновенными истинами, которые не имеют большой цены в Истории, где ищем действий и характеров. Искусное повествование есть долг бытописателя, а хорошая отдельная мысль - дар: читатель требует первого и благодарит за второе, когда уже требование его исполнено. Не так ли думал и благоразумный Юм, иногда весьма плодовитый в изъяснении причин, но до скупости умеренный в размышлениях? Историк, коего мы назвали бы совершеннейшим из Новых, если бы он не излишно чуждался Англии, не излишно хвалился беспристрастием и тем не охладил своего изящного творения! В Фукидиде видим всегда Афинского Грека, в Ливии всегда Римлянина, и пленяемся ими, и верим им. Чувство: мы, наше оживляет повествование - и как грубое пристрастие, следствие ума слабого или души слабой, несносно в Историке, так любовь к отечеству даст его кисти жар, силу, прелесть.

Где нет любви, нет и души.

Обращаюсь к труду моему. Не дозволяя себе никакого изобретения, я искал выражений в уме своем, а мыслей единственно в памятниках: искал духа и жизни в тлеющих хартиях; желал преданное нам веками соединить в систему, ясную стройным сближением частей; изображал не только бедствия и славу войны, но и все, что входит в состав гражданского бытия людей: успехи разума, искусства, обычаи, законы, промышленность; не боялся с важностию говорить о том, что уважалось предками; хотел, не изменяя своему веку, без гордости и насмешек описывать веки душевного младенчества, легковерия, баснословия; хотел представить и характер времени и характер Летописцев: ибо одно казалось мне нужным для другого. Чем менее находил я известий, тем более дорожил и пользовался находимыми; тем менее выбирал: ибо не бедные, а богатые избирают. Надлежало или не сказать ничего, или сказать все о таком-то Князе, дабы он жил в нашей памяти не одним сухим именем, но с некоторою нравственною физиогномиею. Прилежно истощая материалы древнейшей Российской Истории, я ободрял себя мыслию, что в повествовании о временах отдаленных есть какая-то неизъяснимая прелесть для нашего воображения: там источники Поэзии! Взор наш, в созерцании великого пространства, не стремится ли обыкновенно - мимо всего близкого, ясного - к концу горизонта, где густеют, меркнут тени и начинается непроницаемость? Читатель заметит, что описываю деяния не врознь, по годам и дням, но совокупляю их для удобнейшего впечатления в памяти. Историк не Летописец: последний смотрит единственно на время, а первый на свойство и связь деяний: может ошибиться в распределении мест, но должен всему указать свое место.

Множество сделанных мною примечаний и выписок устрашает меня самого. Счастливы Древние: они не ведали сего мелочного труда, в коем теряется половина времени, скучает ум, вянет воображение: тягостная жертва, приносимая достоверности, однако ж необходимая! Если бы все материалы были у нас собраны, изданы, очищены Критикою, то мне оставалось бы единственно ссылаться; но когда большая часть их в рукописях, в темноте; когда едва ли что обработано, изъяснено, соглашено - надобно вооружиться терпением. В воле Читателя заглядывать в сию пеструю смесь, которая служит иногда свидетельством, иногда объяснением или дополнением. Для охотников все бывает любопытно: старое имя, слово; малейшая черта древности дает повод к соображениям. С XV века уже менее выписываю: источники размножаются и делаются яснее.

Муж ученый и славный, Шлецер, сказал, что наша История имеет пять главных периодов; что Россия от 862 года до Святополка должна быть названа рождающеюся (Nascens), от Ярослава до Моголов разделенною (Divisa), от Батыя до Иоанна угнетенною (Oppressa), от Иоанна до Петра Великого победоносною (Victrix), от Петра до Екатерины II процветающею. Сия мысль кажется мне более остроумною, нежели основательною. 1) Век Св. Владимира был уже веком могущества и славы, а не рождения. 2) Государство делилось и прежде 1015 года. 3) Если по внутреннему состоянию и внешним действиям России надобно означать периоды, то можно ли смешать в один время Великого Князя Димитрия Александровича и Донского, безмолвное рабство с победою и славою? 4) Век Самозванцев ознаменован более злосчастием, нежели победою. Гораздо лучше, истиннее, скромнее история наша делится на древнейшую от Рюрика до Иоанна III, на среднюю от Иоанна до Петра, и новую от Петра до Александра. Система Уделов была характером первой эпохи, единовластие - второй, изменение гражданских обычаев - третьей. Впрочем, нет нужды ставить грани там, где места служат живым урочищем.

С охотою и ревностию посвятив двенадцать лет, и лучшее время моей жизни, на сочинение сих осьми или девяти Томов, могу по слабости желать хвалы и бояться осуждения; но смею сказать, что это для меня не главное. Одно славолюбие не могло бы дать мне твердости постоянной, долговременной, необходимой в таком деле, если бы не находил я истинного удовольствия в самом труде и не имел надежды быть полезным, то есть, сделать Российскую Историю известнее для многих, даже и для строгих моих судей.

Благодаря всех, и живых и мертвых, коих ум, знания, таланты, искусство служили мне руководством, поручаю себя снисходительности добрых сограждан. Мы одно любим, одного желаем: любим отечество; желаем ему благоденствия еще более, нежели славы; желаем, да не изменится никогда твердое основание нашего величия; да правила мудрого Самодержавия и Святой Веры более и более укрепляют союз частей; да цветет Россия... по крайней мере долго, долго, если на земле нет ничего бессмертного, кроме души человеческой! Декабря 7, 1815.


Поляне. Радимичи и Вятичи.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 2

О СЛАВЯНАХ И ДРУГИХ НАРОДАХ, СОСТАВИВШИХ ГОСУДАРСТВО РОССИЙСКОЕ

Происхождение Славян Российских. Поляне. Радимичи и Вятичи. Древляне. Дулебы и Бужане. Лутичи и Тивирцы. Хорваты, Северяне, Дреговичи, Кривичи, Полочане, Славяне Новогородские. Киев. Изборск, Полоцк, Смоленск, Любеч, Чернигов. Финские или Чудские народы в России. Латышские народы. Междоусобия Славян Российских. Господство и гибель Обров. Козары. Варяги. Русь.

Нестор пишет, что Славяне издревле обитали в странах Дунайских и, вытесненные из Мизии Болгарами, а из Паннонии Волохами (доныне живущими в Венгрии), перешли в Россию, в Польшу и другие земли. Сие известие о первобытном жилище наших предков взято, кажется, из Византийских Летописцев, которые в VI веке узнали их на берегах Дуная; однако ж Нестор в другом месте говорит, что Св. Апостол Андрей - проповедуя в Скифии имя Спасителя, поставив крест на горах Киевских, еще не населенных, и предсказав будущую славу нашей древней столицы - доходил до Ильменя и нашел там Славян: следственно, они, по собственному Несторову сказанию, жили в России уже в первом столетии и гораздо прежде, нежели Болгары утвердились в Мизии. Но вероятно, что Славяне, угнетенные ими, отчасти действительно возвратились из Мизии к своим северным единоземцам; вероятно и то, что Волохи, потомки древних Гетов и Римских всельников Траянова времени в Дакии, уступив сию землю Готфам, Гуннам и другим народам, искали убежища в горах и, видя наконец слабость Аваров, овладели Трансильваниею и частью Венгрии, где Славяне долженствовали им покориться.

Может быть, еще за несколько веков до Рождества Христова под именем венедов известные на восточных берегах моря Балтийского, Славяне в то же время обитали и внутри России; может быть Андрофаги, Меланхлены, Невры Геродотовы принадлежали к их племенам многочисленным. Самые древние жители Дакии, Геты, покоренные Траяном, могли быть нашими предками: сие мнение тем вероятнее, что в Русских сказках XII столетия упоминается о счастливых воинах Траяновых в Дакии, и что Славяне Российские начинали, кажется, свое летосчисление от времени сего мужественного Императора. Заметим еще какое-то древнее предание народов Славянских, что праотцы их имели дело с Александром Великим, победителем Гетов.

Но Историк не должен предлагать вероятностей за истину, доказываемую только ясными свидетельствами современников. Итак, оставляя без утвердительного решения вопрос: "Откуда и когда Славяне пришли в Россию?", опишем, как они жили в ней задолго до того времени, в которое образовалось наше Государство.

Многие Славяне, единоплеменные с Ляхами, обитавшими на берегах Вислы, поселились на Днепре в Киевской губернии и назвались Полянами от чистых полей своих. Имя сие исчезло в древней России, но сделалось общим именем Ляхов, основателей Государства Польского. От сего же племени Славян были два брата, Радим и Вятко, главами Радимичей и Вятичей: первый избрал себе жилище на берегах Сожа, в Могилевской Губернии, а второй на Оке, в Калужской, Тульской или Орловской.

Древляне, названные так от лесной земли своей, обитали в Волынской Губернии; Дулебы и Бужане по реке Бугу, впадающему в Вислу; Лутичи и Тивирцы по Днестру до самого моря и Дуная, уже имея города в земле своей; Белые Хорваты в окрестностях гор Карпатских; Северяне, соседи Полян, на берегах Десны, Семи и Сулы, в Черниговской и Полтавской Губернии; в Минской и Витебской, между Припятью и Двиною Западною, Дреговичи; в Витебской, Псковской, Тверской и Смоленской, в верховьях Двины, Днепра и Волги, Кривичи; а на Двине, где впадает в нее река Полота, единоплеменные с ними Полочане; на берегах же озера Ильменя собственно так называемые Славяне, которые после Рождества Христова основали Новгород.

К тому же времени Летописец относит и начало Киева, рассказывая следующие обстоятельства: "Братья Кий, Щек и Хорив, с сестрою Лыбедью, жили между Полянами на трех горах, из коих две слывут по имени двух меньших братьев, Щековицею и Хоривицею; а старший жил там, где ныне (в Несторово время) Зборичев взвоз. Они были мужи знающие и разумные; ловили зверей в тогдашних густых лесах Днепровских, построили город и назвали оный именем старшего брата, т. е. Киевом.

Некоторые считают Кия перевозчиком, ибо в старину был на сем месте перевоз и назывался Киевым; но Кий начальствовал в роде своем: ходил, как сказывают, в Константинополь и приял великую честь от Царя Греческого; на возвратном пути, увидев берега Дуная, полюбил их, срубил городок и хотел обитать в нем; но жители Дунайские не дали ему там утвердиться, и доныне именуют сие место городищем Киевцом. Он скончался в Киеве, вместе с двумя братьями и сестрою". Нестор в повествовании своем основывается единственно на изустных сказаниях: отдаленный многими веками от случаев, здесь описанных, мог ли он ручаться за истину предания, всегда обманчивого, всегда неверного в подробностях Может быть, что Кий и братья его никогда в самом деле не существовали и что вымысел народный обратил названия мест, неизвестно от чего происшедшие, в названия людей. Имя Киева, горы Щековицы - ныне Скавицы - Хоривицы, уже забытой, и речки Лыбеди, впадающей в Днепр недалеко от новой Киевской крепости, могли подать мысль к сочинению басни о трех братьях и сестре их: чему находим многие примеры в Греческих и Северных повествователях, которые, желая питать народное любопытство, во времена невежества и легковерия, из географических названий составляли целые Истории и Биографии. Но два обстоятельства в сем Несторовом известии достойны особенного замечания: первое, что Славяне Киевские издревле имели сообщение с Царемградом, и второе, что они построили городок на берегах Дуная еще задолго до походов Россиян в Грецию. Дулебы, Поляне Днепровские, Лутичи и Тивирцы могли участвовать в описанных нами войнах Славян Дунайских, столь ужасных для Империи, и заимствовать там разные благодетельные изобретения для жизни гражданской.

Летописец не объявляет времени, когда построены другие Славянские, также весьма древние города в России: Изборск, Полоцк, Смоленск, Любеч, Чернигов; знаем только, что первые три основаны Кривичами и были уже в IX веке, а последние в самом начале X; но они могли существовать и гораздо прежде. Чернигов и Любеч принадлежали к области Северян.

Кроме народов Славянских, по сказанию Нестора, жили тогда в России и многие иноплеменные: Меря вокруг Ростова и на озере Клещине, или Переславском; Мурома на Оке, где сия река впадает в Волгу; Черемиса, Мещера, Мордва на юго-восток от Мери; Ливь в Ливонии; Чудь в Эстонии и на восток к Ладожскому озеру; Нарова там, где Нарва; Ямь или Емь в Финляндии; Весь на Белеозере; Пермь в Губернии сего имени; Югра или нынешние Березовские Остяки на Оби и Сосве; Печора на реке Печоре. Некоторые из сих народов уже исчезли в новейшие времена или смешались с Россиянами; но другие существуют и говорят языками столь между собой сходственными, что можем несомнительно признать их, равно как и Лапландцев, Зырян, Остяков Обских, Чуваш, Вотяков, народами единоплеменными и назвать вообще Финскими. Уже Тацит в первом столетии говорит о соседственных с Венедами Финнах, которые жили издревле в полунощной Европе. Лейбниц и новейшие Шведские Историки согласно думают, что Норвегия и Швеция были некогда населены ими - даже самая Дания, по мнению Греция. От моря Балтийского до Ледовитого, от глубины Европейского Севера на Восток до Сибири, до Урала и Волги, рассеялись многочисленные племена Финнов. Не знаем, когда они в России поселились; но не знаем также и никого старобытнее их в северных и восточных ее климатах. Сей народ, древний и многочисленный, занимавший и занимающий такое великое пространство в Европе и в Азии, не имел Историка, ибо никогда не славился победами, не отнимал чуждых земель, но всегда уступал свои: в Швеции и Норвегии Готфам, а в России, может быть, Славянам, и в одной нищете искал для себя безопасности: "не имея (по словам Тацита) ни домов, ни коней, ни оружия; питаясь травами, одеваясь кожами звериными, укрываясь от непогод под сплетенными ветвями". В Тацитовом описании древних Финнов мы узнаем отчасти и нынешних, особенно же Лапландцев, которые от предков своих наследовали и бедность, и грубые нравы, и мирную беспечность невежества. "Не боясь ни хищности людей, ни гнева богов (пишет сей красноречивый Историк), они приобрели самое редкое в мире благо: счастливую от судьбы независимость!"

Но Финны Российские, по сказанию нашего Летописца, уже не были такими грубыми, дикими людьми, какими описывает их Римский Историк: имели не только постоянные жилища, но и города: Весь - Белоозеро, Меря - Ростов, Мурома - Муром. Летописец, упоминая о сих городах в известиях IX века, не знал, когда они построены. - Древняя История Скандинавов (Датчан, Норвежцев, Шведов) часто говорит о двух особенных странах Финских, вольных и независимых: Кириаландии и Биармии. Первая от Финского залива простиралась до самого Белого моря, вмещала в себе нынешнюю Финляндскую, Олонецкую и часть Архангельской губернии; граничила на Восток с Биармиею, а на Северо-запад - с Квенландиею или Каяниею. Жители ее беспокоили набегами земли соседственные и славились мнимым волшебством еще более, нежели храбростию. Биармиею называли Скандинавы всю обширную страну от Северной Двины и Белого моря до реки Печоры, за которой они воображали Иотунгейм, отчизну ужасов природы и злого чародейства. Имя нашей Перми есть одно с именем древней Биармии, которую составляли Архангельская, Вологодская, Вятская и Пермская Губернии.

Исландские повести наполнены сказаниями о сей великой Финской области, но баснословие их может быть любопытно для одних легковерных. Первое действительно историческое свидетельство о Биармии находим в путешествии Норвежского мореходца Отера, который в девятом веке окружил Норд-Кап, доплывал до самого устья Северной Двины, слышал от жителей многое о стране их и землях соседственных, но сказывает единственно то, что народ Биармский многочислен и говорит почти одним языком с Финнами.

Между сими иноплеменными народами, жителями или соседями древней России, Нестор именует еще Летголу (Ливонских Латышей), Зимголу (в Семигалии), Корсь (в Курляндии) и Литву, которые не принадлежат к Финнам, но вместе с древними Пруссами составляют народ Латышский. В языке его находится множество Славянских, довольно Готфских и Финских слов: из чего основательно заключают Историки, что Латыши происходят от сих народов. С великою вероятностию можно определить даже и начало бытия их. Когда Готфы удалились к пределам Империи, тогда Венеды и Финны заняли юго-восточные берега моря Балтийского; смешались там с остатками первобытных жителей, т. е. с Готфами; начали истреблять леса для хлебопашества и прозвались Латышами, или обитателями земель расчищенных, ибо лата знаменует на языке Литовском расчищение. Их, кажется, называет Иорнанд Видивариями, которые в половине шестого века жили около Данцига и состояли из разных народов: с чем согласно и древнее предание Латышей, уверяющих, что их первый Государь, именем Видвут, Царствовал на берегах Вислы и там образовал народ свой, который населил Литву, Пруссию, Курляндию и Летландню, где он и доныне находится и где, до самого введения Христианской Веры, управлял им северный Далай-Лама, главный судия и Священник Криве, живший в Прусском местечке Ромове.

Многие из сих Финских и Латышских народов, по словам Нестора, были данниками Россиян: должно разуметь, что Летописец говорит уже о своем времени, то есть о XI веке, когда предки наши овладели почти всею нынешнею Россиею Европейскою. До времен Рюрика и Олега они не могли быть великими завоевателями, ибо жили особенно, по коленам; не думали соединять народных сил в общем правлении и даже изнуряли их войнами междоусобными. Так, Нестор упоминает о нападении Древлян, лесных обитателей, и прочих окрестных Славян на тихих Полян Киевских, которые более их наслаждались выгодами состояния гражданского и могли быть предметом зависти. Люди грубые, полудикие не знают духа народного и хотят лучше вдруг отнять, нежели медленно присвоить себе такие выгоды мирным трудолюбием. Сие междоусобие предавало Славян Российских в жертву внешним неприятелям. Обры или Авары в VI и VII веке господствуя в Дакии, повелевали и Дулебами, обитавшими на Буге; нагло оскорбляли целомудрие жен Славянских и впрягали их, вместо волов и коней, в свои колесницы; но сии варвары, великие телом и гордые умом (пишет Нестор), исчезли в нашем отечестве от моровой язвы, и гибель их долго была пословицею в земле Русской. - Скоро явились другие завоеватели: на юге - Козары, Варяги на Севере.

Козары или Хазары, единоплеменные с Турками, издревле обитали на западной стороне Каспийского моря, называемого Хазарским в Географиях Восточных. Еще с третьего столетия они известны по Арменским летописям: Европа же узнала их в IV веке вместе с Гуннами, между Каспийским и Черным морем, на степях Астраханских.

Аттила властвовал над ними: Болгары также, в исходе V века; но Козары, все еще сильные, опустошали между тем южную Азию, и Хозрой, Царь Персидский, должен был заградить от них свои области огромною стеною, славною в летописях под именем Кавказской и доныне еще удивительною в своих развалинах. В VII веке они являются в Истории Византийской с великим блеском и могуществом, дают многочисленное войско в помощь Императору (который из благодарности надел диадему Царскую на их Кагана или Хакана, именуя его сыном своим); два раза входят с ним в Персию, нападают на Угров, Болгаров, ослабленных разделом сыновей Кувратовых, и покоряют всю землю от устья Волги до морей Азовского и Черного, Фанагорию, Воспор и большую часть Тавриды, называемой потом несколько веков Козариею. Слабая Греция не смела отражать новых завоевателей: ее Цари искали убежища в их станах, дружбы и родства с Каганами; в знак своего к ним почтения украшались в некоторые торжества одеждою Козарскою и стражу свою составили из сих храбрых Азиатцев.

Империя в самом деле могла хвалиться их дружбою; но, оставляя в покое Константинополь, они свирепствовали в Армении, Иверии, Мидии; вели кровопролитные войны с Аравитянами, тогда уже могущественными, и несколько раз побеждали их знаменитых Калифов.

Рассеянные племена Славянские не могли противиться такому неприятелю, когда он силу оружия своего в исходе VII века, или уже в VIII, обратил к берегам Днепра и самой Оки. Жители Киевские, Северяне, Радимичи и Вятичи признали над собой власть Каганову. "Киевляне, - пишет Нестор, - дали своим завоевателям по мечу с дыма и мудрые старцы Козарские в горестном предчувствии сказали: Мы будем данниками сих людей: ибо мечи их остры с обеих сторон, а наши сабли имеют одно лезвие". Басня, изобретенная уже в счастливые времена оружия Российского, в Х или XI веке! По крайней мере завоеватели не удовольствовались мечами, но обложили Славян иною данию и брали, как говорит сам Летописец, "по белке с дома": налог весьма естественный в землях Северных, где теплая одежда бывает одною из главных потребностей человека и где промышленность людей ограничивалась только необходимым для жизни. Славяне, долго грабив за Дунаем владения Греческие, знали цену золота и серебра; но сии металлы еще не были в народном употреблении между ими. Козары искали золота в Азии и получали его в дар от Императоров; в России же, богатой единственно дикими произведениями натуры, довольствовались подданством жителей и добычею их звериной ловли. Иго сих завоевателей, кажется, не угнетало Славян: по крайней мере Летописец наш, изобразив бедствия, претерпенные народом его от жестокости Обров, не говорит ничего подобного о Козарах. Все доказывает, что они имели уже обычаи гражданские. Ханы их жили издавна в Балангиаре, или Ателе (богатой и многолюдной столице, основанной близ Волжского устья Хозроем, Царем Персидским), а после в знаменитой купечеством Тавриде. Гунны и другие Азиатские варвары любили только разрушать города: но Козары требовали искусных зодчих от Греческого Императора Феофила и построили на берегу Дона, в нынешней земле Козаков, крепость Саркел для защиты владений своих от набега кочующих народов; вероятно, что Каганово городище близ Харькова и другие, называемые Козарскими, близ Воронежа, суть также памятники их древних, хотя и неизвестных нам городов. Быв сперва идолопоклонники, они в осьмом столетии приняли Веру Иудейскую, а в 858 [году] Христианскую... Ужасая Монархов Персидских, самых грозных Калифов и покровительствуя Императоров Греческих, Козары не могли предвидеть, что Славяне, порабощенные ими без всякого кровопролития, испровергнут их сильную Державу.

Но могущество наших предков на Юге долженствовало быть следствием подданства их на Севере. Козары не властвовали в России далее Оки: Новогородцы, Кривичи были свободны до 850 года. Тогда - заметим сие первое хронологическое показание в Несторе - какие-то смелые и храбрые завоеватели, именуемые в наших летописях Варягами, пришли из-за Балтийского моря и наложили дань на Чудь, Славян Ильменских, Кривичей, Мерю, и хотя были чрез два года изгнаны ими, но Славяне, утомленные внутренними раздорами, в 862 году снова призвали к себе трех братьев Варяжских, от племени Русского, которые сделались первыми Властителями в нашем древнем отечестве и по которым оно стало именоваться Русью. - Сие происшествие важное, служащее основанием Истории и величия России, требует от нас особенного внимания и рассмотрения всех обстоятельств.

Прежде всего решим вопрос: кого именует Нестор Варягами? Мы знаем, что Балтийское море издревле называлось в России Варяжским: кто же в сие время - то есть в IX веке - господствовал на водах его? Скандинавы, или жители трех Королевств: Дании, Норвегии и Швеции, единоплеменные с Готфами. Они, под общим именем Норманов или Северных людей, громили тогда Европу. Еще Тацит упоминает о мореходстве Свеонов или Шведов; еще в шестом веке Датчане приплывали к берегам Галлии: в конце осьмого слава их уже везде гремела, и флаги Скандинавские, развеваясь пред глазами Карла Великого, смиряли гордость сего Монарха, который с досадою видел, что Норманы презирают власть и силу его. В девятом веке они грабили Шотландию, Англию, Францию, Андалузию, Италию; утвердились в Ирландии и построили там города, которые доныне существуют; в 911 году овладели Нормандиею; наконец, основали Королевство Неаполитанское и под начальством храброго Вильгельма в 1066 году покорили Англию. Мы уже говорили о древнем их плавании вокруг Норд-Капа, или Северного мыса: нет, кажется, сомнения, что они за 500 лет до Колумба открыли полунощную Америку и торговали с ее жителями. Предпринимая такие отдаленные путешествия и завоевания, могли ли Норманы оставить в покое страны ближайшие: Эстонию, Финляндию и Россию? Нельзя, конечно, верить Датскому Историку Саксону Грамматику, именующему Государей, которые будто бы царствовали в нашем отечестве прежде Рождества Христова и вступали в родственные союзы с Королями Скандинавскими: ибо Саксон не имел никаких исторических памятников для описания сей глубокой древности и заменял оные вымыслами своего воображения; нельзя также верить и баснословным Исландским повестям, сочиненным, как мы уже заметили, в новейшие времена и нередко упоминающим о древней России, которая называется в них Острагардом, Гардарикиею, Гольмгардом и Грециею: но Рунические камни, находимые в Швеции, Норвегии, Дании и гораздо древнейшие Христианства, введенного в Скандинавии около десятого века, доказывают своими надписями (в коих именуется Girkia, Grikia или Россия), что Норманы давно имели с нею сообщение. А как в то время, когда, по известию Несторовой летописи, Варяги овладели странами Чуди, Славян, Кривичей и Мери, не было на Севере другого народа, кроме Скандинавов, столь отважного и сильного, чтобы завоевать всю обширную землю от Балтийского моря до Ростова (жилища Мери), то мы уже с великою вероятностию заключить можем, что Летописец наш разумеет их под именем Варягов.

Но сия вероятность обращается в совершенное удостоверение, когда прибавим к ней следующие обстоятельства:

1. Имена трех Князей Варяжских - Рюрика, Синеуса, Трувора - призванных Славянами и Чудью, суть неоспоримо Норманские: так, в летописях Франкских около 850 года - что достойно за- мечания - упоминается о трех Рориках: один назван Вождем Датчан, другой Королем (Rex) Норманским, третий просто Норманом; они воевали берега Фландрии, Эльбы и Рейна. В Саксоне Грамматике, в Стурлезоне и в Исландских повестях, между именами Князей и Витязей Скандинавских, находим Рурика, Рерика, Трувара, Трувра, Снио, Синия. - II. Русские Славяне, будучи под владением Князей Варяжских, назывались в Европе Норманами, что утверждено свидетельством Лиутпранда, Кремонского Епископа, бывшего в десятом веке два раза Послом в Константинополе. "Руссов, говорит он, именуем и Норманами". - III. Цари Греческие имели в первом-надесять веке особенных телохранителей, которые назывались Варягами, Βαραγγοι, а по-своему Waringar, и состояли большею частию из Норманов. Слово Vaere, Vara есть древнее Готфское и значит союз: толпы Скандинавских витязей, отправляясь в Россию и в Грецию искать счастия, могли именовать себя Варягами в смысле союзников или товарищей. Сие нарицательное имя обратилось в собственное, - IV. Константин Багрянородный, царствовавший в Х веке, описывая соседственные с Империею земли, говорит о порогах Днепровских и сообщает имена их на Славянском и Русском языке. Русские имена кажутся Скандинавскими: по крайней мере не могут быть изъяснены иначе. - V. Законы, данные Варяжскими Князьями нашему Государству, весьма сходны с Норманскими.

Слова Тиун, Вира и прочие, которые находятся в Русской Правде, суть древние Скандинавские или Немецкие (о чем будем говорить в своем месте). - VI. Сам Нестор повествует, что Варяги живут на море Балтийском к западу, и что они разных народов: Урмяне, Свис, Англяне, Готы. Первое имя в особенности означает Норвежцев, второе - Шведов, а под Готами Нестор разумеет жителей Шведской Готии.

Англяне же причислены им к Варягам для того, что они вместе с Норманами составляли Варяжскую дружину в Константинополе. Итак, сказание нашего собственного Летописца подтверждает истину, что Варяги его были Скандинавы.

Но сие общее имя Датчан, Норвежцев, Шведов не удовлетворяет любопытству Историка: мы желаем знать, какой народ, в особенности называясь Русью, дал отечеству нашему и первых Государей и само имя, уже в конце девятого века страшное для Империи Греческой? Напрасно в древних летописях Скандинавских будем искать объяснения: там нет ни слова о Рюрике и братьях его, призванных властвовать над Славянами; однако ж Историки находят основательные причины думать, что Несторовы Варяги-Русь обитали в Королевстве Шведском, где одна приморская область издавна именуется Росскою, Ros-lagen. Жители ее могли в VII, VIII или IX веке быть известны в землях соседственных под особенным названием так же, как и Готландцы, коих Нестор всегда отличает от Шведов. Финны, имея некогда с Рос-лагеном более сношения, нежели с прочими странами Швеции, доныне именуют всех ее жителей Россами, Ротсами, Руотсами. - Сие мнение основывается еще на любопытном свидетельстве историческом.

В Бертинских Летописях, изданных Дюшеном, между случаями 839 года описывается следующее происшествие: "Греческий Император Феофил прислал Послов к Императору Франков, Людовику Благонравному, и с ними людей, которые называли себя Россами (Rhos), а Короля своего Хаканом (или Гаканом), и приезжали в Константинополь для заключения дружественного союза с Империею. Феофил в грамоте своей просил Людовика, чтобы он дал им способ безопасно возвратиться в их отечество: ибо они ехали в Константинополь чрез земли многих диких, варварских и свирепых народов:

для чего Феофил не хотел снова подвергнуть их таким опасностям. Людовик, расспрашивая сих людей, узнал, что они принадлежат к народу Шведскому". - Гакан был, конечно, одним из Владетелей Швеции, разделенной тогда на маленькие области, и, сведав о славе Императора Греческого, вздумал отправить к нему Послов.

Сообщим и другое мнение с его доказательствами. В Степенной Книге XVI века и в некоторых новейших летописях сказано, что Рюрик с братьями вышел из Пруссии, где издавна назывались Курский залив Русною, северный рукав Немана, или Мемеля, Руссою, окрестности же их Порусьем. Варяги-Русь могли переселиться туда из Скандинавии, из Швеции, из самого Рослагена, согласно с известиям древнейших Летописцев Пруссии, уверяющих, что ее первобытные жители, Ульмиганы или Ульмигеры, были в гражданском состоянии образованы Скандинавскими выходцами, которые умели читать и писать. Долго обитав между Латышами, они могли разуметь язык Славянский и тем удобнее примениться к обычаям Славян Новогородских. Сим удовлетворительно изъясняется, отчего в древнем Новегороде одна из многолюднейших улиц называлась Прусскою. Заметим также свидетельство Географа Равенского: он жил в VII веке, и пишет, что близ моря, где впадает в него река Висла, есть отечество Роксолан, думают, наших Россов, коих владение могло простираться от Курского залива до устья Вислы. - Вероятность остается вероятностию: по крайней мере знаем, что какой-то народ Шведский в 839 году, следственно, еще до пришествия Князей Варяжских в землю Новогородскую и Чудскую, именовался в Константинополе и в Германии Россами.

Предложив ответ на вопросы: кто были Варяги вообще и Варяги-Русь в особенности?

- скажем мнение свое о Несторовой хронологии. Не скоро Варяги могли овладеть всею обширною страною от Балтийского моря до Ростова, где обитал народ Меря; не скоро могли в ней утвердиться, так, чтобы обложить всех жителей данию; не вдруг могли Чудь и Славяне соединиться для изгнания завоевателей, и всего труднее вообразить, чтобы они, освободив себя от рабства, немедленно захотели снова отдаться во власть чужеземцев: но Летописец объявляет, что Варяги пришли от Балтийского моря в 859 году и что в 862 [году] Варяг Рюрик и братья его уже княжили в России полунощной!.. Междоусобие и внутренние беспорядки открыли Славянам опасность и вред народного правления; но не знав иного в течение многих столетий, ужели в несколько месяцев они возненавидели его и единодушно уверились в пользе Самодержавия? Для сего надлежало бы, кажется, перемениться обычаям и нравам; надлежало бы иметь опытность долговременную в несчастиях: но обычаи и нравы не могли перемениться в два года Варяжского правления, до которого они, по словам Нестора, умели довольствоваться древними законами отцев своих. Что вооружило их против Норманских завоевателей? Любовь к независимости - и вдруг сей народ требует уже властителей?.. Историк должен по крайней мере изъявить сомнение и признать вероятною мысль некоторых ученых мужей, полагающих, что Норманы ранее 859 года брали дань с Чуди и Славян. Как Нестор мог знать годы происшествий за 200 и более лет до своего времени? Славяне, по его же известию, тогда еще не ведали употребления букв: следственно, он не имел никаких письменных памятников для нашей древней Истории и счисляет годы со времен Императора Михаила, как сам говорит, для того, что Греческие Летописцы относят первое нашествие Россиян на Константинополь к Михаилову Царствованию. Из сего едва ли не должно заключить, что Нестор по одной догадке, по одному вероятному соображению с известиями Византийскими, хронологически расположил начальные происшествия в своей летописи. Самая краткость его в описании времен Рюриковых и следующих заставляет думать, что он говорит о том единственно по изустным преданиям, всегда немногословным. Тем достовернее сказание нашего Летописца в рассуждении главных случаев: ибо сия краткость доказывает, что он не хотел прибегать к вымыслам; но летосчисление делается сомнительным. При Дворе Великих Князей, в их дружине отборной и в самом народе долженствовала храниться память Варяжского завоевания и первых Государей России: но вероятно ли, чтобы старцы и Бояре Княжеские, коих рассказы служили, может быть, основанием нашей древнейшей летописи, умели с точностию определить год каждого случая? Положим, что языческие Славяне, замечая лета какими-нибудь знаками, имели верную хронологию:

одно ее соображение с хронологиею Византийскою, принятою ими вместе с Христианством, не могло ли ввести нашего первого Летописца в ошибку? - Впрочем, мы не можем заменить летосчисление Несторова другим вернейшим; не можем ни решительно опровергнуть; ни исправить его, и для того, следуя оному во всех случаях, начинаем Историю Государства Российского с 862 года.

Но прежде всего должно иметь понятие о древнем характере народа Славянского вообще, чтобы История Славян Российских была для нас и яснее и любопытнее.

Воспользуемся известиями современных Византийских и других, не менее достоверных Летописцев, прибавив к ним сказания Несторовы о нравах предков наших в особенности.


Славяне - Жилища. Скотоводство и земледелие.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 3

О ФИЗИЧЕСКОМ И НРАВСТВЕННОМ ХАРАКТЕРЕ СЛАВЯН ДРЕВНИХ

Их природное сложение и свойства: храбрость, хищность, жестокость, добродушие, гостеприимство. Брачное целомудрие. Жены и дети. Нравы Славян Российских в особенности. Жилища. Скотоводство и земледелие. Пища, одежда. Торговля. Искусства: зодчество, музыка, пляска, игры. Счисление. Имена месяцев. Правление. Вера. Язык и грамота.

Не только в степенях гражданского образования, в обычаях и нравах, в душевных силах и способности ума, но и в самых телесных свойствах видим такое различие между народами, что остроумнейший Писатель XVIII века, Вольтер, не хотел верить их общему происхождению от единого корня или племени. Другие, конечно, справедливее и сообразнее с нашими священными преданиями, изъясняют сие несходство действием разных климатов и естественных, невольных привычек, которые от оного рождаются в людях. Если два народа, обитающие под влиянием одного неба, представляют нам великое различие в своей наружности и в физических свойствах, то можем смело заключить, что они не всегда жили сопредельно. Климат умеренный, не жаркий, даже холодный, способствует долголетию, как замечают Медики, благоприятствует и крепости состава и действию сил телесных. Обитатель южного Пояса, томимый зноем, отдыхает более, нежели трудится, - слабеет в неге и в праздности. Но житель полунощных земель любит движение, согревая им кровь свою; любит деятельность; привыкает сносить частые перемены воздуха и терпением укрепляется. Таковы были древние Славяне по описанию современных Историков, которые согласно изображают их бодрыми, сильными, неутомимыми. Презирая непогоды, свойственные климату северному, они сносили голод и всякую нужду; питались самою грубою, сырою пищею; удивляли Греков своею быстротою; с чрезвычайною легкостию всходили на крутизны, спускались в расселины; смело бросались в опасные болота и в глубокие реки. Думая, без сомнения, что главная красота мужа есть крепость в теле, сила в руках и легкость в движениях, Славяне мало пеклися о своей наружности: в грязи, в пыли, без всякой опрятности в одежде являлись во многочисленном собрании людей. Греки, осуждая сию нечистоту, хвалят их стройность, высокий рост и мужественную приятность лица. Загорая от жарких лучей солнца, они казались смуглыми и все без исключения были русые, подобно другим коренным Европейцам. - Сие изображение Славян и Антов основано на свидетельстве Прокопия и Маврикия, которые знали их в VI веке.

Известие Иорнанда о Венедах, без великого труда покоренных в IV веке Готфским Царем Эрманарихом, показывает, что они еще не славились тогда воинским искусством. Послы отдаленных Славян Бальтийских, ушедших из Баянова стана во Фракию, также описывали народ свой тихим и миролюбивым; но Славяне Дунайские, оставив свое древнее отечество на Севере, в VI веке доказали Греции, что храбрость была их природным свойством и что она с малою опытностию торжествует над искусством долголетным. Несколько времени Славяне убегали сражений в открытых полях и боялись крепостей; но узнав, как ряды Легионов Римских могут быть разрываемы нападением быстрым и смелым, уже нигде не отказывались от битвы и скоро научились брать места укрепленные. Греческие летописи не упоминают ни об одном главном или общем Полководце Славян; они имели Вождей только частных; сражались не стеною, не рядами сомкнутыми, но толпами рассеянными и всегда пешие, следуя не общему велению, не единой мысли начальника, а внушению своей особенной, личной смелости и мужества; не зная благоразумной осторожности, которая предвидит опасность и бережет людей, но бросаясь прямо в средину врагов.

Чрезвычайная отважность Славян была столь известна, что Хан Аварский всегда ставил их впереди своего многочисленного войска, и сии люди неустрашимые, видя иногда измену хитрых Аваров, гибли с отчаянием. - Византийские Историки пишут, что Славяне сверх их обыкновенной храбрости имели особенное искусство биться в ущельях, скрываться в траве, изумлять неприятелей мгновенным нападением и брать их в плен. Так, знаменитый Велисарий при осаде Авксима избрал в войске своем Славянина, чтобы схватить и представить ему одного Готфа живого. Они умели еще долгое время таиться в реках и дышать свободно посредством сквозных тростей, выставляя конец их на поверхность воды. - Древнее оружие Славянское состояло в мечах, дротиках, стрелах, намазанных ядом, и в больших, весьма тяжелых щитах.

Храбрость всегда знаменитое свойство народное, может ли в людях полудиких основываться на одном славолюбии, сродном только человеку образованному? Скажем смело, что она была в мире злодейством прежде, нежели обратилась в добродетель, которая утверждает благоденствие Государств: хищность родила ее, корыстолюбие питало. Славяне, ободренные воинскими успехами, чрез некоторое время долженствовали открыть в себе гордость народную, благородный источник дел славных: ответ Лавритаса послу Баянову доказывает уже сию великодушную гордость; но что могло сначала вооружить их против Римлян? Не желание славы, а желание добычи, которою пользовались Готфы, Гунны и другие народы; ей жертвовали Славяне своею жизнию, и никаким другим варварам не уступали в хищности. Поселяне Римские, слыша о переходе войска их за Дунай, оставляли домы и спасались бегством в Константинополь со всем имением; туда же спешили и Священники с драгоценною утварию церковною. Иногда, гонимые сильнейшими Легионами Империи и не имея надежды спасти добычу, Славяне бросали ее в пламя и врагам своим оставляли на пути одни кучи пепла. Многие из них, не боясь поиска Римлян, жили на полуденных берегах Дуная в пустых замках или пещерах, грабили селения, ужасали земледельцев и путешественников. - Летописи VI века изображают самыми черными красками жестокость Славян в рассуждении Греков; но сия жестокость, свойственная, впрочем, народу необразованному и воинственному, была также и действием мести. Греки, озлобленные их частыми нападениями, безжалостно терзали Славян, которые попадались им в руки и которые сносили всякое истязание с удивительною твердостию, без вопля и стона; умирали в муках и не ответствовали ни слова на расспросы врага о числе и замыслах войска их. - Таким образом Славяне свирепствовали в Империи и не щадили собственной крови для приобретения драгоценностей, им ненужных: ибо они - вместо того, чтобы пользоваться ими, - обыкновенно зарывали их в землю.

Сии люди, на войне жестокие, оставляя в Греческих владениях долговременную память ужасов ее, возвращались домой с одним своим природным добродушием.

Современный Историк говорит, что они не знали ни лукавства, ни злости; хранили древнюю простоту нравов, не известную тогдашним Грекам; обходились с пленными дружелюбно и назначали всегда срок для их рабства, отдавая им на волю или выкупить себя и возвратиться в отечество, или жить с ними в свободе и братстве.

Столь же единогласно хвалят летописи общее гостеприимство Славян, редкое в других землях и доныне весьма обыкновенное во всех Славянских: так следы древних обычаев сохраняются в течение многих веков, и самое отдаленное потомство наследует нравы своих предков. Всякий путешественник был для них как бы священным: встречали его с ласкою, угощали с радостию, провожали с благословением и сдавали друг другу на руки. Хозяин ответствовал народу за безопасность чужеземца, и кто не умел сберечь гостя от беды или неприятности, тому мстили соседи за сие оскорбление как за собственное. Славянин, выходя из дому, оставлял дверь отворенную и пищу готовую для странника. Купцы, ремесленники охотно посещали Славян, между которыми не было для них ни воров, ни разбойников; но бедному человеку, не имевшему способа хорошо угостить иностранца, позволялось украсть все нужное для того у соседа богатого: важный долг гостеприимства оправдывал и самое преступление. Нельзя видеть без удивления сию кроткую добродетель - можно сказать - обожаемую людьми столь грубыми и хищными, каковы были Дунайские Славяне. Но если и добродетели и пороки народные всегда происходят от некоторых особенных обстоятельств и случаев, то не можно ли заключить, что Славяне были некогда облаготворены иностранцами; что признательность вселила в них любовь к гостеприимству, а время обратило его в обыкновение и закон священный?.. Здесь представляются мыслям нашим славные Финикияне, которые за несколько веков до Рождества Христова могли торговать с Бальтийскими Венедами и быть их наставниками в счастливых изобретениях ума гражданского.

Древние писатели хвалят целомудрие не только жен, но и мужей Славянских. Требуя от невест доказательства их девственной непорочности, они считали за святую для себя обязанность быть верными супругам. Славянки не хотели переживать мужей и добровольно сожигались на костре с их трупами. Вдова живая бесчестила семейство.

Думают, что сие варварское обыкновение, истребленное только благодетельным учением Христианской Веры, введено было Славянами (равно как и в Индии) для отвращения тайных мужеубийств: осторожность ужасная не менее самого злодеяния, которое предупреждалось ею! Они считали жен совершенными рабами, во всяком случае безответными; не дозволяли им ни противоречить себе, ни жаловаться; обременяли их трудами, заботами хозяйственными и воображали, что супруга, умирая вместе с мужем, должна служить ему и на том свете. Сие рабство жен происходило, кажется, оттого, что мужья обыкновенно покупали их: обычай, доныне соблюдаемый в Иллирии. Удаленные от дел народных, Славянки ходили иногда на войну с отцами и супругами, не боясь смерти: так, при осаде Константинополя в 626 году Греки нашли между убитыми Славянами многие женские трупы. Мать, воспитывая детей, готовила их быть воинами и непримиримыми врагами тех людей, которые оскорбили ее ближних: ибо Славяне, подобно другим народам языческим, стыдились забывать обиду. Страх неумолимой мести отвращал иногда злодеяния: в случае убийства не только сам преступник, но и весь род его беспрестанно ожидал своей гибели от детей убитого, которые требовали крови за кровь.

Говоря о жестоких обычаях Славян языческих, скажем еще, что всякая мать имела у них право умертвить новорожденную дочь, когда семейство было уже слишком многочисленно, но обязывалась хранить жизнь сына, рожденного служить отечеству.

Сему обыкновению не уступало в жестокости другое: право детей умерщвлять родителей, обремененных старостию и болезнями, тягостных для семейства и бесполезных согражданам. Так народы самые добродушные, без правил ума образованного и Веры истинной, с спокойною совестию могут ужасать природу своими делами и превосходить зверей в лютости! Сии дети, следуя общему примеру, как закону древнему, не считали себя извергами: они, напротив того, славились почтением к родителям и всегда пеклись об их благосостоянии.

К описанию общего характера Славян прибавим, что Нестор особенно говорит о нравах Славян Российских. Поляне были образованнее других, кротки и тихи обычаем; стыдливость украшала их жен; брак издревле считался святою обязанностию между ними; мир и целомудрие господствовали в семействах. Древляне же имели обычаи дикие, подобно зверям, с коими они жили среди лесов темных, питаясь всякою нечистотою; в распрях и ссорах убивали друг друга: не знали браков, основанных на взаимном согласии родителей и супругов, но уводили или похищали девиц. - Северяне, Радимичи и Вятичи уподоблялись нравами Древлянам; также не ведали ни целомудрия, ни союзов брачных; но молодые люди обоего пола сходились на игрища между селениями: женихи выбирали невест и без всяких обрядов соглашались жить с ними вместе; многоженство было у них в обыкновении.

Сии три народа, подобно Древлянам, обитали во глубине лесов, которые были их защитою от неприятелей и представляли им удобность для звериной ловли. То же самое говорит История VI века о Славянах Дунайских. Они строили бедные свои хижины в местах диких, уединенных, среди болот непроходимых, так что иностранец не мог путешествовать в их земле без вожатого. Беспрестанно ожидая врага, Славяне брали еще и другую предосторожность: делали в жилищах своих разные выходы, чтоб им можно было в случае нападения тем скорее спастися бегством, и скрывали в глубоких ямах не только все драгоценные вещи, но и самый хлеб.

Ослепленные безрассудным корыстолюбием, они искали мнимых сокровищ в Греции, имея в стране своей, в Дакии и в окрестностях ее, истинное богатство людей:

тучные луга для скотоводства и земли плодоносные для хлебопашества, в коем они издревле упражнялись и которое вывело их - может быть, еще за несколько веков до Рождества Христова - из дикого, кочевого состояния: ибо сие благодетельное искусство было везде первым шагом человека к жизни гражданской, вселило в него привязанность к одному месту и к домашнему крову, дружество к соседу и, наконец, самую любовь к отечеству. - Думают, что Славяне узнали скотоводство только в Дакии: ибо слово пастырь есть Латинское, следственно, заимствованное ими от жителей сей земли, где язык Римлян был в употреблении; но сия мысль кажется неосновательною. Будучи в северном своем отечестве соседями народов Германских, Скифских и Сарматских, богатых скотоводством, Венеды, или Славяне, долженствовали издревле ведать сие важное изобретение человеческого хозяйства, едва ли не везде предупредившее науку земледелия. - Пользуясь уже тем и другим, они имели все нужное для человека; не боялись ни голода, ни свирепостей зимы:

поля и животные давали им пищу и одежду. В VI веке Славяне питались просом, гречихою и молоком; а после выучились готовить разные вкусные яства, не жалея ничего для веселого угощения друзей и доказывая в таком случае свое радушие изобильною трапезою: обыкновение, еще и ныне наблюдаемое потомством Славянским.

Мед был их любимым питьем: вероятно, что они сначала делали его из меду лесных, диких пчел; а наконец и сами разводили их. - Венеды, по известию Тацитову, не отличались одеждою от Германских народов, т. е. закрывали наготу свою. Славяне в VI веке сражались без кафтанов, некоторые даже без рубах, в одних портах. Кожи зверей, лесных и домашних, согревали их в холодное время. Женщины носили длинное платье, украшаясь бисером и металлами, добытыми на войне или вымененными у купцев иностранных.

Сии купцы, пользуясь совершенною безопасностию в землях Славянских, привозили им товары и меняли их на скот, полотно, кожи, хлеб и разную воинскую добычу. - В VIII веке Славяне сами ездили для купли и продажи в чужие земли. Карл Великий поручил торговлю с ними в Немецких городах особенному надзиранию своих чиновников. В средних веках цвели уже некоторые торговые города Славянские:

Виннета, или Юлин, при устье Одера, Аркона на острове Рюгене, Демин, Волгаст в Померании и другие. Первую описывает Гельмольд следующим образом: "Там, где река Одер впадает в море Бальтийское, славилась некогда Виннета, лучшая пристань для народов соседственных. О сем городе рассказывают много удивительного; уверяют, что он превосходил величием все иные города Европейские... Саксонцы могли обитать в нем, но долженствовали таить Христианскую Веру свою: ибо граждане Виннеты усердно следовали обрядам язычества; впрочем не уступали никакому народу в честности, добронравии и ласковом гостеприимстве. Обогащенная товарами разных земель, Виннета изобиловала всем приятным и редким. Повествуют, что Король Датский, пришедший с флотом сильным, разрушил ее до основания; но и ныне, т. е.

в XII веке, существуют остатки сего древнего города". Впрочем, торговля Славян до введения Христианства в их землях состояла только в обмене вещей: они не употребляли денег и брали золото от чужестранцев единственно как товар.

Быв в Империи и видев собственными глазами изящные творения Греческих художеств, наконец строя города и занимаясь торговлею, Славяне имели некоторое понятие об искусствах, соединенных с первыми успехами разума гражданского. Они вырезывали на дереве образы человека, птиц, зверей и красили их разными цветами, которые не изменялись от солнечного жара и не смывались дождем. В древних могилах Вендских нашлись многие глиняные урны, весьма хорошо сделанные, с изображением львов, медведей, орлов и покрытые лаком; также копья, ножи, мечи, кинжалы, искусно выработанные, с серебряною оправою и насечкою. Чехи задолго до времен Карла Великого занимались уже рудокопанием и в Герцогстве Мекленбургском, на южной стороне Толлензского озера, в Прильвице, найдены в XVII веке медные истуканы богов Славянских, работы их собственных художников, которые, впрочем, не имели понятия о красоте металлических изображений, отливая голову, стан и ноги в разные формы и весьма грубо. Так было и в Греции, где во времена Гомеровы художники уже славились ваянием, но еще долго не умели отливать статуй в одну форму. Памятником каменосечного искусства древних Славян остались большие, гладко обделанные плиты, на которых выдолблены изображения рук, пят, копыт и проч.

Любя воинскую деятельность и подвергая жизнь свою беспрестанным опасностям, предки наши мало успевали в зодчестве, требующем времени, досуга, терпения, и не хотели строить себе домов прочных: не только в шестом веке, но и гораздо после обитали в шалашах, которые едва укрывали их от непогод и дождя. Самые города Славянские были не что иное, как собрание хижин, окруженных забором или земляным валом. Там возвышались храмы идолов, не такие великолепные здания, какими гордились Египет, Греция и Рим, но большие деревянные кровы. Венеды называли их Гонтинами, от слова гонт, доныне означающего на Русском языке особенный род тесниц, употребляемых для кровли домов.

Не зная выгод роскоши, которая сооружает палаты и выдумывает блестящие наружные украшения, древние Славяне в низких хижинах своих умели наслаждаться действием так называемых искусств изящных. Первая нужда людей есть пища и кров, вторая - удовольствие, и самые дикие народы ищут его в согласии звуков, веселящих душу посредством слуха. Северные Венеды в шестом веке сказывали Греческому Императору, что главное услаждение жизни их есть музыка и что они берут обыкновенно в путь с собою не оружие, а кифары или гусли, ими выдуманные.

Волынка, гудок и дудка были также известны предкам нашим: ибо все народы Славянские доныне любят их. Не только в мирное время и в отчизне, но и в набегах своих, в виду многочисленных врагов, Славяне веселились, пели и забывали опасность. Так, Прокопий, описывая в 592 году ночное нападение Греческого Вождя на их войско, говорит, что они усыпили себя песнями и не взяли никаких мер осторожности. Некоторые народные песни Славянские в Лаузице, в Люнебурге, в Далмации кажутся древними: также и старинные припевы Русских, в коих величаются имена богов языческих и реки Дуная, любезного нашим предкам, ибо на берегах его искусились они некогда в воинском счастии. Вероятно, что сии песни, мирные в первобытном отечестве Венедов, еще не знавших славы и победы, обратились в воинские, когда народ их приближился к Империи и вступил в Дакию; вероятно, что они воспламеняли сердца огнем мужества, представляли уму живые картины битв и кровопролития, сохраняли память дел великодушия и были в некотором смысле древнейшею Историею Славянскою. Так везде рождалось стихотворство, изображая главные склонности народные; так песни самых нынешних Кроатов более всего славят мужество и память великих предков; но другие, любимые Немецкими Вендами, возбуждают только к веселью и к счастливому забвению житейских горестей; иные же совсем не имеют смысла, подобно некоторым Русским; нравятся одним согласием звуков и мягких слов, действуя только на слух и не представляя ничего разуму.

Сердечное удовольствие, производимое музыкою, заставляет людей изъявлять оное разными телодвижениями: рождается пляска, любимая забава самых диких народов. По нынешней Русской, Богемской, Далматской можем судить о древней пляске Славян, которою они торжествовали священные обряды язычества и всякие приятные случаи:

она состоит в том, чтобы в сильном напряжении мышц взмахивать руками, вертеться на одном месте, приседать, топать ногами, и соответствует характеру людей крепких, деятельных, неутомимых. - Народные игры и потехи, доныне единообразные в землях Славянских: борьба, кулачный бой, беганье взапуски - остались также памятником их древних забав, представляющих нам образ войны и силы.

В дополнение к сим известиям заметим, что Славяне, еще не зная грамоты, имели некоторые сведения в Арифметике, в Хронологии. Домоводство, война, торговля приучили их ко многосложному счислению; имя тма, знаменующее 10000, есть древнее Славянское. Наблюдая течение года, они, подобно Римлянам, делили его на 12 месяцев, и каждому из них дали название согласно с временными явлениями или действиями природы: Генварю Просинец (вероятно, от синеты неба), Февралю Сечень, Марту Сухий, Апрелю Березозол (думаю, от золы березовой), Маию Травный, Июню Изок (так называлась у Славян какая-то певчая птица), Июлю Червен (не от красных ли плодов или ягод?), Августу Зарев (от зари или зарницы), Сентябрю Рюен (или Ревун, как толкуют: от рева зверей), Октябрю Листопад, Ноябрю Груден (от груд снега или мерзлой грязи?), Декабрю Студеный. Столетие называлось веком, то есть жизнию человеческою, во свидетельство, сколь предки наши обыкновенно долгоденствовали, одаренные крепким сложением и здравые физическою деятельностию.

Сей народ, подобно всем иным, в начале гражданского бытия своего не знал выгод правления благоустроенного, не терпел ни властелинов, ни рабов в земле своей и думал, что свобода дикая, неограниченная есть главное добро человека. Хозяин господствовал в доме: отец над детьми, муж над женою, брат над сестрами; всякий строил себе хижину особенную, в некотором отдалении от прочих, чтобы жить спокойнее и безопаснее. Лес, ручей, поле составляли его область, в которую страшились зайти слабые и невооруженные. Каждое семейство было маленькою, независимою Республикою; но общие древние обычаи служили между ними некоторою гражданскою связию. В случаях важных единоплеменные сходились вместе советоваться о благе народном, уважая приговор старцев, сих живых книг опытности и благоразумия для народов диких; вместе также, предпринимая воинские походы, избирали Вождей, хотя, любя своевольство и боясь всякого принуждения, весьма ограничивали власть их и часто не повиновались им в самых битвах. Совершив общее дело и возвратясь домой, всякий опять считал себя большим и главою в своей хижине.

В течение времен сия дикая простота нравов должна была измениться. Славяне, грабя Империю, где Царствовала роскошь, узнали новые удовольствия и потребности, которые, ограничив их независимость, укрепили между ими связь гражданскую. Они почувствовали более нужды друг в друге, сблизились жилищами и завели селения; другие, видя в чужих землях грады великолепные и веси цветущие, разлюбили мрачные леса свои, некогда украшаемые для них одною свободою; перешли в Греческие владения и согласились зависеть от Императоров. Жребий войны и могущество Карла Великого подчинили ему и наследникам его большую часть Славян Немецких; но своевольство неукротимое было всегда их характером: как скоро обстоятельства им благоприятствовали, они свергали с себя иго и жестоко мстили чужеземному Властелину за свое временное порабощение, так, что одна Вера Христианская могла наконец смирить их.

Многочисленные области Славянские всегда имели сообщение одна с другою, и кто говорил их языком, тот во всякой находил друзей и сограждан. Баян, Хан Аваров, зная сей тесный союз племен Славянских и покорив многие из них в Дакии, в Паннонии, в Богемии, думал, что и самые отдаленные должны служить ему, и для того в 590 году требовал войска от Славян Бальтийских. Некоторые знаменитые храмы еще более утверждали связь между ими в средних веках: там сходились они из разных земель вопрошать богов, и жрец, ответствуя устами идола, нередко убеждал их действовать согласно с общею или особенною пользою своего народа; там оскорбленные чужеземцами Славяне приносили свои жалобы единоплеменным, заклиная их быть мстителями отечества и Веры; там, в определенное время, собирались чиновники и старейшины для Сейма, на коем благоразумие и справедливость часто уступали дерзости и насилию. Храм города Ретры в Мекленбурге, на реке Толлензе, славился более всех других такими собраниями.

Народное правление Славян чрез несколько веков обратилось в Аристократическое.

Вожди, избираемые общею доверенностию, отличные искусством и мужеством, были первыми властелинами в своем отечестве. Дела славы требовали благодарности от народа; к тому же, будучи ослеплен счастием Героев, он искал в них и разума отменного. Богемцы, еще не имея ни законов общественных, ни судей избранных, в личных распрях своих отдавались на суд знаменитым гражданам; а сия знаменитость основывалась на изведанной храбрости в битвах и на богатстве, ее награде, ибо оно приобреталось тогда войною. Наконец обыкновение сделалось для одних правом начальствовать, а для иных обязанностию повиноваться. Если сын Героя, славного и богатого, имел великие свойства отца, то он еще более утверждал власть своего рода.

Сия власть означалась у Славян именами Боярина, Воеводы, Князя, Пана, Жупана, Короля или Краля и другими. Первое без сомнения происходит от боя и в начале своем могло знаменовать воина отличной храбрости, а после обратилось в народное достоинство. Византийские летописи в 764 году упоминают о Боярах, Вельможах, или главных чиновниках Славян Болгарских. - Воеводами назывались прежде одни воинские начальники; но как они и в мирное время умели присвоить себе господство над согражданами, то сие имя знаменовало уже вообще повелителя и властелина у Богемских и Саксонских Вендов, в Крайне Государя, в Польше не только воинского предводителя, но и судию. - Слово Князь родилось едва ли не от коня, хотя многие ученые производят его от Восточного имени Каган и Немецкого Konig. В Славянских землях кони были драгоценнейшею собственностию: у Поморян в средних веках 30 лошадей составляли великое богатство, и всякий хозяин коня назывался Князем, nobilis capitaneus et Princeps. В Кроации и Сервии именовались так братья Королей; в Далмации главный судья имел титло Великого Князя. - Пан Славянский, по известию Константина Багрянородного, управлял в Кроации тремя большими округами и председательствовал на Сеймах, когда народ собирался в поле для совета. Имя Панов, долго могущественных в Венгрии, до самого XIII века означало в Богемии владельцев богатых, а на Польском языке и ныне значит Господина. - Округи в Славянских землях назывались Жупанствами, а Правители их Жупанами, или Старейшинами, по толкованию Константина Багрянородного; древнее слово Жупа означало селение. Главною должностию сих чиновников было правосудие: в Верхней Саксонии и в Австрии Славянские поселяне доныне называют так судей своих; но в средних веках достоинство Жупанов уважалось более Княжеского. В разборе тяжебных дел помогали им Суддавы, или частные судьи. Странное обыкновение сохранилось в некоторых Славянских деревнях Лаузица и Бранденбурга: земледельцы тайно избирают между собою Короля и платят ему дань, какую они во время своей вольности платили Жупанам. - Наконец, в Сервии, в Далмации, в Богемии Владетели стали именоваться Кралями или Королями, то есть, по мнению некоторых, наказателями преступников, от слова кара или наказание.

Итак, первая власть, которая родилась в отечестве наших диких, независимых предков, была воинская. Сражения требуют одного намерения и согласного действия частных сил: для того избрали Полководцев. В теснейших связях общежития Славяне узнали необходимость другой власти, которая примиряла бы распри гражданского корыстолюбия: для того назначили судей, но первые из них были знаменитейшие Герои. Одни люди пользовались общею доверенностию в делах войны и мира. - История Славян подобна Истории всех народов, выходящих из дикого состояния.

Только мудрая, долговременная опытность научает людей благодетельному разделению властей воинских и гражданских.

Но древнейшие Бояре, Воеводы, Князья, Паны, Жупаны и самые Короли Славянские во многих отношениях зависели от произвола граждан, которые нередко, единодушно избрав начальника, вдруг лишали его своей доверенности, иногда без всякой вины, единственно по легкомыслию, клевете или в несчастиях: ибо народ всегда склонен обвинять Правителей, если они не умеют отвратить бедствий от Государства. Сих примеров довольно в Истории языческих, даже и Христианских Славян. Они вообще не любили наследственной власти и более принужденно, нежели добровольно повиновались иногда сыну умершего Воеводы или Князя. - Избрание Герцога, то есть Воеводы, в Славянской Каринтии соединено было с обрядом весьма любопытным.

Избираемый в самой бедной одежде являлся среди народного собрания, где земледелец сидел на престоле или на большом диком камне. Новый Властитель клялся быть защитником Веры, сирот, вдов, справедливости: тогда земледелец уступал ему камень, и все граждане присягали в верности. Между тем два рода знаменитейшие имели право везде косить хлеб и жечь селения, в знак и в память того, что древние Славяне выбрали первого Властелина для защиты их от насилия и злодейства.

Однако ж многие Князья, владея счастливо и долгое время, умели сообщать право наследственности детям. В западной Сервии был пример, что жена Князя Доброслава по смерти его правила землею. - Государи Славянские, достигнув самовластия, подобно другим ослабляли свое могущество Уделами: то есть, всякому сыну давали особенную область; но сии примеры бывали редки во времена язычества: Князья, по большей части избираемые, думали, что не имеют права располагать судьбою людей, которые только им поддалися.

Главный начальник или Правитель судил народные дела торжественно, в собрании старейшин, и часто во мраке леса: ибо Славяне воображали, что бог суда, Прове, живет в тени древних, густых дубов. Сии места и домы Княжеские были священны:

никто не дерзал войти в них с оружием, и самые преступники могли там безопасно укрываться. Князь, Воевода, Король был главою ратных сил, но жрецы, устами идолов, и воля народная предписывали ему войну или мир (при заключении коего Славяне бросали камень в море, клали оружие и золото к ногам идола или, простирая десницу к бывшим неприятелям, вручали им клок волос своих вместе с горстию травы). Народ платил властителям дань, однако ж произвольную.

Так Славяне в разные века и в разных землях управлялись гражданскою властию. О Славянах Российских Нестор пишет, что они, как и другие, не знали единовластия, наблюдая закон отцов своих, древние обычаи и предания, о коих еще в VI веке упоминает Греческий Историк и которые имели для них силу законов писаных: ибо гражданские общества не могут образоваться без уставов и договоров, основанных на справедливости. Но как сии условия требуют блюстителей и власти наказывать преступника, то и самые дикие народы избирают посредников между людьми и законом. Хотя Летописец наш не говорит о том, но Российские Славяне, конечно, имели Властителей с правами, ограниченными народною пользою и древними обыкновениями вольности. В договоре Олега с Греками, в 911 году, упоминается уже о Великих Боярах Русских: сие достоинство, знак воинской славы, конечно, не Варягами было введено в России, ибо оно есть древнее Славянское. Самое имя Князя, данное нашими предками Рюрику, не могло быть новым, но без сомнения и прежде означало у них знаменитый сан гражданский или воинский.

Общежитие, пробуждая или ускоряя действие разума сонного, медленного в людях диких, рассеянных, по большей части уединенных, рождает не только законы и правление, но и самую Веру, столь естественную для человека, столь необходимую для гражданских обществ, что мы ни в мире, ни в Истории не находим народа, совершенно лишенного понятий о Божестве. Люди и народы, чувствуя зависимость или слабость свою, укрепляются, так сказать, мыслию о Силе Вышней, которая может спасти их от ударов рока, не отвратимых никакою мудростию человеческою, - хранить добрых и наказывать тайные злодейства. Сверх того Вера производит еще теснейшую связь между согражданами. Чтя одного Бога и служа Ему единообразно, они сближаются сердцами и духом. Сия выгода так явна и велика для гражданского общества, что она не могла укрыться от внимания самых первых его основателей, или отцев семейства.

Славяне в VI веке поклонялись Творцу молнии, Богу вселенныя. Величественное зрелище грозы, когда небо пылает и невидимая рука бросает, кажется, с его свода быстрые огни на землю, долженствовало сильно поразить ум человека естественного, живо представить ему образ Существа вышнего и вселить в его сердце благоговение или ужас священный, который был главным чувством Вер языческих. - Анты и Славяне, как замечает Прокопий, не верили Судьбе, но думали, что все случаи зависят от Мироправителя: на поле ратном, в опасностях, в болезни, старались Его умилостивить обетами, приносили Ему в жертву волов и других животных, надеясь спасти тем жизнь свою; обожали еще реки, Нимф, Демонов и гадали будущее. - В новейшие времена Славяне поклонялись разным идолам, думая, что многочисленность кумиров утверждает безопасность смертного и что мудрость человеческая состоит в знании имен и свойства сих мнимых покровителей. Истуканы считались не образом, но телом богов, ими одушевляемым, и народ падал ниц пред куском дерева или слитком руды, ожидая от них спасения и благоденствия.

Однако ж Славяне в самом безрассудном суеверии имели еще понятие о Боге единственном и вышнем, Коему, по их мнению, горние небеса, украшенные светилами лучезарными, служат достойным храмом и Который печется только о небесном, избрав других, нижних богов, чад Своих, управлять землею. Его-то, кажется, именовали они преимущественно Белым Богом и не строили Ему храмов, воображая, что смертные не могут иметь с Ним сообщения и должны относиться в нуждах своих к богам второстепенным, помогающим всякому, кто добр в мире и мужествен на войне, с удовольствием отворяет хижину для странников и с радушием питает гладных.

Не умея согласить несчастий, болезней и других житейских горестей с благостию сих Мироправителей, Славяне Бальтийские приписывали зло существу особенному, всегдашнему врагу людей; именовали его Чернобогом, старались умилостивить жертвами и в собраниях народных пили из чаши, посвященной ему и добрым богам. Он изображался в виде льва, и для того некоторые думают, что Славяне заимствовали мысль о Чернобоге от Христиан, уподоблявших Диавола также сему зверю; но вероятно, что ненависть к Саксонцам, которые были самыми опасными врагами северных Вендов и на знаменах своих представляли льва, подала им мысль к такому изображению существа злобного. Славяне думали, что оно ужасает людей грозными привидениями или страшилами, и что гнев его могут укротить волхвы или кудесники, хотя ненавистные народу, но уважаемые за их мнимую науку. Сии волхвы, о коих и Нестор говорит в своей летописи, подобно Сибирским Шаманам старались музыкою действовать на воображение легковерных, играли на гуслях, а для того именовались в некоторых землях Славянских Гуслярами.

Между богами добрыми славился более прочих Святовид, которого храм был в городе Арконе, на острове Рюгене, и которому не только все другие Венды, но и Короли Датские, исповедуя уже Христианскую Веру, присылали дары. Он предсказывал будущее и помогал на войне. Кумир его величиною превосходил рост человека, украшался одеждою короткою, сделанною из разного дерева; имел четыре головы, две груди, искусно счесанные бороды и волосы остриженные; ногами стоял в земле, и в одной руке держал рог с вином, а в другой лук; подле идола висела узда, седло, меч его с серебряными ножнами и рукояткою. - Гельмольд рассказывает, что жители острова Рюгена обожали в сем идоле Христианского Святого, именем Вита, слышав о великих чудесах его от Корбейских Монахов, которые хотели некогда обратить их в истинную Веру. Достойно замечания, что Иллирические Славяне доныне празднуют день Св. Вита с разными языческими обрядами. Впрочем, Гельмольдово предание, утверждаемое и Саксоном Грамматиком, не есть ли одна догадка, основанная на сходстве имен? Для того, по известию Мавро-Урбина, один из Христианских Князей в Богемии выписал мощи Св. Вита, желая обратить к ним усердие народа своего, который не преставал обожать Святовида. Привязанность не только Бальтийских, но и других Славян к сему идолослужению доказывает, кажется, древность оного.

Народ Рюгенский поклонялся еще трем идолам: первому - Рюгевиту, или Ругевичу, богу войны, изображаемому с семью лицами, с семью мечами, висевшими в ножнах на бедре, и с осьмым обнаженным в руке (дубовый кумир его был весь загажен ласточками, которые вили на нем свои гнезда); второму - Поревиту, коего значение неизвестно и который изображался с пятью головами, но без всякого оружия; третьему - Поренуту о четырех лицах и с пятым лицем на груди: он держал его правою рукою за бороду, а левою за лоб, и считался богом четырех времен года.

Главный идол в городе Ретре назывался Радегаст, бог странноприимства, как некоторые думают: ибо Славяне были всегда рады гостям. Но сие толкование кажется несправедливым: он изображался более страшным, нежели дружелюбным: с головою львиною, на которой сидел гусь, и еще с головою буйвола на груди; иногда одетый, иногда нагой, и держал в руке большую секиру. Надписи Ретрского истукана его доказывают, что сей бог хотя и принадлежал к числу добрых, однако ж в некоторых случаях мог и вредить человеку. Адам Бременский пишет о золотом кумире и пурпуровом ложе Радегаста; но мы должны сомневаться в истине его сказания: в другом месте сей Историк уверяет нас, что храм Упсальский весь был сделан из золота.

Сива - может быть, Жива - считалась богинею жизни и доброю советницею. Главный храм ее находился в Рацебурге. Она представлялась одетою; держала на голове нагого мальчика, а в руке виноградную кисть. Далматские Славяне поклонялись доброй Фрихии, богине Германских народов; но как в Исландских древностях Фрихия или прекрасная Фрея называется Ванадис или Венедскою, то вероятно, что Готфы заимствовали от Славян понятие о сей богине и что она же именовалась Сивою.

Между Ретрскими истуканами нашлись Германские, Прусские, т. е. Латышские, и даже Греческие идолы. Бальтийские Славяне поклонялись Водану, или Скандинавскому Одину, узнав об нем от Германских народов, с которыми они жили в Дакии и которые были еще издревле их соседями. Венды Мекленбургские доныне сохранили некоторые обряды веры Одиновой. - Прусские надписи на истуканах Перкуна, бога молнии, и Парстуков или Берстуков, доказывают, что они были Латышские идолы; но Славяне молились им в Ретрском храме, так же как и Греческим статуям Любви, брачного Гения и Осени, без сомнения отнятым или купленным ими в Греции. - Кроме сих богов чужеземных, там стояли еще кумиры Числобога, Ипабога, Зибога или Зембога, и Немизы. Первый изображался в виде женщины с луною и знаменовал, кажется, месяц, на котором основывалось исчисление времени. Имя второго непонятно; но ему надлежало быть покровителем звериной ловли, которая представлялась на его одежде. Третьего обожали в Богемии как сильного Духа земли. Немиза повелевал ветром и воздухом: голова его увенчана лучами и крылом, а на теле изображена летящая птица.

Писатели, собственными глазами видевшие языческих Вендов, сохранили нам известие еще о некоторых других идолах. В Юлине, или в Виннете, главный именовался Триглав. Кумир его был деревянный, непомерной величины, а другой маленький, вылитый из золота, о трех головах, покрытых одною шапкою. Более ничего не знаем о сем идоле. Второй, Припекала, означал, кажется, любострастие: ибо Христианские Писатели сравнивали его с Приапом; а третий Геровит или Яровид, бог войны, коего храм был в Гавельберге и Волгасте и подле которого висел на стене золотой щит. - Жители Вагрии особенно чтили Прова, бога правосудия, и Падагу, бога звероловства. Первому служили храмом самые древнейшие дубы, окруженные деревянною оградою с двумя вратами. В сей заповедной дубраве и в ее святилище жил Великий жрец, совершались торжественные жертвоприношения, судился народ, и люди, угрожаемые смертию, находили безопасное убежище. Он изображался старцем, в одежде со многими складками, с цепями на груди, и держал в руке нож. Второй считается покровителем звероловства, для того, что на одежде и жертвенной чаше его кумира о двух лицах, найденного в числе Ретрских древностей, представлены стрелок, олень и кабан; в руках своих он держит также какого-то зверя. Другие признают в нем бога ясных дней, который у Сербов назывался Погодою: ибо заднее лицо его окружено лучами, и слова, вырезанные на сем истукане, значат ясность и ведро. - Мерзебургские Венды обожали идола Гениля, покровителя их собственности, и в некоторое время года пастухи разносили по домам символ его: кулак с перстнем, укрепленный на шесте.

О Вере Славян Иллирических не имеем никаких известий; но как Морлахи на свадебных пиршествах своих доныне славят Давора, Дамора, Добрую Фрихию, Яра и Пика, то с вероятностию заключить можно, что языческие боги их назывались сими именами. - Сказание Польских Историков о древнем богослужении в их отечестве основывается единственно на предании и догадках. В Гнезне, пишут они, был знаменитый храм Нии, Славянского Плутона, которого молили о счастливом успокоении мертвых; обожали еще Марзану или Цереру, обрекая в жертву ей десятую часть плодов земных; Ясса или Ясна, Римского Юпитера; Ладона или Ляда, Марса; Дзидзилию, богиню любви и деторождения, Зивонию или Зиванну, Диану; Зиваго или бога жизни; Леля и Полеля, или Греческих близнецов Кастора и Поллукса; Погоду и Похвиста, бога ясных дней и сильного ветра. "Слыша вой бури (пишет Стриковский), сии язычники с благоговением преклоняли колена".

В России, до введения Христианской Веры, первую степень между идолами занимали Перун, бог молнии, которому Славяне еще в VI веке поклонялись, обожая в нем верховного Мироправителя. Кумир его стоял в Киеве на холме, вне двора Владимирова, и в Новегороде над рекою Волховом: был деревянный, с серебряною головою и с золотыми устами. Летописец именует еще идолов Хорса, Дажебога, Стрибога, Самаргла и Мокоша, не объявляя, какие свойства и действия приписывались им в язычестве. В договоре Олега с Греками упоминается еще о Волосе, которого именем и Перуновым клялись Россияне в верности, имев к нему особенное уважение: ибо он считался покровителем скота, главного их богатства. - Сии известия Несторовы можем дополнить новейшими, напечатанными в Киевском Синопсисе. Хотя они выбраны отчасти из Польских ненадежных Историков, но, будучи согласны с древними обыкновениями народа Русского, кажутся вероятными, по крайней мере достойными замечания.

Бог веселия, любви, согласия и всякого благополучия именовался в России Ладо:

ему жертвовали вступающие в союз брачный, с усердием воспевая имя его, которое слышим и ныне в старинных припевах. Стриковский называет сего бога Латышским: в Литве и Самогитии народ праздновал ему от 25 Маия до 25 Июня, отцы и мужья в гостиницах, а жены и дочери на улицах и на лугах; взявшись за руки, они плясали и пели: Ладо, Ладо, дидис Ладо, то есть великий Ладо. Такое же обыкновение доныне существует в деревнях наших: молодые женщины весной собираются играть и петь в хороводах: "Лада, диди Лада". Мы уже заметили, что Славяне охотно умножали число идолов своих и принимали чужеземных. Русские язычники, как пишет Адам Бременский, ездили в Курляндию и в Самогитию для поклонения кумирам; следственно, имели одних богов с Латышами, ежели не все, то хотя некоторые Славянские племена в России - вероятно, Кривичи: ибо название их свидетельствует, кажется, что они признавали Латышского Первосвященника Криве Главою Веры своей. Впрочем, Ладо мог быть и древним Славянским божеством: жители Молдавии и Валахии в некоторых суеверных обрядах доныне твердят имя Лада.

Купалу, богу земных плодов, жертвовали пред собиранием хлеба, 23 Июня, в день Св. Агриппины, которая для того прозвана в народе Купальницею. Молодые люди украшались венками, раскладывали ввечеру огонь, плясали около его и воспевали Купала. Память сего идолослужения сохранилась в некоторых странах России, где ночные игры деревенских жителей и пляски вокруг огня с невинным намерением совершаются в честь идолу языческому. В Архангельской Губернии многие поселяне 23 Июня топят бани, настилают в них траву купальницу (лютик, ranunculus acris) и после купаются в реке. Сербы накануне или в самое Рождество Иоанна Предтечи, сплетая Ивановские венки, вешают их на кровли домов и на хлевах, чтобы удалить злых духов от своего жилища.

24 Декабря язычники Русские славили Коляду, бога торжеств и мира. Еще и в наше время, накануне Рождества Христова, дети земледельцев собираются колядовать под окнами богатых крестьян, величают хозяина в песнях, твердят имя Коляды и просят денег. Святошные игрища и гадание кажутся остатком сего языческого праздника.

В суеверных преданиях народа Русского открываем также некоторые следы древнего Славянского богопочитания: доныне простые люди говорят у нас о Леших, которые видом подобны Сатирам, живут будто бы в темноте лесов, равняются с деревьями и с травой, ужасают странников, обходят их кругом и сбивают с пути; о Русалках, или Нимфах дубрав (где они бегают с распущенными волосами, особенно перед Троицыным днем), о благодетельных и злых Домовых, о ночных Кикимрах и проч.

Таким образом грубый ум людей непросвященных заблуждается во мраке идолопоклонства и творит богов на всяком шагу, чтобы изъяснять действия Природы и в неизвестностях рока успокаивать сердце надеждою на вышнюю помощь! - Желая выразить могущество и грозность богов, Славяне представляли их великанами, с ужасными лицами, со многими головами. Греки хотели, кажется, любить своих идолов (изображая в них примеры человеческой стройности), а Славяне только бояться; первые обожали красоту и приятность, а вторые одну силу; и еще не довольствуясь собственным противным видом истуканов, окружали их гнусными изображениями ядовитых животных: змей, жаб, ящериц и проч. Кроме идолов, Немецкие Славяне, подобно Дунайским, обожали еще реки, озера, источники, леса и приносили жертвы невидимым их Гениям, которые, по мнению суеверных, иногда говорили, и в важных случаях являлись людям. Так, Гений Ретрского озера, когда великие опасности угрожали народу Славянскому, принимал на себя образ кабана, выплывал на берег, ревел ужасным голосом и скрывался в волнах. Мы знаем, что и Российские Славяне приписывали озерам и рекам некоторую божественность и святость. В глазной болезни они умывались водою мнимо-целебных источников и бросали в них серебряные монеты. Народное обыкновение купать или обливать водою людей, проспавших Заутреню в день Пасхи, будто бы для омовения их от греха, происходит, может быть, от такого же языческого суеверия. - У многих народов Славянских были заповедные рощи, где никогда стук секиры не раздавался и где самые злейшие враги не дерзали вступить в бой между собою. Лес города Ретры считался священным.

Жители Штетинские поклонялись ореховому дереву, при коем находился особенный жрец, и дубу, а Юлинские - богу, обитавшему в дереве обсеченном, и весною плясали вокруг него с некоторыми торжественными обрядами. Славяне в России также молились деревам, особенно же дупловатым, обвязывая их ветви убрусами или платами. Константин Багрянородный пишет, что они, путешествуя в Царьград, на острове Св. Григория приносили жертву большому дубу, окружали его стрелами и гадали, заколоть ли обреченных ему живых птиц или пустить на волю. Празднование Семика и народный обычай завивать в сей день венки в рощах суть также остаток древнего суеверия, коего обряды наблюдались в Богемии и по введении Христианства, так что Герцог Брячислав в 1093 году решился предать огню все мнимо-святые дубравы своего народа.

Славяне обожали еще знамена и думали, что в военное время они святее всех идолов. Знамя Бальтийских Вендов было отменной величины и пестрое, стояло обыкновенно в Святовидовом храме и считалось сильною богинею, которая воинам, идущим с ней, давала право не только нарушать законы, но даже оскорблять и самых идолов. Датский Король Вальдемар сжег его в Арконе, взяв сей город. - В числе Ретрских любопытных памятников нашлось также священное знамя: медный дракон, украшенный изображением женских голов и вооруженных рук. В Дитмаровой летописи упоминается о двух Славянских знаменах, которые считались богинями. Хитрость Полководцев ввела, без сомнения, сию веру, чтобы воспламенять дух храбрости в воинах или обуздывать их неповиновение святостию знамен своих.

Древние Славяне в Германии еще не имели храмов, но приносили жертву Богу небесному на камнях, окружая их в некотором расстоянии другими, служившими вместо ограды священной. Чтобы изобразить величие Бога, жрецы начали употреблять для сооружения олтарей камни в несколько саженей мерою. Сии каменные здания равнялись с высокими скалами, невредимо стояли целые века и могли казаться народу творением рук божественных. В самом деле трудно понять, каким образом Славяне, не зная изобретенных механикою способов, воздвигали такие громады.

Жрецы в присутствии и в глазах народа совершали обряды Веры на сих величественных олтарях; но в течение времен, желая еще сильней действовать на воображение людей, вздумали, подобно Друидам, удалиться во тьму заповедных лесов и соорудили там жертвенники. По введении идолопоклонства надлежало укрыть обожаемые кумиры от дождя и снега: защитили их кровлею, и сие простое здание было первым храмом. Мысль сделать его достойным жилищем богов требовала величия, но Славяне не умели подражать Грекам и Римлянам в гордой высоте зданий и старались заменить оную резьбою, пестротою, богатством украшений. Современные Историки описали некоторые из сих храмов с любопытною подробностию. Сочинитель Жизни Св. Оттона говорит о Штетинском следующее: "Там было четыре храма, и главный из них отличался своим художеством, украшенный внутри и снаружи выпуклым изображением людей, птиц, зверей, так сходных с Природою, что они казались живыми; краски же на внешности храма не смывались дождем, не бледнели и не тускли. - Следуя древнему обычаю предков, Штетинцы отдавали в храм десятую часть воинской своей добычи и всякое оружие побежденных неприятелей. В его святилище хранились серебряные и золотые чаши (из коих при торжественных случаях люди знатнейшие пили и ели), также рога буйволовы, оправленные золотом: они служили и стаканами и трубами. Ножи и прочие драгоценности, там собранные, удивляли своим художеством и богатством. В трех иных гонтинах, или храмах, не столь украшенных и менее священных, представлялись глазам одни лавки, сделанные амфитеатром, и столы для народных сходбищ: ибо Славяне в некоторые часы и дни веселились, пили и важными делами отечества занимались в сих гонтинах". - Деревянный храм Арконский был срублен весьма искусно, украшен резьбою и живописью; одни врата служили для входа в его ограду; внешний двор, обнесенный стеною, отделялся от внутреннего только пурпуровыми коврами, развешанными между четырьмя столбами, и находился под одною с ним кровлею. В святилище стоял идол, а конь его - в особенном здании, где хранилась казна и все драгоценности. - Храм в Ретре, также деревянный, славился изображениями богов и богинь, вырезанных на внешних его стенах; внутри стояли кумиры, в шлемах и латах; а в мирное время хранились там знамена. Дремучий лес окружал сие место: сквозь просеку, вдали, представлялось глазам море в виде грозном и величественном. Достойно примечания, что Славяне Бальтийские вообще имели великое уважение к святыне храмов и в самой неприятельской земле боялись осквернить их.

О капищах Славян Российских не имеем никакого сведения: Нестор говорит только об идолах и жертвенниках; но удобность приносить жертвы во всякое время и почтение к святыне кумиров требовали защиты и крова, особенно же в странах северных, где холод и ненастье столь обыкновенны и продолжительны. Нет сомнения, что на холме киевском и на берегу Волхова, где стоял Перун, были храмы, конечно не огромные и не великолепные, но сообразные с простотою тогдашних нравов и с малым сведением людей в искусстве зодческом.

Нестор также не упоминает о жрецах в России; но всякая народная Вера предполагает обряды, коих совершение поручается некоторым избранным людям, уважаемым за их добродетель и мудрость, действительную или мнимую. По крайней мере, все другие народы Славянские имели жрецов, блюстителей Веры, посредников между совестию людей и богами. Не только в капищах, но и при всяком священном дереве, при всяком обожаемом источнике находились особенные хранители, которые жили подле оных в маленьких хижинах и питались жертвою, приносимою их божествам.

Они пользовались народным уважением, имели исключительное право отпускать себе длинную бороду, сидеть во время жертвоприношений и входить во внутренность святилища. Воин, совершив какое-нибудь счастливое предприятие и желая изъявить благодарность идолам, разделял свою добычу с их служителями. Правители народа без сомнения утверждали его в почтении к жрецам, которые именем богов могли обуздывать своевольство людей грубых, новых в гражданской связи и еще не смиренных действием власти постоянной. Некоторые жрецы, обязанные своим могуществом или собственной хитрости, или отменной славе их капищ, употребляли его во зло и присвоивали себе гражданскую власть. Так, Первосвященник Рюгенский, уважаемый более самого Короля, правил многими Славянскими племенами, которые без его согласия не дерзали ни воевать, ни мириться; налагал подати на граждан и купцев чужеземных, содержал 300 конных воинов и рассылал их всюду для грабежа, чтобы умножать сокровища храма, более ему, нежели идолу принадлежавшие. Сей главный жрец отличался от всех людей длинными волосами, бородою, одеждою.

Священники именем народа приносили жертвы и предсказывали будущее. В древнейшие времена Славяне закалали, в честь Богу невидимому, одних волов и других животных; но после, омраченные суеверием идолопоклонства, обагряли свои требища кровию Христиан, выбранных по жребию из пленников или купленных у морских разбойников. Жрецы думали, что идол увеселяется Христианскою кровию, и к довершению ужаса пили ее, воображая, что она сообщает дух пророчества. - В России также приносили людей в жертву, по крайней мере во времена Владимировы.

Бальтийские Славяне дарили идолам головы убиенных опаснейших неприятелей.

Жрецы гадали будущее посредством коней. В Арконском храме держали белого, и суеверные думали, что Святовид ездит на нем всякую ночь. В случае важного намерения водили его чрез копья: если он шагал сперва не левою, а правою ногою, то народ ожидал славы и богатства. В Штетине сей конь, порученный одному из четырех священников главного храма, был вороной и предвещал успех, когда совсем не касался ногами до копий. В Ретре гадатели садились на землю, шептали некоторые слова, рылись в ее недрах и по веществам, в ней находимым, судили о будущем. Сверх того, в Арконе и в Штетине жрецы бросали на землю три маленькие дощечки, у коих одна сторона была черная, а другая белая: если они ложились вверх белою, то обещали хорошее; черная означала бедствие. Самые женщины Рюгенские славились гаданием; они, сидя близ разложенного огня, проводили многие черты на пепле, которых равное число знаменовало успех дела.

Любя народные торжества, языческие Славяне уставили в году разные праздники.

Главный из них был по собрании хлеба и совершался в Арконе таким образом:

Первосвященник накануне должен был вымести святилище, неприступное для всех, кроме его; в день торжества, взяв из руки Святовида рог, смотрел, наполнен ли он вином, и по тому угадывал будущий урожай; выпив вино, снова наполнял им сосуд и вручал Святовиду; приносил богу своему медовый пирог длиною в рост человеческий; спрашивал у народа, видит ли его? и желал, чтобы в следующий год сей пирог был уже съеден идолом, в знак счастия для острова; наконец объявлял всем благословение Святовида, обещая воинам победу и добычу. Другие Славяне, торжествуя собрание хлеба, обрекали петуха в дар богам и пивом, освященным на жертвеннике, обливали скот, чтобы предохранить его от болезней. В Богемии славился Майский праздник источников. - Дни народного суда в Вагрии, когда старейшины, осененные священными дубами, в мнимом присутствии своего бога Прова решали судьбу граждан, были также днями общего веселия. Мы упоминали, единственно по догадке, о языческих торжествах Славян Российских, которых потомки доныне празднуют весну, любовь и бога Лада в сельских хороводах, веселыми и шумными толпами ходят завивать венки в рощах, ночью посвящают огни Купалу и зимою воспевают имя Коляды. - Во многих землях Славянских сохранились также следы праздника в честь мертвых: в Саксонии, в Лаузице, Богемии, Силезии и Польше народ 1 Марта ходил в час рассвета с факелами на кладбище и приносил жертвы усопшим. - В сей день немецкие Славяне выносят из деревни соломенную чучелу, образ смерти; сожигают ее или бросают в реку и славят лето песнями. - В Богемии строили еще какие-то феатры на распутиях для успокоения душ и представляли на них, в личинах, тени мертвых, сими играми торжествуя память их.

Такие обыкновения не доказывают ли, что Славяне имели некоторое понятие о бессмертии души, хотя Дитмар, Историк XI века, утверждает противное, говоря, будто бы они временную смерть, или разрушение тела, считали совершенным концом бытия человеческого?

Погребение мертвых было также действием священным между языческими Славянами.

Историки Немецкие - более догадкою, основанною на древних обычаях и преданиях, нежели по известиям современных Авторов - описывают оное следующим образом:

старейшина деревни объявлял жителям смерть одного из них посредством черного жезла, носимого со двора на двор. Все они провожали труп с ужасным воем, и некоторые женщины в белой одежде лили слезы в маленькие сосуды, называемые плачевными. Разводили огонь на кладбище и сожигали мертвого с его женою, конем, оружием; собирали пепел в урны, глиняные, медные или стеклянные, и зарывали вместе с плачевными сосудами. Иногда сооружали памятники: обкладывали могилу дикими камнями или ограждали столпами. Печальные обряды заключались веселым торжеством, которое именовалось Стравою и было еще в VI веке причиною великого бедствия для Славян: ибо Греки воспользовались временем сего пиршества в честь мертвых и наголову побили их войско.

Славяне Российские - Кривичи, Северяне, Вятичи, Радимичи - творили над умершими тризну: показывали силу свою в разных играх воинских, сожигали труп на большом костре и, заключив пепел в урну, ставили ее на столпе в окрестности дорог. Сей обряд, сохраненный Вятичами и Кривичами до времен Нестора, изъявляет воинственный дух народа, который праздновал смерть, чтобы не страшиться ее в битвах, и печальными урнами окружал дороги, чтобы приучить глаза и мысли свои к сим знакам человеческой тленности. Но Славяне Киевские и Волынские издревле погребали мертвых; некоторые имели обыкновение вместе с трупом зарывать в землю сплетенные из ремней лестницы, ближние умершего язвили лица свои и закапали на могиле любимого коня его.

Все народы любят Веру отцев своих, и самые грубые, самые жестокие обыкновения, на ней основанные и веками утвержденные, кажутся им святынею. Так и Славяне языческие, закоренелые в идолопоклонстве, с великою упорностию в течение многих столетий отвергали благодать Христову. Св. Колумбан, в 613 году обратив многих Немецких язычников в Веру истинную, хотел проповедовать ее святое учение и в землях Славян; но, устрашенный их дикостию, возвратился без успеха, объявляя, что время спасения еще не наступило для сего народа. Видя, сколь Христианство противно заблуждениям язычества и как оно в средних веках более и более распространялось по Европе, Славяне отлично ненавидели его и, принимая всякого иноплеменного в сограждане, отворяя Бальтийские гавани свои для всех мореходцев, исключали одних Христиан, брали их корабли в добычу, а Священников приносили в жертву идолам. Немецкие завоеватели, покорив Вендов в Германии, долго терпели их суеверие; но озлобленные наконец упорством сих язычников в идолопоклонстве и в древних обычаях вольности, разрушили их храмы, сожгли заповедные рощи и самых жрецов истребили, что случилось уже гораздо после того времени, как Владимир просветил Россию учением Христианским.

Собрав исторические достопамятности Славян древних, скажем нечто о языке их.

Греки в шестом веке находили его весьма грубым. Выражая первые мысли и потребности людей необразованных, рожденных в климате суровом, он должен был казаться диким в сравнении с языком Греческим, смягченным долговременною жизнию в порядке гражданском, удовольствиями роскоши и нежным слухом людей, искони любивших искусства приятные. Не имея никаких памятников сего первобытного языка Славянского, можем судить о нем только по новейшим, из коих самыми древними считаются наша Библия и другие церковные книги, переведенные в IX веке Св.

Кириллом, Мефодием и помощниками их. Но Славяне, приняв Христианскую Веру, заимствовали с нею новые мысли, изобрели новые слова, выражения, и язык их в средних веках без сомнения так же отличался от древнего, как уже отличается от нашего. Рассеянные по Европе, окруженные другими народами и нередко ими покоряемые, Славянские племена утратили единство языка, и в течение времен произошли разные его наречия, из коих главные суть:

1) Русское, более всех других образованное и менее всех других смешанное с чужеземными словами. Победы, завоевания и величие государственное, возвысив дух народа Российского, имели счастливое действие и на самый язык его, который, будучи управляем дарованием и вкусом Писателя умного, может равняться ныне в силе, красоте и приятности с лучшими языками древности и наших времен. Будущая судьба его зависит от судьбы Государства...

2) Польское, смешанное со многими Латинскими и Немецкими словами: им говорят не только в бывшем Королевстве Польском, но и в некоторых местах Пруссии, Дворяне в Литве и народ в Силезии, по сю сторону Одера.

3) Чешское, в Богемии, в Моравии и Венгрии, по утверждению Иорданову ближайшее к нашему древнему переводу Библии, а по мнению других Богемских ученых среднее между Кроатским и Польским. Венгерское наречие именуется Славакским, но разнится от Чешского большею частию только в выговоре, хотя Авторы Многоязычного Словаря признают его особенным. Впрочем, и другие Славянские наречия употребляются в Венгрии.

4) Иллирическое, то есть Болгарское, самое грубое из всех Славянских - Боснийское, Сербское - самое приятнейшее для слуха, как многие находят, - Славонское и Далматское.

5) Кроатское, сходное с Виндским в Стирии, Каринтии, Крайне, также с Лаузицским, Котбузским, Кашубским и Люховским. В Мейсене, Бранденбурге, Померании, Мекленбурге и почти во всем Люнебурге, где некогда Славянский язык был народным, он уже заменен Немецким.

Однако ж сии перемены не могли совершенно истребить в языке нашем его, так сказать, первобытного образа, и любопытство Историков хотело открыть в нем следы малоизвестного происхождения Славян. Некоторые утверждали, что он весьма близок к древним языкам Азиатским; но вернейшее исследование доказало, что сие мнимое сходство ограничивается весьма немногими словами, Еврейскими или Халдейскими, Сирскими, Арабскими, которые находятся и в других языках Европейских, свидетельствуя единственно их общее Азиатское происхождение; и что Славянский имеет с Греческим, Латинским, Немецким гораздо более связи, нежели с Еврейским и с другими Восточными. Сие великое, явное сходство встречается не только в словах единозвучных с действиями, которые означаются ими - ибо названия грома, журчания вод, крика птиц, рева зверей могут на всех языках сходствовать между собою от подражания Естеству - но и в выражении самых первых мыслей человека, в ознаменовании главных нужд жизни домашней, в именах и глаголах совершенно произвольных. Мы знаем, что Венеды издревле жили в соседстве с Немцами и долгое время в Дакии (где язык Латинский со времен Траяновых был в общем употреблении)

воевали в Империи и служили Императорам Греческим; но сии обстоятельства могли бы ввести в язык Славянский только некоторые особенные Немецкие, Латинские или Греческие слова, и не принудили бы их забыть собственные, коренные, необходимые в самом древнейшем обществе людей, то есть в семейственном. Из чего вероятным образом заключают, что предки сих народов говорили некогда одним языком: каким?

неизвестно, но без сомнения древнейшим в Европе, где история находит их, ибо Греция, а после и часть Италии, населена Пеласгами, Фракийскими жителями, которые прежде Эллинов утвердились в Морее и могли быть единоплеменны с Германцами и Славянами. В течение времен удаленные друг от друга, они приобретали новые гражданские понятия, выдумывали новые слова или присваивали чужие и долженствовали чрез несколько веков говорить уже языком различным. Самые общие, коренные слова легко могли измениться в произношении, когда люди еще не знали букв и письма, верно определяющего выговор.

Сие важное искусство - немногими чертами изображать для глаз бесчисленные звуки - сведала Европа, как надобно думать, уже в позднейшие времена и без сомнения от Финикиян, или непосредственно, или через Пеласгов и Эллинов. Нельзя вообразить, что древние обитатели Пелопоннеса, Лациума, Испании, едва вышедши из дикого состояния, могли сами выдумать письмена, требующие удивительного разума и столь непонятного для обыкновенных людей, что они везде приписывали богам изобретение оных: в Египте Фойту, в Греции Меркурию, в Италии богине Карменте; а некоторые из Христианских Философов считали десять Моисеевых заповедей, рукою Всевышнего начертанных на горе Синайской, первым письмом в мире. К тому же все буквы народов Европейских: Греческие, Мальтийские, так называемые Пеласгские в Италии, Этрурийские (доныне видимые на монументах сего народа), Гальские, изображенные на памятнике мученика Гордиана, Улфиловы или Готфские, Кельтиберские, Бетские, Турдетанские в Испании, Руны Скандинавов и Германцев более или менее сходствуют с Финикийскими и доказывают, что все они произошли от одного корня. Пеласги и Аркадцы принесли их с собою в Италию, а наконец и в Марселию к тамошним Галлам.

Испанцы могли научиться письму от самих Финикиян, основавших Тартесс и Гадес за 1100 лет до Рождества Христова. Турдетане во время Страбоново имели письменные законы, историю и стихотворения. Каким образом Европейский Север получил буквы, мы не знаем: от Финикийских ли мореплавателей, торговавших оловом Британским и янтарем Прусским или от народов Южной Европы? Второе кажется вероятнее: ибо Руническое и Готфское письмо сходнее с Греческим и Латинским, нежели с Финикийским. Оно могло в течение веков чрез Германию или Паннонию дойти от Средиземного моря до Бальтийского с некоторыми переменами знаков.

Как бы то ни было, но Венеды или Славяне языческие, обитавшие в странах Бальтийских, знали употребление букв. Дитмар говорит о надписях идолов Славянских: Ретрские кумиры, найденные близ Толлензского озера, доказали справедливость его известия; надписи их состоят в Рунах, заимствованных Венедами от Готфских народов. Сии Руны, числом 16, подобно древним Финикийским, весьма недостаточны для языка Славянского, не выражают самых обыкновенных звуков его, и были известны едва ли не одним жрецам, которые посредством их означали имена обожаемых идолов. Славяне же Богемские, Иллирические и Российские не имели никакой азбуки до 863 года, когда Философ Константин, названный в монашестве Кириллом, и Мефодий, брат его, жители Фессалоники, будучи отправлены Греческим Императором Михаилом в Моравию к тамошним Христианским Князьям Ростиславу, Святополку и Коцелу для перевода церковных книг с Греческого языка, изобрели Славянский особенный алфавит, образованный по греческому, с прибавлением новых букв: Б. Ж. Ц. Ш. Щ. Ъ. Ы. Ѣ. Ю. Я. Ѫ. Сия азбука, называемая Кирилловскою, доныне употребляется с некоторыми переменами в России, Валахии, Молдавии, Болгарии, Сервии и проч. Славяне Далматские имеют другую, известную под именем Глагольской, или Буквицы, которая считается изобретением Св. Иеронима, но ложно, ибо в IV и в V веке, когда жил Иероним, еще не было Славян в Римских владениях.

Самый древнейший ее памятник, нам известный, есть харатейная Псалтирь XIII века; но мы имеем церковные Кирилловские рукописи 1056 года; надпись Десятинной церкви в Киеве принадлежит еще ко временам Св. Владимира. Сия Глагольская азбука явно составлена по нашей, отличается кудрявостию знаков и весьма неудобна для употребления. Моравские Христиане, пристав к Римскому исповеданию, вместе с Поляками начали писать Латинскими буквами, отвергнув Кирилловы, торжественно запрещенные Папою Иоанном XIII. Епископы Салонские в XI веке объявили даже Мефодия еретиком, а письмена Славянские - изобретением Арианских Готфов.

Вероятно, что сие самое гонение побудило какого-нибудь Далматского Монаха выдумать новые, то есть Глагольские буквы и защитить их от нападения Римских суеверов именем Св. Иеронима. - Ныне в Богемии, Моравии, Силезии, Лаузице, Кассубии употребляются Немецкие; в Иллирии, Крайне, Венгрии и Польше Латинские.

Славяне, которые с VIII века утвердились в Пелопоннесе, приняли там Греческую азбуку.

Итак, предки наши были обязаны Христианству не только лучшим понятием о Творце мира, лучшими правилами жизни, лучшею без сомнения нравственностию, но и пользою самого благодетельного, самого чудесного изобретения людей: мудрой живописи мыслей - изобретения, которое, подобно утренней заре, в веках мрачных предвестило уже Науки и просвещение.


Призвание Князей Варяжских. Основание Монархии. Аскольд и Дир

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 4

РЮРИК, СИНЕУС И ТРУВОР. Г. 862-879

Призвание Князей Варяжских в Россию. Основание Монархии. Аскольд и Дир. Первое нападение Россиян на Империю. Начало Христианства в Киеве. Смерть Рюрика.

Начало Российской Истории представляет нам удивительный и едва ли не беспримерный в летописях случай. Славяне добровольно уничтожают свое древнее правление и требуют Государей от Варягов, которые были их неприятелями. Везде меч сильных или хитрость честолюбивых вводили Самовластие (ибо народы хотели законов, но боялись неволи): в России оно утвердилось с общего согласия граждан:

так повествует наш Летописец - и рассеянные племена Славянские основали Государство, которое граничит ныне с древнею Дакиею и с землями Северной Америки, с Швециею и с Китаем, соединяя в пределах своих три части мира. Великие народы, подобно великим мужам, имеют свое младенчество и не должны его стыдиться: отечество наше, слабое, разделенное на малые области до 862 года, по летосчислению Нестора, обязано величием своим счастливому введению Монархической власти.

Желая некоторым образом изъяснить сие важное происшествие, мы думаем, что Варяги, овладевшие странами Чуди и Славян за несколько лет до того времени, правили ими без угнетения и насилия, брали дань легкую и наблюдали справедливость. Господствуя на морях, имея в IX веке сношение с Югом и Западом Европы, где на развалинах колосса Римского основались новые Государства и где кровавые следы варварства, обузданного человеколюбивым духом Христианства, уже отчасти изгладились счастливыми трудами жизни гражданской - варяги или Норманы долженствовали быть образованнее Славян и Финнов, заключенных в диких пределах Севера; могли сообщить им некоторые выгоды новой промышленности и торговли, благодетельные для народа. Бояре Славянские, недовольные властию завоевателей, которая уничтожала их собственную, возмутили, может быть, сей народ легкомысленный, обольстили его именем прежней независимости, вооружили против Норманов и выгнали их; но распрями личными обратили свободу в несчастие, не умели восстановить древних законов и ввергнули отечество в бездну зол междоусобия. Тогда граждане вспомнили, может быть, о выгодном и спокойном правлении Норманском: нужда в благоустройстве и тишине велела забыть народную гордость, и Славяне, убежденные - так говорит предание - советом Новогородского старейшины Гостомысла, потребовали Властителей от Варягов. Древняя летопись не упоминает о сем благоразумном советнике, но ежели предание истинно, то Гостомысл достоин бессмертия и славы в нашей Истории.

Новгородцы и Кривичи были тогда, кажется, союзниками Финских племен, вместе с ними плативших дань Варягам: имев несколько лет одну долю, и повинуясь законам одного народа, они тем скорее могли утвердить дружественную связь между собою.

Нестор пишет, что Славяне Новогородские, Кривичи, Весь и Чудь отправили Посольство за море, к Варягам-Руси, сказать им: Земля наша велика и обильна, а порядка в ней нет: идите княжить и владеть нами. Слова простые, краткие и сильные! Братья, именем Рюрик, Синеус и Трувор, знаменитые или родом или делами, согласились принять власть над людьми, которые, умев сражаться за вольность, не умели ею пользоваться. Окруженные многочисленною Скандинавскою дружиною, готовою утвердить мечем права избранных Государей, сии честолюбивые братья навсегда оставили отечество. Рюрик прибыл в Новгород, Синеус на Белоозеро в область Финского народа Веси, а Трувор в Изборск, город Кривичей. Смоленск, населенный также Кривичами, и самый Полоцк оставались еще независимыми и не имели участия в призвании Варягов. Следственно, держава трех владетелей, соединенных узами родства и взаимной пользы, от Белаозера простиралась только до Эстонии и Ключей Славянских, где видим остатки древнего Изборска. Сия часть нынешней С.

Петербургской, Эстляндской, Новогородской и Псковской Губерний была названа тогда Русью, но имени Князей Варяго-Русских. Более не знаем никаких достоверных подробностей; не знаем, благословил ли народ перемену своих гражданских уставов?

Насладился ли счастливою тишиною, редко известною в обществах народных? Или пожалел ли о древней вольности? Хотя новейшие Летописцы говорят, что Славяне скоро вознегодовали на рабство и какой-то Вадим, именуемый Храбрым, пал от руки сильного Рюрика вместе со многими из своих единомышленников в Новегороде - случай вероятный: люди, привыкшие к вольности, от ужасов безначалия могли пожелать Властителей, но могли и раскаяться, ежели Варяги, единоземцы и друзья Рюриковы, утесняли их - однако ж сие известие, не будучи основано на древних сказаниях Нестора, кажется одною догадкою и вымыслом.

Чрез два года [в 864 г.], по кончине Синеуса и Трувора, старший брат, присоединив области их к своему Княжеству, основал Монархию Российскую. Уже пределы ее достигали на Восток до нынешней Ярославской и Нижегородской Губернии, а на Юг до Западной Двины; уже Меря, Мурома и Полочане зависели от Рюрика: ибо он, приняв единовластие, отдал в управление знаменитым единоземцам своим, кроме Белаозера, Полоцк, Ростов и Муром, им или братьями его завоеванные, как надобно думать. Таким образом, вместе с верховною Княжескою властию утвердилась в России, кажется, и система Феодальная, Поместная, или Удельная, бывшая основанием новых гражданских обществ в Скандинавии и во всей Европе, где господствовали народы Германские. Монархи обыкновенно целыми областями награждали Вельмож и любимцев, которые оставались их подданными, но властвовали как Государи в своих Уделах: система, сообразная с обстоятельствами и духом времени, когда еще не было ни удобного сношения между владениями одной державы, ни уставов общих и твердых, ни порядка в гражданских степенях, и люди, упорные в своей независимости, слушались единственно того, кто держал меч над их головою.

Признательность Государей к верности Вельмож участвовала также в сем обыкновении, и завоеватель делился областями с товарищами храбрыми, которые помогали ему приобретать оные.

К сему времени Летописец относит следующее важное происшествие. Двое из единоземцев Рюриковых, именем Аскольд и Дир, может быть, недовольные сим Князем, отправились с товарищами из Новагорода в Константинополь искать счастия; увидели на высоком берегу Днепра маленький городок и спросили: "Чей он?" Им ответствовали, что строители его, три брата, давно скончались и что миролюбивые жители платят дань Козарам. Сей городок был Киев: Аскольд и Дир завладели им; присоединили к себе многих Варягов из Новагорода, начали под именем Россиян властвовать как Государи в Киеве и помышлять о важнейшем предприятии, достойном Норманской смелости. Прежде шли они в Константинополь, вероятно, для того, чтобы служить Императору: тогда ободренные своим успехом и многочисленностию войска, дерзнули объявить себя врагами Греции. Судоходный Днепр благоприятствовал их намерению: вооружив 200 судов, сии витязи Севера, издревле опытные в кораблеплавании, открыли себе путь в Черное море и в самый Воспор Фракийский, опустошили огнем и мечем берега его и скоро осадили Константинополь с моря.

Столица Восточной Империи в первый раз увидела сих грозных неприятелей; в первый раз с ужасом произнесла имя Россиян, Ρως. Молва народная возвестила их Скифами, жителями баснословной горы Тавра, уже победителями многих народов окрестных.

Михаил III, Нерон своего времени, царствовал тогда в Константинополе, но был в отсутствии, воюя на берегах Черной реки с Агарянами. Узнав от Эпарха, или Наместника Цареградского о новом неприятеле, он спешил в столицу, с великою опасностию пробрался сквозь суда Российские и, не смея отразить их силою, ожидал спасение от чуда. Оно совершилось, по сказанию Византийских Летописцев. В славной церкви Влахернской, построенной Императором Маркианом на берегу залива, между нынешнею Перою и Царемградом, хранилась так называемая риза Богоматери, к которой прибегал народ в случае бедствий. Патриарх Фотий с торжественными обрядами вынес ее на берег и погрузил в море, тихое и спокойное. Вдруг сделалась буря; рассеяла, истребила флот неприятельский, и только слабые остатки его возвратились в Киев.

Нестор согласно с Византийскими Историками описывает сей случай, но некоторые из них прибавляют, что язычники Российские, устрашенные Небесным гневом, немедленно отправили Послов в Константинополь и требовали святого крещения. Окружная грамота Патриарха Фотия, писанная в исходе 866 года к Восточным Епископам, служит достоверным подтверждением сего любопытного для нас известия. "Россы, говорит он, славные жестокостию, победители народов соседственных и в гордости своей дерзнувшие воевать с Империею Римскою, уже оставили суеверие, исповедуют Христа и суть друзья наши, быв еще недавно злейшими врагами. Они уже приняли от нас Епископа и Священника, имея живое усердие к богослужению Христианскому".

Константин Багрянородный и другие Греческие Историки пишут, что Россы крестились во время царя Василия Македонского и Патриарха Игнатия, то есть не ранее 867 года. "Император (говорят они), не имея возможности победить Россов, склонил их к миру богатыми дарами, состоявшими в золоте, серебре и шелковых одеждах. Он прислал к ним Епископа, посвященного Игнатием, который обратил их в Христианство". - Сии два известия не противоречат одно другому. Фотий в 866 году мог отправить церковных учителей в Киев: Игнатий также; они насадили там первые семена Веры истинной: ибо Несторова летопись свидетельствует, что в Игорево время было уже много Христиан в Киеве. Вероятно, что проповедники, для лучшего успеха в деле своем, тогда же ввели в употребление между Киевскими Христианами и новые письмена Славянские, изобретенные Кириллом в Моравии за несколько лет до того времени. Обстоятельства благоприятствовали сему успеху: Славяне исповедовали одну Веру, а Варяги другую; впоследствии увидим, что древние Государи Киевские наблюдали священные обряды первой, следуя внушению весьма естественного благоразумия; но усердие их к чужеземным идолам, коих обожали они единственно в угождение главному своему народу, не могло быть искренним, и самая государственная польза заставляла Князей не препятствовать успехам новой Веры, соединявшей их подданных, Славян, и надежных товарищей, Варягов, узами духовного братства. Но еще не наступило время совершенного торжества ее.

Таким образом, Варяги основали две Самодержавные области в России: Рюрик на Севере, Аскольд и Дир на Юге. Невероятно, чтобы Козары, бравшие дань с Киева, добровольно уступили его Варягам, хотя Летописец молчит о воинских делах Аскольда и Дира в странах Днепровских: оружие без сомнения решило, кому начальствовать над миролюбивыми Полянами; и ежели Варяги действительно, претерпев урон на Черном море, возвратились от Константинополя с неудачею, то им надлежало быть счастливее на сухом пути, ибо они удержали за собою Киев.

Нестор молчит также о дальнейших предприятиях Рюрика в Новегороде, за недостатком современных известий, а не для того, чтобы сей Князь отважный, пожертвовав отечеством властолюбию, провел остаток жизни в бездействии:

действовать же значило тогда воевать, и Государи Скандинавские, единоземцы Рюриковы, принимая власть от народа, обыкновенно клялися именем Одиновым быть завоевателями. Спокойствие Государства, мудрое законодательство и правосудие составляют ныне славу Царей; но Князья Русские в IX и Х веке еще не довольствовались сею благотворною славою. Окруженный к Западу, Северу и Востоку народами Финскими, Рюрик мог ли оставить в покое своих ближних соседей, когда и самые отдаленные берега Оки долженствовали ему покориться? Вероятно, что окрестности Чудского и Ладожского озера были также свидетелями мужественных дел его, неописанных и забвенных. - Он княжил единовластно, по смерти Синеуса и Трувора, 15 лет в Новегороде и скончался в 879 году, вручив правление и малолетнего сына, Игоря, родственнику своему Олегу.

Память Рюрика, как первого Самодержца Российского, осталась бессмертною в нашей Истории и главным действием его княжения было твердое присоединение некоторых Финских племен к народу Славянскому в России, так что Весь, Меря, Мурома наконец обратились в Славян, приняв их обычаи, язык и Веру.


князь Олег. Олег идет на Царьград. Мир с Греками. Договор с Империею

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 5

ОЛЕГ ПРАВИТЕЛЬ. Г. 879-912

Завоевания Олеговы. Нашествие Угров. Супружество Игоря. Россияне служат в Греции. Олег идет на Царьград. Мир с Греками. Договор с Империею. Кончина Олега.

Рюрик, по словам летописи, вручил Олегу правление за малолетством сына. Сей опекун Игорев скоро прославился великою своею отважностию, победами, благоразумием, любовию подданных.

Весть о счастливом успехе Рюрика и братьев его, желание участвовать в их завоеваниях и надежда обогатиться, без сомнения, привлекли многих Варягов в Россию. Князья рады были соотечественникам, которые усиливали их верную, смелую дружину. Олег, пылая славолюбием Героев, не удовольствовался сим войском, но присоединил к нему великое число Новогородцев, Кривичей, Веси, Чуди, Мери и в 882 году пошел к странам Днепровским. Смоленск, город вольных Кривичей, сдался ему, кажется, без сопротивления, чему могли способствовать единоплеменники их, служившие Олегу. Первая удача была залогом новых: храбрый Князь, поручив Смоленск своему Боярину, вступил в область Северян и взял Любеч, древний город на Днепре. Но желания завоевателя стремились далее: слух о независимой Державе, основанной Аскольдом и Диром, благословенный климат и другие естественные выгоды Малороссии, еще украшенные, может быть, рассказами, влекли Олега к Киеву.

Вероятность, что Аскольд и Дир, имея сильную дружину, не захотят ему добровольно поддаться, и неприятная мысль сражаться с единоземцами, равно искусными в деле воинском, принудили его употребить хитрость. Оставив назади войско, он с юным Игорем и с немногими людьми приплыл к высоким берегам Днепра, где стоял древний Киев; скрыл вооруженных ратников в ладиях и велел объявить Государям Киевским, что Варяжские купцы, отправленные Князем Новогородским в Грецию, хотят видеть их как друзей и соотечественников. Аскольд и Дир, не подозревая обмана, спешили на берег: воины Олеговы в одно мгновение окружили их. Правитель сказал: Вы не Князья и не знаменитого роду, но я Князь, - и показав Игоря, примолвил: - Вот сын Рюриков! Сим словом осужденные на казнь Аскольд и Дир под мечами убийц пали мертвые к ногам Олеговым... Простота, свойственная нравам IX века, дозволяет верить, что мнимые купцы могли призвать к себе таким образом Владетелей Киевских; но самое общее варварство сих времен не извиняет убийства жестокого и коварного. - Тела несчастных Князей были погребены на горе, где в Несторово время находился Ольмин двор; кости Дировы покоились за храмом Св. Ирины; над могилою Аскольда стояла церковь Св. Николая, и жители Киевские доныне указывают сие место на крутом берегу Днепра, ниже монастыря Николаевского, где врастает в землю малая, ветхая церковь.

Олег, обагренный кровию невинных Князей, знаменитых храбростию, вошел как победитель в город их, и жители, устрашенные самым его злодеянием и сильным войском, признали в нем своего законного государя. Веселое местоположение, судоходный Днепр, удобность иметь сообщение, торговлю или войну с разными богатыми странами - с Греческим Херсоном, с Козарскою Тавридою, с Болгариею, с Константинополем - пленили Олега, и сей Князь сказал: Да будет Киев материю городов Российских! Монархи народов образованных желают иметь столицу среди Государства, во-первых, для того, чтобы лучше надзирать над общим его правлением, а во-вторых, и для своей безопасности: Олег, всего более думая о завоеваниях, хотел жить на границе, чтобы тем скорее нападать на чуждые земли; мыслил ужасать соседей, а не бояться их. - Он поручил дальние области Вельможам; велел строить города или неподвижные станы для войска, коему надлежало быть грозою и внешних неприятелей и внутренних мятежников; уставил также налоги общие. Славяне, Кривичи и другие народы должны были платить дань Варягам, служившим в России: Новгород давал им ежегодно 300 гривен тогдашнею ходячею монетою Российскою: что представляло цену ста пятидесяти фунтов серебра. Сию дань получали Варяги, как говорит Нестор, до кончины Ярославовой: с того времени летописи наши действительно уже молчат о службе их в России.

Обширные владения Российские еще не имели твердой связи. Ильменские Славяне граничили с Весью, Весь с Мерею, Меря с Муромою и с Кривичами; но сильные, от Россиян независимые народы обитали между Новымгородом и Киевом. Храбрый Князь, дав отдохнуть войску, спешил к берегам реки Припяти: там, среди лесов мрачных Древляне свирепые наслаждались вольностию и встретили его с оружием, но победа увенчала Олега, и сей народ, богатый зверями, обязался ему платить дань черными куницами. В следующие два года Князь Российский овладел землею Днепровских Северян и соседственных с ними Радимичей. Он победил первых, освободил их от власти Козаров, и сказав: я враг им, а не вам! - удовольствовался самым легким налогом: верность и доброе расположение Северян были ему всего нужнее для безопасного сообщения южных областей Российских с северными. Радимичи, жители берегов Сожских, добровольно согласились давать Россиянам то же, что Козарам: по щлягу или мелкой монете с каждой сохи. Таким образом, соединив цепию завоеваний Киев с Новымгородом, Олег уничтожил господство Хана Козарского в Витебской и Черниговской Губернии. Сей Хан дремал, кажется, в приятностях Восточной роскоши и неги: изобилие Тавриды, долговременная связь с цветущим Херсоном и Константинополем, торговля и мирные искусства Греции усыпили воинский дух в Козарах, и могущество их уже клонилось к падению.

Покорив Север, Князь Российский обратил счастливое оружие свое к Югу. В левую сторону от Днепра, на берегах Сулы, жили еще независимые от Российской Державы Славяне, единоплеменные с Черниговцами: он завоевал страну их, также Подольскую и Волынскую Губернию, часть Херсонской и, может быть, Галицию, ибо Летописец в числе его подданных именует Дулебов, Тивирцев и Хорватов, там обитавших.

Но между тем, как победоносные знамена сего Героя развевались на берегах Днестра и Буга, новая столица его увидела пред стенами своими многочисленные вежи, или шатры, Угров (Маджаров или нынешних Венгерцев), которые обитали некогда близ Урала, а в IX веке на Восток от Киева, в стране Лебедии, может быть в Харьковской Губернии, где город Лебедин напоминает сие имя. Вытесненные Печенегами, они искали тогда жилищ новых; некоторые перешли за Дон, на границу Персии; другие же устремились на Запад: место, где они стояли под Киевом, называлось еще в Несторово время Угорским. Олег пропустил ли их дружелюбно или отразил силою, неизвестно. Сии беглецы переправились через Днепр и завладели Молдавиею, Бессарабиею, землею Волошскою.

Далее не находим никаких известий о предприятиях деятельного Олега до самого 906 года; знаем только, что он правил еще Государством и в то время, когда уже питомец его возмужал летами. Приученный из детства к повиновению, Игорь не дерзал требовать своего наследия от Правителя властолюбивого, окруженного блеском побед, славою завоеваний и храбрыми товарищами, которые считали его власть законною, ибо он умел ею возвеличить Государство. В 903 году Олег избрал для Игоря супругу, сию в наших летописях бессмертную Ольгу, славную тогда еще одними прелестями женскими и благонравием. Ее привезли в Киев из Плескова, или нынешнего Пскова: так пишет Нестор. Но в особенном ее житии и в других новейших исторических книгах сказано, что Ольга была Варяжского простого роду и жила в веси, именуемой Выбутскою, близ Пскова; что юный Игорь, приехав из Киева, увеселялся там некогда звериною ловлею; увидел Ольгу, говорил с нею, узнал ее разум, скромность и предпочел сию любезную сельскую девицу всем другим невестам.

Обыкновения и нравы тогдашних времен, конечно, дозволяли Князю искать для себя супругу в самом низком состоянии людей, ибо красота уважалась более знаменитого рода; но мы не можем ручаться за истину предания, неизвестного нашему древнему Летописцу, иначе он не пропустил бы столь любопытного обстоятельства в житии Св.

Ольги. Имя свое приняла она, кажется, от имени Олега, в знак дружбы его к сей достойной Княгине или в знак Игоревой к нему любви.

Вероятно, что сношение между Константинополем и Киевом не прерывалось со времен Аскольда и Дира; вероятно, что Цари и Патриархи Греческие старались умножать число Христиан в Киеве и вывести самого Князя из тьмы идолопоклонства; но Олег, принимая, может быть, Священников и Патриарха и дары от Императора, верил более всего мечу своему, довольствовался мирным союзом с Греками и терпимостию Христианства. Мы знаем по Византийским известиям, что около сего времени Россия считалась шестидесятым Архиепископством в списке Епархий, зависевших от Главы Константинопольского Духовенства; знаем также, что в 902 году 700 Россов или Киевских Варягов служили во флоте Греческом и что им платили из казны 100 литр золота. Спокойствие, которым Россия, покорив окрестные народы, могла несколько времени наслаждаться, давало свободу витязям Олеговым искать деятельности в службе Императоров: Греки уже издавна осыпали золотом так называемых варваров, чтобы они дикою храбростию своею ужасали не Константинополь, а врагов его. Но Олег, наскучив тишиною, опасною для воинственной Державы, или завидуя богатству Царяграда и желая доказать, что казна робких принадлежит смелому, решился воевать с Империею. Все народы, ему подвластные: Новогородцы, Финские жители Белаозера, Ростовская Меря, Кривичи, Северяне, Поляне Киевские, Радимичи, Дулебы, Хорваты и Тивирцы соединились с Варягами под его знаменами. Днепр покрылся двумя тысячами легких судов: на всяком было сорок воинов; конница шла берегом. Игорь остался в Киеве: Правитель не хотел разделить с ним ни опасностей, ни славы. Надлежало победить не только врагов, но и природу, такими чрезвычайными усилиями, которые могли бы устрашить самую дерзкую предприимчивость нашего времени и кажутся едва вероятными. Днепровские пороги и ныне мешают судоходству, хотя стремление воды в течение столетний, наконец, искусство людей разрушили некоторые из сих преград каменных: в IX и Х веке они долженствовали быть несравненно опаснее. Первые Варяги Киевские осмелились пройти сквозь их острые скалы и кипящие волны с двумястами судов: Олег со флотом в десять раз сильнейшим. Константин Багрянородный описал нам, как Россияне в сем плавании обыкновенно преодолевали трудности: бросались в воду, искали гладкого дна и проводили суда между камнями; но в некоторых местах вытаскивали свои лодки из реки, влекли берегом или несли на плечах, будучи в то же самое время готовы отражать неприятеля. Доплыв благополучно до лимана, они исправляли мачты, паруса, рули; входили в море и, держась западных берегов его, достигали Греции.

Но Олег вел с собою еще сухопутное конное войско: жители Бессарабии и сильные Болгары дружелюбно ли пропустили его? Летописец не говорит о том. Но мужественный Олег приближился наконец к Греческой столице, где суеверный Император Леон, прозванный Философом, думал о вычетах Астрологии более, нежели о безопасности Государства. Он велел только заградить цепию гавань и дал волю Олегу разорять Византийские окрестности, жечь селения, церкви, увеселительные дома, Вельмож Греческих. Нестор, в доказательство своего беспристрастия, изображает самыми черными красками жестокость и бесчеловечие Россиян. Они плавали в крови несчастных, терзали пленников, бросали живых и мертвых в море.

Так некогда поступали Гунны и народы Германские в областях Империи; так, в сие же самое время, Норманы, единоземцы Олеговы, свирепствовали в Западной Европе.

Война дает ныне право убивать неприятелей вооруженных: тогда была она правом злодействовать в земле их и хвалиться злодеяниями... Сии Греки, которые все еще именовались согражданами Сципионов и Брутов, сидели в стенах Константинополя и смотрели на ужасы опустошения вокруг столицы; но Князь Российский привел в трепет и самый город. В летописи сказано, что Олег поставил суда свои на колеса и силою одного ветра, на распущенных парусах, сухим путем шел со флотом к Константинополю. Может быть, он хотел сделать то же, что сделал после Магомет II: велел воинам тащить суда берегом в гавань, чтобы приступить к стенам городским; а баснословие, вымыслив действие парусов на сухом пути, обратило трудное, но возможное дело в чудесное и невероятное. Греки, устрашенные сим намерением, спешили предложить Олегу мир и дань. Они выслали войску его съестные припасы и вино: Князь отвергнул то и другое, боясь отравы, ибо храбрый считает малодушного коварным. Если подозрение Олегво, как говорит Нестор, было справедливо: то не Россиян, а Греков должно назвать истинными варварами Х века.

Победитель требовал 12 гривен на каждого человека во флоте своем, и Греки согласились с тем условием, чтобы он, прекратив неприятельские действия, мирно возвратился в отечество. Войско Российское отступило далее от города, и Князь отправил Послов к Императору. Летопись сохранила Норманские имена сих вельмож:

Карла, Фарлафа, Веремида, Рулава, Стемида. Они заключили с Константинополем следующий договор [в 907 г.]:

1. "Греки дают по 12 гривен на человека, сверх того уклады на города Киев, Чернигов, Переяславль, Полтеск, Ростов, Любеч и другие, где властвуют Князья, Олеговы подданные". Война была в сии времена народным промыслом: Олег, соблюдая обычай Скандинавов и всех народов Германских, долженствовал разделить свою добычу с воинами и Полководцами, не забывая и тех, которые оставались в России.

II. "Послы, отправляемые Князем Русским в Царьград, будут там всем довольствованы из казны Императорской. Русским гостям или торговым людям, которые приедут в Грецию, Император обязан на шесть месяцев давать хлеба, вина, мяса, рыбы и плодов; они имеют также свободный вход в народные бани и получают на возвратный путь съестные припасы, якоря, снасти, паруса и все нужное".

Греки с своей стороны предложили такие условия: "1. Россияне, которые будут в Константинополе не для торговли, не имеют права требовать месячного содержания.

- II. Да запретит Князь Послам своим делать жителям обиду в областях и в селах Греческих. - III. Россияне могут жить только у Св. Мамы, и должны уведомлять о своем прибытии городское начальство, которое запишет их имена и выдаст им месячное содержание: Киевским, Черниговским, Переяславским и другим гражданам.

Они будут входить только в одни ворота городские с Императорским приставом, безоружные и не более пятидесяти человек вдруг; могут торговать свободно в Константинополе и не платя никакой пошлины".

Сей мир, выгодный для Россиян, был утвержден священными обрядами Веры: Император клялся Евангелием, Олег с воинами оружием и богами народа Славянского, Перуном и Волосом. В знак победы Герой повесил щит свой на вратах Константинополя и возвратился в Киев, где народ, удивленный его славою и богатствами, им привезенными: золотом, тканями, разными драгоценностями искусства и естественными произведениями благословенного климата Греции, единогласно назвал Олега вещим, то есть мудрым или волхвом.

Так Нестор описывает счастливый и славный поход, коим Олег увенчал свои дела воинские. Греческие Историки молчат о сем важном случае; но когда Летописец наш не позволял действовать своему воображению и в описании древних, отдаленных времен: то мог ли он, живучи в XI веке, выдумать происшествие десятого столетия, еще свежего в народной памяти? Мог ли с дерзостию уверять современников в истине оного, если бы общее предание не служило ей порукою? Согласимся, что некоторые обстоятельства могут быть баснословны: товарищи Олеговы, хваляся своими подвигами, украшали их в рассказах, которые с новыми прибавлениями, чрез несколько времени обратились в народную сказку, повторенную Нестором без критического исследования; но главное обстоятельство, что Олег ходил к Царьграду и возвратился с успехом, кажется достоверным.

Доселе одни словесные предания могли руководствовать Нестора; но желая утвердить мир с Греками, Олег вздумал отправить в Царьград Послов, которые заключили с Империею договор письменный, драгоценный и древнейший памятник Истории Российской, сохраненный в нашей летописи. Мы изъясним единственно смысл темных речений, оставляя в целости, где можно, любопытную древность слога.

ДОГОВОР РУССКИХ С ГРЕКАМИ "Мы от роду Русского, Карл, Ингелот, Фарлов, Веремид, Рулав, Гуды, Руальд, Карн, Флелав, Рюар, Актутруян, Лидулфост, Стемид, посланные Олегом, Великим Князем Русским и всеми сущими под рукою его Светлыми Боярами к вам, Льву, Александру и Константину" (брату и сыну первого) "Великим Царям Греческим, на удержание и на извещение от многих лет бывшие любви между Христианами и Русью, по воле наших Князей и всех сущих под рукою Олега, следующими главами уже не словесно, как прежде, но письменно утвердили сию любовь и клялися в том по закону Русскому своим оружием.

1. Первым словом да умиримся с вами, Греки! Да любим друг друга от всей души и не дадим никому из сущих под рукою наших Светлых Князей обижать вас; но потщимся, сколь можем, всегда и непреложно соблюдать сию дружбу! Так же и вы, Греки, да храните всегда любовь неподвижную к нашим Светлым Князьям Русским и всем сущим под рукою Светлого Олега. В случае же преступления и вины да поступаем тако:

II. Вина доказывается свидетельствами; а когда нет свидетелей, то не истец, но ответчик присягает - и каждый да клянется по Вере своей". Взаимные обиды и ссоры Греков с Россиянами в Константинополе заставили, как надобно думать, Императоров и Князя Олега включить статьи уголовных законов в мирный государственный договор.

III. "Русин ли убиет Христианина или Христианин Русина, да умрет на месте злодеяния. Когда убийца домовит и скроется, то его имение отдать ближнему родственнику убитого; но жена убийцы не лишается своей законной части. Когда же преступник уйдет, не оставив имения, то считается под судом, доколе найдут его и казнят смертию.

IV. Кто ударит другого мечем или каким сосудом, да заплатит пять литр серебра по закону Русскому; неимовитый же да заплатит, что может; да снимет с себя и самую одежду, в которой ходит, и да клянется по Вере своей, что ни ближние, ни друзья не хотят его выкупить из вины: тогда увольняется от дальнейшего взыскания.

V. Когда Русин украдет что-либо у Христианина или Христианин у Русина, и пойманный на воровстве захочет сопротивляться, то хозяин украденной вещи может убить его, не подвергаясь взысканию, и возьмет свое обратно; но должен только связать вора, который без сопротивления отдается ему в руки. Если Русин или Христианин, под видом обыска, войдет в чей дом и силою возьмет там чужое вместо своего, да заплатит втрое.

VI. Когда ветром выкинет Греческую ладию на землю чуждую, где случимся мы, Русь, то будем охранять оную вместе с ее грузом, отправим в землю Греческую и проводим сквозь всякое страшное место до бесстрашного. Когда же ей нельзя возвратиться в отечество за бурею или другими препятствиями, то поможем гребцам и доведем ладию до ближней пристани Русской. Товары, и все, что будет в спасенной нами ладии, да продается свободно; и когда пойдут в Грецию наши Послы к Царю или гости для купли, они с честию приведут туда ладию и в целости отдадут, что выручено за ее товары. Если же кто из Русских убьет человека на сей ладии, или что-нибудь украдет, да приимет виновный казнь вышеозначенную.

VII. Ежели найдутся в Греции между купленными невольниками Россияне или в Руси Греки, то их освободить и взять за них, чего они купцам стоили, или настоящую, известную цену невольников: пленные также да будут возвращены в отечество, и за каждого да внесется окупу 20 златых. Но Русские воины, которые из чести придут служить Царю, могут, буде захотят сами, остаться в земле Греческой.

VIII. Ежели невольник Русский уйдет, будет украден, или отнят под видом купли, то хозяин может вeздe искать и взять его; а кто противится обыску, считается виновным.

IX. Когда Русин, служащий Царю Христианскому, умрет в Греции, не распорядив своего наследства, и родных с ним не будет: то прислать его имение в Русь к милым ближним; а когда сделает распоряжение, то отдать имение наследнику, означенному в духовной.

X. Ежели между купцами и другими людьми Русскими в Греции будут виновные и ежели потребуют их в отечество для наказания, то Царь Христианский должен отправить сих преступников в Русь, хотя бы они и не хотели туда возвратиться.

Да поступают так и Русские в отношении к Грекам!

Для верного исполнения сих условий между нами, Русью и Греками, велели мы написать оные киноварью на двух хартиях. Царь Греческий скрепил их своею рукою, клялся святым крестом, Нераздельною Животворящею Троицею единого Бога, и дал хартию нашей Светлости; а мы, Послы Русские, дали ему другую и клялися по закону своему, за себя и за всех Русских, исполнять утвержденные главы мира и любви между нами, Русью и Греками. Сентября во 2 неделю, в 15 лето (то есть Индикта)

от создания мира... [2 сентября 911 г.]"

Договор мог быть писан на Греческом и Славянском языке. Уже Варяги около пятидесяти лет господствовали в Киеве: сверстники Игоревы, подобно ему рожденные между Славянами, без сомнения, говорили языком их лучше, нежели Скандинавским.

Дети Варягов, принявших Христианство во время Аскольда и Дира, имели способ выучиться и Славянской грамоте, изобретенной Кириллом в Моравии. С другой стороны, при Дворе и в войске Греческом находились издавна многие Славяне, обитавшие во Фракии, в Пелопоннесе и в других владениях Императорских. В осьмом веке один из них управлял, в сане Патриарха, Церковию; и в самое то время, когда Император Александр подписывал мир с Олегом, первыми любимцами его были два Славянина, именем Гаврилопул и Василич: последнего хотел он сделать даже своим наследником. Условия мирные надлежало разуметь и Грекам и Варягам: первые не знали языка Норманов, но Славянский был известен и тем и другим.

Сей договор представляет нам Россиян уже не дикими варварами, но людьми, которые знают святость чести и народных торжественных условий; имеют свои законы, утверждающие безопасность личную, собственность, право наследия, силу завещаний; имеют торговлю внутреннюю и внешнюю. Седьмая и осьмая статья его доказывают - и Константин Багрянородный то же свидетельствует, - что купцы Российские торговали невольниками: или пленными, взятыми на войне, или рабами, купленными у народов соседственных, или собственными преступниками, законным образом лишенными свободы. - Надобно также приметить, что между именами четырнадцати Вельмож, употребленных Великим Князем для заключения мирных условий с Греками, нет ни одного Славянского. Только Варяги, кажется, окружали наших первых Государей и пользовались их доверенностию, участвуя в делах правления.

Император, одарив Послов золотом, драгоценными одеждами и тканями, велел показать им красоту и богатство храмов (которые сильнее умственных доказательств могли представить воображению грубых людей величие Бога Христианского) и с честию отпустил их в Киев, где они дали отчет Князю в успехе посольства.

Сей Герой, смиренный летами, хотел уже тишины и наслаждался всеобщим миром.

Никто из соседей не дерзал прервать его спокойствия. Окруженный знаками побед и славы, Государь народов многочисленных, повелитель войска храброго мог казаться грозным и в самом усыплении старости. Он совершил на земле дело свое - и смерть его казалась потомству чудесною. "Волхвы, - так говорит Летописец, - предсказали Князю, что ему суждено умереть от любимого коня своего. С того времени он не хотел ездить на нем. Прошло четыре года: в осень пятого вспомнил Олег о предсказании, и слыша, что конь давно умер, посмеялся над волхвами; захотел видеть его кости; стал ногою на череп и сказал: его ли мне бояться? Но в черепе таилась змея: она ужалила Князя, и Герой скончался"... Уважение к памяти великих мужей и любопытство знать все, что до них касается, благоприятствуют таким вымыслам и сообщают их отдаленным потомкам. Можем верить и не верить, что Олег в самом деле был ужален змеею на могиле любимого коня его, но мнимое пророчество волхвов или кудесников есть явная народная басня, достойная замечания по своей древности.

Гораздо важнее и достовернее то, что Летописец повествует о следствиях кончины Олеговой: народ стенал и проливал слезы. Что можно сказать сильнее и разительнее в похвалу Государя умершего? Итак, Олег не только ужасал врагов, он был еще любим своими подданными. Воины могли оплакивать в нем смелого, искусного предводителя, а народ защитника. - Присоединив к Державе своей лучшие, богатейшие страны нынешней России, сей Князь был истинным основателем ее величия. Рюрик владел от Эстонии, Славянских Ключей и Волхова до Белаозера, устья Оки и города Ростова: Олег завоевал все от Смоленска до реки Сулы, Днестра и, кажется, самых гор Карпатских. Мудростию Правителя цветут Государства образованные; но только сильная рука Героя основывает великие Империи и служит им надежною опорою в их опасной новости. Древняя Россия славится не одним героем: никто из них не мог сравняться с Олегом в завоеваниях, которые утвердили ее бытие могущественное. История признает ли его незаконным Властелином с того времени, как возмужал наследник Рюриков? Великие дела и польза государственная не извиняют ли властолюбия Олегова? И права наследственные, еще не утвержденные в России обыкновением, могли ли ему казаться священными?.. Но кровь Аскольда и Дира осталась пятном его славы.

Олег, княжив 33 года, умер в глубокой старости, ежели он хотя юношею пришел в Новгород с Рюриком. Тело его погребено на горе Щековице, и жители Киевские, современники Нестора, звали сие место Ольговою могилою.


князь Игорь. Бунт Древлян. Явление Печенегов. Нападение Игоря на Грецию

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 6

КНЯЗЬ ИГОРЬ. Г. 912-945

Бунт Древлян. Явление Печенегов. Нападение Игоря на Грецию. Договор с Греками. Убиение Игоря.

Игорь в зрелом возрасте мужа приял власть опасную: ибо современники и потомство требуют величия от наследников Государя великого или презирают недостойных.

[914 г.] Смерть победителя ободрила побежденных, и Древляне отложились от Киева.

Игорь спешил доказать, что в его руке меч Олегов; смирил их и наказал прибавлением дани. - Но скоро новые враги, сильные числом, страшные дерзостию и грабительством, явились в пределах России. Они под именем Печенегов так славны в летописях наших, Византийских и Венгерских от Х до XII века, что мы должны, при вступлении их на феатр Истории, сказать несколько слов о свойстве и древнем отечестве сего народа.

Восточная страна нынешней Российской Монархии, где текут реки Иртыш, Тобол, Урал, Волга, в продолжение многих столетий ужасала Европу грозным явлением народов, которые один за другим выходили из ее степей обширных, различные, может быть, языком, но сходные характером, образом жизни и свирепостию. Все были кочующие; все питались скотоводством и звериною ловлею: Гунны, Угры, Болгары, Авары, Турки - и все они исчезли в Европе, кроме Угров и Турков. К сим народам принадлежали Узы и Печенеги, единоплеменники Туркоманов: первые, обитая между Волгою и Доном в соседстве с Печенегами, вытеснили их из степей Саратовских:

изгнанники устремились к западу; овладели Лебедиею; чрез несколько лет опустошили Бессарабию, Молдавию, Валахию; принудили Угров переселиться оттуда в Паннонию и начали господствовать от реки Дона до самой Алуты, составив 8 разных областей, из коих 4 были на Восток от Днепра, между Россиянами и Козарами; а другие - на западной стороне его, в Молдавии, Трансильвании, на Буге и близ Галиции, в соседстве с народами Славянскими, подвластными Киевским Государям. Не зная земледелия, обитая в шатрах, кибитках, или вежах, Печенеги искали единственно тучных лугов для стад; искали также богатых соседей для грабительства; славились быстротою коней своих; вооруженные копьями, луком, стрелами, мгновенно окружали неприятеля и мгновенно скрывались от глаз его; бросались на лошадях в самые глубокие реки или вместо лодок употребляли большие кожи. Они носили персидскую одежду, и лица их изображали свирепость.

Печенеги думали, может быть, ограбить Киев; но встреченные сильным войском, не захотели отведать счастия в битве и мирно удалились в Бессарабию или Молдавию, где уже господствовали тогда их единоземцы. Там народ сей сделался ужасом и бичом соседей; служил орудием взаимной их ненависти и за деньги помогал им истреблять друг друга. Греки давали ему золото для обуздания Угров и Болгаров, особенно же Россиян, которые также искали дружбы его, чтобы иметь безопасную торговлю с Константинополем: ибо Днепровские пороги и Дунайское устье были заняты Печенегами. Сверх того они могли всегда, с правой и левой стороны Днепра, опустошать Россию, жечь селения, увозить жен и детей, или, в случае союза, подкреплять Государей Киевских наемным войском своим. Сия несчастная Политика дозволяла разбойникам более двух веков свободно отправлять их гибельное ремесло.

Печенеги, заключив союз с Игорем, пять лет не тревожили России: по крайней мере Нестор говорит о первой действительной войне с ними уже в 920 году. Предание не сообщило ему известия об ее следствиях. Княжение Игоря вообще не ознаменовалось в памяти народной никаким великим происшествием до самого 941 года, когда Нестор, согласно с Византийскими Историками, описывает войну Игореву с Греками.

Сей Князь, подобно Олегу, хотел прославить ею старость свою, жив до того времени дружелюбно с Империею: ибо в 935 году корабли и воины его ходили с Греческим флотом в Италию. Если верить Летописцам, то Игорь с 10000 судов вошел в Черное море. Болгары, тогда союзники Императора, уведомили его о сем неприятеле; но Игорь успел, пристав к берегу, опустошить Воспорские окрестности. Здесь Нестор, следуя Византийским Историкам, с новым ужасом говорит о свирепости Россиян: о храмах, монастырях и селениях, обращенных ими в пепел; о пленниках, бесчеловечно убиенных, и проч. Роман Лакапин, воин знаменитый, но Государь слабый, выслал наконец флот под начальством Феофана Протовестиария. Корабли Игоревы стояли на якорях близ Фара или маяка, готовые к сражению. Игорь столь был уверен в победе, что велел воинам своим щадить неприятелей и брать их живых в плен; но успех не соответствовал его чаянию. Россияне, приведенные в ужас и беспорядок так называемым огнем Греческим, которым Феофан зажег многие суда их и который показался им небесною молниею в руках озлобленного врага, удалились к берегам Малой Азии. Там Патрикий Варда с отборною пехотою, конницею, и Доместик Иоанн, славный победами, одержанными им в Сирии, с опытным Азиатским войском напали на толпы Россиян, грабивших цветущую Вифинию, и принудили их бежать на суда.

Угрожаемые вместе и войском Греческим, и победоносным флотом, и голодом, они снялись с якорей, ночью отплыли к берегам Фракийским, сразились еще с Греками на море и с великим уроном возвратились в отечество. Но бедствия, претерпенные от них Империею в течение трех месяцев, остались надолго незабвенными в ее Азиатских и Европейских областях.

О сем несчастном Игоревом походе говорят не только Византийские, но и другие Историки: Арабский Эльмакин и Кремонский Епископ Лиутпранд; последний рассказывает слышанное им от своего отчима, который, будучи Послом в Цареграде, собственными глазами видел казнь многих Игоревых воинов, взятых тогда в плен Греками: варварство ужасное! Греки, изнеженные роскошию, боялись опасностей, а не злодейства.

Игорь не уныл, но хотел отмстить Грекам; собрал другое многочисленное войско, призвал Варягов из-за моря, нанял Печенегов - которые дали ему аманатов в доказательство верности своей - и чрез два года снова пошел в Грецию со флотом и с конницею. Херсонцы и Болгары вторично дали знать Императору, что море покрылось кораблями Российскими. Лакапин, не уверенный в победе и желая спасти Империю от новых бедствий войны со врагом отчаянным, немедленно отправил послов к Игорю. Встретив его близ Дунайского устья, они предложили ему дань, какую некогда взял храбрый Олег с Греции; обещали и более, ежели Князь благоразумно согласится на мир; старались также богатыми дарами обезоружить корыстолюбивых Печенегов. Игорь остановился и, созвав дружину свою, объявил ей желание Греков.

"Когда Царь, - ответствовали верные товарищи Князя Российского, - без войны дает нам серебро и золото, то чего более можем требовать? Известно ли, кто одолеет?

мы ли? они ли? и с морем кто советен? Под нами не земля, а глубина морская: в ней общая смерть людям". Игорь принял их совет, взял дары у Греков на всех воинов своих, велел наемным Печенегам разорять соседственную Болгарию и возвратился в Киев.

В следующий год [944 г.] Лакапин отправил Пслов к Игорю, а Князь Российский в Царьград, где заключен был ими торжественный мир на таких условиях:

I. Начало, подобное Олегову договору: "Мы от рода Русского, Послы и гости Игоревы", и проч. Следует около пятидесяти Норманских имен, кроме двух или трех Славянских. Но достойно замечания, что здесь в особенности говорится о Послах и чиновниках Игоря, жены его Ольги, сына Святослава, двух нетиев Игоревых, то есть племянников или детей сестриных, Улеба, Акуна, и супруги Улебовой, Передславы.

Далее: "Мы, посланные от Игоря, Великого Князя Русского, от всякого княжения, от всех людей Русския земли, обновить ветхий мир с Великими Царями Греческими, Романом, Константином, Стефаном, со всем Боярством и со всеми людьми Греческими, вопреки Диаволу, ненавистнику добра и враждолюбцу, на все лета, доколе сияет солнце и стоит мир. Да не дерзают Русские, крещеные и некрещеные, нарушать союза с Греками, или первых да осудит Бог Вседержитель на гибель вечную и временную, а вторые да не имут помощи от Бога Перуна; да не защитятся своими щитами; да падут от собственных мечей, стрел и другого оружия; да будут рабами в сей век и будущий!

II. Великий Князь Русский и Бояре его да отправляют свободно в Грецию корабли с гостьми и Послами. Гости, как было уставлено, носили печати серебряные, а Послы золотые: отныне же да приходят с грамотою от Князя Русского, в которой будет засвидетельствовано их мирное намерение, также число людей и кораблей отправленных. Если же придут без грамоты, да содержатся под стражею, доколе известим о них Князя Русского. Если станут противиться, да лишатся жизни, и смерть их да не взыщется от Князя Русского. Если уйдут в Русь, то мы, Греки, уведомим Князя об их бегстве, да поступит он с ними, как ему угодно".

III. Начало статьи есть повторение условий, заключенных Олегом под стенами Константинополя, о том, как вести себя Послам и гостям Русским в Греции, где жить, чего требовать и проч. - Далее: "Гости Русские будут охраняемы Царским чиновником, который разбирает ссоры их с Греками. Всякая ткань, купленная Русскими, ценою выше 50 золотников (или червонцев), должна быть ему показана, чтобы он приложил к ней печать свою. Отправляясь из Царяграда, да берут они съестные припасы и все нужное для кораблей, согласно с договором. Да не имеют права зимовать у Св. Мамы и да возвращаются с охранением.

IV. Когда уйдет невольник из Руси в Грецию, или от гостей, живущих у Св. Мамы, Русские да ищут и возьмут его. Если он не будет сыскан, да клянутся в бегстве его по Вере своей, Христиане и язычники. Тогда Греки дадут им, как прежде уставлено, по две ткани за невольника. Если раб Греческий бежит к Россиянам с покражею, то они должны возвратить его и снесенное им в целости: за что получают в награждение два золотника.

V. Ежели Русин украдет что-нибудь у Грека или Грек у Русина, да будет строго наказан по закону Русскому и Греческому; да возвратит украденную вещь и заплатит цену ее вдвое.

VI. Когда Русские приведут в Царьград пленников Греческих, то им за каждого брать по десяти золотников, если будет юноша или девица добрая, за середовича восемь, за старца и младенца пять. Когда же Русские найдутся в неволе у Греков, то за всякого пленного давать выкупа десять золотников, а за купленного цену его, которую хозяин объявит под крестом (или присягою).

VII. Князь Русский да не присвоивает себе власти над страною Херсонскою и городами ее. Когда же он, воюя в тамошних местах, потребует войска от нас, Греков: мы дадим ему, сколько будет надобно.

VIII. Ежели Русские найдут у берега ладию Греческую, да не обидят ее; а кто возьмет что-нибудь из ладии, или убиет, или поработит находящихся в ней людей, да будет наказан по закону Русскому и Греческому.

IX. Русские да не творят никакого зла Херсонцам, ловящим рыбу в устье Днепра; да не зимуют там, ни в Белобережье, ни у Св. Еферия, но при наступлении осени да идут в домы свои, в Русскую землю.

X. Князь Русский да не пускает Черных Болгаров воевать в стране Херсонской". - Черною называлась Болгария Дунайская, в отношении к древнему отечеству Болгаров.

XI. "Ежели Греки, находясь в земле Русской, окажутся преступниками, да не имеет Князь власти наказывать их; но да приимут они сию казнь в Царстве Греческом.

XII. Когда Христианин умертвит Русина или Русин Христианина, ближние убиенного, задержав убийцу, да умертвят его". - Далее то же, что в III статье прежнего договора.

XIII. Сия статья о побоях есть повторение IV статьи Олегова условия.

XIV. "Ежели Цари Греческие потребуют войска от Русского Князя, да исполнит Князь их требование, и да увидят чрез то все иные страны, в какой любви живут Греки с Русью.

Сии условия написаны на двух хартиях: одна будет у Царей Греческих; другую, ими подписанную, доставят Великому Князю Русскому Игорю и людям его, которые, приняв оную, да клянутся хранить истину союза: Христиане в Соборной церкви Св. Илии предлежащим честным крестом и сею хартиею, а некрещеные полагая на землю щиты свои, обручи и мечи обнаженные".

Историк должен в целости сохранить сии дипломатические памятники России, в коих изображается ум предков наших и самые их обычаи. Государственные договоры Х века, столь подробные, весьма редки в летописях: они любопытны не только для ученого Дипломатика, но и для всех внимательных читателей истории, которые желают иметь ясное понятие о тогдашнем гражданском состоянии народов. Хотя Византийские Летописцы не упоминают о сем договоре, ни о прежнем, заключенном в Олегово время, но содержание оных так верно представляет нам взаимные отношения Греков и Россиян Х века, так сообразно с обстоятельствами времени, что мы не можем усомниться в их истине...

Клятвенно утвердив союз, Император отправил новых Послов в Киев, чтобы вручить Князю Русскому хартию мира. Игорь в присутствии их на священном холме, где стоял Перун, торжественно обязался хранить дружбу с Империею; воины его также, в знак клятвы полагая к ногам идола оружие, щиты и золото. Обряд достопамятный: оружие и золото было всего святее и драгоценнее для Русских язычников. Христиане Варяжские присягали в Соборной церкви Св. Илии, может быть, древнейшей в Киеве.

Летописец именно говорит, что многие Варяги были тогда уже Христианами.

Игорь, одарив Послов Греческих мехами драгоценными, воском и пленниками, отпустил их к Императору с дружественными уверениями. Он действительно хотел мира для своей старости; но корыстолюбие собственной дружины его не позволило ему наслаждаться спокойствием. "Мы босы и наги, - говорили воины Игорю, - а Свенельдовы Отроки богаты оружием и всякою одеждою. Поди в дань с нами, да и мы, вместе с тобою, будем довольны". Ходить в дань значило тогда объезжать Россию и собирать налоги. Древние Государи наши, по известию Константина Багрянородного, всякий год в Ноябре месяце отправлялись с войском из Киева для объезда городов своих и возвращались в столицу не прежде Апреля. Целию сих путешествий, как вероятно, было и то, чтобы укреплять общую государственную связь между разными областями или содержать народ и чиновников в зависимости от Великих Князей.

Игорь, отдыхая в старости, вместо себя посылал, кажется, Вельмож и Бояр, особенно Свенельда, знаменитого Воеводу, который, собирая государственную дань, мог и сам обогащаться вместе с Отроками своими, или отборными молодыми воинами, его окружавшими. Им завидовала дружина Игорева, и Князь, при наступлении осени, исполнил ее желание; отправился в землю Древлян и, забыв, что умеренность есть добродетель власти, обременил их тягостным налогом. Дружина его - пользуясь, может быть, слабостию Князя престарелого - тоже хотела богатства и грабила несчастных данников, усмиренных только победоносным оружием. Уже Игорь вышел из области их; но судьба определила ему погибнуть от своего неблагоразумия. Еще недовольный взятою им данию, он вздумал отпустить войско в Киев и с частию своей дружины возвратиться к Древлянам, чтобы требовать новой дани. Послы их встретили его на пути и сказали ему: "Князь! Мы все заплатили тебе: для чего же опять идешь к нам?" Ослепленный корыстолюбием, Игорь шел далее. Тогда отчаянные Древляне, видя - по словам Летописца - что надобно умертвить хищного волка, или все стадо будет его жертвою, вооружились под начальством Князя своего, именем Мала; вышли из Коростена, убили Игоря со всею дружиною и погребли недалеко оттуда. Византийский Историк повествует, что они, привязав сего несчастного Князя к двум деревам, разорвали надвое.

Игорь в войне с Греками не имел успехов Олега; не имел, кажется, и великих свойств его: но сохранил целость Российской Державы, устроенной Олегом; сохранил честь и выгоды ее в договорах с Империею; был язычником, но позволял новообращенным Россиянам славить торжественно Бога Христианского и вместе с Олегом оставил наследникам своим пример благоразумной терпимости, достойный самых просвещенных времен. Два случая остались укоризною для его памяти: он дал опасным Печенегам утвердиться в соседстве с Россиею и, не довольствуясь справедливой, то есть умеренною данию народа, ему подвластного, обирал его, как хищный завоеватель. Игорь мстил Древлянам за прежний их мятеж; но Государь унижается местию долговременною: он наказывает преступника только однажды. - Историк, за недостатком преданий, не может сказать ничего более в похвалу или в обвинение Игоря, княжившего 32 года.

К сему княжению относится любопытное известие современного Арабского Историка Массуди. Он пишет, что Россияне идолопоклонники, вместе с Славянами, обитали тогда в Козарской столице Ателе и служили Кагану; что с его дозволения, около 912 года, войско их, приплыв на судах в Каспийское море, разорило Дагестан, Ширван, но было наконец истреблено Магометанами. Другой Арабский Повествователь, Абульфеда, сказывает, что Россияне в 944 году взяли Барду, столицу Арранскую (верстах в семидесяти от Ганджи) и возвратились в свою землю рекою Куром и морем Каспийским. Третий Историк Восточный, Абульфарач, приписывает сие нападение Аланам, Лезгам и Славянам, бывшим Кагановым данникам в южных странах нашего древнего отечества. Россияне могли прийти в Ширван Днепром, морями Черным, Азовским, реками Доном, Волгою (чрез малую переволоку в нынешней Качалинской Станице) - путем дальним, многотрудным; но прелесть добычи давала им смелость, мужество и терпение, которые в самом начале государственного бытия России ославили имя ее в Европе и в Азии.


князь Святослав. подвиги Святослава.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 7

КНЯЗЬ СВЯТОСЛАВ. Г. 945-972

Правление Ольги. Хитрая месть. Мудрость Ольгина. Крещение. Россияне в Сицилии. Характер и подвиги Святослава. Взятие Белой Вежи. Завоевание Болгарии. Нашествие Печенегов. Кончина Ольги. Посольство в Германию. Первые Уделы в России. Вторичное завоевание Болгарии. Война с Цимискием. Договор с Греками. Наружность Святославова. Кончина его.

Святослав, сын Игорев, первый Князь Славянского имени, был еще отроком.

Бедственный конец родителя, новость Державы, только мечем основанной и хранимой; бунт Древлян; беспокойный дух войска, приученного к деятельности, завоеваниям и грабежу; честолюбие Полководцев Варяжских, смелых и гордых; уважавших одну власть счастливой храбрости: все угрожало Святославу и России опасностями. Но Провидение сохранило и целость Державы и власть Государя, одарив его мать свойствами души необыкновенной. Юный Князь воспитывался Боярином Асмудом: Свенельд повелевал войском. Ольга - вероятно, с помощию сих двух знаменитых мужей - овладела кормилом Государства и мудрым правлением доказала, что слабая жена может иногда равняться с великими мужами.

Прежде всего Ольга наказала убийц Игоревых. Здесь Летописец сообщает нам многие подробности, отчасти не согласные ни с вероятностями рассудка, ни с важностию истории и взятые, без всякого сомнения, из народной сказки, но как истинное происшествие должно быть их основанием, и самые басни древние любопытны для ума внимательного, изображая обычаи и дух времени: то мы повторим Несторовы простые сказания о мести и хитростях Ольгиных.

"Гордясь убийством как победою и презирая малолетство Святослава, Древляне вздумали присвоить себе власть над Киевом и хотели, чтобы их Князь Мал женился на вдове Игоря, ибо они, платя дань Государям Киевским, имели еще Князей собственных. Двадцать знаменитых Послов Древлянских приплыли в ладии к Киеву и сказали Ольге: Мы убили твоего мужа за его хищность и грабительство; но Князья Древлянские добры и великодушны: их земля цветет и благоденствует. Будь супругою нашего Князя Мала. Ольга с ласкою ответствовала: Мне приятна речь ваша. Уже не могу воскресить супруга! Завтра окажу вам всю должную честь. Теперь возвратитесь в ладию свою, и когда люди мои придут за вами, велите им нести себя на руках...

Между тем Ольга приказала на дворе теремном ископать глубокую яму и на другой день звать Послов. Исполняя волю ее, они сказали: Не хотим ни идти, ни ехать:

несите нас в ладии! Киевляне ответствовали: Что делать! Мы невольники; Игоря нет, а Княгиня наша хочет быть супругою вашего Князя - и понесли их. Ольга сидела в своем тереме и смотрела, как Древляне гордились и величались, не предвидя своей гибели: ибо Ольгины люди бросили их, вместе с ладиею, в яму.

Мстительная Княгиня спросила у них, довольны ли они сею честию? Несчастные изъявили воплем раскаяние в убиении Игоря, но поздно: Ольга велела их засыпать живых землею и чрез гонца объявила Древлянам, что они должны прислать за нею еще более знаменитых мужей: ибо народ Киевский нс отпустит ее без их торжественного и многочисленного Посольства. Легковерные немедленно отправили в Киев лучших граждан и начальников земли своей. Там, по древнему обычаю Славянскому, для гостей изготовили баню и в ней сожгли их. Тогда Ольга велела сказать Древлянам, чтобы они варили мед в Коростене; что она уже едет к ним, желая прежде второго брака совершить тризну над могилою первого супруга. Ольга действительно пришла к городу Коростену, оросила слезами прах Игорев, насыпала высокий бугор над его могилою - доныне видимый, как уверяют, близ сего места - и в честь ему совершила тризну. Началось веселое пиршество. Отроки Княгинины угощали знаменитейших Древлян, которые вздумали наконец спросить о своих Послах; но удовольствовались ответом, что они будут вместе с Игоревою дружиною. - Скоро действие крепкого меду омрачило головы неосторожных: Ольга удалилась, подав знак воинам своим - и 5000 Древлян, ими убитых, легло вокруг Игоревой могилы.

[946 г.] Ольга, возвратясь в Киев, собрала многочисленное войско и выступила с ним против Древлян, уже наказанных хитростию, но еще не покоренных силою. Оно встретилось с ними, и младый Святослав сам начал сражение. Копие, брошенное в неприятеля слабою рукою отрока, упало к ногам его коня; но Полководцы, Асмуд и Свенельд, ободрили воинов примером юного Героя и с восклицанием: Друзья! Станем за Князя! - устремились в битву. Древляне бежали с поля и затворились в городах своих. Чувствуя себя более других виновными, жители Коростена целое лето оборонялись с отчаянием. Тут Ольга прибегнула к новой выдумке. Для чего вы упорствуете? велела она сказать Древлянам: Все иные города ваши сдались мне, и жители их мирно обрабатывают нивы свои: а вы хотите умереть голодом! Не бойтесь мщения: оно уже совершилось в Киеве и на могиле супруга моего. Древляне предложили ей в дань мед и кожи зверей; но Княгиня, будто бы из великодушия, отреклась от сей дани и желала иметь единственно с каждого двора по три воробья и голубя! Они с радостию исполнили ее требование и ждали с нетерпением, чтобы войско киевское удалилось. Но вдруг, при наступлении темного вечера, пламя объяло все домы их... Хитрая Ольга велела привязать зажженный трут с серою ко взятым ею птицам и пустить их на волю: они возвратились с огнем в гнезда свои и произвели общий пожар в городе. Устрашенные жители хотели спастися бегством и попались в руки Ольгиным воинам. Великая Княгиня, осудив некоторых старейшин на смерть, других на рабство, обложила прочих тяжкою данию".

Так рассказывает Летописец... Не удивляемся жестокости Ольгиной: Вера и самые гражданские законы язычников оправдывали месть неумолимую; а мы должны судить о Героях Истории по обычаям и нравам их времени. Но вероятна ли оплошность Древлян? Вероятно ли, чтобы Ольга взяла Коростен посредством воробьев и голубей, хотя сия выдумка могла делать честь народному остроумию Русских в Х веке?

Истинное происшествие, отделенное от баснословных обстоятельств, состоит, кажется, единственно в том, что Ольга умертвила в Киеве Послов Древлянских, которые думали, может быть, оправдаться в убиении Игоря; оружием снова покорила сей народ, наказала виновных граждан Коростена, и там воинскими играми, по обряду язычества, торжествовала память сына Рюрикова.

Великая Княгиня, провождаемая воинскою дружиною, вместе с юным Святославом объехала всю Древлянскую область, уставляя налоги в пользу казны государственной; но жители Коростена долженствовали третью часть дани своей посылать к самой Ольге в ее собственный Удел, в Вышегород, основанный, может быть, героем Олегом и данный ей в вено, как невесте или супруге Великого Князя:

чему увидим и другие примеры в нашей древней Истории. Сей город, известный Константину Багрянородному и знаменитый в Х веке, уже давно обратился в село, которое находится в 7 верстах от Киева, на высоком берегу Днепра, и замечательно красотою своего местоположения. - Ольга, кажется, утешила Древлян благодеяниями мудрого правления; по крайней мере все ее памятники - ночлеги и места, где она, следуя обыкновению тогдашних Героев, забавлялась ловлею зверей - долгое время были для сего народа предметом какого-то особенного уважения и любопытства.

В следующий год, оставив Святослава в Киеве, она поехала в северную Россию, в область Новогородскую; учредила по Луге и Мсте государственные дани; разделила землю на погосты, или волости; сделала без сомнения все нужнейшее для государственного блага по тогдашнему гражданскому состоянию России и везде оставила знаки своей попечительной мудрости. Через 150 лет народ с признательностию воспоминал о сем благодетельном путешествии Ольги, и в Несторово время жители Пскова хранили еще сани ее, как вещь драгоценную.

Вероятно, что сия Княгиня, рожденная во Пскове, какими-нибудь особенными выгодами, данными его гражданам, способствовала тому цветущему состоянию и даже силе, которою он после, вместе с Новымгородом, славился в России, затмив соседственный, древнейший Изборск и сделавшись столицею области знаменитой.

Утвердив внутренний порядок Государства, Ольга возвратилась к юному Святославу, в Киев, и жила там несколько лет в мирном спокойствии, наслаждаясь любовию своего признательного сына и не менее признательного народа. - Здесь, по сказанию Нестора, оканчиваются дела ее государственного правления; но здесь начинается эпоха славы ее в нашей Церковной Истории.

Ольга достигла уже тех лет, когда смертный, удовлетворив главным побуждениям земной деятельности, видит близкий конец ее перед собою и чувствует суетность земного величия. Тогда истинная Вера, более нежели когда-нибудь, служит ему опорой или утешением в печальных размышлениях о тленности человека. Ольга была язычница, но имя Бога Вседержителя уже славилось в Киеве. Она могла видеть торжественность обрядов Христианства; могла из любопытства беседовать с Церковными Пастырями и, будучи одарена умом необыкновенным, увериться в святости их учения. Плененная лучом сего нового света, Ольга захотела быть Христианкою и сама отправилась в столицу Империи и Веры Греческой, чтобы почерпнуть его в самом источнике. Там Патриарх был ее наставником и крестителем, а Константин Багрянородный - восприемником от купели. Император старался достойным образом угостить Княгиню народа знаменитого и сам описал для нас все любопытные обстоятельства ее представления. Когда Ольга прибыла во. дворец, за нею шли особы Княжеские, ее свойственницы, многие знатные госпожи, Послы Российские и купцы, обыкновенно жившие в Царьграде. Константин и супруга его, окруженные придворными и Вельможами, встретили Ольгу: после чего Император на свободе беседовал с нею в тех комнатах, где жила Царица. В сей первый день, 9 Сентября [955 г.], был великолепный обед в огромной так называемой храмине Юстиниановой, где Императрица сидела на троне и где Княгиня Российская, в знак почтения к супруге великого Царя, стояла до самого того времени, как ей указали место за одним столом с придворными госпожами. В час обеда играла музыка, певцы славили величие Царского Дому и плясуны оказывали свое искусство в приятных телодвижениях. Послы Российские, знатные люди Ольгины и купцы обедали в другой комнате; потом дарили гостей деньгами: племяннику Княгини дали 30 милиаризий - или 2 1/2 червонца, - каждому из осьми ее приближенных 20, каждому из двадцати Послов 12, каждому из сорока трех купцев то же, Священнику или Духовнику Ольгину именем Григорий 8, двум переводчикам 24, Святославовым людям 5 на человека, посольским 3, собственному переводчику Княгини 15 милиаризий. На особенном золотом столике были поставлены закуски: Ольга села за него вместе с Императорским семейством. Тогда на золотой, осыпанной драгоценными камнями тарелке поднесли ей в дар 500 милиаризий, шести ее родственницам каждой 20 и осьмнадцати служительницам каждой 8. 18 Октября Княгиня вторично обедала во дворце и сидела за одним столом с Императрицею, ее невесткою, Романовой супругою, и с детьми его; сам Император обедал в другой зале со всеми Россиянами. Угощение заключилось также дарами, еще умереннейшими первых: Ольга получила 200 милиаризий, а другие менее по соразмерности. Хотя тогдашние Государи Российские не могли еще быть весьма богаты металлами драгоценными; но одна учтивость, без сомнения, заставила Великую Княгиню принять в дар шестнадцать червонцев.

К сим достоверным известиям о бытии Ольгином в Константинополе народное баснословие прибавило, в нашей древней летописи, невероятную сказку, что Император, плененный ее разумом и красотою, предлагал ей руку свою и корону; но что Ольга - нареченная в святом крещении Еленою - отвергнула его предложение, напомнив восприемнику своему о духовном союзе с нею, который, по закону Христианскому, служил препятствием для союза брачного между ими. Во-первых, Константин имел супругу; во-вторых, Ольге было тогда уже не менее шестидесяти лет. Она могла пленить его умом своим, а не красотою.

Наставленная в святых правилах Христианства самим Патриархом, Ольга возвратилась в Киев. Император, по словам Летописца, отпустил ее с богатыми дарами и с именем дочери; но кажется, что она вообще была недовольна его приемом: следующее служит тому доказательством. Скоро приехали в Киев Греческие Послы требовать, чтобы Великая Княгиня исполнила свое обещание и прислала в Грецию войско вспомогательное; хотели также даров: невольников, мехов драгоценных и воску.

Ольга сказала им: "Когда Царь ваш постоит у меня на Почайне столько же времени, сколько я стояла у него в Суде (гавани Константинопольской): тогда пришлю ему дары и войско" - с чем Послы и возвратились к Императору. Из сего ответа должно заключить, что подозрительные Греки не скоро впустили Ольгу в город и что обыкновенная надменность Двора Византийского оставила в ее сердце неприятные впечатления.

Однако ж Россияне, во все царствование Константина Багрянородного, сына его и Никифора Фоки, соблюдали мир и дружбу с Грециею: служили при Дворе Императоров, в их флоте, войсках, и в 964 году, по сказанию Арабского Историка Новайри, сражались в Сицилии, как наемники Греков, с Аль-Гассаном, Вождем Сарацинским.

Константин нередко посылал так называемые златые буллы, или грамоты с золотою печатию, к Великому Князю, надписывая: Грамота Христолюбивых Императоров Греческих, Константина и Романа, к Российскому Государю.

Ольга, воспаленная усердием к новой Вере своей, спешила открыть сыну заблуждение язычества; но юный, гордый Святослав не хотел внимать ее наставлениям. Напрасно сия добродетельная мать говорила о счастии быть Христианином, о мире, коим наслаждалась душа ее с того времени, как она познала Бога истинного. Святослав ответствовал ей: "Могу ли один принять новый Закон, чтобы дружина моя посмеялась надо мною?" Напрасно Ольга представляла ему, что его пример склонил бы весь народ к Христианству. Юноша был непоколебим в своем мнении и следовал обрядам язычества; не запрещал никому креститься, но изъявлял презрение к Христианам и с досадою отвергал все убеждения матери, которая, не преставая любить его нежно, должна была наконец умолкнуть и поручить Богу судьбу народа Российского и сына.

[964-966 г.] Сей Князь, возмужав, думал единственно о подвигах великодушной храбрости, пылал ревностию отличить себя делами и возобновить славу оружия Российского, столь счастливого при Олеге; собрал войско многочисленное и с нетерпением юного Героя летел в поле. Там суровою жизнию он укрепил себя для трудов воинских, не имел ни станов, ни обоза; питался кониною, мясом диких зверей и сам жарил его на углях; презирал хлад и ненастье северного климата; не знал шатра и спал под сводом неба: войлок подседельный служил ему вместо мягкого ложа, седло изголовьем. Каков был Военачальник, таковы и воины. - Древняя летопись сохранила для потомства еще прекрасную черту характера его: он не хотел пользоваться выгодами нечаянного нападения, но всегда заранее объявлял войну народам, повелевая сказать им: иду на вас! В сии времена общего варварства гордый Святослав соблюдал правила истинно Рыцарской чести.

Берега Оки, Дона и Волги были первым феатром его воинских, счастливых действий.

Он покорил Вятичей, которые все еще признавали себя данниками Хана Козарского, и грозное свое оружие обратил против сего некогда столь могущественного Владетеля.

Жестокая битва решила судьбу двух народов. Сам Каган предводительствовал войском: Святослав победил и взял Козарскую Белую Вежу, или Саркел, как именуют ее Византийские Историки, город на берегу Дона, укрепленный Греческим искусством. Летописец не сообщает нам о сей войне никаких дальнейших известий, сказывая только, что Святослав победил еще Ясов и Касогов: первые - вероятно, нынешние Оссы или Оссетинцы - будучи Аланского племени, обитали среди гор Кавказских, в Дагестане, и близ устья Волги; вторые суть Черкесы, коих страна в Х веке именовалась Касахиею: Оссетинцы и теперь называют их Касахами. - Тогда же, как надобно думать, завоевали Россияне город Таматарху, или Фанагорию, и все владения Козарские на восточных берегах Азовского моря: ибо сия часть древнего Царства Воспорского, названная потом Княжеством Тмутороканским, была уже при Владимире, как мы увидим, собственностию России. Завоевание столь отдаленное кажется удивительным; но бурный дух Святослава веселился опасностями и трудами.

От реки Дона проложив себе путь к Воспору Киммерийскому, сей Герой мог утвердить сообщение между областию Тмутороканскою и Киевом посредством Черного моря и Днепра. В Тавриде оставалась уже одна тень древнего могущества Каганов.

[967 г.] Неудовольствие Императора Никифора Фоки на Болгарского Царя Петра служило для Святослава поводом к новому и еще важнейшему завоеванию. Император, желая отмстить Болгарам за то, что они не хотели препятствовать Венграм в их частых впадениях в Грецию, велел Калокиру, сыну начальника Херсонского, ехать Послом в Киев, с обещанием великих даров мужественному Князю Российскому, ежели он пойдет воевать Болгарию. Святослав исполнил желание Никифора, взяв с Греков на вооружение несколько пуд золота, и с 60000 воинов явился в ладиях на Дунае.

Тщетно Болгары хотели отразить их: Россияне, обнажив мечи и закрываясь щитами, устремились на берег и смяли неприятелей. Города сдалися победителю. Царь Болгарский умер от горести. Удовлетворив мести Греков, богатый добычею, гордый славою, Князь Российский начал властвовать в древней Мизии; хотел еще, в знак благодарности, даров от Императора и жил весело в Болгарском Переяславце, не думая о том, что в самое сие время отечественная столица его была в опасности.

[968 г.] Печенеги напали на Россию, зная отсутствие храброго Князя, и приступили к самому Киеву, где затворилась Ольга с детьми Святослава. На другой стороне Днепра стоял Воевода Российский, именем Претич, с малочисленною дружиною, и не мог иметь с осажденными никакого сообщения. Изнемогая от голода и жажды, Киевляне были в отчаянии. Один смелый отрок вызвался уведомить Претича о бедственном их состоянии; вышел с уздою из города прямо в толпу неприятелей и, говоря языком Печенежским, спрашивал, кто видел его коня? Печенеги, воображая, что он их воин, дали ему дорогу. Отрок спешил к Днепру, сбросил с себя одежду и поплыл. Тут неприятели, узнав свою ошибку, начали стрелять в него; а Россияне с другого берега выехали навстречу и взяли отрока в лодку. Слыша от сего посланного, что изнуренные Киевляне хотят на другой день сдаться, и боясь гнева Святославова, Воевода решился спасти хотя семейство Княжеское - и Печенеги на рассвете увидели лодки Российские, плывущие к их берегу с трубным звуком, на который обрадованные жители Киевские ответствовали громкими восклицаниями.

Думая, что сам грозный Святослав идет на помощь к осажденным, неприятели рассеялись в ужасе, и Великая Княгиня Ольга могла, вместе со внуками, безопасно встретить своих избавителей за стенами города. Князь Печенежский увидел их малое число, но все еще не смел сразиться: требовал дружелюбного свидания с предводителем Российским и спросил у него, Князь ли он? Хитрый Воевода объявил себя начальником передовой дружины Святославовой, уверяя, что сей Герой со многочисленным войском идет вслед за ним. Обманутый Печенег предложил мир: они подали руку один другому и в знак союза обменялись оружием. Князь дал Воеводе саблю, стрелы и коня: Воевода Князю щит, броню и меч. Тогда Печенеги немедленно удалились от города.

Освобожденные Киевляне отправили гонца к Святославу сказать ему, что он для завоевания чуждых земель жертвует собственною; что свирепые враги едва не взяли столицы и семейства его; что отсутствие Государя и защитника может снова подвергнуть их той же опасности, и чтобы он сжалился над бедствием отечества, престарелой матери и юных детей своих. Тронутый Князь с великою поспешностию возвратился в Киев. Шум воинский, любезный его сердцу, не заглушил в нем нежной чувствительности сына и родителя: летопись говорит, что он с горячностию лобызал мать и детей, радуясь их спасению. - Дерзость Печенегов требовала мести:

Святослав отразил их от пределов России и сею победою восстановил безопасность и тишину в отечестве.

[969 г.] Но мирное пребывание в Киеве скоро наскучило деятельному Князю. Страна завоеванная всегда кажется приятною завоевателю, и сердце Героя стремилось к берегам Дунайским. Собрав Бояр, он в присутствии Ольги сказал им, что ему веселее жить в Переяславце, нежели в Киеве: "ибо в столице Болгарской, как в средоточии, стекаются все драгоценности Искусства и Природы: Греки шлют туда золото, ткани, вино и плоды; Богемцы и Венгры серебро и коней; Россияне меха, воск, мед и невольников". Огорченная мать ответствовала ему, что старость и болезнь не замедлят прекратить ее жизни. "Погреби меня, - сказала она, - и тогда иди, куда хочешь". Сии слова оказались пророчеством: Ольга на четвертый день скончалась. - Она запретила отправлять по себе языческую тризну и была погребена Христианским Священником на месте, ею самою для того избранном. Сын, внуки и благодарный народ оплакали ее кончину.

Предание нарекло Ольгу Хитрою, Церковь Святою, История Мудрою. Отмстив Древлянам, она умела соблюсти тишину в стране своей и мир с чуждыми до совершенного возраста Святославова; с деятельностию великого мужа учреждала порядок в Государстве обширном и новом; не писала, может быть, законов, но давала уставы, самые простые и самые нужнейшие для людей в юности гражданских обществ. Великие Князья до времен Ольгиных воевали, она правила Государством.

Уверенный в ее мудрости, Святослав и в мужеских летах своих оставлял ей, кажется, внутреннее правление, беспрестанно занимаясь войнами, которые удаляли его от столицы. - При Ольге Россия стала известной и в самых отдаленных странах Европы. Летописцы Немецкие говорят о Посольстве ее в Германию к Императору Оттону I. Может быть, Княгиня Российская, узнав о славе и победах Оттоновых, хотела, чтобы он также сведал о знаменитости ее народа, и предлагала ему дружественный союз чрез Послов своих. - Наконец, сделавшись ревностною Христианкою, Ольга - по выражению Нестора, денница и луна спасения - служила убедительным примером для Владимира и предуготовила торжество истинной Веры в нашем отечестве.

По кончине матери Святослав мог уже свободно исполнить свое безрассудное намерение: то есть перенести столицу Государства на берега Дунайские. Кроме самолюбивых мечтаний завоевателя, Болгария действительно могла нравиться ему своим теплым климатом, изобилием плодов и богатством деятельной, удобной торговли с Константинополем; вероятно также, что сие Государство, сопредельное с Империею, превосходило Россию и в гражданском образовании: но для таких выгод долженствовал ли он удалиться от своего отечества, где был, так сказать, корень его силы и могущества? По крайней мере Святославу надлежало бы овладеть прежде Бессарабиею, Молдавиею и Валахиею, то есть выгнать оттуда Печенегов, чтобы непрерывною цепию завоеваний соединить Болгарию с Российскими владениями. Но сей Князь излишно надеялся на счастие оружия и на грозное имя победителя Козаров.

[970 г.] Он поручил Киев сыну своему Ярополку, а другому сыну, Олегу, Древлянскую землю, где прежде властвовали ее собственные Князья. В то же время Новогородцы, недовольные, может быть, властию Княжеских Наместников, прислали сказать Святославу, чтобы он дал им сына своего в Правители, и грозились в случае отказа избрать для себя особенного Князя: Ярополк и Олег не захотели принять власти над ними; но у Святослава был еще третий сын, Владимир, от ключницы Ольгиной, именем Малуши, дочери Любчанина Малька: Новогородцы, по совету Добрыни, Малушина брата, избрали в Князья сего юношу, которому судьба назначила преобразить Россию. - Итак, Святослав первый ввел обыкновение давать сыновьям особенные Уделы: пример несчастный, бывший виною всех бедствий России.

Святослав, отпустив Владимира с Добрынею в Новгород, немедленно отправился в Болгарию, которую он считал уже своею областию, но где народ встретил его как неприятеля. Многочисленное войско собралось в Переяславце и напало на Россиян.

Долговременное кровопролитное сражение клонилось уже в пользу Болгаров; но воины Святославовы, ободренные его речью: Братья и дружина! Умрем, но умрем с твердостию и мужеством! - напрягли силы свои, и ввечеру победа увенчала их храбрость. Святослав взял приступом город Переяславец, снова овладел царством Болгарским и хотел там навсегда остаться. В сем намерении еще более утвердил его знатный Грек, именем Калокир, самый тот, который от Императора Никифора был послом у Святослава. Калокир с помощию Россиян надеялся свергнуть Государя своего с престола и царствовать в Константинополе: за что обещал им уступить Болгарию в вечное владение и присылать дары. - Между тем Святослав, довольствуясь властию над сею землею, позволял сыну умершего ее Царя, именем Борису, украшаться знаками Царского достоинства.

Греки, призвавшие Россиян на берега Дунайские, увидели свою ошибку. Святослав, отважный и воинственный, казался им в ближнем соседстве гораздо опаснее Болгаров. Иоанн Цимиский, тогдашний Император, предлагая сему Князю исполнить договор, заключенный с ним в царствование Никифора, требовал, чтобы Россияне вышли из Болгарии; но Святослав не хотел слушать Послов и с гордостию ответствовал, что скоро будет сам в Константинополе и выгонит Греков в Азию.

Цимиский, напомнив ему о бедственной участи ненасытного Игоря, стал вооружаться, а Святослав спешил предупредить его.

В описании сей кровопролитной войны Нестор и Византийские Историки не согласны:

первый отдает честь и славу победы Князю Российскому, вторые Императору - и, кажется, справедливее: ибо война кончилась тем, что Болгария осталась в руках у Греков, а Святослав принужден был, с горстию воинов, идти назад в Россию:

следствия, весьма несообразные с счастливым успехом его оружия! К тому же Греческие Историки описывают все обстоятельства подробнее, яснее, - и мы, предпочитая истину народному самохвальству, не должны отвергнуть их любопытного сказания.

Великий Князь (говорят они), к русской дружине присоединив Болгаров, новых своих подданных - Венгров и Печенегов, тогдашних его союзников, вступил во Фракию и до самого Адрианополя опустошил ее селения. Варда Склир, Полководец Империи, видя многочисленность неприятелей, заключился в сем городе и долго не мог отважиться на битву. Наконец удалось ему хитростию разбить Печенегов: тогда Греки, ободренные успехом, сразились с Князем Святославом. Россияне изъявляли пылкое мужество; но Варда Склир и брат его, Константин Патрикий, принудили их отступить, умертвив в единоборстве каких-то двух знаменитых богатырей Скифских.

Нестор описывает сию битву таким образом: "Император встретил Святослава мирными предложениями и хотел знать число его витязей, обещая на каждого из них заплатить ему дань. Великий Князь объявил у себя 20000 человек, едва имея и половину. Греки, искусные в коварстве, воспользовались временем и собрали 100000 воинов, которые со всех сторон окружили Россиян. Великодушный Святослав, покойно осмотрев грозные ряды неприятелей, сказал дружине: Бегство не спасет нас; волею и неволею должны мы сразиться. Не посрамим отечества, но ляжем здесь костями:

мертвым не стыдно! Станем крепко. Иду пред вами, и когда положу свою голову, тогда делайте, что хотите! Воины его, приученные не бояться смерти и любить Вождя смелого, единодушно ответствовали: Наши головы лягут вместе с твоею!

Вступили в кровопролитный бой и доказали, что не множество, а храбрость побеждает. Греки не устояли: обратили тыл, рассеялись - и Святослав шел к Константинополю, означая свой путь всеми ужасами опустошения..." Доселе можем не сомневаться в истине Несторова сказания; но дальнейшее его повествование гораздо менее вероятно. "Цимиский (пишет он) в страхе, в недоумении призвал Вельмож на совет и решился искусить неприятеля дарами, золотом и паволоками драгоценными; отправил их с человеком хитрым и велел ему наблюдать все движения Святославовы.

Но сей Князь не хотел взглянуть на золото, положенное к его ногам, и равнодушно сказал Отрокам своим: возмите. Тогда Император послал к нему в дар оружие: Герой схватил оное с живейшим удовольствием, изъявляя благодарность, и Цимиский, не смея ратоборствовать с таким неприятелем, заплатил ему дань; каждый воин взял часть свою; доля убиенных была назначена для их родственников. Гордый Святослав с торжеством возвратился в Болгарию". Греки не имели нужды искушать Великого Князя, когда он с малыми силами уже разбил их многочисленное войско; но сия сказка достойна замечания, свидетельствуя мнение потомства о характере Святослава.

В следующий год, по известиям Византийским, сам Цимиский выступил из Константинополя с войском, отправив наперед сильный флот к Дунайскому устью, без сомнения для того, чтобы пресечь сообщение Россиян водою с Киевом. Сей Император открыл себе путь ко трону злодейством, умертвив Царя Никифора, но правил Государством благоразумно и был Героем. Избирая Полководцев искусных, щедро награждая заслуги самых рядовых воинов, строго наказывая малейшее неповиновение, он умел вселить в первых древнее Римское славолюбие, а вторых приучить к древней подчиненности. Собственное его мужество было примером для тех и других. - На пути встретили Императора Послы Российские, которые хотели единственно узнать силу Греков. Иоанн, не входя с ними в переговоры, велел им осмотреть стан Греческий и возвратиться к своему Князю. Сей поступок уже доказывал Святославу, что он имеет дело с неприятелем опасным.

Оставив главное войско назади, Император с отборными ратниками, с Легионом так называемых Бессмертных, с 13000 конницы, с 10500 пехоты, явился нечаянно под стенами Переяславца и напал на 8000 Россиян, которые спокойно занимались там воинским ученьем. Они изумились, но храбро вступили в бой с Греками. Большая часть их легла на месте, и вылазка, сделанная из города в помощь им, не имела успеха; однако ж победа весьма дорого стоила Грекам, и Цимиский с нетерпением ожидал своего остального войска. Как скоро оно пришло, Греки со всех сторон окружили город, где начальствовал Российский Полководец Сфенкал. Сам Князь с 60000 воинов стоял в укрепленном стане на берегу Дуная.

Калокир, виновник сей войны, по словам Греческих Летописцев, бежал из Переяславца уведомить его, что столица Болгарская осаждена. Но Цимиский не дал Святославу времени освободить ее: тщетно предлагав Россиянам сдаться, он взял город приступом. Борис, только именем Царь Болгарский, достался Грекам в плен, со многими его знаменитыми единоземцами: Император обошелся с ними благосклонно, уверяя - как бывает в таких случаях - что он вооружился единственно для освобождения их от неволи и что признает врагами своими одних Россиян.

Между тем 8000 воинов Святославовых заперлись в Царском дворце, не хотели сдаться и мужественно отражали многочисленных неприятелей. Напрасно Император ободрял Греков: он сам с оруженосцами своими пошел на приступ и должен был уступить отчаянной храбрости осажденных. Тогда Цимиский велел зажечь дворец, и Россияне погибли в пламени.

Святослав, сведав о взятии Болгарской столицы, не показал воинам своим ни страха, ни огорчения и спешил только встретить Цимиския, который со всеми силами приближался к Доростолу, или нынешней Силистрии. В 12 милях оттуда сошлись оба воинства. Цимиский и Святослав - два Героя, достойные спорить друг с другом о славе и победе, - каждый ободрив своих, дали знак битвы, и при звуке труб началось кровопролитие. От первого стремительного удара Греков поколебались ряды Святославовы; но, вновь устроенные Князем, сомкнулись твердою стеною и разили неприятелей. До самого вечера счастие ласкало ту и другую сторону; двенадцать раз то и другое войско думало торжествовать победу. Цимиский велел распустить священное знамя Империи; был везде, где была опасность; махом копия своего удерживал бегущих и показывал им путь в средину врагов. Наконец судьба жестокой битвы решилась: Святослав отступил к Доростолу и вошел в сей город.

Император осадил его. В то же самое время подоспел и флот Греческий, который пресек свободное плавание Россиян по Дунаю. Великодушная Святославова бодрость возрастала с опасностями. Он заключил в оковы многих Болгаров, которые хотели изменить ему; окопал стены глубоким рвом, беспрестанными вылазками тревожил стан Греков. Россияне (пишут Византийские Историки) оказывали чудесное остервенение и, думая, что убитый неприятелем должен служить ему рабом в аде, вонзали себе мечи в сердце, когда уже не могли спастися: ибо хотели тем сохранить вольность свою в будущей жизни. Самые жены их ополчались и, как древние Амазонки, мужествовали в кровопролитных сечах. Малейший успех давал им новую силу. Однажды в счастливой вылазке, приняв Магистра Иоанна, свойственника Цимискиева, за самого Императора, они с радостными кликами изрубили сего знатного сановника и с великим торжеством выставили голову его на башне. Нередко, побеждаемые силою превосходною, обращали тыл без стыда: шли назад в крепость с гордостию, медленно, закинув за плеча огромные щиты свои. Ночью, при свете луны, выходили жечь тела друзей и братьев, лежащих в поле; закалали пленников над ними и с какими-то священными обрядами погружали младенцев в струи Дуная. Пример Святослава одушевлял воинов.

Но число их уменьшалось. Главные Полководцы, Сфенкал, Икмор (не родом, по сказанию Византийцев, а доблестию Вельможа) пали в рядах неприятельских. Сверх того Россияне, стесненные в Доростоле и лишенные всякого сообщения с его плодоносными окрестностями, терпели голод. Святослав хотел преодолеть и сие бедствие: в темную, бурную ночь, когда лил сильный дождь с градом и гремел ужасный гром, он с 2000 воинов сел на лодки, при блеске молнии обошел Греческий флот и собрал в деревнях запас пшена и хлеба. На возвратном пути, видя рассеянные по берегу толпы неприятелей, которые поили лошадей и рубили дрова, отважные Россияне вышли из лодок, напали из лесу на Греков, множество их убили и благополучно достигли пристани. - Но сия удача была последнею. Император взял меры, чтобы в другой раз ни одна лодка Русская не могла выплыть из Доростола.

Уже более двух месяцев продолжалась осада; счастие совсем оставило Россиян. Они не могли ждать никакой помощи. Отечество было далеко - и, вероятно, не знало их бедствия. Народы соседственные волею и неволею держали сторону Греков, ибо страшились Цимиския. Воины Святославовы изнемогали от ран и голода. Напротив того, Греки имели во всем изобилие, и новые Легионы приходили к ним из Константинополя.

В сих трудных обстоятельствах Святослав собрал на совет дружину свою. Одни предлагали спастися бегством в ночное время; другие советовали просить мира у Греков, не видя иного способа возвратиться в отечество; наконец, все думали, что войско Российское уже не в силах бороться с неприятелем. Но Великий Князь не согласился с ними и хотел еще испытать счастие оружия. "Погибнет, - сказал он с тяжким вздохом, - погибнет слава Россиян, если ныне устрашимся смерти! Приятна ли жизнь для тех, которые спасли ее бегством? И не впадем ли в презрение у народов соседственных, доселе ужасаемых именем Русским? Наследием предков своих мужественные, непобедимые, завоеватели многих стран и племен, или победим Греков, или падем с честию, совершив дела великие!" Тронутые сею речью, достойные его сподвижники громкими восклицаниями изъязвили решительность геройства - и на другой день все войско Российское с бодрым духом выступило в поле за Святославом. Он велел запереть городские ворота, чтобы никто не мог думать о бегстве и возвращении в Доростол. Сражение началося утром: в полдень Греки, утомленные зноем и жаждою, а более всего упорством неприятеля, начали отступать, и Цимиский должен был дать им время на отдохновение. Скоро битва возобновилась. Император, видя, что тесные места вокруг Доростола благоприятствуют малочисленным Россиянам, велел Полководцам своим заманить их на обширное поле притворным бегством; но сия хитрость не имела успеха: глубокая ночь развела воинства без всякого решительного следствия.

Цимиский, изумленный отчаянным мужеством неприятелей, вздумал прекратить утомительную войну единоборством с Князем Святославом и велел сказать ему, что лучше погибнуть одному человеку, нежели губить многих людей в напрасных битвах.

Святослав ответствовал: "Я лучше врага своего знаю, что мне делать. Если жизнь ему наскучила, то много способов от нее избавиться: Цимиский да избирает любой!"

За сим последовало новое сражение, равно упорное и жестокое. Греки всего более хотели смерти Героя Святослава. Один из их витязей, именем Анемас, открыл себе путь сквозь ряды неприятелей, увидел великого Князя и сильным ударом в голову сшиб его с коня; но шлем защитил Святослава, и смелый Грек пал от мечей дружины Княжеской. Долгое время победа казалась сомнительною. Наконец самая природа ополчилась на Святослава: страшный ветр поднялся с юга и, дуя прямо в лицо Россиянам, ослепил их густыми облаками пыли, так что они долженствовали прекратить битву, оставив на месте 15500 мертвых и 20000 щитов. Греки назвали себя победителями. Их суеверие приписало сию удачу сверхъестественному действию:

они рассказывали друг другу, будто бы Св. Феодор Стратилат явился впереди их войска и, разъезжая на белом коне, приводил в смятение полки Российские.

Святослав, видя малое число своих храбрых воинов, большею частию раненных, и сам уязвленный, решился наконец требовать мира. Цимиский, обрадованный его предложением, отправил к нему в стан богатые дары. "Возьмем их, - сказал Великий Князь дружине своей: - когда же будем недовольны Греками, то, собрав войско многочисленное, снова найдем путь к Царюграду". Так повествует наш Летописец, не сказав ни слова о счастливых успехах Греческого оружия. Византийские Историки говорят, что Цимиский, дозволяя Святославу свободно выйти из Болгарии и купцам Российским торговать в Константинополе, примолвил с великодушною гордостию: "Мы, Греки, любим побеждать своих неприятелей не столько оружием, сколько благодеяниями". Императорский Вельможа Феофан Синкел и Российский Воевода Свенельд именем Государей своих заключили следующий договор, который находится в Несторовой летописи и так же ясно доказывает, что успех войны был на стороне Греков: ибо Святослав, торжественно обязываясь на все полезное для Империи, не требует в нем никаких выгод для Россиян.

"Месяца Июля, Индикта XIV, в лето 6479 [971 г.], я, Святослав, Князь Русской, по данной мною клятве, хочу иметь до конца века мир и любовь совершенную с Цимискием, Великим Царем Греческим, с Василием и Константином, Боговдохновенными Царями, и со всеми людьми вашими, обещаясь именем всех сущих подо мною Россиян, Бояр и прочих никогда не помышлять на вас, не собирать моего войска и не приводить чужеземного на Грецию, область Херсонскую и Болгарию. Когда же иные враги помыслят на Грецию, да буду их врагом и да борюся с ними. Если же я или сущие подо мною не сохранят сих правых условий, да имеем клятву от Бога, в коего веруем: Перуна и Волоса, бога скотов. Да будем желты как золото, и собственным нашим оружием иссечены. В удостоверение чего написали мы договор на сей хартии и своими печатями запечатали". Утвердив мир, Император снабдил Россиян съестными припасами; а Князь Российский желал свидания с Цимискием. Сии два Героя, знакомые только по славным делам своим, имели, может быть, равное любопытство узнать друг друга лично. Они виделись на берегу Дуная. Император, окруженный златоносными всадниками, в блестящих латах, приехал на коне: Святослав в ладии, в простой белой одежде и сам гребя веслом. Греки смотрели на него с удивлением.

По их сказанию, он был среднего роста и довольно строен, но мрачен и дик видом; имел грудь широкую, шею толстую, голубые глаза, брови густые, нос плоский, длинные усы, бороду редкую и на голове один клок волос, в знак его благородства; в ухе висела золотая серьга, украшенная двумя жемчужинами и рубином. Император сошел с коня: Святослав сидел на скамье в ладии. Они говорили - и расстались друзьями.

Но сия дружба могла ли быть искреннею? Святослав с воинами малочисленными, утружденными, предприял обратный путь в отечество на ладиях, Дунаем и Черным морем; а Цимиский в то же время отправил к Печенегам Послов, которые должны были, заключив с ними союз, требовать, чтобы они не ходили за Дунай, не опустошали Болгарии и свободно пропустили Россиян чрез свою землю. Печенеги согласились на все, кроме последнего, досадуя на Россиян за то, что они примирились с Греками. Так пишут Византийские Историки; но с большею вероятностию можно думать совсем противное. Тогдашняя политика Императоров не знала великодушия: предвидя, что Святослав не оставит их надолго в покое, едва ли не сами Греки наставили Печенегов воспользоваться слабостию Российского войска. Нестор приписывает сие коварство жителям Переяславца: они, по его словам, дали знать Печенегам, что Святослав возвращается в Киев с великим богатством и с малочисленною дружиною.

[972 г.] Печенеги обступили Днепровские пороги и ждали Россиян. Святослав знал о сей опасности. Свенельд, знаменитый Воевода Игорев, советовал ему оставить ладии и сухим путем обойти пороги: Князь не принял его совета и решился зимовать в Белобережье, при устье Днепра, где Россияне должны были терпеть во всем недостаток и самый голод, так что они давали полгривны за лошадиную голову.

Может быть, Святослав ожидал там помощи из России, но тщетно. Весна снова открыла ему опасный путь в отечество. Несмотря на малое число изнуренных воинов, надлежало сразиться с Печенегами, и Святослав пал в битве. Князь их, Куря, отрубив ему голову, из ее черепа сделал чашу. Только немногие Россияне спаслись с Воеводою Свенельдом и принесли в Киев горестную весть о погибели Святослава.

Таким образом скончал жизнь сей Александр нашей древней Истории, который столь мужественно боролся с врагами и с бедствиями; был иногда побеждаем, но в самом несчастии изумлял победителя своим великодушием; равнялся суровою воинскою жизнию с Героями Песнопевца Гомера и, снося терпеливо свирепость непогод, труды изнурительные и все ужасное для неги, показал Русским воинам, чем могут они во все времена одолевать неприятелей. Но Святослав, образец великих Полководцев, не есть пример Государя великого: ибо он славу побед уважал более государственного блага и, характером своим пленяя воображение Стихотворца, заслуживает укоризну Историка.

Если Святослав в 946 году - как пишет Нестор - был еще слабым отроком, то он скончал дни свои в самых цветущих летах мужества, и сильная рука его могла бы еще долго ужасать народы соседственные.


великий князь Ярополк

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 8

ВЕЛИКИЙ КНЯЗЬ ЯРОПОЛК. Г. 972-980

Междоусобие Князей. Первые деяния Владимировы. Брак Владимиров. Братоубийство. Послы Российские в Германии.

По смерти Святослава Ярополк княжил в Киеве, Олег в Древлянской земле, Владимир в Новегороде. Единодержавие пресеклось в Государстве: ибо Ярополк не имел, кажется, власти над Уделами своих братьев. Скоро открылись пагубные следствия такого раздела, и брат восстал на брата. Виновником сей вражды был славный Воевода Свенельд, знаменитый сподвижник Игорев и Святославов. Он ненавидел Олега, который умертвил сына его, именем Люта, встретясь с ним на ловле в своем владении: причина достаточная, по тогдашним грубым нравам, для поединка или самого злодейского убийства. Свенельд, желая отмстить ему, убедил Ярополка идти войною на Древлянского Князя и соединить область его с Киевскою.

Олег, узнав о намерении своего брата, также [в 977 г.] собрал войско и вышел к нему навстречу; но, побежденный Ярополком, должен был спасаться бегством в Древлянский город Овруч: воины его, гонимые неприятелем, теснились на мосту у городских ворот и столкнули своего Князя в глубокий ров. Ярополк вступил в город и хотел видеть брата: сей несчастный был раздавлен множеством людей и лошадьми, которые упали за ним с моста. Победитель, видя бездушный, окровавленный труп Олегов, лежащий на ковре пред его глазами, забыл свое торжество, слезами изъявил раскаяние и, с горестию указывая на мертвого, сказал Свенельду: Того ли хотелось тебе? .. Могила Олегова в Несторово время была видима близ Овруча, где и ныне показывают оную любопытным путешественникам. Поле служило тогда кладбищем и для самых Князей Владетельных, а высокий бугор над могилою единственным Мавзолеем.

Искренняя печаль Ярополкова о смерти Олеговой была предчувствием собственной его судьбы несчастной. - Владимир, Князь Новогородский, сведав о кончине брата и завоевании Древлянской области, устрашился Ярополкова властолюбия и бежал за море к Варягам. Ярополк воспользовался сим случаем: отправил в Новгород своих Наместников, или Посадников, и таким образом сделался Государем Единодержавным в России.

Но Владимир искал между тем способа возвратиться с могуществом и славою. Два года пробыл он в древнем отечестве своих предков, в земле Варяжской; участвовал, может быть, в смелых предприятиях Норманов, которых флаги развевались на всех морях Европейских и храбрость ужасала все страны от Германии до Италии; наконец собрал многих Варягов под свои знамена; прибыл [в 980 г.] с сей надежною дружиною в Новгород, сменил Посадников Ярополковых и сказал им с гордостию:

"Идите к брату моему: да знает он, что я против него вооружаюсь, и да готовится отразить меня!"

В области Полоцкой, в земле Кривичей, господствовал тогда Варяг Рогволод, который пришел из-за моря, вероятно, для того, чтобы служить Великому Князю Российскому, и получил от него в удел сию область. Он имел прелестную дочь Рогнеду, сговоренную за Ярополка. Владимир, готовясь отнять Державу у брата, хотел лишить его и невесты и чрез Послов требовал ее руки; но Рогнеда, верная Ярополку, ответствовала, что не может соединиться браком с сыном рабы: ибо мать Владимира, как нам уже известно, была ключницею при Ольге. Раздраженный Владимир взял Полоцк, умертвил Рогволода, двух сыновей его и женился на дочери. Совершив сию ужасную месть, он пошел к Киеву. Войско его состояло из дружины Варяжской, Славян Новогородских, Чуди и Кривичей: сии три народа северо-западной России уже повиновались ему, как их Государю. Ярополк не дерзнул на битву и затворился в городе. Окружив стан свой окопами, Владимир хотел взять Киев не храбрым приступом, но злодейским коварством. Зная великую доверенность Ярополкову к одному Воеводе, именем Блуду, он вошел с ним в тайные переговоры. "Желаю твоей помощи, - велел сказать ему Владимир: - ты будешь мне вторым отцем, когда не станет Ярополка. Он сам начал братоубийства: я вооружился для спасения жизни своей". Гнусный любимец не усомнился предать Государя и благодетеля; советовал Владимиру обступить город, а Ярополку удаляться от битвы. Страшася верности добрых Киевлян, он уверил Князя, будто они хотят изменить ему и тайно зовут Владимира. Слабый Ярополк, думая спастись от мнимого заговора, ушел в Родню: сей город стоял на том месте, где Рось впадает в Днепр. Киевляне, оставленные Государем, должны были покориться Владимиру, который спешил осадить брата в последнем его убежище. Ярополк с ужасом видел многочисленных врагов за стенами, а в крепости изнеможение воинов своих от голода, коего память долго хранилась в древней пословице: беда аки в Родне. Изменник Блуд склонял сего Князя к миру, представляя невозможность отразить неприятеля, и горестный Ярополк ответствовал наконец: "Да будет по твоему совету! Возьму, что уступит мне брат". Тогда злодей уведомил Владимира, что желание его исполнится и что Ярополк отдается ему в руки. Если во все времена, варварские и просвещенные, Государи бывали жертвою изменников: то во все же времена имели они верных добрых слуг, усердных к ним в самой крайности бедствия. Из числа сих был у Ярополка некто прозванием Варяжко (да сохранит История память его!), который говорил ему: "Не ходи, Государь, к брату: ты погибнешь. Оставь Россию на время и собери войско в земле Печенегов".

Но Ярополк слушал только изверга Блуда и с ним отправился в Киев, где Владимир ожидал его в теремном дворце Святослава. Предатель ввел легковерного Государя своего в жилище брата, как в вертеп разбойников, и запер дверь, чтобы дружина Княжеская не могла войти за ними: там два наемника, племени Варяжского, пронзили мечами грудь Ярополкову... Верный слуга, который предсказал гибель сему несчастному, ушел к Печенегам, и Владимир едва мог возвратить его в отечество, дав клятву не мстить ему за любовь к Ярополку.

Таким образом, старший сын знаменитого Святослава, быв 4 года Киевским Владетелем и 3 года Главою всей России, оставил для Истории одну память добродушного, но слабого человека. Слезы его о смерти Олеговой свидетельствуют, что он не хотел братоубийства, и желание снова присоединить к Киеву область Древлянскую казалось согласным с государственною пользою. Самая доверенность Ярополкова к чести Владимировой изъявляет доброе, всегда неподозрительное сердце; но Государь, который действует единственно по внушению любимцев, не умея ни защитить своего трона, ни умереть Героем, достоин сожаления, а не власти.

Ярополк оставил беременную супругу, прекрасную Монахиню Греческую, пленницу Святославову. Он был женат еще при отце своем, но сватался за Рогнеду:

следственно, многоженство и прежде Владимира не считалось беззаконием в России языческой.

В княжение Ярополка, в 973 году, по известию Летописца Немецкого, находились в Кведлинбурге, при Дворе Императора Оттона, Послы Российские, за каким делом?

Неизвестно; сказано только, что они вручили Императору богатые дары.


великий князь Владимир

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 9

ВЕЛИКИЙ КНЯЗЬ ВЛАДИМИР, НАЗВАННЫЙ В КРЕЩЕНИИ ВАСИЛИЕМ. Г. 980-1014

Хитрость Владимира. Усердие к идолопоклонству. Женолюбие. Завоевание Галиции. Первые Христианские мученики в Киеве. Бунт Радимичей. Камская Болгария. Торки. Отчаяние Гориславы. Супружество Владимира и крещение России. Разделение Государства. Строение городов. Война с Хорватами и Печенегами. Церковь Десятинная. Набег Печенегов. Пиры Владимировы. Милосердие. Осада Белагорода. Бунт Ярослава. Кончина Владимирова. Свойства его. Сказки народные. Богатыри.

Владимир с помощью злодеяния и храбрых Варягов овладел Государством; но скоро доказал, что он родился быть Государем великим.

Сии гордые Варяги считали себя завоевателями Киева и требовали в дань с каждого жителя по две гривны: Владимир не хотел вдруг отказать им, а манил их обещаниями до самого того времени, как они, по взятым с его стороны мерам, уже не могли быть страшны для столицы. Варяги увидели обман; но видя также, что войско Российское в Киеве было их сильнее, не дерзнули взбунтоваться и смиренно просились в Грецию. Владимир, с радостию отпустив сих опасных людей, удержал в России достойнейших из них и роздал им многие города в управление. Между тем послы его предуведомили Императора, чтобы он не оставлял мятежных Варягов в столице, но разослал по городам и ни в каком случае не дозволял бы им возвратиться в Россию, сильную собственным войском.

Владимир, утвердив власть свою, изъявил отменное усердие к богам языческим:

соорудил новый истукан Перуна с серебряною головою и поставил его близ теремного двора, на священном холме, вместе с иными кумирами. Там, говорит Летописец, стекался народ ослепленный и земля осквернялась кровию жертв. Может быть, совесть беспокоила Владимира; может быть, хотел он сею кровию примириться с богами, раздраженными его братоубийством: ибо и самая Вера языческая не терпела таких злодеяний... Добрыня, посланный от своего племянника управлять Новымгородом, также поставил на берегу Волхова богатый кумир Перунов.

Но сия Владимирова набожность не препятствовала ему утопать в наслаждениях чувственных. Первою его супругою была Рогнеда, мать Изяслава, Мстислава, Ярослава, Всеволода и двух дочерей; умертвив брата, он взял в наложницы свою беременную невестку, родившую Святополка; от другой законной супруги, Чехини или Богемки, имел сына Вышеслава; от третьей Святослава и Мстислава; от четвертой, родом из Болгарии, Бориса и Глеба. Сверх того, ежели верить летописи, было у него 300 наложниц в Вышегороде, 300 в нынешней Белогородке (близ Киева), и 200 в селе Берестове. Всякая прелестная жена и девица страшилась его любострастного взора: он презирал святость брачных союзов и невинности. Одним словом, Летописец называет его вторым Соломоном в женолюбии.

Владимир, вместе со многими Героями древних и новых времен любя жен, любил и войну. Польские Славяне, Ляхи, наскучив бурною вольностию, подобно Славянам Российским, еще ранее их прибегнули к Единовластию. Мечислав, Государь знаменитый в Истории введением Христианства в земле своей, правил тогда народом Польским: Владимир объявил ему войну, с намерением, кажется, возвратить то, что было еще Олегом завоевано в Галиции, но после, может быть, при слабом Ярополке отошло к Государству Польскому. Он взял города Червен (близ Хелма), Перемышль и другие, которые, с сего времени будучи собственностию России, назывались Червенскими. В следующие два года храбрый Князь смирил бунт Вятичей, не хотевших платить дани, и завоевал страну Ятвягов, дикого, но мужественного народа Латышского, обитавшего в лесах между Литвою и Польшею. Далее к Северо-Западу он распространил свои владения до самого Бальтийского моря: ибо Ливония, по свидетельству Стурлезона, Летописца Исландского, принадлежала Владимиру, коего чиновники ездили собирать дань со всех жителей между Курляндиею и Финским заливом.

Увенчанный победою и славою, Владимир хотел принести благодарность идолам и кровию человеческой обагрить олтари. Исполняя совет Бояр и старцев, он велел бросить жребий, кому из отроков и девиц Киевских надлежало погибнуть в удовольствие мнимых богов - и жребий пал на юного Варяга, прекрасного лицом и душою, коего отец был Христианином. Посланные от старцев объявили родителю о сем несчастии: вдохновенный любовию к сыну и ненавистию к такому ужасному суеверию, он начал говорить им о заблуждении язычников, о безумии кланяться тленному дереву вместо живого Бога, истинного Творца неба, земли и человека. Киевляне терпели Христианство; но торжественное хуление Веры их произвело всеобщий мятеж в городе. Народ вооружился, разметал двор Варяжского Христианина и требовал жертвы. Отец, держа сына за руку, с твердостию сказал: "Ежели идолы ваши действительно боги, то пусть они сами извлекут его из моих объятий". Народ, в исступлении ярости, умертвил отца и сына, которые были таким образом первыми и последними мучениками Христианства в языческом Киеве. Церковь наша чтит их Святыми под именем Феодора и Иоанна.

Владимир скоро имел случай новыми победами доказать свое мужество и счастие.

Радимичи, спокойные данники Великих Князей со времен Олеговых, вздумали объявить себя независимыми: он спешил наказать их. Храбрый Воевода его, прозванием Волчий Хвост, начальник передовой дружины Княжеской, встретился с ними на берегах реки Пищаны и наголову побил мятежников; они смирились, и с того времени (пишет Нестор) вошло на Руси в пословицу: Радимичи волчья хвоста бегают.

[985 г.] На берегах Волги и Камы издревле обитали Болгары, или, может быть, переселились туда с берегов Дона в VII веке, не хотев повиноваться Хану Козарскому. В течение времени они сделались народом гражданским и торговым; имели сообщение, посредством судоходных рек, с Севером России, а чрез море Каспийское с Персиею и другими богатыми Азиатскими странами. Владимир, желая завладеть Камскою Болгариею, отправился на судах вниз по Волге вместе с Новогородцами и знаменитым Добрынею; берегом шли конные Торки, союзники или наемники Россиян. Здесь в первый раз упоминается о сем народе, единоплеменном с Туркоманами и Печенегами: он кочевал в степях на юго-восточных границах России, там же, где скитались Орды Печенежские. Великий Князь победил Болгаров; но мудрый Добрыня, по известию Летописца, осмотрев пленников и видя их в сапогах, сказал Владимиру: "Они не захотят быть нашими данниками: пойдем лучше искать лапотников". Добрыня мыслил, что люди избыточные имеют более причин и средств обороняться. Владимир, уважив его мнение, заключил мир с Болгарами, которые торжественно обещались жить дружелюбно с Россиянами, утвердив клятву сими простыми словами: "Разве тогда нарушим договор свой, когда камень станет плавать, а хмель тонуть на воде". - Ежели не с данию, то по крайней мере с честию и с дарами Великий Князь возвратился в столицу.

К сему времени надлежит, кажется, отнести любопытный и трогательный случай, описанный в продолжении Несторовой летописи. Рогнеда, названная по ее горестям Гориславою, простила супругу убийство отца и братьев, но не могла простить измены в любви: ибо Великий Князь уже предпочитал ей других жен и выслал несчастную из дворца своего. В один день, когда Владимир, посетив ее жилище уединенное на берегу Лыбеди - близ Киева, где в Несторово время было село Предславино, - заснул там крепким сном, она хотела ножом умертвить его. Князь проснулся и отвел удар. Напомнив жестокому смерть ближних своих и проливая слезы, отчаянная Рогнеда жаловалась, что он уже давно не любит ни ее, ни бедного младенца Изяслава. Владимир решился собственною рукою казнить преступницу; велел ей украситься брачною одеждою и, сидя на богатом ложе в светлой храмине, ждать смерти. Уже гневный супруг и судия вступил в сию храмину... Тогда юный Изяслав, наученный Рогнедою, подал ему меч обнаженный и сказал: "Ты не один, о родитель мой! Сын будет свидетелем". Владимир, бросив меч на землю, ответствовал: "Кто знал, что ты здесь!"... удалился, собрал Бояр и требовал их совета. "Государь! - сказали они: - прости виновную для сего младенца, и дай им в Удел бывшую область отца ее". Владимир согласился: построил новый город в нынешней Витебской Губернии и, назвав его Изяславлем, отправил туда мать и сына.

Теперь приступаем к описанию важнейшего дела Владимирова, которое всего более прославило его в истории... Исполнилось желание благочестивой Ольги, и Россия, где уже более ста лет мало-помалу укоренялось Христианство, наконец вся и торжественно признала святость оного, почти в одно время с землями соседственными: Венгриею, Польшею, Швециею, Норвегиею и Даниею. Самое разделение Церквей, Восточной и Западной, имело полезное следствие для истинной Веры: ибо главы их старались превзойти друг друга в деятельной ревности к обращению язычников.

Древний Летописец наш повествует, что не только Христианские проповедники, но и Магометане, вместе с Иудеями, обитавшими в земле Козарской или в Тавриде, присылали в Киев мудрых законников склонять Владимира к принятию Веры своей и что Великий Князь охотно выслушивал их учение. Случай вероятный: народы соседственные могли желать, чтобы Государь, уже славный победами в Европе и в Азии, исповедовал одного Бога с ними, и Владимир мог также - увидев наконец, подобно великой бабке своей, заблуждение язычества - искать истины в разных Верах.

Первые Послы были от Волжских или Камских Болгаров. На восточных и южных берегах Каспийского моря уже давно господствовала Вера Магометанская, утвержденная там счастливым оружием Аравитян: Болгары приняли оную и хотели сообщить Владимиру.

Описание Магометова рая и цветущих гурий пленило воображение сластолюбивого Князя; но обрезание казалось ему ненавистным обрядом и запрещение пить вино - уставом безрассудным. Вино, сказал он, есть веселие для Русских; не можем быть без него. - Послы Немецких Католиков говорили ему о величии невидимого Вседержителя и ничтожности идолов. Князь ответствовал им: Идите обратно; отцы наши не принимали Веры от Папы. Выслушав Иудеев, он спросил, где их отечество?

"В Иерусалиме, - ответствовали проповедники: - но Бог во гневе своем расточил нас по землям чуждым". И вы, наказываемые Богом, дерзаете учить других? сказал Владимир: мы не хотим, подобно вам, лишиться своего отечества. - Наконец, безымянный Философ, присланный Греками, опровергнув в немногих словах другие Веры, рассказал Владимиру все содержание Библии, Ветхого и Нового Завета:

Историю творения, рая, греха, первых людей, потопа, народа избранного, искупления, Христианства, семи Соборов, и в заключение показал ему картину Страшного Суда с изображением праведных, идущих в рай, и грешных, осужденных на вечную муку. Пораженный сим зрелищем, Владимир вздохнул и сказал: "Благо добродетельным и горе злым!" Крестися, - ответствовал Философ, - и будешь в раю с первыми.

Летописец наш угадывал, каким образом проповедники Вер долженствовали говорить с Владимиром; но ежели Греческий Философ действительно имел право на сие имя, то ему не трудно было уверить язычника разумного в великом превосходстве Закона Христианского. Вера Славян ужасала воображение могуществом разных богов, часто между собою несогласных, которые играли жребием людей, и нередко увеселялись их кровию. Хотя Славяне признавали также и бытие единого Существа высочайшего, но праздного, беспечного в рассуждении судьбы мира, подобно божеству Эпикурову и Лукрециеву. О жизни за пределами гроба, столь любезной человеку, Вера не сообщала им никакого ясного понятия: одно земное было ее предметом. Освящая добродетель храбрости, великодушия, честности, гостеприимства, она способствовала благу гражданских обществ в их новости, но не могла удовольствовать сердца чувствительного и разума глубокомысленного. Напротив того, Христианство, представляя в едином невидимом Боге создателя и правителя вселенной, нежного отца людей, снисходительного к их слабостям и награждающего добрых - здесь миром и покоем совести, а там, за тьмою временной смерти, блаженством вечной жизни, - удовлетворяет всем главным потребностям души человеческой.

[987 г.] Владимир, отпустив Философа с дарами и с великою честию, собрал Бояр и градских старцев, объявил им предложения Магометан, Иудеев, Католиков, Греков и требовал их совета. "Государь! - сказали Бояре и старцы: - Всякий человек хвалит Веру свою: ежели хочешь избрать лучшую, то пошли умных людей в разные земли испытать, который народ достойнее поклоняется Божеству" - и Великий Князь отправил десять благоразумных мужей для сего испытания. Послы видели в стране Болгаров храмы скудные, моление унылое, лица печальные; в земле Немецких Католиков богослужение с обрядами, но, по словам летописи, без всякого величия и красоты, наконец прибыли в Константинополь. Да созерцают они славу Бога нашего!

сказал Император и, зная, что грубый ум пленяется более наружным блеском, нежели истинами отвлеченными, приказал вести Послов в Софийскую церковь, где сам Патриарх, облаченный в Святительские ризы, совершал Литургию. Великолепие храма, присутствие всего знаменитого Духовенства Греческого, богатые одежды служебные, убранство олтарей, красота живописи, благоухание фимиама, сладостное пение Клироса, безмолвие народа, священная важность и таинственность обрядов изумили Россиян; им казалось, что сам Всевышний обитает в сем храме и непосредственно с людьми соединяется... Возвратясь в Киев, Послы говорили Князю с презрением о богослужении Магометан, с неуважением о Католическом и с восторгом о Византийском, заключив словами: "Всякий человек, вкусив сладкое, имеет уже отвращение от горького; так и мы, узнав Веру Греков, не хотим иной". Владимир желал еще слышать мнение Бояр и старцев. "Когда бы Закон Греческий, - сказали они, - не был лучше других, то бабка твоя, Ольга, мудрейшая всех людей, не вздумала бы принять его". Великий Князь решился быть Христианином.

Так повествует наш Летописец, который мог еще знать современников Владимира, и потому достоверный в описании важных случаев его княжения. Истина сего Российского Посольства в страну Католиков и в Царьград, для испытания Закона Христианского, утверждается также известиями одной Греческой древней рукописи, хранимой в Парижской библиотеке: несогласие состоит единственно в прилагательном имени Василия, тогдашнего Царя Византийского, названного в ней Македонским вместо Багрянородного. Владимир мог бы креститься и в собственной столице своей, где уже давно находились церкви и Священники Христианские; но Князь пышный хотел блеска и величия при сем важном действии: одни Цари Греческие и Патриарх казались ему достойными сообщить целому его народу уставы нового богослужения.

Гордость могущества и славы не позволяла также Владимиру унизиться, в рассуждении Греков, искренним признанием своих языческих заблуждений и смиренно просить крещения: он вздумал, так сказать, завоевать Веру Христианскую и принять ее святыню рукою победителя.

[988 г.] Собрав многочисленное войско, Великий Князь пошел на судах к Греческому Херсону, которого развалины доныне видимы в Тавриде, близ Севастополя. Сей торговый город, построенный в самой глубокой древности выходцами Гераклейскими, сохранял еще в Х веке бытие и славу свою, несмотря на великие опустошения, сделанные дикими народами в окрестностях Черного моря, со времен Геродотовых скифов до Козаров и Печенегов. Он признавал над собою верховную власть Императоров Греческих, но не платил им дани; избирал своих начальников и повиновался собственным законам Республиканским. Жители его, торгуя во всех пристанях, Черноморских, наслаждались изобилием. - Владимир, остановясь в гавани, или заливе Херсонском, высадил на берег войско и со всех сторон окружил город. Издревле привязанные к вольности, Херсонцы оборонялись мужественно.

Великий Князь грозил им стоять три года под их стенами, ежели они не сдадутся:

но граждане отвергали его предложения, в надежде, может быть, иметь скорую помощь от Греков; старались уничтожать все работы осаждающих и, сделав тайный подкоп, как говорит Летописец, ночью уносили в город ту землю, которую Россияне сыпали перед стенами, чтобы окружить оную валом, по древнему обыкновению военного искусства. К счастию, нашелся в городе доброжелатель Владимиру, именем Анастас: сей человек пустил к Россиянам стрелу с надписью: За вами, к Востоку, находятся колодези, дающие воду Херсонцам чрез подземельные трубы; вы можете отнять ее. Великий Князь спешил воспользоваться советом и велел перекопать водоводы (коих следы еще заметны близ нынешних развалин Херсонских). Тогда граждане, изнуряемые жаждою, сдались Россиянам.

Завоевав славный и богатый город, который в течение многих веков умел отражать приступы народов варварских, Российский Князь еще более возгордился своим величием и чрез Послов объявил Императорам, Василию и Константину, что он желает быть супругом сестры их, юной Царевны Анны, или, в случае отказа, возьмет Константинополь. Родственный союз с Греческими знаменитыми Царями казался лестным для его честолюбия. Империя, по смерти Героя Цимиския, была жертвою мятежей и беспорядка: Военачальники Склир и Фока не хотели повиноваться законным Государям и спорили с ними о Державе. Сии обстоятельства принудили Императоров забыть обыкновенную надменность Греков и презрение к язычникам. Василий и Константин, надеясь помощию сильного Князя Российского спасти трон и венец, ответствовали ему, что от него зависит быть их зятем; что, приняв Веру Христианскую, он получит и руку Царевны и Царство небесное. Владимир, уже готовый к тому, с радостию изъявил согласие креститься, но хотел прежде, чтобы Императоры, в залог доверенности и дружбы, прислали к нему сестру свою. Анна ужаснулась: супружество с Князем народа, по мнению Греков, дикого и свирепого, казалось ей жестоким пленом и ненавистнее смерти. Но Политика требовала сей жертвы, и ревность к обращению идолопоклонников служила ей оправданием или предлогом. Горестная Царевна отправилась в Херсон на корабле, сопровождаемая знаменитыми духовными и гражданскими чиновниками: там народ встретил ее как свою избавительницу, со всеми знаками усердия и радости. В летописи сказано, что Великий Князь тогда разболелся глазами и не мог ничего видеть; что Анна убедила его немедленно креститься и что он прозрел в самую ту минуту, когда Святитель возложил на него руку. Бояре Российские, удивленные чудом, вместе с Государем приняли истинную Веру (в церкви Св. Василия, которая стояла на городской площади, между двумя палатами, где жили Великий Князь и невеста его). Херсонский Митрополит и Византийские Пресвитеры совершили сей обряд торжественный, за коим следовало обручение и самый брак Царевны с Владимиром, благословенный для России во многих отношениях и весьма счастливый для Константинополя: ибо Великий Князь, как верный союзник Императоров, немедленно отправил к ним часть мужественной дружины своей, которая помогла Василию разбить мятежника Фоку и восстановить тишину в Империи.

Сего не довольно: Владимир отказался от своего завоевания и, соорудив в Херсоне церковь - на том возвышении, куда граждане сносили из-под стен землю, возвратил сей город Царям Греческим в изъявление благодарности за руку сестры их. Вместо пленников он вывел из Херсона одних Иереев и того Анастаса, который помог ему овладеть городом; вместо дани взял церковные сосуды, мощи Св. Климента и Фива, ученика его, также два истукана и четырех коней медных, в знак любви своей к художествам (сии, может быть, изящные произведения древнего искусства стояли в Несторово время на площади старого Киева, близ нынешней Андреевской и Десятинной церкви). Наставленный Херсонским Митрополитом в тайнах и нравственном учении Христианства, Владимир спешил в столицу свою озарить народ светом крещения.

Истребление кумиров служило приуготовлением к сему торжеству: одни были изрублены, другие сожжены. Перуна, главного из них, привязали к хвосту конскому, били тростями и свергнули с горы в Днепр. Чтобы усердные язычники не извлекли идола из реки, воины Княжеские отталкивали его от берегов и проводили до самых порогов, за коими он был извержен волнами на берег (и сие место долго называлось Перуновым). Изумленный народ не смел защитить своих мнимых богов, но проливал слезы, бывшие для них последнею данию суеверия: ибо Владимир на другой день велел объявить в городе, чтобы все люди Русские, Вельможи и рабы, бедные и богатые шли креститься - и народ, уже лишенный предметов древнего обожания, устремился толпами на берег Днепра, рассуждая, что новая Вера должна быть мудрою и святою, когда Великий Князь и Бояре предпочли ее старой Вере отцев своих. Там явился Владимир, провождаемый собором Греческих Священников, и по данному знаку бесчисленное множество людей вступило в реку: большие стояли в воде по грудь и шею; отцы и матери держали младенцев на руках; Иереи читали молитвы крещения и пели славу Вседержителя. Когда же обряд торжественный совершился; когда Священный Собор нарек всех граждан Киевских Христианами: тогда Владимир, в радости и восторге сердца устремив взор на небо, громко произнес молитву:

"Творец земли и неба! Благослови сих новых чад Твоих; дай им познать Тебя, Бога истинного, утверди в них Веру правую. Будь мне помощию в искушениях зла, да восхвалю достойно святое имя Твое!"... В сей великий день, говорит Летописец, земля и небо ликовали.

Скоро знамения Веры Христианской, принятой Государем, детьми его, Вельможами и народом, явились на развалинах мрачного язычества в России, и жертвенники Бога истинного заступили место идольских требищ. Великий Князь соорудил в Киеве деревянную церковь Св. Василия на том месте, где стоял Перун, и призвал из Константинополя искусных зодчих для строения храма каменного во имя Богоматери, там, где в 983 году пострадал за Веру благочестивый Варяг и сын его. Между тем ревностные служители олтарей, Священники, проповедовали Христа в разных областях Государства. Многие люди крестились, рассуждая без сомнения так же, как и граждане Киевские; другие, привязанные к Закону древнему, отвергали новый: ибо язычество господствовало в некоторых странах России до самого XII века. Владимир не хотел, кажется, принуждать совести; но взял лучшие, надежнейшие меры для истребления языческих заблуждений: он старался просветить Россиян. Чтобы утвердить Веру на знании книг Божественных, еще в IX веке переведенных на Славянский язык Кириллом и Мефодием и без сомнения уже давно известных Киевским Христианам, Великий Князь завел для отроков училища, бывшие первым основанием народного просвещения в России. Сие благодеяние казалось тогда страшною новостию, и жены знаменитые, у коих неволей брали детей в науку, оплакивали их как мертвых, ибо считали грамоту опасным чародейством.

Владимир имел 12 сыновей, еще юных отроков. Мы уже наименовали из них 9:

Станислав, Позвизд, Судислав родились, кажется, после. Думая, что дети могут быть надежнейшими слугами отца или, лучше сказать, следуя несчастному обыкновению сих времен, Владимир разделил Государство на области и дал в Удел Вышеславу Новгород, Изяславу Полоцк, Ярославу Ростов: по смерти же Вышеслава Новгород, а Ростов Борису; Глебу Муром, Святославу Древлянскую землю, Всеволоду Владимир Волынский, Мстиславу Тмуторокань, или Греческую Таматарху, завоеванную, как вероятно, мужественным дедом его; а Святополку, усыновленному племяннику, Туров, который доныне существует в Минской Губернии и назван так от имени Варяга Тура, повелевавшего некогда сею областию. Владимир отправил малолетних Князей в назначенный для каждого Удел, поручив их до совершенного возраста благоразумным пестунам. Он, без сомнения, не думал раздробить Государства и дал сыновьям одни права своих Наместников; но ему надлежало бы предвидеть следствия, необходимые по его смерти. Удельный Князь, повинуясь отцу, самовластному Государю всей России, мог ли столь же естественно повиноваться и наследнику, то есть брату своему? Междоусобие детей Святославовых уже доказало противное; но Владимир не воспользовался сим опытом: ибо самые великие люди действуют согласно с образом мыслей и правилами своего века.

Желая удобнее образовать народ и защитить южную Россию от грабительства Печенегов, Великий Князь основал новые города по рекам Десне, Остеру, Трубежу, Суле, Стугне и населил их Новогородскими Славянами, Кривичами, Чудью, Вятичами.

Укрепив Киевский Белгород стеною, он перевел туда многих жителей из других городов: ибо отменно любил его и часто живал в оном.

Война с Хорватами, обитавшими (как думаем) на границах Седмиградской области и Галиции, отвлекла Владимира от внутренних государственных распоряжений. Едва окончив ее, миром или победою, он сведал о набеге Печенегов, которые пришли из-за Сулы и разоряли область Киевскую. Великий Князь встретился с ними на берегах Трубежа: причем Летописец рассказывает следующую повесть:

"Войско Печенегов стояло за рекою: Князь их вызвал Владимира на берег и предложил ему решить дело поединком между двумя, с обеих сторон избранными богатырями. Ежели Русской убьет Печенега, сказал он, то обязываемся три года не воевать с вами, а ежели наш победит, то мы вольны три года опустошать твою землю. Владимир согласился и велел Бирючам или Герольдам в стане своем кликнуть охотников для поединка: не сыскалось ни одного, и Князь Российский был в горести. Тогда приходит к нему старец и говорит: Я вышел в поле с четырьмя сынами, а меньший остался дома. С самого детства никто не мог одолеть его.

Однажды, в сердце на меня, он разорвал на-двое толстую воловью кожу. Государь!

Вели ему бороться с Печенегом. Владимир немедленно послал за юношею, который для опыта в силе своей требовал быка дикого; и когда зверь, раздраженный прикосновением горячего железа, бежал мимо юноши, сей богатырь одной рукою вырвал у него из боку кусок мяса. На другой день явился Печенег, великан страшный, и, видя своего малорослого противника, засмеялся. Выбрали место:

единоборцы схватились. Россиянин крепкими мышцами своими давнул Печенега и мертвого ударил об землю. Тогда дружина Княжеская, воскликнув победу, бросилась на устрашенное войско Печенегов, которое едва могло спастися бегством. Радостный Владимир в память сему случаю заложил на берегу Трубежа город и назвал его Переяславлем: ибо юноша Русской переял у врагов славу. Великий Князь, наградив витязя и старца, отца его, саном Боярским, возвратился с торжеством в Киев".

Поединок может быть истиною; но обстоятельство, что Владимир основал Переяславль, кажется сомнительным: ибо о сем городе упоминается еще в Олеговом договоре с Греками в 906 году.

[994-996 гг.] Россия года два или три наслаждалась потом тишиною. Владимир, к великому своему удовольствию, видел наконец совершение каменного храма в Киеве, посвященного Богоматери и художеством Греков украшенного. Там, исполненный Веры святой и любви к народу, он сказал пред олтарем Всевышнего: "Господи! В сем храме, мною сооруженном, да внимаешь всегда молитвам храбрых Россиян!" - и в знак сердечной радости угостил во дворце Княжеском Бояр и градских старцев; не забыл и людей бедных, щедро удовлетворив их нуждам. - Владимир отдал в новую церковь иконы, кресты и сосуды, взятые в Херсоне; велел служить в ней Херсонским Иереям; поручил ее любимцу своему Анастасу; уставил брать ему десятую часть из собственных доходов Княжеских и, клятвенною грамотою обязав своих наследников не преступать сего закона, положил оную в храме. Следственно, Анастас был Священного сана и, вероятно, знаменитого, когда главная церковь столицы (доныне именуемая Десятинною) находилась под его особенным ведением. Новейшие Летописцы утвердительно повествуют о Киевских Митрополитах сего времени, но, именуя их, противоречат друг другу. Нестор совсем не упоминает о Митрополии до княжения Ярославова, говоря единственно о Епископах, уважаемых Владимиром, без сомнения Греках или Славянах Греческих, которые, разумея язык наш, тем удобнее могли учить Россиян.

Случай, опасный для Владимировой жизни, еще более утвердил сего Князя в чувствах набожности. Печенеги, снова напав на области Российские, приступили к Василеву, городу, построенному им на реке Стугне. Он вышел в поле с малою дружиною, не мог устоять против их множества и должен был скрыться под мостом. Окруженный со всех сторон врагами свирепыми, Владимир обещался, ежели Небо спасет его, соорудить в Василеве храм празднику того дня, Святому Преображению. Неприятели удалились, и Великий Князь, исполнив обет свой, созвал к себе на пир Вельмож, Посадников, старейшин из других городов. Желая изобразить его роскошь, Летописец говорит, что Владимир приказал сварить триста варь меду и восемь дней праздновал с Боярами в Василеве. Убогие получили 300 гривен из казны государственной.

Возвратясь в Киев, он дал новый пир не только Вельможам, но и всему народу, который искренно радовался спасению доброго и любимого Государя. С того времени сей Князь всякую неделю угощал в Гриднице, или в прихожей дворца своего, Бояр, Гридней (меченосцев Княжеских), воинских Сотников, Десятских и всех людей именитых или нарочитых. Даже и в те дни,когда его не было в Киеве, они собирались во дворце и находили столы, покрытые мясами, дичиною и всеми роскошными яствами тогдашнего времени. Однажды - как рассказывает летописец - гости Владимировы, упоенные крепким медом, вздумали жаловаться, что у знаменитого Государя Русского подают им к обеду деревянные ложки. Великий Князь, узнав о том, велел сделать для них серебряные, говоря благоразумно: Серебром и золотом не добудешь верной дружины; а с нею добуду много и серебра и золота, подобно отиу моему и деду. Владимир, по словам летописи, отменно любил свою дружину и советовался с сими людьми, не только храбрыми, но и разумными, как о воинских, так и гражданских делах.

Будучи другом усердных Бояр и чиновников, он был истинным отцем бедных, которые всегда могли приходить на двор Княжеский, утолять там голод свой и брать из казны деньги. Сего мало: больные, говорил Владимир, не в силах дойти до палат моих - и велел развозить по улицам хлебы, мясо, рыбу, овощи, мед и квас в бочках. "Где нищие, недужные?" - спрашивали люди Княжеские и наделяли их всем потребным. Сию добродетель Владимирову приписывает Нестор действию Христианского учения. Слова Евангельские: блажени милостиви, яко тии помиловани будут, и Соломоновы: дая нищему, Богу в заим даете, вселили в душу Великого Князя редкую любовь к благотворению и вообще такое милосердие, которое выходило даже из пределов государственной пользы. Он щадил жизнь самых убийц и наказывал их только Вирою, или денежною пенею: число преступников умножалось, и дерзость их ужасала добрых, спокойных граждан. Наконец духовные Пастыри Церкви вывели набожного Князя из заблуждения. "Для чего не караешь злодейства?" - спросили они. Боюсь гнева Небесного, ответствовал Владимир. "Нет, - сказали Епископы: - ты поставлен Богом на казнь злым, а добрым на милование. Должно карать преступника, но только с рассмотрением". Великий Князь, приняв их совет, отменил Виру и снова ввел смертную казнь, бывшую при Игоре и Святославе.

Сим благоразумным советникам надлежало еще пробудить в нем, для государственного блага, и прежний дух воинский, усыпленный тем же человеколюбием. Владимир уже не искал славы Героев и жил в мире с соседственными Государями: Польским, Венгерским и Богемским; но хищные Печенеги, употребляя в свою пользу миролюбие его, беспрестанно опустошали Россию. Мудрые Епископы и старцы доказали Великому Князю, что Государь должен быть ужасом не только преступников государственных, но и внешних врагов, - и глас воинских труб снова раздался в нашем древнем отечестве.

[997 г.] Владимир, желая собрать воинство многочисленное для отражения Печенегов, сам отправился в Новгород; но сии неутомимые враги, узнав его отсутствие, приближились к столице, окружили Белгород и пресекли сообщение жителей с местами окрестными. Чрез несколько времени сделался там голод, и народ, собравшись на Вече, или совет, изъявил желание сдаться неприятелям.

"Князь далеко, - говорил он: - Печенеги могут умертвить только некоторых из нас; а от голода мы все погибнем". Но хитрость умного старца, впрочем не совсем вероятная, спасла граждан. Он велел ископать два колодезя, поставить в них одну кадь с сытою, другую с тестом и звать старшин неприятельских будто бы для переговоров. Видя сии колодези, они поверили, что земля сама собою производит там вкусную для людей пищу, и возвратились к своим Князьям с вестию, что город не может иметь недостатка в съестных припасах! Печенеги сняли осаду. Вероятно, что Владимир счастливым оружием унял наконец сих варваров: по крайней мере Летописец не упоминает более о их нападениях на Россию до самого 1015 года. Но здесь предания оставляют, кажется, Нестора и в течение семнадцати лет он сказывает нам только, что в 1000 году умерли Мальфрида - одна из бывших Владимировых жен, как надобно думать - и знаменитая несчастием Рогнеда, в 1001 Изяслав, а в 1003 младенец Всеслав, сын Изяславов; что в 1007 году привезли иконы в Киевский храм Богоматери из Херсона или из Греции, а в 1011 скончалась Анна, супруга Владимирова, достопамятная для потомства: ибо она была орудием Небесной благодати, извлекшей Россию из тьмы идолопоклонства.

В сии годы, скудные происшествиями по Несторовой летописи, Владимир мог иметь ту войну с Норвежским Принцем Эриком, о коей повествует Исландский Летописец Стурлезон. Гонимый судьбою, малолетний Принц Норвежский Олоф, племянник Сигурда, одного из Вельмож Владимировых, с материю, вдовствующею Королевою Астридою, нашел убежище в России; учился при Дворе, осыпаемый милостями Великой Княгини, и ревностно служил Государю; но, оклеветанный завистливыми Боярами, должен был оставить его службу. Чрез несколько лет - может быть, с помощью России - он сделался Королем Норвежским, отняв престол у Эрика, который бежал в Швецию, собрал войско, напал на северо-западные Владимировы области, осадил и взял приступом город Российский Альдейгабург, или, как вероятно, нынешнюю Старую Ладогу, где обыкновенно приставали мореплаватели Скандинавские и где, по народному преданию, Рюрик имел дворец свой. Храбрый Норвежский Принц четыре года воевал с Владимиром; наконец, уступив превосходству сил его, вышел из России. Судьба не пощадила Владимира в старости: пред концом своим ему надлежало увидеть с горестию, что властолюбие вооружает не только брата против брата, но и сына против отца.

Наместники Новогородские ежегодно платили две тысячи гривен Великому Князю и тысячу раздавали Гридням, или телохранителям Княжеским. Ярослав, тогдашний Правитель Новагорода, дерзнул объявить себя независимым и не хотел платить дани.

Раздраженный Владимир велел готовиться войску к походу в Новгород, чтобы наказать ослушника; а сын, ослепленный властолюбием, призвал из-за моря Варягов на помощь, думая, вопреки законам Божественным и человеческим, поднять меч на отца и Государя. Небо, отвратив сию войну богопротивную, спасло Ярослава от злодеяния редкого. [1015 г.]. Владимир, может быть от горести, занемог тяжкою болезнию, и в то же самое время Печенеги ворвались в Россию; надлежало отразить их: не имея сил предводительствовать войском, он поручил его любимому сыну Борису, Князю Ростовскому, бывшему тогда в Киеве, и чрез несколько дней скончался в Берестове, загородном дворце, не избрав наследника и оставив кормило Государства на волю рока...

Святополк, усыновленный племянник Владимиров, находился в столице: боясь его властолюбия, придворные хотели утаить кончину Великого Князя, вероятно для того, чтобы дать время сыну его, Борису, возвратиться в Киев; ночью выломали пол в сенях, завернули тело в ковер, спустили вниз по веревкам и отвезли в храм Богоматери. Но скоро печальная весть разгласилась в городе: Вельможи, народ, воины, бросились в церковь; увидели труп Государя и стенанием изъявили свое отчаяние. Бедные оплакивали благотворителя, Бояре отца отечества... Тело Владимирово заключили в мраморную раку и поставили оную торжественно рядом с гробницею супруги его, Анны, среди храма Богоматери, им сооруженного.

Сей Князь, названный церковию Равноапостольным, заслужил и в истории имя Великого. Истинное ли уверение в святыне Христианства, или, как повествует знаменитый Арабский Историк XIII века, одно честолюбие и желание быть в родственном союзе с Государями Византийскими решило его креститься? Известно Богу, а не людям. Довольно, что Владимир, приняв Веру Спасителя, освятился Ею в сердце своем и стал иным человеком. Быв в язычестве мстителем свирепым, гнусным сластолюбцем, воином кровожадным и - что всего ужаснее - братоубийцею, Владимир, наставленный в человеколюбивых правилах Христианства, боялся уже проливать кровь самых злодеев и врагов отечества. Главное право его на вечную славу и благодарность потомства состоит, конечно, в том, что он поставил Россиян на путь истинной Веры; но имя Великого принадлежит ему и за дела государственные. Сей Князь, похитив Единовластие, благоразумным и счастливым для народа правлением загладил вину свою; выслав мятежных Варягов из России, употребил лучших из них в ее пользу; смирил бунты своих данников, отражал набеги хищных соседей, победил сильного Мечислава и славный храбростию народ Ятвяжский; расширил пределы Государства на Западе; мужеством дружины своей утвердил венец на слабой главе Восточных Императоров; старался просветить Россию: населил пустыни, основал новые города; любил советоваться с мудрыми Боярами о полезных уставах земских; завел училища и призывал из Греции не только Иереев, но и художников; наконец, был нежным отцом народа бедного. Горестию последних минут своих он заплатил за важную ошибку в Политике, за назначение особенных Уделов для сыновей.

Слава его правления раздалась в трех частях мира: древние Скандинавские, Немецкие, Византийские, Арабские летописи говорят о нем. Кроме преданий церкви и нашего первого Летописца о делах Владимировых, память сего Великого Князя хранилась и в сказках народных о великолепии пиров его, о могучих богатырях его времени: о Добрыне Новогородском, Александре с золотою гривною, Илье Муромце, сильном Рахдае (который будто бы один ходил на 300 воинов), Яне Усмошвеце, грозе Печенегов, и прочих, о коих упоминается в новейших, отчасти баснословных летописях. Сказки не история; но сие сходство в народных понятиях о временах Карла Великого и Князя Владимира достойно замечания: тот и другой, заслужив бессмертие в летописях своими победами, усердием к Христианству, любовию к Наукам, живут доныне и в сказках богатырских.

Владимир, несмотря на слабое от природы здоровье, дожил до старости: ибо в 970 году уже господствовал в Новегороде, под руководством дяди, Боярина Добрыни.

Прежде нежели будем говорить о наследниках сего великого Монарха, дополним Историю описанных нами времен всеми известиями, которые находятся в Несторе и в чужестранных, современных Летописцах, о гражданском и нравственном состоянии тогдашней России: чтобы не прерывать нити исторического повествования, сообщаем оные в статье особенной.


Пределы. Правление. Законы гражданские. Воинское искусство. Флоты

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 1 Глава 10

О СОСТОЯНИИ ДРЕВНЕЙ РОССИИ

Пределы. Правление. Законы гражданские. Воинское искусство. Флоты. Чиноначалие и внутреннее образование войска. Торговля. Пышность и роскошь. Состояние городов. Деньги. Успехи разума. Механические и свободные художества. Нравы.

В самый первый век бытия своего Россия превосходила обширностию едва ли не все тогдашние Государства Европейские. Завоевания Олеговы, Святославовы, Владимировы распространили ее владения от Новагорода и Киева к Западу до моря Бальтийского, Двины, Буга и гор Карпатских, а к Югу до порогов Днепровских и Киммерийского Воспора; к Северу и Востоку граничила она с Финляндиею и с Чудскими народами, обитателями нынешних Губерний Архангельской, Вологодской, Вятской, также с Мордвою и с Казанскими Болгарами, за коими, к морю Каспийскому, жили Хвалисы, их единоверцы и единоплеменники (почему сие море называлось тогда Хвалынским, или Хвалисским).

Слова Новогородцев и союзных с ними народов, преданные нам Летописцем: "хотим Князя, да владеет и правит нами по закону", были основанием первого устава государственного в России, то есть Монархического.

Но Князья привели с собою многих независимых Варягов, которые считали их более своими товарищами, нежели Государями, и шли в Россию властвовать, а не повиноваться. Сии Варяги были первыми чиновниками, знаменитейшими воинами и гражданами; составляли отборную Дружину и верховный Совет, с коим Государь делился властию. Мы видели, что Послы Российские заключали договор с Грециею от имени Князя и Бояр его; что Игорь не мог один утвердить союза с Императором и что вся дружина Княжеская должна была вместе с ним присягать на священном холме.

Самый народ Славянский, хотя и покорился Князьям, но сохранил некоторые обыкновения вольности и в делах важных или в опасностях государственных сходился на общий совет. Белогородцы, теснимые Печенегами, рассуждали на Вече, что им делать. - Сии народные собрания были древним обыкновением в городах Российских, доказывали участие граждан в правлении и могли давать им смелость, неизвестную в Державах строгого, неограниченного Единовластия. Так Новогородцы объявили Святославу, что они требуют от него сына в Правители, или, в случае отказа, изберут себе особенного Князя.

На войне права Государя были ограничены корыстолюбием воинов: он мог брать себе только часть добычи, уступая им прочее. Так Олег, Игорь взяли дань с Греков на каждого из своих ратников; самые родственники убитых имели в ней долю. Желая один воспользоваться грабежом в земле Древлянской, Игорь удалил от себя войско:

следственно, не только добычею счастливой битвы, но и данию, собираемою с народов, уже подвластных России, Князья делились с воинами.

Впрочем, вся земля Русская была, так сказать, законною собственностию Великих Князей: они могли, кому хотели, раздавать города и волости. Так многие Варяги получили Уделы от Рюрика. Так супруга Игорева владела Вышегородом, а Рогволод, по словам летописи, княжил в Полоцке.

Варяги, на условиях поместной системы владевшие городами, имели титло Князей: о сих-то многих Князьях Российских упоминается в Олеговом договоре с Греческим Императором. Дети их, заслужив милость Государя, могли получать те же Уделы:

Бояре Владимировы назвали Полоцк, где княжил отец Рогнедин, ее наследственным достоянием, или отчиною. Но Великий Князь как Государь располагал сими частными Княжествами: Владимир отдал детям своим Ростов, Муром и другие области, бывшие со времен Рюриковых Уделами Вельмож Норманских. Другие города и волости непосредственно зависели от Великого Князя: он управлял ими чрез своих Посадников, или Наместников. Образ сего внутреннего правления ответствовал простоте тогдашних нравов. Одни люди были чиновниками воинскими и гражданскими:

Государь советовался о земских учреждениях с храброю дружиною. Ему принадлежала верховная законодательная и судебная власть: Владимир по воле своей отменил и снова уставил смертную казнь. - Нестор упоминает еще о градских старейшинах, которые летами, разумом и честию заслужив доверенность, могли быть судиями в делах народных.

Во времена независимости Российских Славян гражданское правосудие имело основанием совесть и древние обычаи каждого племени в особенности; но Варяги принесли с собою общие гражданские законы в Россию, известные нам по договорам Великих Князей с Греками и во всем согласные с древними законами Скандинавскими.

Например: и в тех и других было уставлено, что родственник убиенного имел право лишить жизни убийцу; что гражданин мог умертвить вора, который не захотел бы добровольно отдаться ему в руки; что за каждый удар мечем, копием или другим орудием надлежало платить денежную пеню. Сии первые законы нашего отечества, еще древнейшие Ярославовых, делают честь веку и народному характеру, будучи основаны на доверенности к клятвам, следственно, к совести людей, и на справедливости:

так виновный был увольняем от пени, ежели он утверждал клятвенно, что не имеет способа заплатить ее; так хищник наказывался соразмерно с виною и платил вдвое и втрое за всякое похищение; так гражданин, мирными трудами нажив богатство, мог при кончине располагать им в пользу ближних и друзей своих. - Трудно вообразить, чтобы одно словесное предание хранило сии уставы в народной памяти. Ежели не Славяне, то по крайней мере Варяги Российские могли иметь в IX и Х веке законы писанные: ибо в древнем отечестве их, в Скандинавии, употребление Рунических письмен было известно до времен Христианства.

Мы имеем еще древний так называемый Владимиров устав, по коему, сообразно с Греческими Номоканонами, отчуждены от мирского ведомства Монахи и церковники, богадельни, гостиницы, дома странноприимства, лекари и все люди увечные. Дела их были подсудны одним Епископам: также весы и мерила городские, распри и неверность супругов, браки незаконные, волшебство, отравы, идолопоклонство, непристойная брань, злодейства детей в отношении к отцу и матери, тяжбы родных, осквернение храмов, церковная татьба, снятие одежды с мертвеца и проч. и проч.

Нет сомнения, что Духовенство Российское в первые времена Христианства решало не только церковные, но и многие гражданские дела, которые относилися к совести и нравственным правилам новой Веры (так было во всей Европе); нет сомнения, что означенные здесь суды могли принадлежать ему (некоторые из оных и ныне остаются его правом): но сей устав есть подложный - и вот доказательство: там Владимир пишет, что Патриарх Фотий дал ему первого Митрополита Леона; а Фотий умер за 90 лет до сего Великого Князя.

Варяги, законодатели наших предков, были их наставниками и в искусстве войны.

Россияне, предводимые своими Князьями, сражались уже не толпами беспорядочными, как Славяне древние, но строем, вокруг знамен своих или стягов, в сомкнутых рядах, при звуке труб воинских; имели конницу, собственную и наемную, и сторожевые отряды, за коими целое войско оставалось в безопасности. Готовясь к битвам, они выходили на открытое поле заниматься воинскими играми: учились быстрому, дружному нападению и согласным движениям, дающим победу; носили для защиты своей тяжелые латы, обручи, высокие шлемы. Мечи, с обеих сторон острые, копья и стрелы были их оружием. Укрепляя города свои стенами, хотя деревянными, но неприступными для народов варварских, тогдашних соседей России, предки наши умели брать города чуждые и знали искусство осадных земляных работ; окружали глубокими рвами не только крепости, но и полевые станы свои для безопасности.

Подобно другим Славянам мужественные на суше, они заимствовали от Варягов искусство мореплавания, и только один страшный огонь Греческий мог спасти Царьград от флота Игорева: для того Великие Князья всегда желали узнать тайный состав сего огня; но хитрые Греки уверяли их, что Ангел Небесный вручил оный Императору Константину и что одни Христиане могут им пользоваться. Тогдашние военные корабли Российские были не что иное, как гребные, с помощию больших парусов весьма ходкие суда, на которые садилось от 40 до 60 человек.

О древнем чиноначалии и внутреннем образовании войска известно нам следующее:

Князь был его главою на воде и суше; под ним начальствовали Воеводы, Тысячские, Сотники, Десятские. Дружину первого составляли опытные витязи и Бояре, которые хранили его жизнь и служили примером мужества для прочих. Мы знаем, сколь Владимир уважал и любил их. Дружина Игорева и по смерти Князя носила на себе его имя. Под сим общим названием разумелись иногда и молодые отборные воины, Отроки, Гридни, которые служили при Князе: первые считались знаменитее вторых. Главные Воеводы имели также своих Отроков, как Свенельд, Воевода Игорев. - Варяги до самых времен Ярославовых были в России особенным войском: они и Гридни, или Мечники, брали из казны жалованье; другие участвовали только в добыче.

Народы, из коих составилось Государство Российское, и до пришествия Варягов имели уже некоторую степень образования: ибо самые грубые Древляне жили отчасти в городах; самые Вятичи и Радимичи, варвары по описанию Несторову, издревле занимались хлебопашеством. Вероятно, что они пользовались и выгодами торговли, как внутренней, так и внешней; но мы не имеем никакого исторического об ней сведения. Первые известия о нашем древнем купечестве относятся уже ко временам Варяжских Князей: договоры их с Греками свидетельствуют, что в Х веке жило множество Россиян в Цареграде, которые продавали там невольников и покупали всякие ткани. Звериная ловля и пчеловодство доставляли им множество воску, меду и драгоценных мехов, бывших, вместе с невольниками, главным предметом их торговли. Константин Багрянородный пишет, что в Хазарию и в Россию шли тогда из Царяграда пурпур, богатые одежды, сукна, сафьян, перец: к сим товарам, по известию Нестора, можно прибавить вино и плоды. Ежегодное путешествие Российских купцев в Грецию описывает Константин следующим образом: "Суда их приходят в Царьград из Новагорода, Смоленска, Любеча, Чернигова и Вышегорода; подвластные Россам Славяне, кривичи, лучане и другие зимою рубят лес на горах своих и строят лодки, называемые μονοξυλα ибо оне делаются из одного дерева. По вскрытии Днепра Славяне приплывают в Киев и продают оные Россиянам, которые делают уключины и весла из старых лодок. В Апреле месяце собирается весь Российский флот в городке Витичеве, откуда идет уже к порогам. Дошедши до четвертого и самого опасного, то есть Неясытя, купцы выгружают товары и ведут скованных невольников около 6000 шагов берегом. Печенеги ожидают их обыкновенно за порогами, близ так называемого Крарийского перевоза (где Херсонцы, возвращаясь из России, переправляются чрез Днепр): отразив сих разбойников и доплыв до острова Св. Григория, Россияне приносят богам своим жертву благодарности и до самой реки Селины, которая есть рукав Дуная, не встречают уже никакой опасности; но там, ежели ветром прибьет суда их к берегу, они снова должны сражаться с Печенегами и, наконец, миновав Конопу, Константию, также устье Болгарских рек, Варны и Дицины, достигают Месимврии, первого Греческого города". Сия торговля, без сомнения, весьма обогащала Россиян, когда они для ее выгод отваживались на столько опасностей и трудов и когда она была предметом всякого их мирного договора с Империею. - Они ходили на судах не только в Болгарию, в Грецию, Хазарию или Тавриду, но, если верить Константину, и в самую отдаленную Сирию: Черное море, покрытое их кораблями, или, справедливее сказать, лодками, было названо Русским. Но Цареградские купцы едва ли ездили чрез пороги Днепровские; одни, кажется, Херсонцы торговали в Киеве. Печенеги, всегдашние грабители нашего древнего отечества, имели с ним также и мирные торговые связи. Будучи народом кочующим и скотоводным, подобно нынешним Киргизам и Калмыкам, они продавали Россиянам множество Азиатских коней, овец и быков; но Константин к сему известию прибавляет явную ложь, сказывая, что в России не было прежде ни лошадей, ни скота рогатого. - Волжские Болгары, по сказанию Эбн-Гаукаля, Арабского Географа Х века, доставали от нас шкуры черных куниц или Скифских соболей; но сами не ездили в Россию, будто бы для того, что в ней убивали всех иноземцев.

О торговле древних Россиян с народами северными находим любопытные и достоверные известия в Скандинавских и Немецких Летописцах. Средоточием ее был Новгород, где со времен Рюриковых поселились многие Варяги, деятельные в морском грабеже и купечестве. Там Скандинавы покупали драгоценные ткани, домовые приборы, Царские одежды, шитые золотом, и мягкую рухлядь. Первые не могли быть собственным рукоделием наших предков: вероятно, что они покупали сии богатые одежды и ткани в Цареграде, куда, по сказанию Несторову, езжали Новогородцы еще в Олеговы времена. В славной Виннете и других Бальтийских городах находились купцы Российские. Мы знаем, что Ливония зависела от Владимира: там ежегодно бывали многолюдные ярмонки, собирались весною Норвежские и другие купцы, покупали невольников, меха и возвращались в отечество не прежде осени. Торговля наша столь уже славилась богатством на Севере, что Летописцы сего времени обыкновенно называют Россию страною, изобильною всеми благами, omnibus bonis aiffluentem. Вероятно, что Великие Князья, следуя примеру Скандинавских Владетелей, сами участвовали в выгодах народной торговли для умножения своих доходов.

Государственная подать в IХ и Х веке состояла у нас более в вещах, нежели в деньгах. Из разных областей России ходили в столицу обозы с медом и шкурами, или с оброком Княжеским, что называлось: возить повоз. Следственно, казна изобиловала товарами и могла отпускать их в чужие земли.

Россияне, подобно Норманам, соединяли торговлю с грабежом. Известно, что они славились морскими разбоями в окрестностях Меларского озера и что железные цепи при Стокзунде (где ныне Стокгольм) не могли их удерживать. Требование Греков в договоре с Игорем, чтобы все мореходцы Российские предъявляли от своего Князя письменное свидетельство о мирном их намерении, имело, без сомнения, важную причину: ту, кажется, что некоторые Россияне под видом купечества выезжали грабить на Черное море, а после вместе с другими приходили свободно торговать в Царьград. Надобно было отличить истинных купцев от разбойников.

Счастливые войны и торговля Россиян, служив к обогащению народа, долженствовали, в течение ста лет и более, произвести некоторую роскошь, прежде неизвестную.

Узнав пышность Двора Константинопольского, Великие Князья хотели подражать ему:

не только сами они, но и супруги их, дети, родственники имели своих особенных придворных чиновников. Нередко Послы Российские именем Государя требовали в дар от Греков Царской одежды и венцев: чего Императоры, желая отличаться от варваров хотя украшениями драгоценными, не любили давать им, уверяя, что сии порфиры и короны сделаны руками Ангелов и должны быть всегда хранимы в Софийской церкви.

Друзья Владимира, обедая у Князя, ели серебряными ложками. Мед, древнее любимое питие всех народов Славянских, был еще душою славных пиров его; но Киевляне в Олеговы времена уже имели вина Греческие и вкусные плоды теплых климатов. Перец Индейский служил приправою для их трапезы изобильной. Богатые люди носили одежду шелковую и пурпуровую, драгоценные пояса, сафьянные сапоги и проч.

Города сего времени ответствовали уже состоянию народа избыточного. Немецкий Летописец Дитмар, современник Владимиров, уверяет, что в Киеве, великом граде, находилось тогда 400 церквей, созданных усердием новообращенных Христиан, и восемь больших торговых площадей. Адам Бременский именует оный главным украшением России и даже вторым Константинополем. Сей город до XI века стоял весь на высоком берегу Днепровском: место нынешнего Подола было в Ольгино время еще залито водою. Смоленск, Чернигов, Любеч имели сообщение с Грециею. Император Константин, несправедливо называя Новгород столицею Великого Князя Святослава, дает по крайней мере знать, что сей город был уже знаменит в Х веке.

Народ торговый не может обойтися без денег, или знаков, представляющих цену вещей. Но деньги не всегда бывают металлом: доныне вместо их жители Мальдивских островов употребляют раковины. Так и Славяне Российские ценили сперва вещи не монетами, а шкурами зверей, куниц, и белок: слово куны означало деньги. Скоро неудобность носить с собою целые шкуры для купли подала мысль заменить оные мордками и другими лоскутками, куньими и бельими. Надобно думать, что Правительство клеймило их и что граждане сначала обменивали в казне сии лоскутки на целые кожи. Однако ж, зная цену серебра и золота, предки наши издревле добывали их посредством внешней торговли. В Олеговых условиях с Империею сказано, что Грек, ударив мечем Россиянина, или Россиянин Грека, обязывался платить за вину 5 литр серебра. Россияне брали также в Цареграде за каждого невольника Греческого 20 золотников, т. е. Византийских червонцев, номисм или солидов. Нет сомнения, что и внутри Государства ходило серебро в монетах:

Радимичи вносили в казну щляги, или шиллинги, без сомнения полученные ими от Козаров. Однако ж мордки или куны долгое время оставались еще в употреблении:

ибо малое количество золота и серебра не было достаточно для всех торговых оборотов и платежей народных. Именем гривны означалось известное число кун, некогда равное ценою с полуфунтом серебра; но сии лоскутки, не имея никакого существенного достоинства, в течение времени более и более унижались в отношении к металлам, так что в XIII веке гривна серебра содержала в себе уже семь гривен Новогородскими кунами.

Успехи разума и способностей его, необходимое следствие гражданского состояния людей, были ускорены в России Христианскою Верою. Волхвы славились при Олеге гаданием будущего: вот древнейшие мудрецы нашего отечества! Наука их состояла или в обманах, или в заблуждениях. Народ, погруженный в невежество, считал действием сверхъестественного знания всякую догадку ума, всякое отменно счастливое предприятие и назвал Олега вещим, ибо сей великодушный, смелый Князь возвратился с сокровищами из Константинополя. Любопытство, сродное человеку, питалось историческими сказками и преданиями, украшенными вымыслом. В сказке о хитростях Ольгиных видим некоторое остроумие. Пословицы народные: Погибоша аки Обри - беда аки в Родне - Пищанцы волчья хвоста бегают и, конечно, многие другие, хранили так же память важных случаев. В государственных договорах Великих Князей находим выражения, которые дают нам понятие о тогдашнем красноречии Россиян; например: Дондеже солнце сияет и мир стоит - да не защитятся щиты своими - да будем золоти аки золото и проч. Краткая сильная речь Святославова есть достойный памятник сего Героя. Но времена Владимировы были началом истинного народного просвещения в России.

Скандинавы в IX веке знали употребление Рунических букв; однако ж мы не имеем никаких основательных причин думать, чтобы они сообщили его и Россиянам. Руны, как мы выше заметили, недостаточны для выражения многих звуков языка Славянского. Хотя Кирилловские письмена могли быть известны в России еще до времен Владимировых (ибо самые первые Христиане Киевские имели нужду в книгах для церковного служения), но число грамотных людей было, конечно, не велико:

Владимир умножил оное заведением народных училищ, чтобы доставить церкви Пастырей и Священников, разумеющих книжное писание, и таким образом открыл Россиянам путь к науке и сведениям, которые посредством грамоты из века в век сообщаются...

Здесь должно ответствовать на вопрос любопытный: какие Священные книги были тогда употребляемы Христианами Российскими? Те ли самые, коими доныне пользуется наша Церковь, или иного, древнейшего перевода? Сличив рукописные харатейные Евангелия XII века и разные места Св. Писания, приводимые Нестором в летописи, с печатною Московскою или Киевскою Библиею, всякий уверится, что Россияне XI и XII столетия имели тот же перевод ее. Мы знаем, что она несколько раз была исправляема при Константине, Волынском Князе, в XVI веке; при Царе Алексии Михайловиче, Петре Великом и Елисавете Петровне; однако ж, несмотря на многократное исправление, состоящее единственно в отмене некоторых слов, сей перевод сохранил, так сказать, свой начальный, особенный характер, и люди ученые справедливо признают оный древнейшим памятником языка Славянского. Библия Чешская или Богемская переведена с Латинской Иеронимовой в XII и XIV веке; Польская, Краинская, Лаузицская еще гораздо новее. Следует другой вопрос: когда же и где переведена наша Библия? При Великом ли Князе Владимире, как сказано в любопытном предисловии Острожской печатной, или она есть бессмертный плод трудов Кирилла и Мефодия? Второе гораздо вероятнее: ибо Нестор, почти современник Владимиров, ко славе отечества не умолчал бы о новом Российском переводе ее; но сказав: сим бо первая преложены книги (т. е. Библия) в Мораве, яже прозвася грамота Словенская, еже грамота есть в Руси, он ясно дает знать, что Российские Христиане пользовались трудом Кирилла и Мефодия. Сии два брата и помощники их основали правила книжного языка Славянского на Греческой грамматике, обогатили его новыми выражениями и словами, держась наречия своей родины, Фессалоники, то есть Иллирического, или Сербского, в коем и теперь видим сходство с нашим церковным. Впрочем, все тогдашние наречия долженствовали менее нынешнего разниться между собою, будучи гораздо ближе к своему общему источнику, и предки наши тем удобнее могли присвоить себе Моравскую Библию. Слог ее сделался образцом для новейших книг Христианских, и сам Нестор подражал ему; но Русское особенное наречие сохранилось в употреблении, и с того времени мы имели два языка, книжный и народный. Таким образом изъясняется разность в языке Славянской Библии и Русской Правды (изданной скоро после Владимира), Несторовой летописи и Слова о полку Игореве, о коем будем говорить в примечаниях на Российскую словесность XII века.

Нужнейшие Искусства механические, равно как и Свободные, были известны древним Россиянам. И ныне селянин Русский делает собственными руками почти все необходимое для его хозяйства: в старину, когда люди менее сообщались друг с другом, они имели еще более нужды в сей промышленности. Муж обрабатывал землю, плотничал, строил; жена пряла, ткала, шила, и всякое семейство представляло в кругу своем действие многих ремесел. Но основание городов, торговля, роскошь мало-помалу образовали людей особенно искусных в некоторых художествах: богатые требовали вещей, сделанных удобнее и лучше обыкновенного. Все Немецкие Славяне торговали полотнами: Русские издревле ткали холсты и сукна; умели также выделывать кожи, и сии ремесленники назывались усмарями. Народ, составленный из воинов, хлебопашцев и звероловов, без сомнения, пользовался искусством ковать железо: что утверждается самою Несторовою сказкою о мечах, будто бы предложенных Киевлянами в дань Козарам. - Христианская Вера способствовала дальнейшим успехам зодчества в России. Владимир начал строить великолепные церкви и призвал художников Греческих; однако ж и в языческие времена были уже каменные здания в столице: например, Ольгин терем. Стены и башни служили для городов не только защитою, но и самым украшением. Вероятно, что и тогдашние деревенские избы были подобны нынешним; а горожане имели высокие дома и занимали обыкновенно верхнее жилье, оставляя низ, может быть, для погребов, кладовых и проч. Клети, или горницы, с обеих сторон дома разделялись помостом или сенями; спальни назывались одринами. На дворах строились вышки для голубей: ибо Россияне искони любили сих птиц. - Несторово описание Перунова истукана свидетельствует о резном и плавильном искусстве наших предков. Вероятно, что они знали и живопись, хотя грубую. Владимир украсил Греческими образами одну Десятинную церковь: иконы других храмов были, как надобно думать, писаны в Киеве. Греческие художники могли выучить Русских. - Трубы воинские, коих звук ободрял Героев Святославовых в жарких битвах, доказывают древнюю любовь Россиян к искусству мусикийскому.

Что касается собственно до нравов сего времени, то они представляют нам смесь варварства с добродушием, свойственную векам невежества. Россияне IX и Х века славились на войне корыстолюбием и свирепостию; но Императоры Византийские верили им как честным людям в мирных договорах, позволяя себе, кажется, обманывать их при всяком удобном случае: ибо Нестор называет Греков коварными.

Мы видели грабеж, убийства и злодеяния внутри Государства: еще более увидим их; но чем же иным богата история Европы в средних веках? Одно просвещение долговременное смягчает сердца людей: купель Христианская, освятив душу Владимира, не могла вдруг очистить народных нравов. Он боялся, по человеколюбию, казнить злодеев, и злодейства умножились... Государство, основанное на завоеваниях, уже доказывает необыкновенную храбрость народа: она была добродетелию наших предков, и слово любимого Вождя: станем крепко, не посрамим земли Русской - вселяло в них решительность победить или умереть. Самые жены их не робели смерти в битвах. - Дома и в мирное время они любили веселиться:

Владимир, желая казаться другом народа своего, давал ему пиры и сказал Магометанским Болгарам: Руси есть веселие пити. Между достопамятными чертами древних Русских нравов заметим также отменное уважение к старцам: Владимир слушался их совета; в гражданских Вечах они имели первенство. Наконец, сей народ, еще грубый, необразованный, умел любить своих добрых Государей: плакал над телом великого Олега, мудрой Ольги, Св. Владимира и потомству своему оставил пример благодарности, который делает честь имени Русскому.


Святополк, похититель престола.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 1

ВЕЛИКИЙ КНЯЗЬ СВЯТОПОЛК. Г. 1015-1019
Святополк, похититель престола. Добродетель Бориса. Братоубийства. Безрассудная жестокость Ярославова. Великодушие Новогородцев. Битва у Любеча. Союз Ярослава с Императором Немецким. Война с Болеславом Храбрым. Битва на Буге. Взятие Киева. Вторичное великодушие Новогородцев. Вероломное избиение Поляков. Болеслав оставляет Россию. Черная река. Битва на Альте. Бегство и смерть Святополка.

Владимир усыновил Святополка, однако ж не любил его и, кажется, предвидел в нем будущего злодея. Современный Летописец Немецкий, Дитмар, говорит, что Святополк, Правитель Туровской области, женатый на дочери Польского Короля Болеслава, хотел, по наущению своего тестя, отложиться от России и что Великий Князь, узнав о том, заключил в темницу сего неблагодарного племянника, жену его и Немецкого Епископа Реинберна, который приехал с дочерью Болеслава. Владимир - может быть, при конце жизни своей - простил Святополка: обрадованный смертию дяди и благодетеля, сей недостойный Князь спешил воспользоваться ею; созвал граждан, объявил себя Государем Киевским и роздал им множество сокровищ из казны Владимировой. Граждане брали дары, но с печальным сердцем: ибо друзья и братья их находились в походе с Князем Борисом, любезным отцу и народу. Уже Борис, нигде не встретив Печенегов, возвращался с войском и стоял на берегу реки Альты: там принесли ему весть о кончине родителя, и добродетельный сын занимался единственно своею искреннею горестию. Товарищи побед Владимировых говорили ему: "Князь! С тобою дружина и воины отца твоего; поди в Киев и будь Государем России!" Борис ответствовал: "Могу ли поднять руку на брата старейшего? Он должен быть мне вторым отцем". Сия нежная чувствительность казалась воинам малодушием: оставив Князя мягкосердечного, они пошли к тому, кто властолюбием своим заслуживал в их глазах право властвовать.

Но Святополк имел только дерзость злодея. Он послал уверить Бориса в любви своей, обещая дать ему новые владения, и в то же время приехав ночью в Вышегород, собрал тамошних Бояр на совет. "Хотите ли доказать мне верность свою?" - спросил новый Государь. Бояре ответствовали, что они рады положить за него свои головы. Святополк требовал от них головы Бориса, и сии недостойные взялись услужить Князю злодеянием. Юный Борис, окруженный единственно малочисленными слугами, был еще в стане на реке Альте. Убийцы ночью приблизились к шатру его и, слыша, что сей набожный юноша молится, остановились. Борис, уведомленный о злом намерении брата, изливал пред Всевышним сердце свое в святых песнях Давидовых. Он уже знал, что убийцы стоят за шатром, и с новым жаром молился... за Святополка; наконец, успокоив душу Небесною Верою, лег на одр и с твердостию ожидал смерти. Его молчание возвратило смелость злодеям: они вломились в шатер и копьями пронзили Бориса, также верного Отрока его, который хотел собственным телом защитить Государя и друга. Сей юный воин, именем Георгий, родом из Венгрии, был сердечно любим Князем своим и в знак его милости носил на шее золотую гривну: корыстолюбивые убийцы не могли ее снять, и для того отрубили ему голову. Они умертвили и других Княжеских Отроков, которые не хотели спасаться бегством, но все легли на месте. Тело Борисово завернули в намет и повезли к Святополку. Узнав, что брат его еще дышит, он велел двум Варягам довершить злодеяние: один из них вонзил меч в сердце умирающему... Сей несчастный юноша, стройный, величественный, пленял всех красотою и любезностию; имел взор приятный и веселый; отличался храбростию в битвах и мудростию в советах. - Летописец хотел предать будущим векам имена главных убийц и называет их: Путша, Талец, Елович, Ляшко. В Несторово время они были еще в свежей памяти и предметом общего омерзения. Святополк без сомнения наградил сих людей, ибо имел еще нужду в злодеях.

Он немедленно отправил гонца к Муромскому Князю Глебу сказать ему, что Владимир болен и желает видеть его. Глеб, обманутый сею ложною вестию, с малочисленною дружиною спешил в Киев. Дорогою он упал с лошади и повредил себе ногу; однако ж не хотел остановиться и продолжал свой путь от Смоленска водою. Близ сего города настиг его посланный от Ярослава, Князя Новогородского, с уведомлением о смерти Владимировой и гнусном коварстве Святополка; но в то самое время, когда Глеб чувствительный, набожный подобно Борису, оплакивал отца и любимого брата, в усердных молитвах поверяя Небу горесть свою, явились вооруженные убийцы и схватили его ладию. Дружина Муромская оробела: Горясер, начальник злодеев, велел умертвить Князя, и собственный повар Глебов, именем Торчин, желая угодить Святополку, зарезал своего несчастного Государя. Труп его лежал несколько времени на берегу, между двумя колодами, и был наконец погребен в вышегородской церкви Св. Василия, вместе с телом Бориса.

Еще Святополк не насытился кровию братьев. Древлянский Князь Святослав, предвидя его намерение овладеть всею Россиею и будучи не в силах ему сопротивляться, хотел уйти в Венгрию; но слуги Святополковы догнали его близ гор Карпатских и лишили жизни. - Братоубийца торжествовал злодеяния свои, как славные и счастливые дела: собирал граждан Киевских, дарил им деньги, одежду и надеялся щедростию приобрести любовь народную.

Скоро нашелся мститель: Ярослав сильнейший из Князей Удельных, восстал на изверга; но собственною безрассудною жестокостию едва не отнял у себя возможности наказать его. Варяги, призванные Ярославом в Новгород, дерзкие, неистовые, ежедневно оскорбляли мирных граждан и целомудрие жен их. Не видя защиты от Князя пристрастного к иноземцам, новогородцы вышли из терпения и побили великое число Варягов. Ярослав утаил гнев свой, выехал в загородный дворец, на Ракому, и велел, с притворною ласкою, звать к себе именитых Новогородцев, виновников сего убийства. Они явились без оружия, думая оправдаться пред своим Князем; но Князь не устыдился быть вероломным и предал их смерти. В ту же самую ночь получил он известие из Киева от сестры своей Передславы о кончине отца и злодействе брата; ужаснулся и не знал, что делать.

Одно усердие Новогородцев могло спасти его от участи Борисовой; но кровь их детей и братьев еще дымилась на дворе Княжеском... Не видя лучшего средства, Ярослав прибегнул к великодушию оскорбленного им народа, собрал граждан на Вече и сказал: "Вчера умертвил я, безрассудный, верных слуг своих; теперь хотел бы купить их всем золотом казны моей..." Народ безмолвствовал. Ярослав отер слезы и продолжал: "Друзья! Отец мой скончался, Святополк овладел престолом его и хочет погубить братьев". Тогда добрые Новогородцы, забыв все, единодушно ответствовали ему: "Государь! Ты убил собственных наших братьев, но мы готовы идти на врагов твоих". - Ярослав еще более воспламенил их усердие известием о новых убийствах Святополковых; набрал 40000 Россиян, 1000 Варягов, и сказав: да скончается злоба нечестивого! выступил в поле.

[1016 г.] Святополк, узнав о том, собрал также многочисленное войско, призвал Печенегов и на берегах Днепра, у Любеча, сошелся с Ярославом. Долго стояли они друг против друга без всякого действия, не смея в виду неприятеля переправляться чрез глубокую реку, которая была между ими. Уже наступила осень... Наконец Воевода Святополков обидными и грубыми насмешками вывел Новогородцев из терпения. Он ездил берегом и кричал им: "Зачем вы пришли сюда с хромым Князем своим? (Ибо Ярослав имел от природы сей недостаток.) Ваше дело плотничать, а не сражаться". Завтра, сказали воины Новогородские, мы будем на другой стороне Днепра; а кто не захочет идти с нами, того убьем как изменника. Один из Вельмож Святополковых был в согласии с Ярославом и ручался ему за успех ночного быстрого нападения. Между тем как Святополк, нимало не опасаясь врагов, пил с дружиною, воины Князя Новогородского до света переехали чрез Днепр, оттолкнули лодки от берега, желая победить или умереть, и напали на беспечных Киевлян, обвязав себе головы платками, чтобы различать своих и неприятелей. Святополк оборонялся храбро; но Печенеги, отделенные от его стана озером, не могли приспеть к нему вовремя. Дружина Киевская, чтобы соединиться с ними, вступила на тонкий лед сего озера и вся обрушилась. Ярослав победил, а Святополк искал спасения в бегстве.

Первый вошел с торжеством в Киев; наградил щедро своих мужественных воинов - дав каждому чиновнику и Новогородцу 10 гривен, а другим по гривне - и, надеясь княжить мирно, отпустил их в домы.

Но Святополк еще не думал уступить ему престола, окровавленного тремя братоубийствами, и прибегнул к защите Болеслава. Сей Король, справедливо названный Храбрым, был готов отмстить за своего зятя и желал возвратить Польше города Червенские, отнятые Владимиром у Мечислава: имея тогда войну с Генриком II, Императором Немецким, он хотел кончить оную, чтобы тем свободнее действовать против России. Епископ Мерзебургский, Дитмар, лично знакомый с Генриком II, говорит в своей летописи, что Император вошел в сношение с Ярославом, убеждая его предупредить общего их врага, и что Князь Российский, дав ему слово быть союзником, осадил Польский город, но более не причинил никакого вреда Болеславу.

Таким образом, Ярослав худо воспользовался благоприятными обстоятельствами: начал сию бедственную войну, не собрав, кажется, достаточных сил для поражения столь опасного неприятеля, и дал ему время заключить мир с Генриком. Император, теснимый с разных сторон, согласился на условия, предложенные гордым победителем, и, недовольный слабою помощию Россиян, старался даже утвердить Короля в его ненависти к Великому Князю. Болеслав, усилив свое опытное войско союзниками и наемниками, Немцами, Венграми, Печенегами - вероятно, Молдавскими, - расположился станом на берегах реки Буга.

За несколько месяцев до того времени страшный пожар обратил в пепел большую часть Киева: Ярослав, озабоченный, может быть, старанием утешить жителей и загладить следы сего несчастия, едва успел изготовиться к обороне. Польские Историки пишут, что он никак не ожидал Болеславова нападения и беспечно удил рыбу в Днепре, когда гонец привез ему весть о сей опасности; что Князь Российский в ту же минуту бросил уду на землю и сказав: не время думать о забаве; время спасать отечество, вышел в поле, с Варягами и Россиянами. Король стоял на одной стороне Буга, Ярослав на другой; первый велел наводить мосты, а второй ожидал битвы с нетерпением - и час ее настал скорее, нежели он думал.

Воевода и пестун Ярославов, Будый, вздумал, стоя за рекою, шутить над тучностию Болеслава и хвалился проткнуть ему брюхо острым копьем своим. Король Польский в самом деле едва мог двигаться от необыкновенной толщины, но имел дух пылкий и бодрость Героя. Оскорбленный сею дерзостию, он сказал воинам: "Отмстим, или я погибну!" - сел на коня и бросился в реку; за ним все воины. Изумленные таким скорым нападением, Россияне были приведены в беспорядок. Ярослав уступил победу храброму неприятелю, и только с четырьмя воинами ушел в Новгород. Южные города Российские, оставленные без защиты, не смели противиться и высылали дары победителю. Один из них не сдавался: Король, взяв крепость приступом, осудил жителей на рабство или вечный плен. Лучше других укрепленный, Киев хотел обороняться: Болеслав осадил его. Наконец утесненные граждане отворили ворота - и Епископ Киевский, провождаемый духовенством в ризах служебных, с крестами встретил Болеслава и Святополка, которые 14 Августа въехали торжествуя в нашу столицу, где были сестры Ярославовы. Народ снова признал Святополка Государем, а Болеслав удовольствовался именем великодушного покровителя и славою храбрости.

Дитмар повествует, что Король тогда же отправил Киевского Епископа к Ярославу с предложением возвратить ему сестер, ежели он пришлет к нему дочь его, жену Святополкову (вероятно, заключенную в Новогородской или другой северной области).

Ярослав, устрашенный могуществом Короля Польского и злобою брата, думал уже, подобно отцу своему, бежать за море к Варягам; но великодушие Новгородцев спасло его от сего несчастия и стыда. Посадник Коснятин, сын Добрыни славного, и граждане знаменитые, изрубив лодки, приготовленные для Князя, сказали ему: "Государь! Мы хотим и можем еще противиться Болеславу. У тебя нет казны: возьми все, что имеем". Они собрали с каждого человека по четыре куны, с Бояр по осьмнадцати гривен, с городских чиновников, или Старост, по десяти; немедленно призвали корыстолюбивых Варягов на помощь и сами вооружились.

Вероломство Святополково не допустило Новогородцев отмстить Болеславу. Покорив южную Россию зятю своему, Король отправил назад союзное войско и развел собственное по городам Киевской области для отдохновения и продовольствия.

Злодеи не знают благодарности: Святополк, боясь долговременной опеки тестя и желая скорее воспользоваться независимостию, тайно велел градоначальникам умертвить всех Поляков, которые думали, что они живут с друзьями, и не брали никаких предосторожностей. Злая воля его исполнилась, к бесславию имени Русского. Вероятно, что он и самому Болеславу готовил такую же участь в Киеве; но сей Государь сведал о заговоре и вышел из столицы, взяв с собою многих Бояр Российских и сестер Ярославовых. Дитмар говорит - и наш Летописец подтверждает, - что Болеслав принудил одну из них быть своею наложницею - именно Передславу, за которую он некогда сватался и, получив отказ, хотел насладиться гнусною местию. Хитрый Анастас, быв прежде любимцем Владимировым, умел снискать и доверенность Короля Польского; сделался хранителем его казны и выехал с нею из Киева: изменив первому отечеству, изменил и второму для своей личной корысти. - Польские историки уверяют, что многочисленное войско Россиян гналось за Болеславом; что он вторично разбил их на Буге и что сия река, два раза несчастная для наших предков, с того времени названа ими Черною... Болеслав оставил Россию, но удержал за собою города Червенские в Галиции, и великие сокровища, вывезенные им из Киева, отчасти роздал войску, отчасти употребил на строение церквей в своем Королевстве.

[1019 г.] Святополк, злодейством избавив Россию от Поляков, услужил врагу своему. Уже Ярослав шел к Киеву... Не имея сильного войска, ни любви подданных, которая спасает Монарха во дни опасностей и бедствий, Святополк бежал из отечества к Печенегам, требовать их помощи. Сии разбойники, всегда готовые опустошать Россию, вступили в ее пределы и приближились к берегам Альты. Там увидели они полки Российские. Ярослав стоял на месте, обагренном кровию Святого Бориса. Умиленный сим печальным воспоминанием, он воздел руки на Небо, молился, и сказав: кровь невинного брата моего вопиет ко Всевышнему, дал знак битвы.

Восходящее солнце озарило на полях Альты сражение двух многочисленных воинств, сражение упорное и жестокое: никогда, говорит Летописец, не бывало подобного в нашем отечестве. Верная дружина Новогородская хотела лучше умереть за Ярослава, нежели покориться злобному брату его. Три раза возобновлялась битва; неприятели в остервенении своем хватали друг друга за руки и секлись мечами. К вечеру Святополк обратился в бегство. Терзаемый тоскою, сей изверг впал в расслабление и не мог сидеть на коне. Воины принесли его к Бресту, городу Туровского княжения; он велел им идти далее за границу. Гонимый Небесным гневом, Святополк в помрачении ума видел беспрестанно грозных неприятелей за собою и трепетал от ужаса; не дерзнул вторично прибегнуть к великодушию Болеслава; миновал Польшу и кончил гнусную жизнь свою в пустынях Богемских заслужив проклятие современников и потомства. Имя окаянного осталось в летописях неразлучно с именем сего несчастного Князя: ибо злодейство есть несчастие.


Война с Полоцким Князем. Победы Мстиславовы. Падение Козарской державы

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 2

ВЕЛИКИЙ КНЯЗЬ ЯРОСЛАВ ИЛИ ГЕОРГИЙ. Г. 1019-1054
Война с Полоцким Князем. Победы Мстиславовы. Падение Козарской державы. Голод в Суздале. Битва у Листвена. Мир. Основание Юрьева, или Дерпта. Завоевания в Польше. Смерть Мстислава. Единовластие. Судислав заключен. Новые Уделы. Победа над Печенегами. Каменные стены и Собор Св. Софии в Киеве. Митрополит. Строение монастырей. Любовь Ярослава к книгам. Война с Ятвягами, Литвою, Мазовшанами, Ямью. Поход на Греков. Древнее предсказание. Брачные союзы. Митрополит Россиянин. Наставление и кончина Ярослава. Гроб его. Свойства сего Князя. Крещение костей. Первое народное училище. Киев - второй Царьград. Монета Ярославова. Демественное пение. Россия - убежище изгнанников. Северные владения России. Законы.

Ярослав вошел в Киев и, по словам летописи, отер пот с мужественною дружиною, трудами и победою заслужив сан Великого Князя Российского. Но бедствия войны междоусобной еще не прекратились.

В Полоцке княжил тогда Брячислав, сын Изяславов и внук Владимира. Сей юноша хотел смелым подвигом утвердить свою независимость: взял Новгород, ограбил жителей и со множеством пленных возвращался в свое Удельное Княжение. Но Ярослав, выступив из Киева, встретил и разбил его на берегах реки Судомы, в нынешней Псковской Губернии. Пленники Новогородские были освобождены, а Брячислав ушел в Полоцк и, как вероятно, примирился с Великим Князем: ибо Ярослав оставил его в покое. - О сей войне упоминают древние Исландские Саги.

Варяги, или Норманы, служившие тогда нашим Князьям, рассказывали, возвратясь в отечество, следующие обстоятельства, достойные замечания, хотя, может быть, отчасти и баснословные: "Храбрый витязь Эймунд, сын Короля Гейдмаркского, оказал великие услуги Ярославу в продолжение трехлетней войны с Киевским Государем (Святополком); наконец, взяв сторону Брячислава, еще более удивил Россиян своим мужеством и хитростию. Сей витязь засел с товарищами в одном месте, где надлежало ехать супруге Ярославовой: убил под нею коня и привез ее к Брячиславу, остыдив многочисленных воинов, окружавших Великую Княгиню. Брячислав, заключив мир с братом, наградил Эймунда целою областию". - Скоро опаснейший неприятель восстал на Ярослава.

Мы знаем, что Владимир отдал Воспорскую, или Тмутороканскую, область в удел сыну своему Мстиславу. Сей Князь, рожденный быть Героем, хотел войны и победы: Император Греческий предложил ему уничтожить Державу Каганову в Тавриде. Искав дружбы Козаров идолопоклонников, но сильных, Греки искали их погибели, когда они приняли Веру Христианскую, но утратили свое могущество. Андроник, вождь Императорский, в 1016 году пристал к берегам Тавриды, соединился с войском Мстислава и в самом первом сражении пленил Кагана, именем Георгия Цула. Греки овладели Тавридою, удовольствовав Мстислава одною благодарностию или золотом. - Таким образом пала Козарская Держава в Европе; но в Азии, на берегах Каспийского моря, она существовала, кажется, до самого XII века, и в 1140 году Левит Еврейский, Равви Иегуда, писал еще похвальное слово Монарху ее, своему единоверцу. С одной стороны Аскольд, Дир, Олег, отец и сын Св. Владимира; а с другой Узы, Печенеги, Команы, Ясы ослабили, сокрушили сие некогда знаменитое Царство, которое от устья Волжского простиралось до Черного моря, Днепра и берегов Оки. - Чрез несколько лет Мстислав объявил войну Касогам или нынешним Черкесам, восточным соседям его области. Князь их Редедя, сильный великан, хотел, следуя обычаю тогдашних времен богатырских, решить победу единоборством.

"На что губить дружину? - сказал он Мстиславу: - одолей меня и возьми все, что имею; жену, детей и страну мою". Мстислав, бросив оружие на землю, схватился с великаном. Силы Князя Российского начали изнемогать: он призвал в помощь Богородицу - низвергнул врага и зарезал его ножом. Война кончилась: Мстислав вступил в область Редеди, взял семейство Княжеское и наложил дань на подданных.

[1023 г.] Уверенный в своем воинском счастии, сей Князь не захотел уже довольствоваться областию Тмутороканскою, которая, будучи отдалена от России, могла казаться ему печальною ссылкою: он собрал подвластных ему Козаров, Черкесов или Касогов, и пошел к берегам Днепровским. Ярослава не было в столице.

Киевские граждане затворились в стенах и не пустили брата его; но Чернигов, менее укрепленный, принял Мстислава. - Великий Князь усмирял тогда народный мятеж в Суздале. Голод свирепствовал в сей области, и суеверные, приписывая оный злому чародейству, безжалостно убивали некоторых старых жен, мнимых волшебниц.

Ярослав наказал виновников мятежа, одних смертию, других ссылкою, объявив народу, что не волшебники, но Бог карает людей гладом и мором за грехи их, и что смертный в бедствиях своих должен только умолять благость Всевышнего. Между тем жители искали помощи в изобильной стране Казанских Болгаров и Волгою привезли оттуда множество хлеба. Голод миновался. Восстановив порядок в земле Суздальской, Великий Князь спешил в Новгород, чтобы взять меры против властолюбивого брата.

Знаменитый Варяг Якун пришел на помощь к Ярославу. Сей витязь Скандинавский носил на больных глазах шитую золотом луду или повязку; едва мог видеть, но еще любил войну и битвы. Великий Князь вступил в область Черниговскую. Мстислав ожидал его у Листвена, на берегу Руды; ночью изготовил войско к сражению; поставил Северян или Черниговцев в средине, а любимую дружину свою на правом и левом крыле. Небо покрылось густыми тучами - и в то самое время, когда ударил гром и зашумел сильный дождь, сей отважный Князь напал на Ярослава. Варяги стояли мужественно против Северян: казалось, что ужас ночи, буря, гроза тем более остервеняли воинов, при свете молнии, говорит Летописец, страшно блистало оружие. Храбрость, искусство и счастие Мстислава решили победу: Варяги, утомленные битвою с Черниговцами, смятые пылким нападением его дружины, отступили. Вождь их, Якун, бежал вместе с Ярославом в Новгород, оставив на месте сражения златую луду свою. На другой день Мстислав, осматривая убитых, сказал: "Мне ли не радоваться? Здесь лежит Северянин, там Варяг; а собственная дружина моя цела". Слово недостойное доброго Князя: ибо Черниговцы, усердно пожертвовав ему жизнию, стоили по крайней мере его сожаления.

Но Мстислав изъявил редкое великодушие в рассуждении брата, дав ему знать, чтобы он безопасно шел в Киев и господствовал, как старший сын великого Владимира, над всею правою стороною Днепра. Ярослав боялся верить ему; правил Киевом чрез своих Наместников и собирал войско. Наконец сии два брата съехались у Городца, под Киевом; заключили искренний союз и разделили Государство: Ярослав взял западную часть его, а Мстислав восточную; Днепр служил границею между ими, и Россия, десять лет терзаемая внутренними и внешними неприятелями, совершенно успокоилась.

Вся Ливония платила дань Владимиру: междоусобие детей его возвратило ей независимость. Ярослав в 1030 году снова покорил Чудь, основал город Юрьев, или нынешний Дерпт, и, собирая дань с жителей, не хотел насильно обращать их в Христианство: благоразумие достохвальное, служившее примером для всех Князей Российских! Пользуясь свободою Веры, древняя Ливония имела и собственных гражданских начальников, о коих, согласно с преданием, пишут, что они были вместе и судии и палачи, то есть, обвинив преступника, сами отсекали ему голову.

- Однако ж, несмотря на умеренность россиян и на легкость ига, возлагаемого ими на данников, Чудь и Латыши, как увидим, нередко старались свергнуть оное и не щадили крови своей для приобретения вольности совершенной.

[1031-1036 гг.] В Польше царствовал тогда Мечислав, малодушный сын и наследник Великого Болеслава. Пользуясь слабостию сего Короля и внутренними неустройствами земли его, Ярослав взял Бельз: в следующий год, соединясь с мужественным братом своим, овладел снова всеми городами Червенскими; входил в самую Польшу, вывел оттуда множество пленников и, населив ими берега Роси, заложил там города или крепости.

Искреннее согласие двух Государей Российских продолжалось до смерти одного из них. Мстислав, выехав на ловлю, вдруг занемог и скончался. Сей Князь, прозванный Удалым, не испытал превратностей воинского счастия: сражаясь, всегда побеждал; ужасный для врагов, славился милостию к народу и любовию к верной дружине; веселился и пировал с нею подобно великому отцу своему, следуя его правилу, что Государь не златом наживает витязей, а с витязями злато. Он поднял меч на брата, но загладил сию жестокость, свойственную тогдашнему веку, великодушным миром с побежденным, и Россия обязана была десятилетнею внутреннею тишиною счастливому их союзу, истинно братскому. - Памятником Мстиславовой набожности остался каменный храм Богоматери в Тмуторокане, созданный им в знак благодарности за одержанную над Касожским великаном победу, и церковь Спаса в Чернигове, заложенная при сем Князе: там хранились и кости его в Несторово время. Мстислав, по словам летописи, был чермен лицом и дебел телом, имел также необыкновенно большие глаза. Он не оставил наследников: единственный его сын, Евстафий, умер еще за три года до кончины родителя.

Ярослав сделался Монархом всей России и начал властвовать от берегов моря Балтийского до Азии, Венгрии и Дакии. Из прежних Удельных Князей оставался один Брячислав Полоцкий: вероятно, что он зависел от своего дяди как Государя самодержавного. О детях Владимировых, Всеволоде, Станиславе, Позвизде, Летописец не упоминает более, сказывая только, что Великий Князь, обманутый клеветниками, заключил в Пскове Судислава, меньшего своего брата, который, может быть, княжил в сем городе.

Но Ярослав ожидал только возраста сыновей, чтобы вновь подвергнуть Государство бедствиям Удельного Правления. Женатый на Ингигерде, или Анне, дочери Шведского Короля Олофа - которая получила от него в вено город Альдейгабург, или Старую Ладогу - он был уже отцом многочисленного семейства. Как скоро большому сыну его, Владимиру, исполнилось шестнадцать лет, Великий Князь отправился с ним в Новгород и дал ему сию область в управление. Здравая Политика, основанная на опытах и знании сердца человеческого, не могла противиться действию слепой любви родительской, которое обратилось в несчастное обыкновение.

Узнав о набеге Печенегов, он спешил из Новагорода в южную Россию и сразился с варварами под самыми стенами Киева. Варяги, всегдашние его помощники, стояли в средине; на правом крыле граждане Киевские, на левом Новогородцы. Битва продолжалась целый день. Ярослав одержал победу, самую счастливейшую для отечества, сокрушив одним ударом силу лютейшего из врагов его. Большая часть Печенегов легла на месте; другие, гонимые раздраженным победителем, утонули в реках; немногие спаслися бегством, и Россия навсегда освободилась от их жестоких нападений. В память сего знаменитого торжества Великий Князь заложил на месте сражения великолепную церковь и, распространив Киев, обвел его каменными стенами; подражая Константинополю, он назвал их главные врата Златыми, а новую церковь Святою Софиею Митрополитскою, украсив ее золотом, серебром, мусиею и драгоценными сосудами. Тогда был уже Митрополит в нашей древней столице, именем Феопемпт - вероятно, Грек, - который, по известию Нестора, в 1039 году вновь освятил храм Богоматери, сооруженный Владимиром, но поврежденный, как надобно думать, сильным Киевским пожаром 1017 года. Ярослав начал также строить монастыри: первыми из них были в Киеве монастырь Св. Георгия и Св. Ирины. Сей государь, по сказанию Летописца, весьма любил церковные уставы, духовных пастырей и в особенности черноризцев, не менее любил и книги Божественные; велел переводить их с Греческого на Славянский язык, читал оные день и ночь, многие списывал и положил в церкви Софийской для народного употребления. Определив из казны своей достаточное содержание Иереям, он умножил число их во всех городах и предписал им учить новых Христиан, образовать ум и нравственность людей грубых; видел успехи Веры и радовался, как усердный сын Церкви и добрый отец народа.

Ревностное благочестие и любовь к учению книжному не усыпляли его воинской деятельности. Ятвяги были побеждены Владимиром Великим; но сей народ, обитая в густых лесах, питаясь рыбною ловлею и пчеловодством, более всего любил дикую свободу и не хотел никому платить дани. Ярослав имел с ним войну; также с Литовцами, соседями Полоцкого или Туровского Княжения, и с Мазовшанами, тогда независимыми от Государя Польского. Сын Великого Князя, Владимир, ходил с Новогородцами на Ямь, или нынешних Финляндцев, и победил их; но в сей земле, бесплодной и каменистой, воины его оставили всех коней своих, бывших там жертвою мора.

Предприятие гораздо важнейшее ознаменовало для нашей Истории 1043 год. Дружба Великих Князей с Императорами, основанная на взаимных выгодах, утвердилась единством Веры и родственным их союзом. С помощию Россиян шурин Владимиров завоевал не только Тавриду, но и Болгарию, они сражались под знаменами Империи в самых окрестностях древнего Вавилона. Летописцы Византийские рассказывают, что чрез несколько лет по кончине Св. Владимира прибыл на судах в гавань Цареградскую какой-то родственник его; объявил намерение вступить в службу Императора, но тайно ушел из пристани, разбил Греков на берегах Пропонтиды и вооруженною рукою открыл себе путь к острову Лимну, где Самский Наместник и Воевода Солунский злодейским образом умертвили его и 800 бывших с ним воинов.

Сие обстоятельство не имело никаких следствий: купцы Российские, пользуясь дружественною связию народа своего с Империею, свободно торговали в Константинополе. Но сделалась ссора между ими и Греками, которые, начав драку, убили одного знаменитого Россиянина. Вероятно, что Великий Князь напрасно требовал удовольствия: оскорбленный несправедливостию, он решился наказать Греков; поручил войско мужественному Полководцу, Вышате, и велел сыну своему, Владимиру, идти с ним к Царю-граду. Греция вспомнила бедствия, претерпенные некогда ею от флотов Российских - и Послы Константина Мономаха встретили Владимира. Император писал к нему, что дружба счастливая и долговременная не должна быть нарушена для причины столь маловажной; что он желает мира и дает слово наказать виновников обиды, сделанной Россиянам. Юный Владимир не уважил сего письма, отпустил Греческих Послов с ответом высокомерным, как говорят Византийские Историки, и шел далее. Константин Мономах, приказав взять под стражу купцов и воинов Российских, бывших в Цареграде, и заключив их в разных областях Империи, выехал сам на Царской яхте против неприятеля; за ним следовал флот и конница берегом. Россияне стояли в боевом порядке близ фара. Император вторично предложил им мир. "Соглашаюсь, - сказал гордый Князь Новогородский, - ежели вы, богатые Греки, дадите по три фунта золота на каждого человека в моем войске". Тогда Мономах велел своим готовиться к битве и, желая заманить неприятелей в открытое море, послал вперед три галеры, которые врезались в средину Владимирова флота и зажгли Греческим огнем несколько судов. Россияне снялись с якорей, чтобы удалиться от пламени. Тут сделалась буря, гибельная для малых Российских лодок; одни исчезли в волнах, другие стали на мель или были извержены на берег. Корабль Владимиров пошел на дно; некто Творимирич, один из усердных чиновников, спас Князя и Воевод Ярославовых, взяв их к себе в лодку.

Море утихло. На берегу собралось 6000 Россиян, которые, не имея судов, решились возвратиться в отечество сухим путем. Главный Воевода Ярославов, Вышата, предвидя неминуемую для них опасность, хотел великодушно разделить оную и сошел на берег, сказав Князю: "Иду с ними; буду ли жив, или умру, но не покину достойных воинов". Между тем Император праздновал бурю как победу и возвратился в столицу, отправив вслед за Россиянами флот и два Легиона. 24 Галеры Греческие обогнали Владимира и стали в заливе: Князь пошел на них. Греки, будучи со всех сторон окружены неприятельскими лодками, сцепились с ними и вступили в отчаянный бой. Россияне победили, взяв или истребив суда Греческие. Адмирал Мономахов был убит, и Владимир пришел в Киев со множеством пленных... Великодушный, но несчастный Вышата сразился в Болгарии, у города Варны, с сильным Греческим войском: большая часть его дружины легла на месте. В Константинополь привели 800 окованных Россиян и самого Вышату; Император велел их ослепить! Сия война предков наших с Грециею была последнею. С того времени Константинополь не видал уже их страшных флотов в Воспоре: ибо Россия, терзаемая междоусобием, скоро утратила свое величие и силу. Иначе могло бы исполниться древнее предсказание, неизвестно кем написанное в Х или XI веке под истуканом Беллерофона (который стоял на Таврской площади в Цареграде), что "Россияне должны овладеть столицею Империи Восточной": столь имя их ужасало Греков! - Чрез три года Великий Князь заключил мир с Империею, и пленники Российские, бесчеловечно лишенные зрения, возвратились в Киев.

Около сего времени Ярослав вошел в свойство со многими знаменитыми Государями Европы. В Польше царствовал тогда Казимир, внук Болеслава Храброго: изгнанный в детстве из отечества вместе с материю, он удалился (как рассказывают Историки Польские) во Францию и, не имея надежды быть Королем, сделался Монахом. Наконец Вельможи Польские, видя мятеж в Государстве, прибегнули к его великодушию: освобожденный Папою от уз духовного обета, Казимир возвратился из кельи в чертоги Царские. Желая пользоваться дружбою могущественного Ярослава, он женился на сестре его, дочери Св. Владимира. Польские Историки говорят, что брачное торжество совершилось в Кракове; что добродетельная и любезная Мария, названная Доброгневою, приняла Веру Латинскую и что Король их взял за супругою великое богатство, множество серебряных и золотых сосудов, также драгоценных конских и других украшений. Собственный Летописец наш сказывает, что Казимир дал Ярославу за вено - то есть за невесту свою - 800 человек: вероятно, Россиян, плененных в 1018 году Болеславом. Сей союз, одобренный здравою Политикою обоих Государств, утвердил за Россиею города Червенские; а Ярослав, как искренный друг своего зятя, помог ему смирить мятежника смелого и хитрого, именем Моислава, который овладел Мазовиею и хотел быть Государем независимым. Великий Князь, разбив его многочисленное войско, покорил сию область Казимиру.

Нестор совсем не упоминает о дочерях Ярославовых; но достоверные Летописцы чужестранные именуют трех: Елисавету, Анну и Анастасию, или Агмунду. Первая была супругою Гаральда, Принца Норвежского. В юности своей выехав из отечества, он служил Князю Ярославу; влюбился в прекрасную дочь его, Елисавету, и, желая быть достойным ее руки, искал великого имени в свете. Гаральд отправился в Константинополь; вступил в службу Императора Восточного; в Африке, в Сицилии побеждал неверных; ездил в Иерусалим для поклонения Святым Местам и чрез несколько лет, с богатством и славою возвратясь в Россию, женился на Елисавете, которая одна занимала его сердце и воображение среди всех блестящих подвигов геройства. Наконец он сделался Королем Норвежским.

Вторая княжна, Анна, сочеталась браком с Генриком I, Королем Французским. Папа объявил кровосмешением супружество отца его и гнал Роберта как беззаконника за то, что он женился на родственнице в четвертом колене. Генрик, будучи свойственником Государей соседственных, боялся такой же участи и в стране отдаленной искал себе знаменитой невесты. Франция, еще бедная и слабая, могла гордиться союзом с Россиею, возвеличенною завоеваниями Олега и Великих его преемников. В 1048 году - по известию древней рукописи, найденной в С. Омерской церкви - Король отправил Послом к Ярославу Епископа Шалонского, Рогера: Анна приехала с ним в Париж и соединила кровь Рюрикову с кровию Государей Французских. - По кончине Генрика I, в 1060 году, Анна, славная благочестием, удалилась в монастырь Санлизский; но чрез два года, вопреки желанию сына, вступила в новое супружество с Графом де-Крепи. Один Французский Летописец говорит, что она, потеряв второго, любезного ей супруга, возвратилась в Россию: но сие обстоятельство кажется сомнительным. Сын ее, Филипп, царствовал во Франции, имея столь великое уважение к матери, что на всех бумагах государственных Анна вместе с ним подписывала имя свое до самого 1075 года.

Честолюбие, узы семейственные, привычка и Вера Католическая, ею принятая, удерживали сию Королеву во Франции.

Третья дочь Ярославова, Анастасия, вышла за Короля Венгерского, Андрея I.

Вероятно, что сей брачный союз служил поводом для некоторых Россиян переселиться в Венгрию, где в разных Графствах, на левой стороне Дуная, живет доныне многочисленное их потомство, утратив чистую Веру отцев своих.

Ссылаясь на Летописцев Норвежских, Торфей называет Владимира, старшего Ярославова сына, супругом Гиды, дочери Английского Короля Гаральда, побежденного Вильгельмом Завоевателем. Саксон Грамматик, древнейший Историк Датский, также повествует, что дети несчастного Гаральда, убитого в Гастингском сражении, искали убежища при дворе Свенона II, Короля Датского, и что Свенон выдал потом дочь Гаральдову за Российского Князя, именем Владимира; но сей Князь не мог быть Ярославич. Гаральд убит в 1066 году, а Владимир, сын Ярославов, скончался в 1052 (построив в Новегороде церковь Св. Софии, которая еще не разрушена временем и где погребено его тело).

Кроме Владимира, Ярослав имел пятерых сыновей: Изяслава, Святослава, Всеволода, Вячеслава, Игоря. Первый женился на сестре Казимира Польского, несмотря на то, что его родная тетка была за сим Королем; а Всеволод, по сказанию Нестора, на Греческой Царевне. Новейшие Летописцы называют Константина Мономаха тестем Всеволода; но Константин не имел детей от Зои. Мы не знаем даже, по Византийским летописям, ни одной Греческой Царевны сего времени, кроме Евдокии и Феодоры, умерших в девстве. Разве положим, что Мономах, еще не быв Императором, прижил супругу Всеволодову с первою, неизвестною нам женою? - О супружестве других сыновей Ярославовых не можем сказать ничего верного. Историки Немецкие пишут, что дочь Леопольда, Графа Штадского, именем Ода, и Кунигунда, Орламиндская Графиня, вышли около половины XI века за Князей Российских, но, скоро овдовев, возвратились в Германию и сочетались браком с Немецкими Принцами. Вероятно, что Ода была супругою Вячеслава, а Кунигунда Игоревою: сии меньшие сыновья Ярославовы скончались в юношестве, и первая от Российского Князя имела одного сына, воспитанного ею в Саксонии: думаю, Бориса Вячеславича, о коем Нестор говорит только с 1077 года и который мог до того времени жить в Германии.

Летописцы Немецкие прибавляют, что мать его, выезжая из нашего отечества, зарыла в землю сокровище, найденное им по возвращении в Россию.

Великий Князь провел остаток жизни своей в тишине и в Христианском благочестии.

Но сия усердная набожность не препятствовала ему думать о пользе государственной и в самых церковных делах. Греки, сообщив нам Веру и присылая главных духовных Пастырей, надеялись, может быть, чрез них присвоить себе и некоторую мирскую власть над Россиею: Ярослав не хотел того и еще в первый год своего Единодержавия, будучи в Новегороде, сам избрал в начальники для сей Епархии Луку Жидяту; а в 1051 году, собрав в Киеве Епископов, велел им поставить Митрополитом Илариона Россиянина, без всякого участия со стороны Константинопольского Патриарха... Иларион, муж ученый и добродетельный был Иереем в селе Берестове при церкви Святых Апостолов: Великий Князь узнал его достоинства, имея там загородный дворец и любя, подобно Владимиру, сие веселое место.

Наконец, чувствуя приближение смерти, Ярослав созвал детей своих и хотел благоразумным наставлением предупредить всякую распрю между ими. "Скоро не будет меня на свете, - говорил он, - вы, дети одного отца и матери, должны не только называться братьями, но и сердечно любить друг друга. Знайте, что междоусобие, бедственное лично для вас, погубит славу и величие Государства, основанного счастливыми трудами наших отцев и дедов. Мир и согласие ваше утвердят его могущество. Изяслав, старший брат, заступит мое место и сядет на престоле Киевском: повинуйтесь ему, как вы отцу повиновались. Святославу даю Чернигов, Всеволоду Переяславль, Вячеславу Смоленск: каждый да будет доволен своею частию, или старший брат да судит вас как Государь! Он защитит утесненного и накажет виновного". Слова достопамятные, мудрые и бесполезные! Ярослав думал, что дети могут быть рассудительнее отцев, и к несчастию ошибся.

Невзирая на старость и болезнь, он все еще занимался государственными делами: поехал в Вышегород и там скончался [19 февраля 1054 г.], имея от роду более семидесяти лет (супруга его умерла еще в 1050 году). Из детей был с ним один Всеволод, которого он любил нежнее всех других и никогда не отпускал от себя.

Горестный сын, народ и Священники в служебных ризах шли за телом из Вышегорода до Киева, где оно, заключенное в мраморную раку, было погребено в Софийской церкви. Сей памятник, украшенный резными изображениями птиц и дерев, уцелел до наших времен.

Ярослав заслужил в летописях имя Государя мудрого; не приобрел оружием новых земель, но возвратил утраченное Россиею в бедствиях междоусобия; не всегда побеждал, но всегда оказывал мужество; успокоил отечество и любил народ свой.

Следуя в правлении благодетельным намерениям Владимира, он хотел загладить вину ослушного сына и примириться с тению огорченного им отца.

Внешняя политика Ярославова была достойна Монарха сильного: он привел Константинополь в ужас за то, что оскорбленные Россияне требовали и не нашли там правосудия; но, отмстив Польше и взяв свое, великодушною помощию утвердил ее целость и благоденствие.

Ярослав наказал мятежных Новогородцев за убиение Варягов так, как Государи не должны наказывать: вероломным обманом; но, признательный к их усердию, дал им многие выгоды и права. Князья Новогородские следующих веков должны были клясться гражданам в точном соблюдении его льготных грамот, к сожалению, истребленных временем. Знаем только, что сей народ, ссылаясь на оные, почитал себя вольным в избрании собственных Властителей. Память Ярославова была в течение веков любезна жителям Новагорода, и место, где обыкновенно сходился народ для совета, в самые позднейшие времена именовалось Двором Ярослава.

Сей князь заточил брата, обнесенного клеветниками; но доказал свое добродушие, простив мятежного племянника и забыв, для счастия России, прежнюю вражду Князя Тмутороканского.

Ярослав был набожен до суеверия: он вырыл кости Владимировых братьев, умерших в язычестве - Олеговы и Ярополковы, - крестил их и положил в Киевской церкви Св. Богородицы. Ревность его к Христианству соединялась, как мы видели, с любовию к просвещению. Летописцы средних веков говорят, что сей Великий Князь завел в Новегороде первое народное училище, где 300 отроков, дети Пресвитеров и Старейшин, приобретали сведения, нужные для Священного сана и гражданских чиновников. Загладив следы Болеславовых опустошений в южной России, населив пленниками область Киевскую и будучи, подобно Олегу и Владимиру, основателем многих городов новых, он хотел, чтобы столица его, им обновленная, распространенная, могла справедливо называться вторым Царемградом. Ярослав любил Искусства: художники Греческие, им призванные в Россию, украсили храмы живописью и мусиею, доныне видимою в Киевской Софийской церкви. Сия мусия, составленная из четвероугольных камешков, изображает на златом поле лица и одежду Святых по рисунку весьма несовершенному, но с удивительною свежестию красок: работа более трудная, нежели изящная, однако ж любопытная для знатоков Искусства. - Благоприятный случай сохранил также для нас серебряную монету княжения Ярославова, на коей представлен воин с Греческою надписью: ?????, и с Русскою: Ярославле сребро: доказательство, что древняя Россия не только пользовалась чужестранными драгоценными монетами, но имела и собственные. - Стараясь о благолепии храмов, приятном для глаз, Великий Князь желал, чтобы и слух молящихся находил там удовольствие: пишут, что около половины XI столетия выехали к нам певцы Греческие, научившие Российских церковников согласному Демественному пению.

Двор Ярославов, окруженный блеском величия, служил убежищем для Государей и Князей несчастных. Еще прежде Гаральда, супруга Елисаветина, Олоф Святый, Король Норвежский, лишенный трона, требовал защиты Российского Монарха. Ярослав принял его с особенным дружелюбием и хотел дать ему в управление знаменитую область в Государстве своем; но сей Король, обольщенный сновидением и надеждою победить Канута, завоевателя Норвегии, выехал из России, оставив в ней юного сына своего, Магнуса, который после царствовал в Скандинавии. Дети мужественного Короля Английского, Эдмунда, изгнанные Канутом, Эдвин и Эдвард, также Принц Венгерский, Андрей (не быв еще зятем Ярославовым), вместе с братом своим Левентою искали безопасности в нашем отечестве. - Ярослав с таким же великодушием принял Князя Варяжского Симона, который, будучи изгнан дядею, Якуном Слепым, со многими единоземцами вступил в Российскую службу и сделался первым Вельможею юного Всеволода.

Мы сказали, что Ярослав не принадлежит к числу завоевателей; однако ж вероятно, что в его княжение область Новогородская распространилась на Восток и Север.

Жители Перми, окрестностей Печорских, Югра, были уже в XI веке данниками Новогородскими (Нестор знал и диких Самоедов, которые обитали к Северу от Югры): завоевание столь отдаленное не могло вдруг совершиться, и Россиянам надлежало прежде овладеть всеми ближайшими местами Архангельской и Вологодской Губернии, древним отечеством народов Чудских, славным в Северных летописях под именем Биармии. Там, на берегах Двины, в начале XI века, по сказанию Исландцев, был торговый город, где съезжались летом купцы Скандинавские и где Норвежцы, отправленные в Биармию Св. Олофом, Ярославовым современником, ограбили кладбище и похитили украшение Финского идола Йомалы. Баснословие их Стихотворцев о чудесном великолепии сего храма и богатстве жителей не входит в Историю; но жители Биармии могли некоторыми произведениями земли своей, солью, железом, мехами торговать с Норвежцами, открывшими в IX веке путь к устью Двины, и даже с Камскими Болгарами, посредством рек судоходных. Занимаясь рыбною и звериною ловлею, огражденные с одной стороны морями хладными, а с другой лесами дремучими, они спокойно наслаждались независимостию, до самого того времени, как смелые и предприимчивые Новогородцы сблизились с ними чрез область Белозерскую и покорили их, в княжение Владимира или Ярослава. Сия земля, от Белаозера до реки Печоры, была названа Заволочьем и мало-помалу населена выходцами Новогородскими, которые принесли туда с собою и Веру Христианскую (по достоверным историческим свидетельствам нам известно, что в XII веке уже существовали монастыри на берегах Двины). Скоро отдаленный хребет гор Уральских, идущий от Новой Земли к Югу и бывший несколько времени предметом баснословия в нашем отечестве, сделался как бы границею России, и Новогородцы нашли способ получать естественные, драгоценные произведения Сибири чрез своих Югорских данников, которые выменивали оные у тамошних обитателей на железные орудия и другие дешевые вещи.

Наконец блестящее и счастливое правление Ярослава оставило в России памятник, достойный великого Монарха. Сему Князю приписывают древнейшее собрание наших гражданских уставов, известное под именем Русской Правды. Еще в Олегово время Россияне имели законы; но Ярослав, может быть, отменил некоторые, исправил другие и первый издал законы письменные на языке Славянском. Они, конечно, были государственными или общими, хотя древние списки их сохранились единственно в Новегороде и заключают в себе некоторые особенные или местные учреждения. Сей остаток древности, подобный двенадцати доскам Рима, есть верное зерцало тогдашнего гражданского состояния России и драгоценен для Истории: предлагаем его здесь в извлечении.


Дикая Вира. Поток. Пеня за удары. Двор Княжеский есть место суда

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 3

ПРАВДА РУССКАЯ, ИЛИ ЗАКОНЫ ЯРОСЛАВОВЫ
Законы уголовные. Денежные пени за убийство. Вира. Гражданские степени. Дикая Вира. Поток. Пеня за удары. Двор Княжеский есть место суда. Охранение собственности. Воровство. Оценка вещей. Бортные знаки и межевые столпы. Птицеловство. Зажигательство. Свод. Кража людей. Беглые. Кабала. Долги. Торговля рабов. Сохранение пожитков. Росты. Улики, оправдания. Испытание железом и водою. Право наследственное. Судии. Присяжные. Общий характер законов. Устав о мостовых. Устав церковный.

Главная цель общежития есть личная безопасность и неотъемлемость собственности: устав Ярославов утверждает ту и другую следующим образом:

I. "Кто убьет человека, тому родственники убитого мстят за смерть смертию; а когда не будет мстителей, то с убийцы взыскать деньгами в Казну: за голову Боярина Княжеского, Тиуна Огнищан, или граждан именитых, и Тиуна Конюшего - 80 гривен или двойную Виру; за Княжеского Отрока или Гридня, повара, конюха, купца, Тиуна и Мечника Боярского, за всякого Людина, то есть свободного человека, Русского (Варяжского племени) или Славянина - 40 гривен или Виру, а за убиение жены полвиры. За раба нет Виры; но кто убил его безвинно, должен платить господину так называемый урок, или цену убитого: за Тиуна сельского или старосту Княжеского и Боярского, за ремесленника, дядьку или пестуна, и за кормилицу 12 гривен, за простого холопа Боярского и Людского 5 гривен, за рабу шесть гривен, и сверх того в Казну 12 гривен продажи", дани или пени.

Мы уже имели случай заметить, что Россияне получили свои гражданские уставы от Скандинавов. Желая утвердить семейственные связи, нужные для безопасности, личной в новых обществах, все народы Германские давали родственникам убитого право лишить жизни убийцу или взять с него деньги, определяя разные пени или Виры (Wehrgeld) по гражданскому состоянию убитых, ничтожные в сравнении с нынешнею ценою вещей, но тягостные по тогдашней редкости денег. Законодатели берегли жизнь людей, нужных для государственного могущества, и думали, что денежная пеня может отвращать злодеяния. Дети Ярославовы, как увидим, отменили даже и законную месть родственников.

Сия уголовная статья весьма ясно представляет нам гражданские степени древней России. Бояре и Тиуны Княжеские занимали первую степень. То и другое имя означало знаменитого чиновника: второе есть Скандинавское или древнее Немецкое Thaegn, Thiangn, Diakn, муж честный, vir probus; так вообще назывались Дворяне Англо-Саксонские, иногда дружина Государей, Графы и проч. - Люди военные, придворные, купцы и земледельцы свободные принадлежали ко второй степени; к третьей, или нижайшей, холопы Княжеские, Боярские и монастырские, которые не имели никаких собственных прав гражданских. Древнейшими рабами в отечестве нашем, были, конечно, потомки военнопленных; но в сие время - то есть в XI веке - уже разные причины могли отнимать у людей свободу. Законодатель говорит, что "холопом обельным, или полным, бывает 1) человек, купленный при свидетелях; 2) кто не может удовольствовать своих заимодавцев; 3) кто женится на рабе без всякого условия; 4) кто без условия же пойдет в слуги или в ключники, и 5) закуп, то есть наемник или на время закабаленный человек, который, не выслужив срока, уйдет и не докажет, что он ходил к Князю или судьям искать управы на господина. Но служба не делает вольного рабом. Наемники могут всегда отойти от господина, возвратив ему не заработанные ими деньги. Вольный слуга, обманом проданный за холопа, совершенно освобождается от кабалы, а продавец вносит в Казну 12 гривен пени".

II. "Ежели кто убьет человека в ссоре или в пьянстве и скроется, то Вервь, или округа, где совершилось убийство, платит за него пеню" - которая называлась в таком случае дикою Вирою - "но в разные сроки, и в несколько лет, для облегчения жителей. За найденное мертвое тело человека неизвестного Вервь не ответствует. - Когда же убийца не скроется, то с округи или с волости взыскать половину Виры, а другую с самого убийцы". Закон весьма благоразумный в тогдашние времена: облегчая судьбу преступника, разгоряченного вином или ссорою, он побуждал всякого быть миротворцем, чтобы в случае убийства не платить вместе с виновным.

- "Ежели убийство сделается без всякой ссоры, то волость не платит за убийцу, но выдает его на поток" - или в руки Государю - "с женою, с детьми и с имением".

Устав жестокий и несправедливый по нашему образу мыслей; но жена и дети ответствовали тогда за вину мужа и родителя, ибо считались его собственностию.

III. Как древние Немецкие, так и Ярославовы законы определяли особенную пеню за всякое действие насилия: "за удар мечом необнаженным, или его рукояткою, тростию, чашею, стаканом, пястию 12 гривен; за удар палицею и жердию 3 гривны, за всякой толчок и за рану легкую 3 гривны, а раненному гривну на леченье".

Следственно, гораздо неизвинительнее было ударить голою рукою, легкою чашею или стаканом, нежели тяжелою палицею или самым острым мечом. Угадаем ли мысль Законодателя? Когда человек в ссоре обнажал меч, брал палицу или жердь, тогда противник его, видя опасность, имел время изготовиться к обороне или удалиться.

Но рукою или домашним сосудом можно было ударить незапно, также мечом необнаженным и тростию: ибо воин обыкновенно носил меч и всякий человек обыкновенно ходил с тростию: то и другое не заставляло остерегаться. Далее: "За повреждение ноги, руки, глаза, носа виновный платит 20 гривен в Казну, а самому изувеченному 10 гривен; за выдернутый клок бороды 12 гривен в Казну; за выбитый зуб то же, а самому битому гривну; за отрубленный палец 3 гривны в Казну, и раненному гривну. Кто погрозит мечом, с того взять гривну пени; кто же вынул его для обороны, тот не подвергается никакому взысканию, ежели и ранит своего противника. Кто самовольно, без Княжеского повеления, накажет Огнищанина (именитого гражданина) или Смерда (земледельца и простого человека), "платит за первого 12 гривен Князю, за второго 3 гривны, а битому гривну в том и в другом случае. Если холоп ударит свободного человека и скроется, а господин не выдаст его, то взыскать с господина 12 гривен. Истец же имеет право везде умертвить раба, своего обидчика". Дети Ярославовы, отменив сию казнь, дали истцу одно право бить виновного холопа или взять за бесчестье гривну. - "Если господин в пьянстве и без вины телесно накажет закупа, или слугу наемного, то платит ему как свободному". - Большая часть денежной пени, как видим, шла обыкновенно в Казну: ибо всякое нарушение порядка считалось оскорблением Государя, блюстителя общей безопасности.

IV. "Когда на Двор Княжеский" - где обыкновенно судились дела - "придет истец, окровавленный или в синих пятнах, то ему не нужно представлять иного свидетельства; а ежели нет знаков, то представляет очевидцев драки, и виновник ее платит 60 кун" (см. ниже). "Ежели истец будет окровавлен, а свидетели покажут, что он сам начал драку, то ему нет удовлетворения".

Оградив личную безопасность, Законодатель старался утвердить целость собственности в гражданской жизни.

V. "Всякий имеет право убить ночного татя на воровстве; а кто продержит его связанного до света, тот обязан идти с ним на Княжеский Двор. Убиение татя взятого и связанного есть преступление, и виновный платит в Казну 12 гривен.

Тать коневый выдается головою Князю и теряет все права гражданские, вольность и собственность". Столь уважаем был конь, верный слуга человеку на войне, в земледелии и в путешествиях! Древние Саксонские законы осуждали на смерть всякого, кто уведет чужую лошадь. - Далее: "С вора клетного" - т. е. домашнего или горничного - "взыскивается в Казну 3 гривны, с вора житного, который унесет хлеб из ямы или с гумна, 3 гривны и 30 кун; хозяин же берет свое жито, и еще полгривны с вора. - Кто украдет скот в хлеве или в доме, платит в Казну 3 гривны и 30 кун, а кто в поле, тот 60 кун" (первое считалось важнейшим преступлением: ибо вор нарушал тогда спокойствие хозяина): "сверх чего за всякую скотину, которая не возвращена лицом, хозяин берет определенную цену: за коня Княжего 3 гривны, за простого 2, за кобылу 60 кун, за жеребца неезжалого гривну, за жеребенка 6 ногат, за вола гривну, за корову 40 кун, за трехлетнего быка 30 кун, за годовика полгривны, за теленка, овцу и свинью 5 кун, за барана и поросенка ногату".

Статья любопытная: ибо она показывает тогдашнюю оценку вещей. В гривне было 20 ногат или 50 резаней, а 2 резани составляли одну куну. Сими именами означались мелкие кожаные монеты, ходившие в России и в Ливонии.

VI. "За бобра, украденного из норы, определяется 12 гривен пени". Здесь говорится о бобрах племянных, с коими хозяин лишался всего возможного приплода.

- "Если в чьем владении будет изрыта земля, найдутся сети или другие признаки воровской ловли, то Вервь должна сыскать виновного или заплатить пеню".

VII. "Кто умышленно зарежет чужого коня или другую скотину, платит 12 гривен в Казну, а хозяину гривну". Злоба бесчестила граждан менее, нежели воровство: тем более долженствовали законы обуздывать оную.

VIII. "Кто стешет бортные знаки или запашет межу полевую, или перегородит дворовую, или срубит бортную грань, или дуб гранный или межевый столп, с того взять в Казну 12 гривен". Следственно, всякое сельское владение имело свои пределы, утвержденные Гражданским Правительством, и знаки их были священны для народа.

IX. "За борть ссеченную виновный дает 3 гривны пени в Казну, за дерево полгривны, за выдрание пчел 3 гривны, а хозяину за мед нелаженного улья 10 кун, за лаженный 5 кун". Читателю известно, что есть бортное ухожье: дупла служили тогда ульями, а леса единственными пчельниками. - "Ежели тать скроется, должно искать его по следу, но с чужими людьми и свидетелями. Кто не отведет следа от своего жилища, тот виноват; но буде след кончится у гостиницы или на пустом, незастроенном месте, то взыскания нет".

X. "Кто срубит шест под сетию птицелова или отрежет ее веревки, платит 3 гривны в Казну, а птицелову гривну; за украденного сокола или ястреба 3 гривны в Казну, а птицелову гривну; за голубя 9 кун, за куропатку 9 кун, за утку 30 кун; за гуся, журавля и лебедя то же". Сею чрезмерною пенею Законодатель хотел обеспечить тогдашних многочисленных птицеловов в их промысле.

XI. "За покражу сена и дров 9 кун в Казну, а хозяину за каждый воз по две ногаты".

XII. "Вор за ладию платит 60 кун в Казну, а хозяину за морскую 3 гривны, за набойную 2 гривны, за струг гривну, за челн 8 кун, если не может лицом возвратить украденного". Имя набойная происходит от досок, набиваемых сверх краев мелкого судна, для возвышения боков его.

XIII. "Зажигатель гумна и дома выдается головою Князю со всем имением, из коего надобно прежде вознаградить убыток, понесенный хозяином гумна или дома".

XIV. "Если обличатся в воровстве холопи Княжеские, Бояр или простых граждан, то с них не брать в Казну пени (взыскиваемой единственно с людей свободных); но они должны платить истцу вдвое: например, взяв обратно свою украденную лошадь, истец требует еще за оную 2 гривны - разумеется, с господина, который обязан или выкупить своего холопа, или головою выдать его, вместе с другими участниками сего воровства, кроме их жен и детей. Ежели холоп, обокрав кого, уйдет, то господин платит за всякую унесенную им вещь по цене обыкновенной. - За воровство слуги наемного господин не ответствует; но если внесут за него пеню, то берет слугу в рабы или может продать".

XV. "Утратив одежду, оружие, хозяин должен заявить на торгу; опознав вещь у горожанина, идет с ним на свод, то есть спрашивает, где он взял ее? и переходя таким образом от человека к человеку, отыскивает действительного вора, который платит за вину 3 гривны; а вещь остается в руках хозяина. Но ежели ссылка пойдет на жителей уездных, то истцу взять за украденное деньги с третьего ответчика, который идет с поличным далее, и наконец отысканный вор платит за все по закону.

- Кто скажет, что краденое куплено им у человека неизвестного или жителя иной области, тому надобно представить двух свидетелей, граждан свободных, или мытника (сборщика пошлин), чтобы они клятвою утвердили истину слов его. В таком случае хозяин берет свое лицом, а купец лишается вещи, но может отыскивать продавца".

XVI. "Ежели будет украден холоп, то господин, опознав его, также идет с ним на свод от человека к человеку, и третий ответчик дает ему своего холопа, но с украденным идет далее. Отысканный виновник платит все убытки и 12 гривен пени Князю; а третий ответчик берет обратно холопа, отданного им в залог вместо сведенного".

XVII. "О беглом холопе господин объявляет на торгу, и ежели чрез три дни опознает его в чьем доме, то хозяин сего дому, возвратив укрытого беглеца, платит еще в Казну 3 гривны. - Кто беглецу даст хлеба или укажет путь, тот платит господину 5 гривен, а за рабу 6, или клянется, что он не слыхал об их бегстве. Кто представит ушедшего холопа, тому дает господин гривну; а кто упустит задержанного беглеца, платит господину 4 гривны, а за рабу 5 гривен: в первом случае пятая, а во втором шестая уступается ему за то, что он поймал беглых. - Кто сам найдет раба своего в городе, тот берет Посадникова Отрока и дает ему 10 кун за связание беглеца".

XVIII. "Кто возьмет чужого холопа в кабалу, тот лишается данных холопу денег или должен присягнуть, что он считал его свободным: в таком случае господин выкупает раба и берет все имение, приобретенное сим рабом".

XIX. "Кто, не спросив у хозяина, сядет на чужого коня, тот платит в наказание 3 гривны" - то есть всю цену лошади. Сей закон елово в слово есть повторение древнего Ютландского и еще более доказывает, что гражданские уставы Норманов были основанием Российских.

XX. "Ежели наемник потеряет собственную лошадь, то ему не за что ответствовать; а ежели утратит плуг и борону господскую, то обязан платить или доказать, что сии вещи украдены в его отсутствие и что он был послан со двора за господским делом". Итак, владельцы обрабатывали свои земли не одними холопами, но и людьми наемными. - "Вольный слуга не ответствует за скотину, уведенную из хлева; но когда растеряет оную в поле или не загонит на двор, то платит. - Ежели господин обидит слугу и не выдаст ему полного жалованья, то обидчик, удовольствовав истца, вносит 60 кун пени; ежели насильственно отнимет у него деньги, то, возвратив их, платит еще в Казну 3 гривны".

XXI. "Ежели кто будет требовать своих денег с должника, а должник запрется, то истец представляет свидетелей. Когда они поклянутся в справедливости его требования, заимодавец берет свои деньги и еще 3 гривны в удовлетворение. - Ежели заем не свыше трех гривен, то заимодавец один присягает; но больший иск требует свидетелей или без них уничтожается".

XXII. "Если купец поверил деньги купцу для торговли и должник начнет запираться, то свидетелей не спрашивать, но ответчик сам присягает". Законодатель хотел, кажется, изъявить в сем случае особенную доверенность к людям торговым, которых дела бывают основаны на чести и Вере.

XXIII. "Если кто многим должен, а купец иностранный, не зная ничего, поверит ему товар: в таком случае продать должника со всем его имением, и первыми вырученными деньгами удовольствовать иностранца или Казну; остальное же разделить между прочими заимодавцами: но кто из них взял уже много ростов, тот лишается своих денег".

XXIV. "Ежели чужие товары или деньги у купца потонут, или сгорят, или будут отняты неприятелем, то купец не ответствует ни головою, ни вольностию и может разложить платеж в сроки: ибо власть Божия и несчастие не суть вина человека. Но если купец в пьянстве утратит вверенный ему товар или промотает его, или испортит от небрежения: то заимодавцы поступят с ним, как им угодно: отсрочат ли платеж, или продадут должника в неволю".

XXV. "Если холоп обманом, под именем вольного человека, испросит у кого деньги, то господин его должен или заплатить, или отказаться от раба; но кто поверит известному холопу, лишается денег. - Господин, позволив рабу торговать, обязан платить за него долги".

XXVI. "Если гражданин отдаст свои пожитки на сохранение другому, то в свидетелях нет нужды. Кто будет запираться в принятии вещей, должен утвердить клятвою, что не брал их. Тогда он прав: ибо имение поверяют единственно таким людям, коих честь известна; и кто берет его на сохранение, тот оказывает услугу".

XXVII. "Кто отдает деньги в рост или мед и жито взаймы, тому в случае спора представить свидетелей и взять все по сделанному договору. Месячные росты берутся единственно за малое время; а кто останется должным целый год, платит уже третные, а не месячные". Мы не знаем, в чем состояли те и другие, основанные на всеобщем обыкновении тогдашнего времени; но ясно, что последние были гораздо тягостнее и что законодатель хотел облегчить судьбу должников. - "Законы позволяют брать 10 кун с гривны на год" - то есть сорок на сто. В землях, где торговля, художества и промышленность цветут из давних времен, деньги теряют цену от своего множества. В Голландии, в Англии заимодавцы довольствуются самым малым прибытком; но в странах, подобно древней России, богатых только грубыми естественными произведениями, а не монетою, - в странах, где первобытная дикость нравов уже смягчается навыками гражданскими; где новая внутренняя и внешняя торговля знакомит людей с выгодами роскоши, - деньги имеют высокую цену, и лихоимство пользуется их редкостию. Следуют общие постановления для улики и оправдания: XXVIII. "Всякий уголовный донос требует свидетельства и присяги семи человек; но Варяг и чужестранец обязывается представить только двух. Когда дело идет единственно о побоях легких, то нужны вообще два свидетеля; но чужестранца никогда нельзя обвинить без семи". Итак, древние наши законы особенно покровительствовали иноземцев.

XXIX. "Свидетели должны быть всегда граждане свободные; только по нужде и в малом иске дозволено сослаться на Тиуна Боярского или закабаленного слугу".

(Следственно, Боярские Тиуны не были свободные люди, хотя жизнь их, как означено в первой статье, ценилась равно с жизнию вольных граждан.) -"Но истец может воспользоваться свидетельством раба и требовать, чтобы ответчик оправдался испытанием железа. Если последний окажется виновным, то платит иск; если оправдается, то истец дает ему за муку гривну и в Казну 40 кун, Мечнику 5 кун, Княжескому Отроку полгривны (что называется железною пошлиною). Когда же ответчик вызван на сие испытание по неясному свидетельству людей свободных, то, оправдав себя, не берет ничего с истца, который платит единственно пошлину в Казну. - Не имея никаких свидетелей, сам истец доказывает правость свою железом: чем решить всякие тяжбы в убийстве, воровстве и поклепе, ежели иск стоит полугривны золота; а ежели менее, то испытывать водою; в двух же гривнах и менее достаточна одна истцова присяга".

Законы суть дополнения летописей: без Ярославовой Правды мы не знали бы, что древние Россияне, подобно другим народам, употребляли железо и воду для изобличения преступников: обыкновение безрассудное и жестокое, славное в истории средних веков под именем суда Небесного. Обвиняемый брал в голую руку железо раскаленное или вынимал ею кольцо из кипятка: после чего судьям надлежало обвязать и запечатать оную. Ежели через три дня не оставалось язвы или знака на ее коже, то невинность была доказана. Ум здравый и самая Вера истинная долго не могли истребить сего устава языческих времен, и Христианские Пастыри торжественно освящали железо и воду для испытания добродетели или злодейства не только простых граждан, но и самых Государей в случае клеветы или важного подозрения. Народ думал, что Богу легко сделать чудо для спасения невинного; но хитрость судей пристрастных могла обманывать зрителей и спасать виновных.

Древнейшие законы всех народов были уголовные; но Ярославовы определяют и важные права наследственности.

XXX. "Когда простолюдин умрет бездетен, то все его имение взять в Казну; буде остались дочери незамужние, то им дать некоторую часть оного. Но Князь не может наследовать после Бояр и мужей, составляющих воинскую дружину; если они не имеют сыновей, то наследуют дочери". Но когда не было и последних? Родственники ли брали имение или Князь?.. Здесь видим законное, важное преимущество чиновников воинских. XXXI. "Завещание умершего исполняется в точности. Буде он не изъявил воли своей, в таком случае отдать все детям, а часть в церковь для спасения его души. Двор отцевский всегда без раздела принадлежит меньшему сыну" - как юнейшему и менее других способному наживать доход.

XXXII. "Вдова берет, что назначил ей муж: впрочем она не есть наследница. - Дети первой жены наследуют ее достояние или вено, назначенное отцом для их матери.

Сестра ничего не имеет, кроме добровольного приданого от своих братьев".

XXXIII. "Если жена, дав слово остаться вдовою, проживет имение и выйдет замуж, то обязана возвратить детям все прожитое. Но дети не могут согнать вдовствующей матери со двора или отнять, что отдано ей супругом. Она властна избрать себе одного наследника из детей или дать всем равную часть. Ежели мать умрет без языка, или без завещания, то сын или дочь, у коих она жила, наследуют все ее достояние".

XXXIV. "Если будут дети разных отцов, но одной матери, то каждый сын берет отцевское. Если второй муж расхитил имение первого и сам умер, то дети его возвращают оное детям первого, согласно с показанием свидетелей".

XXXV. "Если братья станут тягаться о наследии пред князем, то Отрок Княжеский, посланный для их раздела, получает гривну за труд".

XXXVI. "Ежели останутся дети малолетние, а мать выйдет замуж, то отдать их при свидетелях на руки ближнему родственнику, с имением и с домом; а что сей опекун присовокупит к оному, то возьмет себе за труд и попечение о малолетних; но приплод от рабов и скота остается детям. - За все утраченное платит опекун, коим может быть и сам вотчим".

XXXVII. "Дети, прижитые с рабою, не участвуют в наследии, но получают свободу, и с материю".

Главою правосудия вообще был Князь, а Двор Княжеский обыкновенным местом суда.

Но Государь поручал сию власть Тиунам и своим Отрокам. - Чиновники, которым надлежало решить уголовные дела, назывались Вирниками, и каждый судья имел помощника, или Отрока, Метельника, или писца. Они брали запас от граждан и пошлину с каждого дела. - Вирнику и писцу его, для объезда волости, давали лошадей.

В одном из новогородских списков Ярославовой Правды сказано, что истец во всякой тяжбе должен идти с ответчиком на извод перед 12 граждан - может быть, Присяжных, которые разбирали обстоятельства дела по совести, оставляя судье определить наказание и взыскивать пеню. Так было и в Скандинавии, откуда сей мудрый устав перешел в Великобританию. Англичане наблюдают его доныне в делах уголовных. Саксон Грамматик повествует, что в VIII веке Рагнар Лодброк, Король Датский, первый учредил думу двенадцати Присяжных.

Таким образом, устав Ярославов содержит в себе полную систему нашего древнего законодательства, сообразную с тогдашними нравами. В нем не упоминается о некоторых возможных злодеяниях, например: о смертной отраве (как в 12 досках Рима), о насилии женщин (и проч.): для того ли, что первое было необыкновенно в России, а второе казалось законодателю сомнительным и неясным в доказательствах? Не упоминается также о многих условиях и сделках, весьма обыкновенных в самом начале гражданских обществ; но взаимная польза быть верным в слове и честь служили вместо законов.

Приметим, что древние свободные Россияне не терпели никаких телесных наказаний: виновный платил или жизнию, или вольностию, или деньгами - и скажем о сих законах то же, что Монтескье говорит вообще о Германских: они изъявляют какое-то удивительное простосердечие; кратки, грубы, но достойны людей твердых и великодушных, которые боялись рабства более, нежели смерти.

Предложим еще одно замечание: Германцы, овладев Европою, не давали всех гражданских прав своих народам покоренным: так, по уставу Салическому, за убиение Франка надлежало платить 200 су, и вдвое менее за убиение Римлянина. Но законы Ярославовы не полагают никакого различия между Россиянами Варяжского племени и Славянами: сим обстоятельством можно утвердить вероятность Несторова сказания, что Князья Варяжские не завоевали нашего отечества, но были избраны Славянами управлять Государством.

Ярославу же приписывают древний устав Новогородский о мостовых, по коему знаем, что сей город, тогда уже весьма обширный, разделялся на Части, или Концы (Словенский, Неревский, Горничьский, Людин, Плотинский), а жители на Сотни, означаемые именами их Старейшин; что одна улица называлась Добрыниною (в память сего знаменитого Воеводы и дяди Владимирова), а главный ряд Великим рядом; что Немцы или Варяги, Готы или Готландцы, привлеченные в Новгород торговлею, жили в особенных улицах, и проч. - Но так называемый Церковный Устав Ярославов, о коем упоминают новейшие Летописцы и коего имеем разные списки, есть без сомнения подложный, сочиненный около XIV столетия. Подобно мнимому Владимирову, он дает Епископам исключительное право судить оскорбление женского целомудрия, всякие обиды, делаемые слабому полу, развод, кровосмешение, ссоры детей с родителями, зажигательство, воровство, драки и проч. Сей Устав не согласен с Русскою Правдою и, кроме нелепостей, содержит в себе выражения и слова новейших времен; например, определяет пени рублями, еще не употребительными в денежном счете времен Ярославовых.


Освобождение Судислава. Междоусобия. Поражение Россиян на берегах Альты

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 4

ВЕЛИКИЙ КНЯЗЬ ИЗЯСЛАВ, НАЗВАННЫЙ В КРЕЩЕНИИ ДИМИТРИЕМ. Г. 1054-1077
Уделы. Победа над Голядами и Торками. Половцы. Ужасные чудеса. Освобождение Судислава. Междоусобия. Поражение Россиян на берегах Альты. Мятеж в Киеве. Бегство Великого Князя. Разбитие Половцев. Киевляне хотят бежать в Грецию. Изяслав возвращается с Поляками. Киев - новая Капуя. Война с Полоцким Князем. Перенесение мощей Бориса и Глеба. Новое бегство Великого Князя. Изяслав у Немецкого Императора. Посольство Генрика IV в Киев. Письмо Папы к Изяславу. Россияне в Силезии. Возвращение Изяслава. Междоусобие. Смерть Великого Князя. Монастырь Киевопечерский. Россияне служат в Греции. Зависимость нашей Церкви от Греческой. Переписка с Патриархами. Пророки и волшебники.

Древняя Россия погребла с Ярославом свое могущество и благоденствие. Основанная, возвеличенная единовластием, она утратила силу, блеск и гражданское счастие, будучи снова раздробленною на малые области. Владимир исправил ошибку Святослава, Ярослав Владимирову: наследники их не могли воспользоваться сим примером, не умели соединить частей в целое, и Государство, шагнув, так сказать, в один век от колыбели своей до величия, слабело и разрушалось более трехсот лет. Историк чужеземный не мог бы с удовольствием писать о сих временах, скудных делами славы и богатых ничтожными распрями многочисленных Властителей, коих тени, обагренные кровию бедных подданных, мелькают пред его глазами в сумраке веков отдаленных. Но Россия нам отечество: ее судьба и в славе и в уничижении равно для нас достопамятна. Мы хотим обозреть весь путь Государства Российского от начала до нынешней степени оного. Увидим толпу Князей недостойных и слабых; но среди их увидим и Героев добродетели, сильных мышцею и душою. В темной картине междоусобия, неустройств, бедствий, являются также яркие черты ума народного, свойства, нравов, драгоценные своею древностию. Одним словом, История предков всегда любопытна для того, кто достоин иметь отечество.

Дети Ярославовы, исполняя его завещание, разделили по себе Государство. Область Изяславова, сверх Новагорода, простиралась от Киева на Юг и Запад до гор Карпатских, Польши и Литвы. Князь Черниговский взял еще отдаленный Тмуторокань, Рязань, Муром и страну Вятичей; Всеволод, кроме Переяславля, Ростов, Суздаль, Белоозеро и Поволжье, или берега Волги. Смоленская область заключала в себе нынешнюю Губернию сего имени с некоторою частию Витебской, Псковской, Калужской и Московской. Пятый сын Ярославов, Игорь, получил от старшего брата, в частный Удел, город Владимир. Князь Полоцкий, внук славной Рогнеды, Брячислав, умер еще в 1044 году: сын его, Всеслав, наследовал Удел отца - и Россия имела тогда шесть юных Государей.

Счастливая внутренняя тишина царствовала около десяти лет: Россияне вооружались только против внешних неприятелей. Изяслав победил Голядов, жителей, как вероятно, Прусской Галиндии, народ Латышский; а Всеволод Торков, восточных соседов Переяславской области, которые, услышав, что и Великий Князь, вместе с Черниговским и Полоцким, идет на них сухим путем и водою, удалились от пределов России: жестокая зима, голод и мор истребили большую часть сего народа. - Но отечество наше, избавленное от Торков, с ужасом видело приближение иных варваров, дотоле неизвестных в истории мира.

Еще в 1055 году Половцы, или Команы, входили в область Переяславскую: тогда Князь их, Болуш, заключил мир со Всеволодом. Сей народ кочующий, единоплеменный с Печенегами и, вероятно, с нынешними Киргизами, обитал в степях Азиатских, близ моря Каспийского; вытеснил Узов (именуемых, как вероятно, Торками в нашей летописи); принудил многих из них бежать к Дунаю (где они частию погибли от язвы, частию поддалися Грекам); изгнал, кажется, Печенегов из нынешней юго-восточной России и занял берега Черного моря до Молдавии, ужасая все Государства соседственные: Греческую Империю, Венгрию и другие. - О нравах его говорят Летописцы с омерзением: грабеж и кровопролитие служили ему забавою, шатры всегдашним жилищем, кобылье молоко, сырое мясо, кровь животных и стерво обыкновенною пищею. - Мир с такими варварами мог быть только опасным перемирием, и в 1061 году Половцы, не имея терпения дождаться лета, с Князем своим Секалом зимою ворвались в области Российские, победили Всеволода и с добычею возвратились к Дону.

С сего времени начинаются бедствия России, и Летописец сказывает, что Небо предвестило их многими ужасными чудесами; что река Волхов шла вверх пять дней; что кровавая звезда целую неделю являлась на Западе, солнце утратило свое обыкновенное сияние и восходило без лучей, подобно месяцу; что рыболовы Киевские извлекли в неводе какого-то удивительного мертвого урода, брошенного в Днепр.

Сии сказки достойны некоторого замечания, изъявляя страшное впечатление, оставленное в уме современников тогдашними несчастиями Государства. "Небо правосудно! - говорит Нестор: - оно наказывает Россиян за их беззакония. Мы именуемся Христианами, а живем как язычники; храмы пусты, а на игрищах толпятся люди; в храмах безмолвие, а в домах трубы, гусли и скоморохи". - Сия укоризна, без сомнения, не исправила современников, но осталась для потомства любопытным известием о тогдашних нравах.

Дети Ярославовы еще не нарушали завещания родительского и жили дружно. Изяслав считал себя более равным, нежели Государем братьев своих: так они, по смерти Вячеслава в 1057 году, с общего согласия отдали Смоленск Игорю (чрез два года потом умершему) и, вспомнив о заточенном дяде, Судиславе, возвратили ему свободу. Сей несчастный сын Великого Владимира, двадцать четыре года сидев в темнице, клятвенно отказался от всяких требований властолюбия, даже от самого света, постригся и кончил жизнь в Киевском монастыре Св. Георгия.

Первым поводом к междоусобию было отдаленное Княжество Тмутороканское. Владимир Ярославич оставил сына, Ростислава, который, не имея никакого Удела, жил праздно в Новегороде. Будучи отважен и славолюбив, он подговорил с собою некоторых молодых людей; вместе с Вышатою, сыном Новогородского Изяславова Посадника Остромира, ушел в Тмуторокань и выгнал юного Князя, Глеба Святославича, который управлял сею Азовскою областию. Святослав спешил туда с войском: племянник его, уважая дядю, отдал ему город без сопротивления; но когда Черниговский Князь удалился, Ростислав снова овладел Тмутороканем. Скоро народы горские, Касоги и другие, должны были признать себя данниками юного Героя, так, что его славолюбие и счастие устрашили Греков, которые господствовали в Тавриде: они подослали к сему Князю своего знатного чиновника, Катапана или Префекта, умевшего вкрасться к нему в доверенность; и в то время, как Ростислав, угощая мнимого друга, пил с ним вино, Катапан, имея под ногтем скрытый яд, впустил его в чашу, отравил Князя, уехал в Херсон и торжественно объявил жителям, что завоеватель Тмутороканский умрет в седьмой день. Предсказание исполнилось; но Херсонцы, гнушаясь таким коварством, убили сего злодея камнями. Безвременная кончина мужественного Ростислава, отца трех сыновей, была в тогдашних обстоятельствах несчастием для России: он мог бы лучше других защитить отечество и сохранить по крайней мере воинскую его славу. Нестор описывает сего юношу, прекрасного и благовидного, не только храбрым в битвах, но и добрым, чувствительным, великодушным.

Святослав не мог вторично смирить племянника своего, Ростислава, для того, что в Государстве явился новый неприятель: Князь Полоцкий. Сей правнук Рогнедин ненавидел детей Ярославовых и считал себя законным наследником престола Великокняжеского: ибо дед его, Изяслав, был старшим сыном Св. Владимира.

Современный Летописец называет Всеслава злым и кровожадным, суеверно приписывая сию жестокость какой-то волшебной повязке, носимой сим Князем для закрытия природной на голове язвины. Всеслав, без успеха осаждав Псков, неожидаемо завоевал Новгород; пленил многих жителей; не пощадил и святыни церквей, ограбив Софийскую. Оскорбленные такою наглостию, Ярославичи соединили силы свои и, несмотря на жестокую зиму, осадили Минск в Княжестве Полоцком; взяли его, умертвили граждан, а жен и детей отдали в плен воинам. Всеслав сошелся с неприятелями на берегах Немана, покрытых глубоким снегом. Множество Россиян с обеих сторон легло на месте. Великий Князь победил; но, еще страшась племянника, вступил с ним в мирные переговоры и звал его к себе. Всеслав, поверив клятве Ярославичей, что они не сделают ему никакого зла, переехал Днепр на лодке близ Смоленска. Великий Князь встретил его, ввел в шатер свой и отдал в руки воинам: несчастного взяли вместе с двумя сыновьями, отвезли в Киев и заключили в темницу.

[1067-1068 гг.] Провидение наказало вероломных: там, где отец их одержал славную победу над Святополком и Печенегами, на берегах Альты, чрез несколько месяцев Изяслав и братья его в ночном сражении были наголову разбиты свирепыми Половцами. Великий Князь и Всеволод ушли в Киев, а Святослав в Чернигов. Воины первого, стыдясь своего бегства, требовали Веча; собрались на торговой площади, в Киевском Подоле, и прислали сказать Изяславу, чтобы он дал им оружие и коней для вторичной битвы с Половцами. Великий Князь, оскорбленный сим своевольством, не хотел исполнить их желания. Сделался мятеж, и недовольные, обвиняя во всем главного Воеводу Изяславова, именем Коснячка, окружили дом его. Воевода скрылся.

Мятежники разделились на две толпы: одни пошли отворить городскую темницу, другие на двор Княжеский. Изяслав, сидя с дружиною в сенях, смотрел в окно, слушал укоризны народа и думал усмирить бунт словами. Бояре говорили ему, что надобно послать стражу к заточенному Всеславу; наконец, видя остервенение черни, советовали Великому Князю тайно умертвить его. Но Изяслав не мог ни на что решиться, и бунтовщики действительно освободили Полоцкого Князя: тогда оба Ярославича в ужасе бежали из столицы, а народ объявил Всеслава Государем своим и разграбил Дом Княжеский, похитив великое множество золота, серебра, куниц и белок.

Изяслав удалился в Польшу; но его братья спокойно княжили в своих уделах, а племянник Глеб в области Воспорской, будучи снова призван ее жителями. Князь Черниговский имел случай отмстить Половцам, которые жгли и грабили в его области. Предводительствуя малочисленною конною дружиною, он вступил с ними в битву: 3000 Россиян, ободренных примером и словами Князя, стремительно ударили на 12000 Половцев, смяли их и пленили Вождя неприятельского; множество варваров утонуло в реке Снове. Черниговцы вспомнили великодушную храбрость отцов своих, приученных к победе Мстиславом, знаменитым сыном Владимира Великого.

Король Польский, Болеслав II, сын Марии, Владимировой дочери, и супруг неизвестной нам Княжны Российской, приняв Изяслава со всеми знаками искреннего дружелюбия как Государя несчастного и ближнего родственника, охотно согласился быть ему помощником. Всеслав допустил его до самого Белагорода; наконец выступил с войском из Киева; но, устрашенный силою Поляков и, может быть, не веря усердию своих новых подданных, ночью ушел из стана в Полоцк. Россияне, сведав о бегстве его, с ужасом возвратились в Киев. Все граждане собрались на Вече и немедленно отправили Послов к Святославу и Всеволоду объявить им, что Киевляне, изгнав Государя законного, признают вину свою; но как Изяслав ведет с собою врагов иноплеменных, коих жестокость еще памятна Россиянам, то граждане не могут впустить его в столицу, и прибегают в сей крайности к великодушию достойных сынов Ярослава и отечества. "Врата Киева для вас отверсты, - говорили Послы: - идите спасти град великого отца своего; а ежели не исполните нашего моления, то мы, обратив в пепел столицу России, с женами и детьми уйдем в землю Греческую".

Святослав обещал за них вступиться, но требовал, чтобы они изъявили покорность Изяславу. "Когда брат мой, - сказал Черниговский Князь, - войдет в город мирно и с малочисленною дружиною, то вам нечего страшиться. Когда же он захочет предать Киев в жертву Ляхам, то мы готовы мечом отразить Изяслава, как неприятеля". В то же самое время Святослав и Всеволод известили брата о раскаянии Киевлян, советуя, чтобы он удалил Поляков, шел в столицу и забыл мщение, если не хочет быть врагом России и братьев. Великий Князь, дав слово быть милосердым, послал в Киев сына своего, Мстислава, который, в противность торжественному договору, начал как зверь свирепствовать в столице: умертвил 70 человек, освободивших Всеслава; других ослепил и жестоко наказал множество невинных, без суда, без всякого исследования. Граждане не смели жаловаться и с покорностию встретили Изяслава, въехавшего в столицу с Болеславом и с малым числом Поляков [2 мая 1069 г.].

Историки Польские говорят, что Великий Князь, обязанный Королю счастливою переменою судьбы своей, взялся содержать его войско, давал ему съестные припасы, одежду и жалованье; что Болеслав, плененный красотою места, роскошными приятностями Киева и любезностию Россиянок, едва мог выйти из сей новой Капуи, что он на возвратном пути, в Червенской области, или Галиции, осаждал Перемышль, который, будучи весьма укреплен искусством, каменными стенами и башнями, долгое время оборонялся. Ежели сие обстоятельство справедливо, то Болеслав вышел из России неприятелем: что же могло вооружить его против Великого Князя? Сказание Нестора служит объяснением: Россияне, ненавидя Поляков, тайно убивали их, и Король, устрашенный сею народною местию, подобно его знаменитому прадеду, Болеславу I, спешил оставить наше отечество.

Изяслав, через семь месяцев снова Государь Киевский, не забыл, что бедственный для него мятеж сделался на торговой площади: сие место, отдаленное от дворца, казалось ему опасным, и для того он перевел торг из Подола в верхнюю часть города: осторожность малодушная и бесполезная! Едва учредив порядок в столице, Великий Князь спешил отмстить Всеславу и, жарким приступом взяв Полоцк, отдал сей важный город в удел Мстиславу: по внезапной же его кончине Святополку, другому своему сыну. Но в то самое время бодрый Всеслав с сильным войском явился под стенами Новагорода, где начальствовал юный Глеб Святославич, переведенный туда отцом из Тмутороканя. Ненавидя Полоцкого Князя, Новогородцы сразились отчаянно, разбили его и могли бы взять в плен, но великодушно дали ему спастися бегством. - Сия война кончилась ничем: ибо деятельный Всеслав умел снова овладеть своею наследственною областию, и хотя был еще побежден Ярополком, третьим сыном Великого Князя, однако ж удержал за собою Полоцк. - Между тем бедное отечество стенало от внешних неприятелей; требовало защитников и не находило их: Половцы свободно грабили на берегах Десны.

Союз Ярославичей казался неразрывным. Изяслав, соорудив новую церковь в Вышегороде, управляемом тогда Вельможею Чудиным, вздумал поставить в ней гробы Бориса и Глеба и призвал своих братьев на сие торжество. Оно совершилось в присутствии знаменитейшего Духовенства, Бояр и народа, 2 Маия [1072 г.], день в который Великий Князь, за три года пред тем, вступил с Болеславом в Киев. Сами Ярославичи несли раку Борисову, и митрополит Георгий признал святость Российских Мучеников, к удовольствию Государя и народа. Духовное празднество заключилось веселым пиром: три Князя обедали за одним столом, вместе с своими Боярами, и разъехались друзьями.

Сия дружба скоро обратилась в злобу. Святослав, желая большей власти, уверил Всеволода, что старший брат тайно сговаривается против них с Князем Полоцким.

Они вооружились, и несчастный Изяслав вторично бежал в Польшу, надеясь, что великие сокровища, увезенные им из Киева, доставят ему сильных помощников вне Государства. Но Болеслав уже не хотел искать новых опасностей в России: взял его сокровища и (по словам Летописца) указал ему путь от себя. Горестный изгнанник отправился к Немецкому Императору, Генрику IV; был ему представлен в Маинце Саксонским Маркграфом Деди; поднес в дар множество серебряных и золотых сосудов, также мехов драгоценных, и требовал его заступления, обещая, как говорят Немецкие Летописцы, признать себя данником Империи. Юный и храбрый Генрик, готовимый судьбою к бедствиям гораздо ужаснейшим Изяславовых, не отказался быть защитником угнетенного. Окруженный в собственном Государстве изменниками и неприятелями, он послал в Киев Бурхарда, Трирского духовного Чиновника, брата Оды, шурина Вячеславова, как вероятно, и велел объявить Князьям Российским, чтобы они возвратили Изяславу законную власть, или, несмотря на отдаленность, мужественное войско Немецкое смирит хищников. В Киеве господствовал тогда Святослав, придав, может быть, Всеволоду некоторые из южных городов: он дружелюбно угостил Послов Императорских и старался уверить их в своей справедливости. Нестор пишет, что сей Князь, подобно Иудейскому Царю Езекии, величался пред Немцами богатством казны своей и что они, видя множество золота, серебра, драгоценных паволок, благоразумно сказали: Государь! мертвое богатство есть ничто в сравнении с мужеством и великодушием. "Следствие доказало истину их слов, - прибавляет Нестор: - по смерти Святослава исчезли как прах все его сокровища". - Бурхард возвратился к Императору с дарами, которые удивили Германию. "Никогда, - говорит современный Немецкий Летописец, - не видали мы столько золота, серебра и богатых тканей". Генрик, обезоруженный щедростью Святослава и не имея, впрочем, никакого способа воевать с Россиянами, утешил изгнанника одним бесполезным сожалением.

Изяслав обратился к Папе, славному в Истории Григорию VII, хотевшему быть Главою всеобщей Монархии, или Царем Царей, и послал в Рим сына своего. Жертвуя властолюбию и православием Восточной Церкви и достоинством Государя независимого, он признавал не только духовную, но и мирскую власть Папы над Россиею; требовал его защиты и жаловался ему на Короля Польского. Григорий отправил Послов к Великому Князю и к Болеславу, написав к первому следующее: "Григорий Епископ, слуга слуг Божиих, Димитрию, Князю Россиян (Regi Russorum), и Княгине, супруге его, желает здравия и посылает Апостольское благословение.

Сын ваш, посетив святые места Рима, смиренно молил нас, чтобы мы властию Св. Петра утвердили его на Княжении, и дал присягу быть верным Главе Апостолов. Мы исполнили сию благую волю - согласную с вашею, как он свидетельствует, - поручили ему кормило Государства Российского именем Верховного Апостола, с тем намерением и желанием, чтобы Св. Петр сохранил ваше здравие, княжение и благое достояние до кончины живота, и сделал вас некогда сопричастником славы вечной.

Желая также изъявить готовность к дальнейшим услугам, доверяем сим Послам - из коих один вам известен и друг верный - изустно переговорить с вами о всем, что есть и чего нет в письме. Приимите их с любовию, как Послов Св. Петра; благосклонно выслушайте и несомненно верьте тому, что они предложат вам от имени нашего - и проч. Всемогущий Бог да озарит сердца ваши и да приведет вас от благ временных ко славе вечной. Писано в Риме, 15 Маия, Индикта ХIII" (то есть 1075 году).

Таким образом Изяслав, сам не имея тогда власти над Россиею, дал повод надменному Григорию причислить сию Державу ко мнимым владениям Св. Петра, зависящим от мнимого Апостольского Наместника!.. В письме к Болеславу говорит Папа: "Беззаконно присвоив себе казну Государя Российского, ты нарушил добродетель Христианскую. Молю и заклинаю тебя именем Божиим отдать ему все взятое тобою или твоими людьми: ибо хищники не внидут в Царствие Небесное, ежели не возвратят похищенного".

Заступление гордого Папы едва ли имело какое-нибудь действие, и в следующем [1076] году юные Князья Российские, Владимир Мономах и Олег - первый Всеволодов, а вторый Святославов сын, - заключив союз с Поляками, ходили с войском в Силезию помогать Болеславу против Герцога Богемского. Но скоро обстоятельства, к счастию Изяславову, переменились. Главный враг его, Святослав, умер от разрезания какой-то затверделости, или опухоли. Тогда изгнанник ободрился: собрал несколько тысяч Поляков и вступил в Россию. Добродушный Всеволод встретил его в Волынии и, вместо битвы, предложил ему мир. Братья клялися, забыв прошедшее, умереть друзьями, и старший въехал в Киев Государем, уступив меньшему Княжение Черниговское, а сыну его, Владимиру, Смоленск.

Опасаясь честолюбия беспокойных племянников и замыслов давнишнего врага своего, Всеслава, они хотели удалить первых от всякого участия в правлении и вторично изгнать последнего. Роман Святославич княжил в Воспорской области: сын Вячеславов, Борис в самое то время, когда Изяслав и Всеволод заключали мир на границе, овладел Черниговым; но предвидя, что дяди не оставят его в покое и накажут как хищника, чрез несколько дней ушел в Тмуторокань к Роману. Князь Новогородский, Глеб, юноша прекрасный и добродушный, к общему сожалению погиб тогда в отдаленном Заволочье: Изяслав отдал его Княжение Святополку, а другому сыну своему, Ярополку, Вышегород. Олег Святославич господствовал в области Владимирской: он должен был, по воле дядей своих, выехать оттуда и жить праздно в Чернигове. Князь Полоцкий довольствовался независимостию и наследственным уделом: Ярославичи объявили ему войну. Всеволод ходил к его столице и ничего более не сделал. В следующий год Владимир Мономах и Святополк выжгли только ее предместие; но Мономах возвратился к отцу с богатою добычею, дал ему и печальному Олегу роскошный обед на красном дворе в Чернигове и поднес Всеволоду в дар несколько фунтов золота.

Сей Олег, рожденный властолюбивым, не мог быть обольщен ласками дяди и брата; считал себя невольником в доме Всеволодовом; хотел свободы, господства; бежал в Тмуторокань и решился, вместе с Борисом Вячеславичем, искать счастия оружием.

Наняв Половцев, они вошли в пределы Черниговского Княжения и разбили Всеволода.

Многие знаменитые Бояре лишились тут жизни. Победители взяли Чернигов и думали, что все Государство должно признать власть их; а несчастный Всеволод ушел в Киев, где Изяслав обнял его с нежностию и сказал ему сии достопамятные слова: "Утешься, горестный брат, и вспомни, что было со мною в жизни! Отверженный народом, всегда мне любезным; лишенный престола и всего законного достояния, мог ли я чем-нибудь укорять себя? Вторично изгнанный братьями единокровными - и за что? свидетельствуюсь Богом в моей невинности - я скитался в землях чуждых; искал сожаления иноплеменников! По крайней мере ты имеешь друга. Если нам княжить в земле Русской, то обоим; если быть изгнанными, то вместе. Я положу за тебя свою голову..." Он немедленно собрал войско. Мужественный Владимир спешил также из Смоленска к отцу своему и едва мог пробиться сквозь многочисленные толпы Половцев. Великий князь, Всеволод, Ярополк и Мономах соединенными силами обступили Чернигов. Олег и Борис находились в отсутствии; но граждане хотели обороняться. Владимир взял приступом внешние укрепления и стеснил осажденных внутри города. Узнав, что племянники идут с войском к Чернигову, Изяслав встретил их. Олег не надеялся победить четырех соединенных Князей и советовал брату вступить в мирные переговоры; но гордый Борис ответствовал ему: "Останься спокойным зрителем моей битвы с ними", - сразился близ Чернигова и заплатил жизнию за свое властолюбие. Еще кровь лилась рекою. Изяслав стоял среди пехоты: неприятельский всадник ударил его копьем в плечо: Великий Князь пал мертвый на землю. Наконец Олег обратился в бегство и с малым числом воинов ушел в Тмуторокань. - Бояре привезли тело Изяслава в ладии: на берегу жители Киевские, знатные и бедные, светские и духовные, ожидали его со слезами; вопль народный (как говорит Летописец) заглушал священное пение. Ярополк с Княжескою дружиною шел за трупом, оплакивая несчастную судьбу и добродетели отца своего. - Положенное в мраморную раку, тело Великого Князя было предано земле в храме Богоматери, где стоял памятник Св. Владимира.

Нестор пишет, что Изяслав, приятный лицом и величественный станом, не менее украшался и тихим нравом, любил правду, ненавидел криводушие; что он истинно простил мятежных Киевлян и не имел ни малейшего участия в жестокостях Мстиславовых; помнил только любовь Всеволода, добровольно уступившего ему Великое Княжение, и забыл вражду его; сказал, что охотно умрет за брата, и, к несчастию, сдержал слово... Верим похвале современника благоразумного, любившего отечество и добродетель; но Изяслав был столь же малодушен, сколь мягкосердечен: хотел престола, и не умел твердо сидеть на оном. Своевольные злодеяния сына в Киеве - ибо казнь без суда и нарушение слова есть всегда злодеяние - изъявляют, по крайней мере, слабость отца, который в то же самое время сделал его Князем Владетельным. Наконец бедствие Минска и вероломное заточение Всеслава согласны ли с похвалами Летописца? Изяслав оставил свое имя в наших древних законах. По кончине родителя он призвал на совет братьев своих, Святослава и Всеволода, также умнейших Вельмож того времени: Коснячка, Воеводу ненавистного Киевлянам, Перенита, Никифора, Чудина и совершенно уничтожил смертную казнь, уставив денежную пеню за всякие убийства: по излишнему ли человеколюбию, как Владимир? или для сохранения людей, которые могли еще служить отечеству? или для обогащения Вирами казны Государей? При Изяславе был основан славный монастырь Киевопечерский, и сам Нестор рассказывает достопамятные обстоятельства сего учреждения. Некто, житель города Любеча, одушевленный Христианским усердием, захотел видеть Святую гору, возлюбил житие Монахов Афонских и, постриженный в их обители, был назван Антонием.

Игумен, наставив его в правилах монастырских, дал ему благословение и велел идти в Россию, предвидя, что он будет в нашем отечестве светилом Черноризцев. Антоний возвратился еще при князе Ярославе, обходил тогдашние монастыри Российские и близ Киева, на высоком берегу Днепровском, увидел пещеру: Иларион, будучи еще простым Иереем Берестовским, ископал оную собственными руками и часто, окруженный безмолвием дремучего леса, молился в ней Богу. Она стояла уже пустая: Иларион, в сане Митрополита, пас Церковь и жил в столице. Антоний пленился красотою сего дикого уединения, остался в пещере Иларионовой и посвятил дни свои молитве. Слух о пустыннике разнесся в окрестностях: многие люди желали видеть святого мужа; сам Великий Князь Изяслав приходил к нему с своею дружиною требовать благословения. Двенадцать Монахов, отчасти Антонием постриженных, выкопали там подземную церковь с кельями. Число их беспрестанно умножалось: Великий Князь отдал им всю гору над пещерами, где они заложили большую церковь с оградою. Смиренный Антоний не хотел начальства: поручив новую Обитель Игумену Варлааму, уединился в пещеру, однако ж не избавился от гонения. Считая Антония другом Всеславовым, Великий Князь приказал воинам ночью схватить его и вывезти из области Киевской. Но добродетельный муж скоро возвратился с честию в любимую свою пещеру и жил в ней до самой кончины, имев удовольствие видеть Лавру Киевскую в самом цветущем состоянии. Щедрость и набожность Ярославичей обогатили сей монастырь доходами и поместьями. Святослав дал 100 гривен, или 50 фунтов золота, на строение каменного великолепного храма Печерского, призвал художников из Константинополя и своими руками начал копать ров для основания церкви.

Знаменитый Варяг Симон, Вельможа Всеволодов, подарил Антонию на украшение олтаря златую цепь в 50 гривен и венец драгоценный, наследие отца его, Князя Варяжского. Св. Феодосий, преемник Варлаамов, заимствовал от Цареградского Студийского монастыря устав Черноризцев, который сделался общим для всех монастырей российских. Сей благочестивый Игумен завел в Киеве первый дом странноприимства и питал несчастных в темницах. Добродетель Феодосиева была столь уважаема, что Великий Князь нередко приходил беседовать с ним наедине, оставался у него обедать, ел хлеб, сочиво и с улыбкою говаривал, что роскошная трапеза Княжеская ему не так приятна, как монастырская. Любя Изяслава, Феодосий великодушно обличал виновного брата, гонителя его, в беззаконии. Святослав терпел сии укоризны, оправдывался, и когда святой муж входил в шумный дворец его, где часто гремела музыка, органы и гусли, тогда все умолкало. Лежа на смертном одре, Феодосий благословил Святослава и сына его, Глеба. Монахи Печерские, возбуждаемые наставлением и примером своих достойных начальников, служили ревностно Богу и человечеству; некоторые из них прияли венцы Мучеников, обращая идолопоклонников: Леонтий в Ростове, Св. Кукша в земле Вятичей (в Орловской или Калужской Губернии). Самые Вельможи, отказываясь от света, искали душевного мира в Печерской Обители. Так Варлаам, первый Игумен, сын знаменитейшего Боярина Иоанна и внук славного Вышаты, ослепленного Константином Мономахом, был пострижен Антонием. Сей юноша, плененный учением святого мужа, приехал к нему со многими Отроками, которые вели навьюченных лошадей; сошел с коня, бросил к ногам Антония свою одежду Боярскую и сказал: "Вот прелесть мира! Употреби, как тебе угодно, мое бывшее имение; хочу жить в уединении и бедности".

Изяслав и его братья соблюдали неразрывную дружбу с Греками и давали им войско, которое в частых внутренних неустройствах поддерживало слабых Императоров на троне. Знаменитый Алексий Комнин, еще не Государь, но только Полководец Империи, в 1077 году, смиряя мятежника Никифора Вриения, имел с собою множество судов Российских.

Ярославичи возвратили Константинопольскому Патриарху важное право ставить Киевских Митрополитов: Георгий, преемник Иларионов, родом Грек, был прислан из Царяграда; устрашенный, может быть, раздором Князей, он чрез несколько лет выехал из нашего отечества. С того времени Церковь Российская, до самого падения Восточной Империи, зависела от Патриарха Константинопольского, и в росписи Епископств, находившихся под его ведением, считалась семидесятым. В знак уважения к достоинству наших Митрополитов, Патриархи обыкновенно писали к ним грамоты за свинцовою, а не восковою печатью: честь, которую они делали только Императорам, Королям и знаменитейшим сановникам.

Успехи Христианского благочестия в России не могли искоренить языческих суеверий и мнимого чародейства. К Истории тогдашних времен относятся следующие известия Несторовы: В 1071 году явился в Киеве волхв, который сказывал народу, что Днепр скоро потечет вверх и все земли переместятся; что Греция будет там, где Россия, а Россия там, где Греция. Невежды верили, а благоразумные над ним смеялись, говоря ему, чтобы он сам берегся. Сей человек (пишет Нестор) действительно пропал в одну ночь без вести.

Около того же времени сделался в Ростовской области голод. Два кудесника или обманщика, жители Ярославля - основанного, думаю, Великим Князем Ярославом, - ходили по Волге и в каждом селении объявляли, что бабы причиною всего зла и скрывают в самих себе хлеб, мед и рыбу. Люди приводили к ним матерей, сестер, жен; а мнимые волхвы, будто бы надрезывая им плеча и высыпая из своего рукава жито, кричали: "Видите, что лежало у них за кожею!" Сии злодеи с шайкою помощников убивали невинных женщин, грабили имение богатых и дошли наконец до Белаозера, где Вельможа Янь, сын Вышатин, собирал дань для Князя Святослава: он велел ловить их, и чрез несколько дней белозерцы привели к нему двух главных обманщиков, которые не хотели виниться и, доказывая мудрость свою, открывали за тайну, что Диавол сотворил тело человека, гниющее в могиле, а Бог душу, парящую на небеса; что Антихрист сидит в бездне; что они веруют в его могущество и знают все сокровенное от других людей. "Но знаете ли собственную вашу участь?" - сказал Янь. "Ты представишь нас Святославу, - говорили кудесники: - а если умертвишь, то будешь несчастлив". Смеясь над сею угрозою, он велел их повесить на дубу, как государственных преступников.

Не только в Скандинавии, но и в России Финны и Чудь славились волшебством, подобно как в древней Италии Тосканцы. Нестор рассказывает, что новогородцы ходили в Эстонию узнавать будущее от тамошних мудрецов, которые водились с черными крылатыми духами. Один из таких кудесников торжественно осуждал в Новегороде Веру Христианскую, бранил Епископа и хотел идти пешком через Волхов.

Народ слушал его как человека божественного. Ревностный Епископ облачился в святительские ризы, стал на площади и, держа крест в руках, звал к себе верных Христиан. Но ослепленные граждане толпились вокруг обманщика: один Князь Глеб и дружина его приложились к святому кресту. Тогда Глеб подошел ко мнимому чародею и спросил: предвидит ли он, что будет с ним в тот день? - Волшебник ответствовал: "Я сделаю великие чудеса". "Нет!" - сказал смелый Князь - и топором рассек ему голову. Обманщик пал мертвый к ногам его, и народ уверился в своем заблуждении.


Междоусобия.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 5

ВЕЛИКИЙ КНЯЗЬ ВСЕВОЛОД. Г. 1078-1093
Междоусобия. Олег в Родосе. Подвиги Мономаха. Убиение Ярополка. Нападение Болгаров на Муром. Засуха и мир. Землетрясение. Видения. Набеги Половцев. Слабость Великого Князя. Кончина его. Дочь Всеволода за Генриком IV. Митрополит Иоанн. Его сочинение. Крестильницы. Праздник 9 Маия. Сношения с Римом.

Не сын Изяслава, но Всеволод наследовал престол Великокняжеский. Дядя, по тогдашнему образу мыслей и всеобщему уважению к семейственным связям, имел во всяком случае право старейшинства и заступал место отца для племянников. - Сей Государь утвердил Святополка на Княжении Новогородском: другому сыну Изяславову, Ярополку, отдал Владимир и Туров, а Мономаху Чернигов.

Роман Святославич, Князь Тмутороканский, желая отмстить за Олега и Бориса, немедленно начал войну междоусобную, которая стоила ему жизни. Половцы, его наемники, заключили мир со Всеволодом у Переяславля и на возвратном пути умертвили Романа; а брата его, Олега, неволею отправили в Константинополь.

Пользуясь несчастием Святославичей, Великий Князь прислал в Тмуторокань наместника своего, Ратибора. Но сия область Воспорская, убежище Князей обделенных, скоро была завоевана Давидом Игоревичем и Володарем Ростиславичем, внуком и правнуком Великого Ярослава, которые также недолго в ней господствовали. Изгнанник Олег, жив два года на острове Родосе, славном в Истории своими древними мудрыми законами, Науками, великолепием зданий и Колоссом огромным, возвратился в Тмуторокань и, вероятно, с помощию Греков овладел им; казнил многих виновных Козаров, его личных неприятелей, давших совет Половцам умертвить Романа; а Володаря и Давида отпустил в Россию.

Всеволод любил мир, и видел беспрестанное кровопролитие. Полоцкий Князь осадил Смоленск: Владимир спешил туда с Черниговскою конницею; не застал Всеслава, но Смоленск, зажженный неприятелем, еще дымился в пепле. Мономах, в наказание врагу своему, огнем и мечом опустошил его землю, и чрез несколько времени взяв Минск, отнял всех рабов и скот у жителей. Таким образом сей несчастный город вторично пострадал за своего Князя. - Мужественный сын Всеволодов не выпускал меча из рук: победил Торков, обитавших близ Переяславля; два раза ходил усмирять беспокойных Вятичей, и везде гнал неутомимых злодеев России, Половцев, на берегах Десны, Хороля; пленял их Вождей, отбивал добычу. Но сии успехи не могли утвердить государственной безопасности, и Князья Российские междоусобием своим усиливали внешних неприятелей.

[1084-1086] Ростиславичи, воспитанные, кажется, в доме у Ярополка, бежали от него и в отсутствие дяди, который гостил у Всеволода в неделю Пасхи, вооруженною рукою заняли Владимир. Всякой знаменитый мятежник, обещая грабеж и добычу, мог собирать тогда шайки усердных помощников: доказательство, сколь правление было слабо и своевольство народа необузданно! Всеволод, оскорбленный несчастием племянника, велел Мономаху идти на Ростиславичей: их выгнали, и Ярополк возвратился в свой Удел с честию. - В то же время Давид Игоревич, скитаясь в южной России и вне пределов ее, завладел Олешьем, Греческим городом близ устья Днепровского, и нагло ограбил там многих купцов: Всеволод, призвав его к себе, дал ему Дорогобуж в Волынии.

Сам Ярополк, облагодетельствованный Всеволодом, не устыдился быть врагом его: Князь слабый, послушный коварным советникам и скоро наказанный за свою безрассудность. Дядя, сведав о злых намерениях сего неблагодарного, предупредил их опасное исполнение; и слух, что Мономах идет с войском, заставил Ярополка бежать в Польшу. Владимир нашел в Луцке мать его, супругу, дружину, казну; возвратился с ними в Киев, а владение Ярополково отдал Давиду Игоревичу. - Но Ярополк, не сыскав заступников вне России, скоро умилостивил Всеволода искренним раскаянием и, заключив мир с его сыном, Мономахом, в Волынии, получил обратно свое Княжение. Судьба не дала ему времени заслужить великодушие дяди или снова быть неблагодарным. Он чрез несколько дней погиб от руки злодея, на пути в Червенский Звенигород: сей преступник, именем Нерядец, ехал за ним верхом вместе с другими Княжескими Отроками и вонзил саблю в бок своему Государю, покойно лежавшему на колеснице. Ярополк встал, извлек из себя окровавленное железо, громко сказал: "Умираю от коварного врага" - и скончался. Летописец не объясняет тайной причины злодейства, сказывая только, что убийца бежал в Перемышль к Рюрику, старшему из Ростиславичей, которым Всеволод уступил сей город в Удел и которые, приняв изменника, навлекли на себя гнусное подозрение, более несчастное, нежели справедливое. Отроки Ярополковы привезли тело убиенного в Киев, чтобы воздать ему честь погребения там, где лежали кости его родителя: Всеволод, Мономах, Ростислав (меньший сын Великого Князя), Духовенство и народ встретили оное с искренним изъявлением горести. - Летописец говорит, что Ярополк, добродушный подобно отцу своему, давал всегда церковную десятину в храм Богоматери, исполняя завещание Владимира Великого; завидовал святости Бориса и Глеба и желал также умереть мучеником. Давид Игоревич наследовал область Владимирскую.

[1088 г.] Между тем как Всеволод занимался восстановлением порядка и тишины в ближних областях, Камские Болгары взяли Муром. Не имея духа воинского, любя торговлю, земледелие и в случае неурожая питая восточный край России, они хотели, вероятно, отмстить жителям Муромской области за какую-нибудь обиду или несправедливость: по крайней мере сия война не имела дальнейшего следствия, и взятый ими город недолго был в их власти.

[1092 г.] Великий Князь не мог утешиться всеобщим спокойствием. Междоусобие прекратилось; но бедствия иного рода посетили Россию. От беспрестанных, неслыханных жаров везде иссохли поля, и леса в болотных местах сами собою воспламенялись, к ужасу сельских жителей; голод, болезни, мор свирепствовали во многих областях, и в одном Киеве умерло от 14 Ноября до 1 Февраля 7000 человек.

Воображение несчастных видело во всем страшные знамения гнева Божеского: в самых обыкновенных метеорах, в затмении солнца, в легком бывшем тогда землетрясении. К сим случаям естественным суеверие прибавило нелепые чудеса: рассказывали, что огромный змей упал с неба в то время, как Великий Князь забавлялся ловлею зверей; что злые духи в Полоцке ночью и днем скакали на конях, невидимо уязвляя граждан, и что множество людей от того умерло. Народ стенал, Государь был в унынии, Половцы грабили; на обеих сторонах Днепра дымились села, обращенные в пепел сими жестокими варварами, которые взяли даже несколько городов: Песочен на реке Супое, Переволоку близ устья Ворсклы, и нигде, кажется, не находили сопротивления. Наконец Василько Ростиславич, правнук Ярославов, уговорил их оставить Россию и вместе с ним воевать Польшу, ослабленную внутренними раздорами. Сей Князь, по смерти брата своего, Рюрика, наследовал часть Перемышльской области: скоро увидим его великодушие и злосчастие.

Всеволод, огорчаемый бедствиями народными и властолюбием своих племянников, которые, желая господствовать, не давали ему покоя и беспрестанно требовали Уделов, - с завистию воспоминал то счастливое время, когда он жил в Переяславле, довольный жребием Удельного Князя и спокойный сердцем. Не имев никогда великодушной твердости, сей Князь, обремененный летами и недугами, впал в совершенное расслабление духа; удалил от себя Бояр опытных, слушал только юных любимцев и не хотел уже следовать древнему обычаю Государей Российских, которые сами, в присутствии Вельмож, судили народ свой на дворе Княжеском. Сильные утесняли слабых; Наместники и Тиуны грабили Россию как Половцы: Всеволод не внимал жалобам. - Чувствуя приближение конца, он послал за большим сыном в Чернигов и скончался [1093 г.] в объятиях Владимира и Ростислава, орошенный их искренними слезами: Христианин набожный, человеколюбивый, трезвый и целомудренный от самой юности; одним словом, достохвальный между частными людьми, но слабый и, следственно, порочный на степени Государей.

Великий Ярослав желал, чтобы любимый сын его, со временем наследовав законным образом Киевскую область, был и во гробе с ним неразлучен: воля нежного отца исполнилась, и Всеволода погребли, на другой день кончины его, там же, где лежали Ярославовы кости - в Софийском храме, - с обыкновенными торжественными обрядами и в присутствии народа, который погребал тогда Государей как истинных отцов своих, с чувствительностию и слезами, забывая их слабости и помня одни благодеяния.

Всеволод оставил супругу второго брака, мачеху Владимира, и трех дочерей, Янку, или Анну, Евпраксию и Екатерину; первые две отказались от света и заключились в монастыре. Мы знаем, что Император Генрик IV в 1089 году женился на Российской Княжне Агнесе, или Адельгейде, вдове Маркграфа Штаденского, которая после умерла Игуменьею: она могла быть дочерью Всеволода. В то же время другая Россиянка, именем Евпраксия, была за сыном Болеслава, отравленным в цветущей юности; но Историки Польские называют сию Княжну родною сестрою Святополка Изяславича.

При Всеволоде был Митрополитом Грек Иоанн, муж знаменитый ученостию и Христианскими добродетелями, ревностный наставник Духовенства и друг несчастных.

"Никогда" (сказано в летописи) "не бывало у нас такого и не будет!" Мы имеем его сочинение, названное Церковным правилом, в коем он с великою ревностию осуждает тогдашнее обыкновение Князей Российских выдавать дочерей за Государей Латинской Веры; доказывает всякому гостю или купцу, сколь грешно торговать крещеными рабами в земле язычников (Половцев), даже ездить туда, и для выгод сребролюбия оскверняться их нечистыми яствами; налагает епитимью на тех, которые совокупляются с правнучатными или женятся без венчания, думая, что сей обряд изобретен единственно для Князей и Бояр; отлучает от церкви иереев, благословляющих союз мужа с третьею женою; велит им и Монахам служить для всех людей примером трезвости; наконец, в дополнение к гражданским законам, уставляет духовное покаяние для преступников благонравия и целомудрия. Сей Митрополит, наименованный от современников Пророком Христа, святил церковь Феодосиева монастыря Печерского, о коей написано столь много чудесного в Патерике Киевском.

Византийские художники, украсив оную, не захотели уже возвратиться в отечество и кончили жизнь свою в Печерской Обители: доныне показывают там гробы их. - B 1089 году, когда преставился Митрополит Иоанн, дочь Всеволодова, Янка, ездила в Константинополь и привезла с собою нового Митрополита, скопца, именем также Иоанна, но человека весьма обыкновенного, слабого здоровьем и столь бледного, что народ прозвал его мертвецом: он через год умер. Третий Митрополит Всеволодова княжения был Ефрем, Грек, по известию новейших летописцев; другие же называют его Монахом Печерским. Нестор сказывает только, что Ефрем, скопец подобно Иоанну, жил в Переяславле, где находилась тогда Митрополия, и что он, создав многие храмы каменные, первый начал в России строить при церквах крестильницы. Сей Митрополит, как пишут, уставил торжествовать 9 маия пренесение мощей Св. Николая из Ликии в Италиянский город Бар: праздник Западной Церкви, отвергаемый Греками, и доказательство, что мы имели тогда дружелюбное сношение с Римом. Нестор молчит, но Летописец средних времен говорит о каком-то Святителе Феодоре, приезжавшем к Великому Князю от Папы (Урбана II) в 1091 году.

Властолюбивые Наместники Св. Петра без сомнения всячески старались подчинить себе Церковь Российскую.


Великодушие Мономаха. Война с Половцами. Брак Святополков

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 6

ВЕЛИКИЙ КНЯЗЬ СВЯТОПОЛК-МИХАИЛ. Г. 1093-1112
Великодушие Мономаха. Война с Половцами. Брак Святополков. Беспокойный Олег. Жалкое состояние южной России. Саранча. Победы. Вероломство Россиян. Междоусобия. Гордость Олегова. Сожжение монастыря Киевопечерского. Храбрость и добродушие Мстислава. Красноречивое Мономахово письмо. Вероломство Олегово. Великодушие Мстислава. Съезд Князей. Злодейство Давида и Святополка. Ослепление Василька. Слезы Мономаховы. Речь Митрополита. Прекрасная душа Василькова. Месть Ростиславичей. Корыстолюбие Поляков. Новое коварство Святополка. Умеренность Ростиславичей. Поражение Венгров. Междоусобия. Новый съезд Князей. Усмирение Давида. Строптивость Новогородцев. Совет Князей. Счастливая война с Половцами. Война с Мордвою и с Князьями Полоцкими. Бедствие Россиян в Семигалии. Новые успехи в войне с Половцами. Поход знаменитый. Имя Тмутороканя исчезает в летописях. Кончина Святополкова. Евреи в Киеве. Брачные союзы. Митрополиты. Князь Святоша. Св. Антоний Римлянин. Путешествие Даниила. Россияне в Иерусалиме. Конец Несторовой летописи. Старец Янь.

Владимир мог бы сесть на престоле родителя своего; но сей чувствительный, миролюбивый Князь уступил оный Изяславову сыну и, сказав: "Отец его был старее и княжил в столице прежде моего отца; не хочу кровопролития и войны междоусобной", объявил Святополка Государем Российским; сам отправился в Чернигов, а брат его, Ростислав, в Переяславль.

Святополк, княжив несколько лет в Новегороде, еще в 1088 году выехал оттуда, будучи, как вероятно, недоволен его беспокойными гражданами (которые тогда же призвали к себе юного Князя, Мстислава, сына Владимирова) и жил в Турове: он с радостию прибыл в Киев [24 апреля 1093 г.], и народ также с радостию встретил нового Государя, обещая себе мир и тишину под его властию. Сия надежда не исполнилась, и начало Святополкова княжения ознаменовалось великими несчастиями. Половцы, узнав о кончине Всеволода, изъявили желание остаться друзьями России.

Легкомысленный Святополк не посоветовался с Боярами отца своего и дяди: велел заключить Послов в темницу; но сведав, что мстительные варвары везде жгут и грабят в его области, вздумал сам просить их о мире. Половцы уже не хотели слушать сих предложений, и Великий Князь, собрав только 800 воинов, спешил выступить в поле. Едва благоразумные Бояре могли удержать его, представляя ему, что вопреки надменному самохвальству молодых людей, нужны не сотни, а тысячи для отражения врагов; что область Киевская, изнуренная войнами, истощенная данями, опустела и что надобно требовать помощи от мужественного Владимира. Князь Черниговский немедленно вооружился и призвал брата своего, Ростислава. Но Князья, соединив дружины, не могли согласиться в мыслях; стояли под Киевом и ссорились между собою. Наконец Бояре сказали им: "Ваша распря губит народ; смирите врагов и тогда уже думайте о своих несогласиях". Святополк и Владимир, приняв благой совет, обнялися братски и в знак искренней взаимной любви целовали святой крест, по тогдашнему обыкновению. Неприятели осаждали Торческ, город, населенный Торками, которые, оставив жизнь кочевую, поддалися Россиянам: Князья хотели освободить его, Святополк битвою, Мономах миром. Остановясь близ Триполя, они призвали Бояр на совет. Янь, Воевода Киевский, друг блаженного Феодосия, и многие другие были одного мнения с Князем Черниговским. "Половцы (говорили они) видят блеск мечей наших и не отвергнут мира". Но Киевляне, желая победы, склонили большинство голосов на свою сторону, и войско Российское перешло за Стугну. Святополк вел правое крыло, Владимир левое: Ростислав находился в средине. Они поставили знамена между земляными укреплениями Трипольскими и ждали неприятеля, который, выслав наперед стрелков, вдруг устремился всеми силами на Святополка. Киевляне не могли выдержать сего удара и замешались. Великий Князь оказал примерную неустрашимость; бился долго, упорно и последний оставил место сражения. Средина и левое крыло, не умев искусным, быстрым движением спасти правого, еще несколько времени стояли, но также уступили превосходству неприятеля. Земля дымилась кровию. Россияне, спасаясь от меча победителей, толпами гибли в реке Стугне, которая от дождей наполнилась водою. Мономах, видя утопающего брата, забыл собственную опасность и бросился во глубину: усердная дружина извлекла его из волн - и сей Князь, оплакивая Ростислава, многих Бояр своих, отечество, с горестию возвратился в Чернигов, а Святополк в Киев.

Несчастная мать Ростиславова ожидала сына: ей принесли тело сего юноши, коего безвременная смерть была предметом всеобщего сожаления.

Половцы снова осадили Торческ. Граждане оборонялись мужественно; но, изнуренные голодом и жаждою, напрасно требовали съестных припасов от Святополка: бдительный неприятель со всех сторон окружил город, который держался более двух месяцев.

Половцы, оставив часть войска для осады, приближились к столице. Святополк хотел еще сразиться и, вторично разбитый под Киевом, ушел только с двумя воинами.

Торческ сдался [23 Июля 1093 г.]: стены и здания его обратились в пепел, а граждане были отведены в неволю.

[1094 г.]. Не имев счастия воинского, Святополк надеялся иным способом обезоружить Половцев и женился на дочери их Князя, Тугоркана. Но сей родственный союз, который мог быть оправдан одною государственною пользою, не защитил России от варваров: Князь Тмутороканский, Олег Святославич, в третий раз пришел с ними разорять отечество, осадил Мономаха в Чернигове и требовал сей области как законного наследия: ибо она принадлежала некогда его родителю. Владимир, любимый своею дружиною и народом, несколько дней оборонялся; но жалея крови, великодушно сказал: Да не радуются враги отечества! и добровольно уступил Княжение Олегу: вторая жертва, принесенная им общей пользе! Он выехал из Чернигова в Переяславль с женою и детьми, под щитами малочисленной, верной дружины, готовой отражать толпы хищных Половцев, которые, несмотря на мир, еще долгое время свирепствовали в Черниговской области: жестокий Олег, довольный их помощию, равнодушно смотрел на сии злодейства. - Вся южная Россия представляла тогда картину самых ужаснейших бедствий. "Города опустели, - пишет Нестор: - в селах пылают церкви, домы, житницы и гумны. Жители издыхают под острием меча или трепещут, ожидая смерти. Пленники, заключенные в узы, идут наги и босы в отдаленную страну варваров, сказывая друг другу со слезами: Я из такого-то города русского, я из такой-то веси! Не видим на лугах своих ни стад, ни коней; нивы заросли травою, и дикие звери обитают там, где прежде жили Христиане!" К умножению несчастий, Россия узнала в сие время новый бич естественный: саранча, дотоле неизвестная нашим предкам, покрыв землю, совершенно истребила жатву; тучи сих пагубных насекомых летели от юга к северу, оставляя за собою отчаяние и голод для бедных поселян.

[1095 г.] Наконец Великий Князь и Владимир ободрили победами унылый дух своего народа. Они, к сожалению, начались вероломством. Долговременные несчастия государственные остервеняют сердца и вредят самой нравственности людей. Вожди Половецкие, Итларь и Китан, заключив мир с Мономахом, взяли в тали, или в аманаты, сына его, Святослава. Китан безопасно жил в стане близ городского вала: Итларь гостил в Переяславле у Вельможи Ратибора. Тогда недостойные советники предложили Князю воспользоваться оплошностию ненавистных врагов, нарушить священный мир и не менее священные законы гостеприимства - одним словом, злодейски умертвить всех Половцев. Владимир колебался; но дружина успокоила его робкую совесть, доказывая, что сии варвары тысячу раз сами преступали клятву... В глубокую ночь Россияне, вместе с Торками, им подвластными, вышли из города, зарезали сонного Китана, его воинов и с торжеством привели ко Владимиру освобожденного Святослава. Итларь, не зная ничего, спокойно готовился поутру завтракать у своих ласковых хозяев, когда сын Ратиборов, Олбег, пустил ему в грудь стрелу сквозь отверстие, нарочно для того сделанное вверху горницы; и несчастный Итларь, со многими знаменитыми товарищами, был жертвою гнусного заговора, который лучшему из тогдашних Князей Российских казался дозволенною хитростию! Ожидая справедливой мести за такое злодеяние, Владимир и Святополк хотели предупредить оную. В первый раз дерзнули Россияне искать Половцев в их собственной земле; взяли множество скота, вельблюдов, коней, пленников и возвратились благополучно. - Но в то же самое лето Юрьев, город на берегу Роси, был сожжен Половцами: жители его ушли с Епископом в столицу, и Великий Князь населил ими, близ Киева, особенный новый городок, дав ему имя Святополча.

Олег Черниговский, вопреки данному слову, не ходил с Великим Князем на Половцев.

Святополк и Владимир требовали от него, чтобы он хотя выдал им или сам велел умертвить знатного Половецкого юношу, сына Итларева, бывшего у него в руках; но Князь Черниговский отвергнул и сие предложение как злодейство бесполезное. С обеих сторон неудовольствие возрастало. Святополк и Владимир, действуя во всем согласно, вооруженною рукою отняли у Давида Святославича, брата Олегова, Смоленск, отданный ему, как вероятно, еще Всеволодом, и послали его княжить в Новгород, откуда Мономах перевел сына своего, Мстислава, в Ростов; но своевольные Новогородцы чрез два года объявили Давиду, что он им не надобен, и вторично призвали к себе, на его место, Мстислава. Лишенный Удела, Давид прибегнул, может быть, к Олеговой защите: по крайней мере ему возвратили область Смоленскую. Юный сын Мономахов, Изяслав, Правитель Курска, подал новый ко вражде случай, нечаянно завладев Муромом, городом Черниговского Князя, и взяв в плен Олегова наместника.

В сих обстоятельствах Святополк и Владимир прислали звать Олега в Киев, на съезд Княжеский. "Там, в старейшем граде Русском, - говорили они, - утвердим безопасность Государства в общем совете с знаменитейшим Духовенством, с Боярами отцев наших и гражданами". Олег, не веря их доброму намерению, с гордостью им ответствовал: "Я - Князь, и не хочу советоваться ни с Монахами, ни с чернию".

Когда так, сказали Святополк и Владимир: когда не хочешь воевать с неприятелями земли Русской, ни советоваться с братьями, то признаем тебя самого врагом отечества, и Бог да судит между нами! Взяв Чернигов, они приступили к Стародубу, где находился Олег, и более месяца проливали невинную кровь в жестоких битвах.

Наконец Черниговский Князь, смиренный голодом, должен был покориться и клятвенно обещал приехать на совет в Киев вместе с братом своим Давидом.

Святополк нетерпеливо хотел прекратить сию междоусобную войну, ибо Половцы тогда опустошали Россию; одна толпа их сожгла в Берестове дом Княжеский, другая - местечко Устье, близ Переяславля, и тесть Святополков, Тугоркан, осадил сию Мономахову столицу. Великий Князь и Владимир умели скрыть свои движения от неприятеля, перешли Днепр, явились внезапно под стенами осажденного города.

Обрадованные жители встретили их, и Россияне бросились в Трубеж, ревностно желая битвы с Половцами, которые стояли на другой стороне сей реки. Напрасно осторожный Владимир хотел построить воинов: не внимая начальникам, они устремились на варваров и своим мужеством решили победу. Сам Тугоркан, сын его, знаменитейшие Половцы легли на месте. Святополк взял тело первого и с честию предал оное земле недалеко от своего Берестовского дворца. - В то самое время, когда Россияне торжествовали свою победу, другой Князь Половецкий, Боняк, едва не овладел Киевом; выжег предместие, красный двор Всеволодов на Выдобичах, монастыри; ворвался ночью в Обитель Печерскую, умертвил несколько безоружных Монахов, пробужденных шумом и воплем свирепого неприятеля; ограбил церковь, кельи и с добычею удалился, оставив деревянные здания в пламени.

Святополк, возвратясь в Киев, напрасно ждал Олега, который, не быв принят смоленскими жителями, пошел к Мурому. Изяслав, сын Мономахов, призвал к себе войско из Ростова, Суздаля, Белаозера и готовился отразить сего неприятеля. "Иди княжить в свою Ростовскую область, - велел сказать ему Олег: - отец твой отнял у меня Чернигов: неужели и в Муроме, наследственном моем достоянии, вы лишите меня хлеба? Я не хочу войны и желаю примириться с Владимиром". Олег имел с собою малочисленную дружину, набранную им в Рязани, которая зависела тогда от Черниговских Князей; но, получив гордый отказ, смело обнажил меч. Юный Изяслав пал в сражении, и войско его рассеялось. Победитель взял Муром (где была супруга Изяславова), Суздаль, Ростов и, следуя тогдашнему варварскому обыкновению, пленил множество безоружных граждан.

Мстислав Владимирович, Князь Новогородский, крестник Олегов, сведав о несчастной судьбе Изяславовой, велел привезти к себе тело его и с горестию погреб оное в Софийской церкви. Сей великодушный Князь, любя справедливость, не винил Олега в завоевании Мурома, но требовал, чтобы он вышел из Ростова и Суздаля; не упрекал его даже и смертию Изяслава, говоря ему чрез Послов: "Ты убил моего брата; но в ратях гибнут Цари и Герои. Будь доволен своим наследственным городом: в таком случае умолю отца моего примириться с тобою". Олег не хотел слушать никаких предложений, думая скоро взять самый Новгород. Тогда Мстислав, любимый народом, вооружился. Начальник отряда Новогородского, Добрыня Рагуйлович, захватил людей Олеговых, посланных для собрания дани и сбил его передовое войско на реке Медведице (в Тверской губернии). Олег не мог удержать ни Ростова, ни Суздаля; выжег сей последний город, оставив в нем только один монастырь с церквами, и засел в Муроме. Добродушный Мстислав, уважая крестного отца, снова предложил ему мир, желая только, чтобы он возвратил пленных, и в то же время убедительно просил родителя своего забыть вражду Олегову. Мономах отправил в Суздаль меньшего сына, Вячеслава, с конным отрядом союзных Половцев, написав к Олегу красноречивое письмо такого содержания: "Долго печальное сердце мое боролось с законом Христианина, обязанного прощать и миловать: Бог велит братьям любить друг друга; но самые умные деды, самые добрые и блаженные отцы наши, обольщаемые врагом Христовым, восставали на кровных... Пишу к тебе, убежденный твоим крестным сыном, который молит меня оставить злобу для блага земли Русской и предать смерть его брата на суд Божий. Сей юноша устыдил отца своим великодушием! Дерзнем ли, в самом деле, отвергнуть пример Божественной кротости, данный нам Спасителем, мы, тленные создания? ныне в чести и в славе, завтра в могиле, и другие разделят наше богатство! Вспомним, брат мой, отцов своих: что они взяли с собою, кроме добродетели? Убив моего сына и твоего собственного крестника, видя кровь сего агнца, видя сей юный увядший цвет, ты не пожалел об нем; не пожалел о слезах отца и матери; не хотел написать ко мне письма утешительного; не хотел прислать бедной, невинной снохи, чтобы я вместе с нею оплакал ее мужа, не видав их радостного брака, не слыхав их веселых свадебных песней... Ради Бога отпусти несчастную, да сетует как горлица в доме моем; а меня утешит Отец Небесный. - Не укоряю тебя безвременною кончиною любезного мне сына: и знаменитейшие люди находят смерть в битвах; он искал чужого и ввел меня в стыд и в печаль, обманутый слугами корыстолюбивыми. Но лучше, если бы ты, взяв Муром, не брал Ростова и тогда же примирился со мною. Рассуди сам, мне ли надлежало говорить первому или тебе? Если имеешь совесть; если захочешь успокоить мое сердце и с Послом или Священником напишешь ко мне грамоту без всякого лукавства: то возьмешь добрым порядком область свою, обратишь к себе наше сердце, и будем жить еще дружелюбнее прежнего. Я не враг тебе, и не хотел крови твоей у Стародуба" (где Святополк и Мономах осаждали сего Князя): "но дай Бог, чтобы и братья не желали пролития моей. Мы выгнали тебя из Чернигова единственно за дружбу твою с неверными; и в том каюсь, послушав брата (Святополка). Ты господствуешь теперь в Муроме, а сыновья мои в области своего деда. Захочешь ли умертвить их? твоя воля. Богу известно, что я желаю добра отечеству и братьям. Да лишится навеки мира душевного, кто не желает из вас мира Христианам! - Не боязнь и не крайность заставляют меня говорить таким образом, но совесть и душа, которая мне всего на свете драгоценнее".

[1097 г.]. Олег согласился заключить мир, чтобы обмануть племянника; и когда Мстислав, распустив воинов по селам, беспечно сидел за обедом с Боярами своими, гонцы принесли ему весть, что коварный его дядя стоит уже на Клязьме с войском.

Олег думал, что Мстислав, изумленный его внезапным нападением, уйдет из Суздаля; но сей юный Князь, в одни сутки собрав дружину Новогородскую, Ростовскую, Белозерскую, приготовился к битве за городским валом. Олег четыре дня стоял неподвижно, и Вячеслав, другой сын Мономахов, успел соединиться с братом. Тогда началось сражение. Олег ужаснулся, видя славное знамя Владимирово в руках Вождя Половецкого, заходившего к нему в тыл с отрядом Мстиславовой пехоты, и скоро обратился в бегство; поручил меньшему своему брату, Ярославу, Муром, а сам удалился в Рязань. Мстислав, умеренный в счастии, не хотел завладеть ни тем, ни другим городом, освободив единственно Ростовских и Суздальских пленников, там заключенных. Бегая от него, Олег скитался в отчаянии и не знал, где приклонить голову; но племянник велел ему сказать, чтобы он был спокоен. "Святополк и Владимир не лишат тебя земли Русской, - говорил сей чувствительный юноша: - я буду твоим верным ходатаем. Останься и властвуй в своем Княжении: только смирися". Мстислав сдержал слово: вышел из Муромской области, возвратился в Новгород и примирил Олега с Великим Князем и своим отцем.

Чрез несколько месяцев Россия в первый раз увидела торжественное собрание Князей своих на берегу Днепра, в городе Любече. Сидя на одном ковре, они благоразумно рассуждали, что отечество гибнет от их несогласия; что им должно наконец прекратить междоусобие, вспомнить древнюю славу предков, соединиться душою и сердцем, унять внешних разбойников, Половцев, - успокоить Государство, заслужить любовь народную. Нет сомнения, что Мономах, друг отечества и благоразумнейший из Князей Российских, был виновником и душою сего достопамятного собрания. В пример умеренности и бескорыстия он уступил Святославичам все, что принадлежало некогда их родителю, и Князья с общего согласия утвердили за Святополком область Киевскую, за Мономахом частный удел отца его: Переславль, Смоленск, Ростов, Суздаль, Белоозеро; за Олегом, Давидом и Ярославом Святославичами - Чернигов, Рязань, Муром; за Давидом Игоревичем - Владимир Волынский; за Володарем и Васильком Ростиславичами - Перемышль и Теребовль, отданные им еще Всеволодом.

Каждый был доволен; каждый целовал святой крест, говоря: да будет земля Русская общим для нас отечеством; а кто восстанет на брата, на того мы все восстанем.

Добрый народ благословлял согласие своих Князей: Князья обнимали друг друга как истинные братья.

Сей торжественный союз был в одно время заключен и нарушен самым гнуснейшим злодейством, коего воспоминание должно быть оскорбительно для самого отдаленнейшего потомства. Летописец извиняет главного злодея, сказывая, что клеветники обманули его; но так обманываются одни изверги. Сей недостойный внук Ярославов, Давид Игоревич, приехав из Любеча в Киев, объявил Святополку, что Мономах и Василько Ростиславич суть их тайные враги; что первый думает завладеть престолом Великокняжеским, а второй городом Владимиром; что убиенный брат их, Ярополк Изяславич, погиб от руки Василькова наемника, который ушел к Ростиславичам; что благоразумие требует осторожности, а месть жертвы. Великий Князь содрогнулся и заплакал, вспомнив несчастную судьбу любимого брата. "Но справедливо ли сие ужасное обвинение? сказал он: да накажет тебя Бог, если обманываешь меня от зависти и злобы". Давид клялся, что ни ему в Владимире, ни Святополку в Киеве не господствовать мирно, пока жив Василько; и сын Изяславов согласился быть вероломным, подобно отцу своему. Не зная ничего; спокойный в совести, Василько ехал тогда мимо Киева, зашел помолиться в монастырь Св.

Михаила, ужинал в сей Обители и ночевал в стане за городом. Святополк и Давид прислали звать его, убеждали остаться в Киеве до именин Великого Князя, то есть до Михайлова дня; но Василько, готовясь воевать с Поляками, спешил домой и не хотел исполнить Святополкова желания. "Видишь ли? - сказал Давид Великому Князю: - он презирает тебя в самой области твоей: что ж будет, когда приедет в свою? займет без сомнения Туров, Пинск и другие места, тебе принадлежащие. Вели схватить его и отдать мне, или ты вспомнишь совет мой, но поздно". Святополк вторично послал сказать Васильку, чтобы он заехал к нему хотя на минуту, обнять своих дядей и побеседовать с ними. Несчастный Князь дал слово; сел на коня и въезжал уже в город: тут встретился ему один из его усердных Отроков и с ужасом объявил о гнусном заговоре. Василько не верил. "Мы целовали крест, - сказал он, и клялися умереть друзьями; не хочу подозрением оскорбить моих родственников" - перекрестился и с малочисленною дружиною въехал в Киев. Ласковый Святополк принял гостя на дворе Княжеском, ввел в горницу и сам вышел, сказывая, что велит готовить завтрак для любезного племянника. Василько остался с Давидом: начал говорить с ним; но сей злодей, еще новый в ремесле своем, бледнел, не мог отвечать ни слова и спешил удалиться. По данному знаку входят воины, заключают Василька в тяжкие оковы. Мера злодейства еще не совершилась, и Святополк боялся народного негодования: в следующий день, созвав Бояр и граждан Киевских, он торжественно объявил им слышанное от Давида. Народ ответствовал: "Государь! безопасность твоя для нас священна: казни Василька, если он действительно враг твой; когда же Давид оклеветал его, то Бог отмстит ему за кровь невинного".

Знаменитые духовные особы смело говорили Великому Князю о человеколюбии и гнусности вероломства. Он колебался; но снова устрашенный коварными словами Давида, отдал ему жертву в руки. Василька ночью привезли в Белгород и заперли в тесной горнице; в глазах его острили нож, расстилали ковер; взяли несчастного и хотели положить на землю. Угадав намерение сих достойных слуг Давида и Святополка, он затрепетал и, хотя был окован, но долгое время оборонялся с таким усилием, что им надлежало кликнуть помощников. Его связали; раздавили ему грудь доскою и вырезали обе зеницы... Василько лежал на ковре без чувства. Злодеи отправились с ним в Владимир, приехали в город Здвиженск обедать и велели хозяйке вымыть окровавленную рубашку Князя. Жалостный вопль сей чувствительной женщины привел его в память. Он спросил: "Где я?", выпил свежей воды; ощупал свою рубашку и сказал: "начто вы сняли с меня окровавленную? я хотел стать в ней пред Судиею Всевышним"... Давид ожидал Василька в столице своей, Владимире, и заключил в темницу, приставив к нему двух Отроков и 30 воинов для стражи.

[1098 г.] Мономах, узнав о сем злодействе, пришел в ужас и залился слезами.

"Никогда еще, - сказал он, - не бывало подобного в земле Русской!" - и немедленно уведомил о том Святославичей, Олега и Давида. "Прекратим зло в начале, - писал к ним сей добрый Князь: - накажем изверга, который посрамил отечество и дал нож брату на брата; или кровь еще более польется, и мы все обратимся в убийц; земля Русская погибнет: варвары овладеют ею". Олег и Давид, подвигнутые таким же великодушным негодованием, соединились с Мономахом, приближились к Киеву и грозно требовали ответа от Святополка. Послы их говорили именем Князей: "Ежели Василько преступник, то для чего же не хотел ты судиться с ним пред нами? и в чем состоит вина его?" Великий Князь оправдывался своим легковерием и тем, что не он, а Давид ослепил их племянника. "Но в твоем городе", - сказали послы и вышли из дворца. На другой день Владимир и Святославичи уже готовились идти за Днепр, чтобы осадить Киев. Малодушный Святополк думал бежать; но граждане не пустили его и, зная доброе сердце Мономаха, отправили к нему Посольство. Митрополит и вдовствующая супруга Всеволодова явились в стане соединенных Князей: первый говорил именем народа, вторая плакала и молила. "Князья великодушные! - сказал митрополит Владимиру и Святославичам: - не терзайте отечества междоусобием, не веселите врагов его. С каким трудом отцы и деды ваши утверждали величие и безопасность государства! Они приобретали чуждые земли; а вы что делаете? губите собственную". Владимир пролил слезы: он уважал память своего родителя, вдовствующую Княгиню его и Пастыря Церкви; а всего более любил Россию. "Так! - ответствовал Мономах с горестию: - мы недостойны своих великих предков и заслуживаем сию укоризну". Князья согласились на мир, и Владимир простил Святополку собственную обиду; ибо сей неблагодарный, обязанный ему престолом, не устыдился поверить клевете и считать его своим тайным злодеем. Великий Князь, сложив всю вину на Давида, дал слово наказать его как общего недруга.

Давид сведал о том и хотел отвратить бурю. Здесь один из дополнителей Несторовой летописи, именем Василий -вероятно, инок или Священник, - представляет сам важное действующее лицо и рассказывает следующие обстоятельства: "Я был тогда в Владимире. Князь Давид ночью прислал за мною. Окруженный своими боярами, он велел мне сесть и сказал: Василько говорит, что я могу примириться с Владимиром.

Иди к заключенному; советуй ему, чтобы он отправил Посла к Мономаху и склонил сего Князя оставить меня в покое. В знак благодарности дам Васильку любой из городов Червенских: Всеволож, Шеполь или Перемиль. Я исполнил Давидову волю.

Несчастный Василько слушал меня со вниманием и с кротостию ответствовал: Я не говорил ни слова; но сделаю угодное Давиду и не хочу, чтобы для меня проливали кровь Россиян. Только удивляюсь, что Давид в знак милости дает мне собственный мой город Шеполь: я и в темнице Князь Теребовля. Скажи, что желаю видеть и послать ко Владимиру Боярина моего, Кулмея. Давид не хотел того, ответствуя, что сего человека нет в Владимире. Я вторично пришел к Васильку, который выслал слугу, сел со мною и говорил так: Слышу, что Давид мыслит отдать меня в руки Ляхам; он еще не сыт моею кровию: ему надобна остальная. Я мстил Ляхам за отечество и сделал им много зла; пусть воля Давидова совершится! Не боюсь смерти. Но любя истину, открою тебе всю мою душу. Бог наказал меня за гордость.

Зная, что идут ко мне союзные Торки, Берендеи, Половцы и Печенеги, я думал в своей надменности: "Теперь скажу брату Володарю и Давиду: дайте мне только свою младшую дружину; а сами пейте и веселитесь. Зимою выступлю, летом завоюю Польшу.

Земля у нас не богата жителями: пойду на Дунайских Болгаров и пленниками населю ее пустыни. А там буду проситься у Святополка и Владимира на общих врагов отечества, на злодеев Половцев; достигну славы или положу голову за Русскую землю". В душе моей не было иной мысли. Клянуся Богом, что я не хотел сделать ни малейшего зла ни Святополку, ни Давиду, ни другим братьям любезным". Сей несчастный Князь, в стенах темницы открывая душу свою какому-нибудь смиренному иноку, не думал, что самое отдаленное потомство услышит его слова, достойные Героя! Еще более месяца Василько томился в заключении: Владимир - озабоченный, как вероятно, набегами Половцев - не мог освободить его. Давид ободрился и хотел увеличить область свою завоеванием Теребовля; но, устрашенный мужеством Володаря Ростиславича, не дерзнул обнажить меча в поле и бежал в город Бужск. Володарь, осадив его, требовал единственно брата, и гнусный Давид, принужденный отпустить Василька, уверял, что один Святополк был виною злодеяния. "Не в моей области, - говорил он, - пострадал брат твой; я должен был на все согласиться, чтобы не иметь такой же участи". Володарь заключил мир; но как скоро освободил Василька, то снова объявил войну Давиду. Ослепленные злобою мести, Ростиславичи обратили в пепел город Всеволож, бесчеловечно умертвили жителей и, приступив ко Владимиру, велели сказать гражданам, чтобы они выдали им трех советников Давидовых, научивших его погубить Василька. Граждане созвали вече и рассуждали, что им делать. "Мы рады умереть за самого Князя, - говорил народ: - а слуги его не стоят кровопролития. Он должен исполнить нашу волю, или отворим городские ворота и скажем ему: промышляй о себе! " Давид хотел спасти наперсников; но, боясь возмущения, предал двух из них в жертву (третий ушел в Киев). Злодеев повесили и расстреляли: Васильковы Отроки совершили сию месть в знак любви к своему князю.

[1099 г.] Ростиславичи удалились; но Давид не избавился от бедствия. Святополк, обязанный торжественною клятвою, шел наказать его и стоял уже в Бресте. Давид искал защиты у Короля Польского, Владислава: сей Государь, взяв от него 50 гривен золота, велел ему ехать с собою, расположился станом на Буге и вступил в переговоры с Великим Князем. Королю хотелось новых даров: получив их от Святополка, он советовал Давиду возвратиться в свою область, ручаясь за его безопасность. Но Великий Князь, с согласия Поляков, немедленно осадил Владимир.

Обманутый Королем, Давид чрез семь недель примирился с Святополком, уступил ему Владимирскую область и выехал в Польшу.

Святополк не замедлил остыдить себя новым вероломством. Вступая в пределы Волыни, он торжественно клялся Ростиславичам, что будет им другом и желает единственно смирить их общего неприятеля, Давида; но, победив его, Великий Князь захотел овладеть Перемышлем и Теребовлем, объявляя, что сии города принадлежали некогда отцу его и брату. Святополк надеялся на многочисленное войско, а мужественные Ростиславичи на свою правду. Слепой Василько явился на месте битвы и, показывая в руках крест, громко кричал Святополку: "Видишь ли мстителя, клятвопреступник? Лишив меня зрения, хочешь отнять и жизнь мою. Крест святой да будет нам судиею!" Сражение было кровопролитное. Святополк не мог устоять и бежал в Владимир: поручил сей город сыну Мстиславу, прижитому с наложницею; другого сына, Ярослава, отправил в Венгрию за наемным войском; племянника, Святошу Давидовича, оставил в Луцке, а сам уехал в Киев. Ростиславичи гнались за побежденным только до границ своей области и возвратились, не желая никаких приобретений: умеренность великодушная! Они помнили клятву, данную ими в Любече, и гнушались примерами вероломства.

Сын Великого Князя, Ярослав, склонил Государя Венгерского объявить войну Ростиславичам, и Коломан, собрав великие силы, вступил в Червенскую область.

Володарь затворился в Перемышле. Давид Игоревич, напрасно искав друзей и союзников вне Государства, возвратился тогда из Польши: видя общую опасность, прибегнул к Ростиславичам и, в знак доверенности оставив жену свою у Володаря, отправился к Половцам. Хан Боняк, встретив его на границе, взялся действовать против врага России. Летописец говорит, что Половцев было 390 человек, а Давидовых воинов 100; что Боняк, искусный гадатель будущего, в темную глубокую ночь отъехал от стана и начал выть, что звери степные ответствовали ему таким же воем и что обрадованный Хан предсказал Давиду несомнительную победу. Суеверие бывает иногда счастливо: ободрив воинов, мужественный Боняк разделил их на три части; велел товарищу своему, Алтунопе, идти прямо на Венгров с 50 стрелками; поручил Давиду главный отряд, а сам засел впереди, по обеим сторонам дороги, имея не более ста человек. Алтунопа увидел вдали множество Венгров, коих оружие и латы блистали от первых лучей восходящего солнца и которые стояли рядами на великом пространстве. Он шел смело и, пустив несколько стрел, обратился в бегство. Когда же Венгры устремились вслед за ним без всякого порядка, Боняк ударил на них в тыл, Алтунопа спереди, Давид также. Володарь, осажденный в Перемышле, мог воспользовался сим случаем для удачной вылазки. Изумленные Венгры в ужасе, в смятении давили друг друга; бросались в реку Сан и тонули. Победители гнали их два дня. Сам Коломан едва спас жизнь свою, потеряв около 40000 воинов, многих Баронов и телохранителей; а сын Святополков ушел в Брест. Венгерские Летописцы рассказывают, что виною сего беспримерного несчастия была неосторожность их Государя, обманутого притворными слезами вдовствующей Российской Княгини Ланки, которая, стоя на коленах, умоляла его быть милосердным к ее народу; что Венгры, не ожидая сопротивления и битвы, спали крепким сном, когда Хан Половецкий напал в глубокую ночь на их стан и, не дав им опомниться, умертвил множество людей. Коломан без сомнения думал тогда завладеть Червенскою областию: с ним были не только знаменитейшие светские чиновники, но и Епископы, готовые обращать Россиян в свою Веру. Один из сих Епископов, именем Купан, погиб в сражении.

Давид Игоревич, желая употребить в свою пользу несчастие Святополка и союзников его, взял Червен и внезапно осадил Владимир, где сын Великого Князя, Мстислав, собственною неустрашимостию ободрял воинов; но, пораженный стрелою - в самое то мгновение, как он натягивал лук, - сей юноша пал на стене и чрез несколько часов умер. Три дня кончина его была тайною для народа: узнав оную, граждане в общем совете положили уведомить Святополка о своей крайности. С одной стороны, они боялись гнева его, с другой - неминуемого голода. Святополк отправил к ним Воеводу Путяту и велел ему соединиться в Луцке с дружиною Святоши. Сей юный племянник Великого Князя взял под стражу Давидовых Послов, которых он до того времени клятвенно уверял в дружбе, обещаясь известить их Государя о первом движении Святополкова войска. Обманутый Давид беспечно отдыхал в полдень, когда Путята и Святоша напали на его стан; в то же время осажденные сделали вылазку.

Пробужденный шумом и криком битвы, Давид искал спасения в бегстве, и владимирцы с радостию приняли в город свой Посадника Святополкова; но обстоятельства переменились, как скоро Путята вывел оттуда войско. Боняк, славный победитель Венгров, вступился за Давида и возвратил ему область его, изгнав Святошу из Луцка и Посадника Киевского из Владимира.

Тогда Князья Российские, взаимно огорчаемые своим несогласием, вероломством, малодушным властолюбием, вторично собралися близ Киева: Святополк, Мономах и Святославичи; заключили [30 Июня 1100 г.] новый союз между собою и звали Давида.

Сей Князь Владимирский не дерзнул их ослушаться; но приехав, гордо сказал: "Я здесь: чего от меня хотите? кто недоволен мною?.." Не ты ли сам, - ответствовал ему Владимир, - желал общего Княжеского собрания, чтобы представить нам свои неудовольствия? Теперь сидишь на одном ковре с братьями: говори, кто и чем оскорбил тебя? Давид молчал. Князья встали и сели на коней. Отъехав в сторону, каждый советовался с своею дружиною. Давид сидел один. Наконец они снеслися между собою, и Послы их торжественно сказали ему: "Князь Давид! Объявляем волю наших Государей. Область Владимирская уже не твоя отныне: ибо ты был причиною вражды и злодейства, неслыханного в России. Но живи спокойно; не бойся смерти.

Бужск остается твоим городом: Святополк дает тебе еще Дубно и Черторижск, Мономах 200 гривен, Олег и брат его тоже". Давид смирился, и Святополк чрез некоторое время уступил ему Дорогобуж Волынский, отдав Владимир сыну своему Ярославу. Соединенные Князья отправили также Послов к Ростиславичам, требуя, чтобы они выдали пленников, взятых ими в битве с коварным Святополком, и господствовали в одном Перемышле; чтобы Володарь взял к себе несчастного Василька или прислал к дядям, которые обязываются кормить его. Но Ростиславичи с гордостию отвергнули сие предложение, и великодушный слепец хотел умереть Теребовльским Князем. Святополк, испытав храбрость их, не смел уже воевать с ними; но строго наказал своего родного племянника, Ярослава, сына Ярополкова, который, господствуя в Бресте, вооружался и хотел завладеть другими городами.

Его привезли в Киев окованного цепями. Митрополит и Духовенство испросили ему свободу; но сей несчастный, бежав из Киева, попался в руки Владимирскому Князю, сыну Святополкову: снова был заключен, и чрез десять месяцев умер в темнице.

Разделение Государства, вообще ослабив его могущество, уменьшило и власть Князей. Народ, видя их междоусобие и частое изгнание, не мог иметь к ним того священного уважения, которое необходимо для государственного блага. Читатель заметил уже многие примеры тогдашнего своевольства граждан: следующее происшествие еще яснее доказывает оное. Великий Князь и Мономах согласились отдать Новгород сыну первого, а Мстиславу, в замену сей области, Владимир.

Исполняя волю отца, Мстислав явился во дворце Киевском, сопровождаемый знатными Новогородцами и Боярами Мономаха. Когда Святополк посадил их, Бояре говорили ему: "Мономах прислал к тебе Мстислава, чтобы ты отправил его княжить в Владимир, а сына своего в Новгород". Нет! сказали послы новогородские: объявляем торжественно, что сего не будет. Святополк! ты сам добровольно оставил нас: теперь уже не хотим ни тебя, ни сына твоего. Пусть едет в Новгород, ежели у него две головы! Мы сами воспитали Мстислава, данного нам еще Всеволодом. Великий Князь долго спорил с ними; но, поставив на своем, они возвратились в Новгород со Мстиславом.

Между тем второй Княжеский съезд был счастливее первого, утвердив союз Святославичей с Великим Князем и Мономахом. Половцы, опасаясь следствий оного, именем всех Ханов своих требовали мира и, заключив его в городе Сакове, взяли и дали аманатов. Сей мир, как и прежние, только отсрочил войну, необходимую по мнению благоразумного Князя Владимира. В следующий год, весною, он и Святополк имели свидание близ Киева, на лугу, и, сидя в одном шатре, советовались с Боярами. Дружина Великого Князя говорила, что весна не благоприятна для военных действий; что если они для конницы возьмут лошадей у земледельцев, то поля останутся не вспаханы, и в селах не будет хлеба.

"Удивляюсь (ответствовал Мономах), что вы жалеете коней более отечества. Мы дадим время пахать земледельцу; а Половчин застрелит его на самой ниве, въедет в село, пленит жену, детей и возьмет все имение оратая". Бояре не могли оспоривать сего убедительного возражения, и Великий Князь, встав с места, сказал: я готов.

Владимир с нежностию обнял брата, говоря ему, что земля Русская назовет его своим благодетелем. Они старались возбудить такую же ревность и в других Князьях, призывая их смирить варваров или умереть Героями. Олег Святославич отговорился болезнию; но два брата его охотно вооружились. Князь Полоцкий, Всеслав, знаменитый враг племени Ярославова, скончался в 1101 году: меньший сын его, Давид, жертвуя наследственною злобою общему благу, прибыл в стан соединенных войск: также Игорев внук, Мстислав, коего отец неизвестен и который вместе с дядею своим, Давидом Игоревичем, в 1099 году осаждав Владимир, искал потом добычи или славы на море. Великий Князь взял с собою родного племянника, Вячеслава, а Мономах сына своего, Ярополка. Грозное ополчение сухим путем и водою двинулось к югу. Флот остановился за Днепровскими порогами, у Хортицкого острова: там построилось войско и четыре дня шло степями к востоку до места, называемого Сутень. Встревоженные неприятели собирались многочисленными толпами к вежам своих Ханов, которые, видя опасность, советовались между собою, что им делать. Старший из них, именем Урособа, говорил товарищам, что надобно просить мира и что Россияне, долгое время терпев от Половцев, будут сражаться отчаянно.

Ко славе соединенных Князей, младшие Ханы отвергнули сей благоразумный совет, с гордостию ответствуя: "Старец! Ты боишься Россиян! Но мы положим дерзких врагов на месте и возьмем все беззащитные города их".

В то время, когда Половцы уже делили в мыслях своих добычу нашего стана, Россияне готовились к битве молитвою и благочестивыми обетами; одни давали клятву, в случае победы, наградить убогих; другие украсить церкви и монастыри вкладами. Успокоенные теплою Верою, они шли с бодростию и веселием. Алтунопа, славнейший из храбрецов Половецких, был впереди на страже: Россияне, окружив его, совершенно истребили сей отряд неприятельский. Началося главное сражение.

Летописец говорит, что многочисленные полки варваров казались на обширной степи дремучим, необозримым бором; но что Половцы, объятые тайным ужасом, были как сонные, едва могли править своими конями и, смятые первым ударом наших, бежали во все стороны. Никогда еще Российские Князья не одерживали такой знаменитой победы над варварами. Урособа и 19 других Ханов пали в сражении. Одного из них, именем Бельдюза, привели к Святополку: сей пленник хотел откупиться серебром, золотом и конями. Святополк велел отвести его к Владимиру, который сказал ему: "Ты не учил детей своих и товарищей бояться клятвопреступления. Сколько раз вы обещали мир и губили Христиан? Да будет же кровь твоя на главе твоей! " Бельдюза рассекли на части. Победители взяли в добычу множество скота, вельблюдов, коней; освободили невольников и в числе пленных захватили Торков и Печенегов, которые служили Половцам. Увенчанный славою Мономах, призывая Россиян к торжеству и веселию, хвалил их мужество, но всего более славил Небо. "Сей день (говорил он) есть праздник для отечества. Всевышний избавил от врагов землю Русскую: они лежат у ног наших! Сокрушены главы змия, и мы обогатилися достоянием неверных".

В надежде, что Половцы не дерзнут уже беспокоить Россию, Святополк старался загладить следы их прежних опустошений и возобновил город Юрьев, ими сожженный, на берегу Роси.

К несчастию, сии мирные попечения о гражданском благосостоянии Государства не могли тогда иметь успеха: княжение Святополка, от начала до конца, представляет цепь ратных действий. Россия была станом воинским, и звук оружия не давал успокоиться ее жителям.

[1104 г.] Ярослав Святославич, брат Олегов и Давидов, был побежден Мордвою в губернии Тамбовской или Нижегородской, где сей народ обитал издревле в соседстве с Казанскими Болгарами. - Следуя примеру отцев своих, Великий Князь и Мономах вооружились против наследников Всеславовых, которые независимо господствовали в Полоцкой области. Путята, Воевода Святополков, Олег и Ярополк, сын Владимиров, ходили осаждать Глеба Всеславича в Минске. Родной брат Глебов, Давид, находился с ними: вероятно, что он держал их сторону. Но войско соединенно возвратилось без успеха. - [1106 г.] Всеславичи, избавленные от сей опасности, хотели покорить Семигалию. Нестор называет ее жителей данниками России: быть может, что они прежде зависели от Князей Полоцких и вздумали тогда отложиться.

Кровопролитная битва утвердила их свободу: Всеславичи, потеряв 9000 воинов, едва могли спасти остаток своей рати.

С другой стороны Половцы новым грабительством доказали Мономаху, что он еще не сокрушил гидры и что не все главы ее пали от меча Российского. Уже варвары с добычею и с невольниками возвращались в свою землю, когда Воеводы Святополковы настигли их за Сулою и выручили пленных. В следующий год отважный Боняк, захватив табуны Переяславские, приступил к Лубнам, вместе с знаменитым Вождем Половецким, старым Шаруканом. Великий Князь, Олег, Мстислав, Игорев внук, Мономах с двумя сынами перешли за Сулу и с грозным воплем устремились на варваров, которые не имели времени построиться, ни сесть на коней и, спасаясь бегством, оставили весь обоз свой в добычу победителю. Россияне, гнав их до самого Хороля, многих убили и взяли в плен. - Сии успехи ни возгордили Олега и Мономаха, которые в том же году женили сыновей своих на дочерях Ханских.

Омерзение к злобным язычникам уступало Политике и надежде успокоить Государство хотя на малое время. - Мир не продолжался ни двух лет: Россияне уже в 1109 и в следующем году воевали близ Дона и брали вежи Половецкие. [1111 г.] Наконец Мономах снова убедил Князей действовать соединенными силами, и в то время, когда народ говел, слушая в храмах молитвы Великопостные, воины собирались под знаменами. Достойно замечания, что около сего времени были многие воздушные явления в России, и самое землетрясение; но благоразумные люди старались ободрять суеверных, толкуя им, что необыкновенные знамения предвещают иногда необыкновенное счастие для Государства, или победу: ибо Россияне не знали тогда иного счастия. Самые мирные Иноки возбуждали Князей разить злобных супостатов, ведая, что Бог мира есть также и Бог воинств, подвигнутых любовию ко благу отечества. Россияне выступили 26 февраля и в осьмой день стояли уже на Гольтве, ожидая задних отрядов. На берегах Ворсклы они торжественно целовали крест, готовясь умереть великодушно; оставили многие реки за собою и 19 марта увидели Дон. Там воины облеклися в брони и стройными рядами двинулись к югу. Сей знаменитый поход напоминает Святославов, когда отважный внук Рюриков шел от берегов Днепра сокрушить величие Козарской империи. Его смелые витязи ободряли, может быть, друг друга песнями войны и кровопролития: Владимировы и Святополковы с благоговением внимали церковному пению иереев, коим Мономах велел идти пред воинством со крестами. Россияне пощадили неприятельский город Осенев (ибо жители встретили их с дарами: с вином, медом и рыбою); другой, именем Сугров, был обращен в пепел. Сии города на берегу Дона существовали до самого нашествия Татар и были, как вероятно, основаны Козарами: Половцы, завладев их страною, и сами уже обитали в домах. 24 марта Князья разбили варваров и праздновали Благовещение вместе с победою; но чрез два дня свирепые враги окружили их со всех сторон на берегах Сала. Битва, самая отчаянная и кровопролитная, доказала превосходство Россиян в искусстве воинском. Мономах сражался как истинный Герой и быстрым движением своих полков сломил неприятеля. Летописец говорит, что Ангел свыше карал Половцев и что головы их, невидимою рукою ссекаемые, летели на землю: Бог всегда невидимо помогает храбрым. - Россияне, довольные множеством пленных, добычею, славою (которая, по уверению современников, разнеслася от Греции, Польши, Богемии, Венгрии до самого Рима), возвратились в отечество, уже не думая о своих древних завоеваниях на берегах Азовского моря, где Половцы без сомнения тогда господствовали, овладев Воспорским царством, или Тмутороканским Княжением, коего имя с сего времени исчезло в наших летописях.

[1112 г.] В числе многих Князей, ходивших на Дон с Владимиром и Святополком, был и Давид Игоревич Дорогобужский, памятный злодейством: он скоро умер; область его наследовал зять Мстислава Новогородского, Ярослав Святополкович, который ознаменовал свое мужество двукратною победою над ятвягами, строптивыми данниками нашего отечества. Сею войною заключились подвиги Россиян в бурное Княжение Святополка, умершего в 1113 году. Он имел все пороки малодушных: вероломство, неблагодарность, подозрительность, надменность в счастии и робость в бедствиях.

При нем унизилось достоинство Великого Князя, и только сильная рука Мономахова держала его 20 лет на престоле, даруя победы отечеству.

Святополк был набожен: готовясь к войне, к путешествию, он всегда брал молитву у печерского игумена, над гробом Феодосия, и там же благодарил Всевышнего за всякую победу; украшал, строил церкви, - как-то Михаила Златоверхого в Киеве, где погребено тело сего Князя - и в 1108 году велел Митрополиту вписать Феодосиево имя в Синодик для поминовения во всех Российских Епископиях.

Довольный наружностию благочестия, он явно преступал святые уставы нравственности, имея наложниц и равняя побочных детей с законными.

Святополк оставил супругу, которая по его смерти раздала великое богатство монастырям, Священникам и бедным (ибо он собрал множество золота, и притом всякими средствами: терпел Евреев в Киеве - вероятно, переехавших к нам из Тавриды, - и сам не стыдился, к утеснению народа, торговать солью, которую привозили купцы из Галича и Перемышля). - Сбыслава, дочь Великого Князя, в 1102 году сочеталась браком с Королем Польским, Болеславом Кривоустым. Взаимная государственная польза требовала сего союза, и Балдвин, Епископ Краковский, исходатайствовал разрешение от Папы: ибо Княжна Российская была в свойстве с Королем. Брачное торжество совершилось в Кракове: Болеслав, в изъявление своего удовольствия, щедро одарил Вельмож Польских. Он уважал тестя и простил своего брата, мятежного Избыгнева, который, в 1106 году приехав в Киев, молил Великого Князя быть посредником между ими. Вторая дочь Святополкова, именем Передслава, в 1104 [году] вышла за Королевича Венгерского, сына Коломанова, Ладислава, или Николая. В то же самое время - в 1104 году - третья Княжна Российская, дочь знаменитого Володаря и племянница Василькова, была выдана за Царевича Греческого, сына Алексиева, Андроника, или Исаакия: первый убит на войне в цветущей юности; второй был родоначальником Императоров Трапезунтских. - Коломан, Государь Венгерский, уже престарелый женился в 1112 году на дочери Мономаховой, Евфимии; но сей брак имел несчастные следствия. Подозревая супругу в неверности, Коломан развелся с нею, и Евфимия беременная возвратилась в отечество, где родила сына, Бориса.

В княжение Святополково Митрополитами были Греки Николай и Никифор: первый ездил Послом к Мономаху от Киевских граждан в 1098 году и ходатайствовал за несчастного племянника Святополкова, Ярослава; при втором сын Давида Черниговского, Святослав, названный за его благочестие Святошею, отказался от мира и заключился в Обители Печерской, уважая монашеские добродетели более гражданских. Сей Князь, быв сперва слугою иноков и вратарем, долгое время смирял плоть свою трудами и воздержанием, беспрестанно работая в келье или в саду, им разведенном; отдавал бедным все, что имел, и способствовал в монастыре своем заведению библиотеки. - Время Никифоровой паствы ознаменовалось еще в церковных летописях прибытием в Новгород Св. Антония Римского, ученого мужа, которому тамошние чиновники и Епископ Никита дали на берегу Волхова место и село для основания монастыря, одного из древнейших в России.

К достопамятностям века Святополкова принадлежит любопытное путешествие Российского Игумена Даниила к Святым Местам, уже завоеванным тогда Крестоносцами. Славный Бальдвин царствовал в Иерусалиме: Даниил в своих записках хвалит его добродетели, приветливость, смирение. Под защитою Королевской дружины сей игумен ходил к Дамаску, в Акру, и мог безопасно осмотреть всю Палестину, где еще скитались толпы неверных и грабили Христиан. Он выпросил дозволение у Бальдвина поставить лампаду над гробом Спасителя и записал в Обители Св. Саввы, для поминания на ектениях, имена Князей Российских: Святополка-Михаила, Владимира-Василия, Давида Святославича, Олега-Михаила, Святослава-Панкратия и Глеба Минского. Достойно замечания, что многие знатные Киевляне и Новогородцы находились тогда в Иерусалиме. Алексей Комнин без сомнения приглашал и Россиян действовать против общих врагов Христианства; отечество наше имело собственных: но вероятно, что сие обстоятельство не мешало некоторым витязям Российским искать опасностей и славы под знаменами Крестового воинства. Впрочем, быть может, что одно Христианское усердие и желание поклониться гробу Иисусову приводило их в Палестину: ибо мы знаем по иным современным и не менее достоверным свидетельствам, что Россияне в XI веке часто давали Небу обет видеть ее места святые.

Описание времен Святополковых заключим известием, что Нестор при сем Князе кончил свою летопись, сказав нам в 1106 году о смерти доброго девяностолетнего старца Яня, славного Воеводы, жизнию подобного древним Христианским праведникам и сообщившего ему многие сведения для его исторического творения. Отселе путеводителями нашими будут другие, также современные Летописцы.


Грабят Жидов в Киеве. Мономах усмиряет мятеж

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 7

ВЛАДИМИР МОНОМАХ, НАЗВАННЫЙ В КРЕЩЕНИИ ВАСИЛИЕМ. Г. 1113-1125
Грабят Жидов в Киеве. Мономах усмиряет мятеж. Новое пренесение мощей Бориса и Глеба. Закон о ростах. Победы в Ливонии, в Финляндии, в Болгарии, на Дону. Черные Клобуки. Беловежцы. Дела с Греками. Мономахова шапка. Царевич Леон. Усмирение Минского Князя и Новогородцев. Изгнание и бедствие Князя Владимирского. Венгры, Богемцы и Поляки в России. Их неудача. Плен Володаря. Смерть трех Князей знаменитых. Кончина Мономахова. Свойства его. Поучение. Основание Владимира Залесского. Гида, супруга Мономахова. Ее дети. Сочинение Митрополита Никифора.

По смерти Святополка-Михаила граждане Киевские, определив в торжественном совете, что достойнейший из Князей Российских должен быть Великим Князем, отправили Послов к Мономаху и звали его властвовать в столице. Добродушный Владимир давно уже забыл несправедливость и вражду Святополкову: искренно оплакивал его кончину и в сердечной горести отказался от предложенной ему чести.

Вероятно, что он боялся оскорбить Святославичей, которые, будучи детьми старшего Ярославова сына, по тогдашнему обыкновению долженствовали наследовать престол Великокняжеский. Сей отказ имел несчастные следствия: Киевляне не хотели слышать о другом Государе; а мятежники, пользуясь безначалием, ограбили дом Тысячского, именем Путяты, и всех Жидов, бывших в столице под особенным покровительством корыстолюбивого Святополка. Спокойные граждане, приведенные в ужас таким беспорядком, вторично звали Мономаха. "Спаси нас, говорили их Послы, от неистовства черни; спаси от грабителей дом печальной супруги Святополковой, собственные наши домы и святыню монастырей". Владимир приехал в столицу: народ изъявил необычайную радость, и мятежники усмирились, видя Князя великодушного на главном престоле Российском.

Даже и Святославичи не противились общему желанию; уступили Мономаху права свои, остались Князьями Удельными и жили с ним в согласии до самой их кончины. Они счастливее отцев своих торжествовали вместе принесение [2 Маия 1115 г.] мощей Св. Бориса и Глеба из ветхой церкви в новый каменный храм Вышегородский: сим действием Владимир изъявил, в начале своего правления, не только набожность, но и любовь к отечеству: ибо древняя Россия признавала оных Мучеников главными ее небесными заступниками, ужасом врагов и подпорою наших воинств. Еще будучи Князем Переяславским, он украсил серебряную раку святых золотом, хрусталем и резьбою столь хитрою, как говорит Летописец, что Греки дивились ее богатству и художеству. Из отдаленнейших стран России собрались тогда в Вышегороде Князья, Духовенство, Воеводы, Бояре; бесчисленное множество людей теснилось на улицах и стенах городских; всякий хотел прикоснуться к святому праху, и Владимир, чтобы очистить дорогу для клироса, велел бросать народу ткани, одежды, драгоценные шкуры зверей, сребреники. Олег дал роскошный пир Князьям; три дня угощали бедных и странников. - Сие торжество, и церковное и государственное, изображая дух времени, достойно замечания в истории.

Мономах спешил также благодеяниями человеколюбивого законодательства утвердить свое право на имя отца народного. Причиною Киевского мятежа было, кажется, лихоимство Евреев: вероятно, что они, пользуясь тогдашнею редкостию денег, угнетали должников неумеренными ростами. Мономах, желая облегчить судьбу недостаточных людей, собрал в Берестовском дворце своем знатнейших Бояр и Тысячских: Ратибора Киевского, Прокопия Белогородского, Станислава Переяславского, Нажира Мирослава и Боярина Олегова, Иоанна Чудиновича: рассуждал, советовался с ними и наконец определил, что заимодавец, взяв три раза с одного должника так называемые третные росты, лишается уже истинных своих денег или капитала: ибо как ни велики были тогдашние годовые росты, но месячные и третные еще превышали их. Мономах включил сей закон в Устав Ярославов.

Сей Государь щадил кровь людей; но знал, что вернейшее средство утвердить тишину есть быть грозным для внешних и внутренних неприятелей. Сын его Мстислав, два раза победив чудь, завладел городом Оденпе, или Медвежьею Головою, в Ливонии.

Призванный отцом княжить в Белегороде, он поручил Новогородскую область сыну, юному Всеволоду, который ознаменовал воинский дух свой счастливым, но многотрудным походом в Финляндию. Худой зимний путь (ибо весна уже наступала) и бедность земли угрожали Россиянам голодною смертию; недостаток был так велик, что они за каждый хлеб платили ногату. Меньший брат Мстиславов, Георгий, княживший в Суздале, ходил Волгою на судах в землю казанских болгаров, победил их и возвратился с добычею. Третий сын Мономахов, Ярополк, воевал в окрестностях Дона; взял три города в области Половецкой: Балин, Чешлюев, Сугров; пленил множество Ясов, там обитавших, и в числе их прекрасную девицу, на коей он женился. Около сего же времени Владимир выгнал из России Берендеев, Печенегов и Торков, новых пришельцев: утесняемые Половцами и разбитые ими близ Дона, они искали убежища в окрестностях Переяславля, но, любя грабеж, не могли кочевать там спокойно. Однако ж многие из них остались на Днепре, были известны под общим именем Черных Клобуков, или Черкасов, и служили Россиянам. - Летопись Владимирова времени упоминает еще о Беловежцах, охотно принятых Великим Князем.

Сии обитатели некогда знаменитой крепости Козарской на берегах Дона, взятой мужественным Святославом I, спасаясь от свирепости Половцев, основали новый город в верховье реки Остера и назвали его именем древнего, или Белою Вежею, коей известные развалины (во 120 верстах от Чернигова) свидетельствуют, что в ней находились каменные стены, башни, ворота и другие здания. Козары, наученные Греками, строили лучше наших предков. Успехи Мономахова оружия так прославили сего Великого Князя на Востоке и Западе, что имя его, по выражению Летописцев, гремело в мире, и страны соседственные трепетали оного. Если верить новейшим повествователям, то Владимир ужасал и Греческую Империю. Они рассказывают, что Великий Князь, вспомнив знаменитые победы, одержанные его предками над Греками, со многочисленным войском отправил Мстислава к Адрианополю и завоевал Фракию; что устрашенный Алексий Комнин прислал в Киев дары: крест животворящего древа, чашу сердоликовую Августа Кесаря, венец, златую цепь и бармы Константина Мономаха, деда Владимирова; что Неофит, Митрополит Ефесский, вручил сии дары Великому Князю, склонил его к миру, венчал в Киевском Соборном храме Императорским венцем и возгласил Царем Российским. В Оружейной Московской Палате хранятся так называемая Мономахова златая шапка, или корона, цепь, держава, скипетр и древние бармы, коими украшаются Самодержцы наши в день своего торжественного венчания и которые действительно могли быть даром Императора Алексия. Мы знаем, что и в Х веке Государи Российские часто требовали Царской утвари от Византийских Императоров; знаем также, что Великие Князья Московские XIV столетия отказывали в завещаниях наследнику трона некоторые из сих вещей, сделанных в Греции (как то свидетельствуют надписи оных и самая работа). Но завоевание Фракии кажется сомнительным, и в древних летописях находятся только следующие известия о делах Владимира в отношении к Грекам: "В 1116 году супруг Мономаховой дочери Марии, Царевич Леон, сын бывшего Императора Диогена, собрав войско на берегах Черного моря, вступил в северные области Империи и завладел городами Дунайскими; но Царь Алексий подослал к нему в Доростол двух Аравитян, которые злодейски умертвили его (Августа 15). Тогда Владимир, желая или отмстить за убийство зятя, или сохранить для юного сына Марии, именем Василия, взятые Леоном города, велел идти на Дунай Воеводе Иоанну Войтишичу и сыну своему, Вячеславу, с другим Боярином, Фомою Ратиборовичем; первый действительно занял некоторые из оных, а Вячеслав без успеха отступил от Доростола". Вопреки сему сказанию, Анна Комнина в истории отца ее, славного Императора Алексия, уверяет, что Леон, сын Диогенов, погиб в сражении с турками близ Антиохии. "Чрез некоторое время, - пишет Анна, - явился в Империи обманщик, принявший на себя его имя. Сосланный за то в Херсон, он был освобожден Половцами и, предводительствуя их толпами, шел во Фракию; но, взятый в плен Греками, испытал, что дерзость не остается без наказания: ему выкололи глаза" (в 1096 году). Сего несчастного и другие Византийские Летописцы именуют самозванцем; но зять Мономахов, убитый в Доростоле, был, конечно, истинным Диогеновым сыном: ибо Владимир, находясь в тесных связях с Двором Константинопольским, не мог, кажется, дать себя в обман лжецу-бродяге. - Вдовствующая супруга Леонова, Мария, скончалась Монахинею в России, где сын ее, Василий, усердно служил Великим Князьям; а города дунайские были скоро возвращены Империи или силою оружия, или вследствие мирных договоров.

[1116-1123 гг.] Владимир, одолевая внешних неприятелей, смирял и внутренних.

Князь Минский, Глеб, не хотел ему повиноваться, сжег город Слуцк, захватывал людей между Припятью и Двиною: за то сын Мономахов, Ярополк, опустошил Друцк и вывел жителей в новый городок, для них основанный. Сам Великий Князь, соединясь с Давидом Черниговским и с Ольговичами, взял город Вячеславль, Оршу, Копыс; осаждал Минск, смирил Глеба и, вновь им оскорбленный, привел его как пленника в Киев, где он и скончался. - Беспокойные Новогородцы, употребляя во зло юность своего Князя Всеволода, мятежными поступками заслужили гнев Мономаха, который, призвав всех тамошних Бояр в Киев, велел им торжественно присягнуть в верности, удержал некоторых у себя, а других заточил. Правые или не столь виновные возвратились домой, узнав опытом, что самый человеколюбивый, но мудрый Государь не оставляет дерзких ослушников без наказания. Уже несколько времени Посадники Новогородские были, кажется, избираемы из тамошних граждан: Владимир, опасаясь их мятежного духа, дал сей сан Киевскому Вельможе Борису.

Сын Святополков Ярослав, или Ярославец, Князь Владимирский, ненавидел жену свою, дочь Мстислава, и не боялся огорчать ее деда: Мономах выступил с войском, соединился с Ростиславичами, Князьями юго-западной России, около двух месяцев держал город Владимир в осаде и принудил Ярослава покориться; но сей легкомысленный племянник снова оскорбил дядю, с презрением удалив от себя нелюбимую супругу: он бежал в Польшу. Никто из Бояр не хотел за ним следовать, и Великий Князь отдал Владимирский удел сыну своему, Роману, Володареву зятю, который в том же году умер. Мономах послал на его место другого сына, Андрея (женатого на внуке Половецкого Князя, Тугоркана) и велел ему предупредить замыслы Болеслава Кривоустого, зная, что сей Король, свойственник изгнанного Князя Владимирского, ожидает только удобного случая для объявления войны Россиянам. Андрей опустошил соседственные владения Королевские и возвратился с добычею. Ляхи, приведенные Ярославом, хотели взять Червен; но с великим уроном были отражены тамошним Наместником, Фомою Ратиборовичем. Тогда Ярослав прибегнул к Государю Венгерскому, Стефану, который, желая отмстить Россиянам за отца своего, побежденного ими на берегах Сана, вступил в область Владимирскую вместе с Богемцами и Поляками. Великий Князь, не имев времени собрать войско, с малою дружиною отправил Мстислава к городу Владимиру, где юный Андрей, осажденный многочисленными неприятелями, не терял бодрости. Уже надменный Ярослав, подъехав к стенам, грозил сыну Мономахову и народу страшною местию в случае сопротивления; осматривал крепость и в уме своем назначал места для приступа, отложенного только до следующего дня. В одну минуту все переменилось. Два человека вышли тайно из крепости, засели на пути, между неприятельским станом и городом, и копьями пронзили неосторожного Ярослава, когда он сам-третий возвращался к союзному войску. Несчастный умер в ту же ночь; а союзники, изумленные его бедствием, спешили заключить мир с Великим Князем. Летописец Венгерский повествует, что Стефан, огорченный смертию Ярослава, клялся взять крепость или умереть; но что Воеводы его не хотели ему повиноваться, сняли шатры свои и принудили Короля возвратиться в Венгрию.

В стане Владимировых неприятелей были и Ростиславичи, до того времени усердные защитники отечества: каким образом сии два брата, славные благородством и великодушием, могли присоединиться ко врагам России? В древнейших Летописцах Польских находим объяснение. Мужественный Володарь, ужас и бич соседственных Ляхов, не умел защитить себя от их коварства. Они подослали к нему одного хитрого Вельможу, именем Петра, который вступил в его службу, притворно изъявлял ненависть к Болеславу, вкрался в доверенность к добродушному Князю Перемышльскому, ездил с ним на охоту и в лесу с помощию своих людей, внезапно схватив безоружного Володаря, увез его связанного к себе в замок: что случилось незадолго до осады Владимира. Брат и сын выкупили знаменитого пленника из неволи, отправив в Польшу на возах и вельблюдах множество золота, серебра, драгоценных одежд, сосудов. Сверх того Ростиславичи обязались жить в союзе с Болеславом и находились, кажется, в его стане под Владимиром, единственно для заключения сего договора или желая быть посредниками между изгнанником Ярославом и Великим Князем.

Завоеванием Минска и приобретением Владимира Мономах утвердил свое могущество внутри Государства, но не думал переменить системы наследственных Уделов, столь противной благу и спокойствию отечества. Долговременное обыкновение казалось тогда уже законом; или Владимир боялся отчаянного сопротивления Князей Черниговских, Полоцких и Ростиславичей, которые не уступили бы ему прав своих без страшного кровопролития. Он не имел дерзкой решительности тех людей, кои жертвуют благом современников неверному счастию потомства; хотел быть первым, а не единственным Князем Российским: покровителем России и Главою частных Владетелей, а не Государем Самодержавным. Справедливость вооружила его против хищника Глеба и Князя Владимирского (ибо сей последний хотел обесчестить семейство Мономахово разводом с дочерью Мстислава и звал иноплеменников грабить отечество): та же справедливость не позволяла ему отнять законного достояния у Князей спокойных. - По кончине гордого Олега и кроткого Давида, вообще уважаемого за его правдивость, меньший их брат, Ярослав, мирно княжил в области Черниговской, а сыновья Володаревы, Владимирко, Ростислав, и Васильковичи, Григорий с Иоанном, наследовали Перемышль, Звенигород, Теребовль и другие места в юго-западной России, когда в 1124 году умерли отцы их, оставив навсегда в России память своих счастливых дел воинских, верности в обетах и любви к отечественной славе.

Княжив в столице 13 лет, Владимир Мономах скончался [19 Маия 1125 г.] на 73 году от рождения, славный победами за Русскую землю и благими нравами, как говорят древние летописцы. Уже в слабости и недуге он поехал на место, орошенное святою кровию Бориса, и там, у церкви, им созданной, на берегу Альты, предал дух свой Богу в живейших чувствованиях утешительной Веры. Горестные дети и Вельможи привезли его тело в Киев и совершили обряд погребения в Софийском храме.

Набожность была тогда весьма обыкновенною добродетелию; но Владимир отличался Христианским сердечным умилением: слезы обыкновенно текли из глаз его, когда он в храмах молился Вседержителю за отечество и народ, ему любезный. Не менее хвалят Летописцы нежную его привязанность к отцу (которого сей редкий сын никогда и ни в чем не ослушался), снисхождение к слабому человечеству, милосердие, щедрость, незлобие: ибо он, по их словам, творил добро врагам своим и любил отпускать их с дарами. Но всего яснее и лучше изображает его душу поучение, им самим написанное для сыновей. К счастию, сей остаток древности сохранился в одной харатейной летописи и достоин занять место в Истории.

Великий Князь говорит вначале, что дед его, Ярослав, дал ему Русское имя Владимира и Христианское Василия, а отец и мать прозвание Мономаха, или Единоборца: для того ли, что Владимир действительно был по матери внук Греческого Царя Константина Мономаха, или в самой первой юности изъявлял особенную воинскую доблесть? - "Приближаясь ко гробу, - пишет он, - благодарю Всевышнего за умножение дней моих: рука его довела меня до старости маститой. А вы, дети любезные, и всякий, кто будет читать сие писание, наблюдайте правила, в оном изображенные. Когда же сердце ваше не одобрит их, не осуждайте моего намерения; но скажите только: он говорит несправедливо! Страх Божий и любовь к человечеству есть основание добродетели. Велик Господь, чудесны дела Его!" Описав в главных чертах, и по большей части словами Давида, красоту творения и благость Творца, Владимир продолжает: "О дети мои! Хвалите Бога! Любите также человечество. Не пост, не уединение, не Монашество спасет вас, но благодеяния. Не забывайте бедных; кормите их, и мыслите, что всякое достояние есть Божие и поручено вам только на время. Не скрывайте богатства в недрах земли: сие противно Христианству. Будьте отцами сирот: судите вдовиц сами; не давайте сильным губить слабых. Не убивайте ни правого, ни виновного: жизнь и душа Христианина священна. Не призывайте всуе имени Бога; утвердив же клятву целованием крестным, не преступайте оной. Братья сказали мне: изгоним Ростиславичей и возьмем их область, или ты нам не союзник! Но я ответствовал: не могу забыть крестного целования, развернул Псалтырь и читал с умилением: вскую печальна ecu, душе моя? Уповай на Бога, яко исповемся Ему. Не ревнуй лукавнующим ниже завиди творящим беззаконие. - Не оставляйте больных; не страшитесь видеть мертвых: ибо все умрем. Принимайте с любовию благословение Духовных; не удаляйтесь от них; творите им добро, да молятся за вас Всевышнему. Не имейте гордости ни в уме, ни в сердце, и думайте: мы тленны; ныне живы, а завтра во гробе. - Бойтесь всякой лжи, пиянства и любострастия, равно гибельного для тела и души. - Чтите старых людей как отцов, любите юных как братьев. - В хозяйстве сами прилежно за всем смотрите, не полагаясь на Отроков и Тиунов, да гости не осудят ни дому, ни обеда вашего. - На войне будьте деятельны; служите примером для Воевод. Не время тогда думать о пиршествах и неге. Расставив ночную стражу, отдохните. Человек погибает внезапу: для того не слагайте с себя оружия, где может встретиться опасность, и рано садитесь на коней. - Путешествуя в своих областях, не давайте жителей в обиду Княжеским Отрокам; а где остановитесь, напойте, накормите хозяина. Всего же более чтите гостя, и знаменитого и простого, и купца и Посла; если не можете одарить его, то хотя брашном и питием удовольствуйте: ибо гости распускают в чужих землях и добрую и худую об нас славу. - Приветствуйте всякого человека, когда идете мимо.

- Любите жен своих, но не давайте им власти над собою. - Все хорошее, узнав, вы должны помнить: чего не знаете, тому учитесь. Отец мой, сидя дома, говорил пятью языками: за что хвалят нас чужестранцы. Леность - мать пороков: берегитесь ее.

Человек должен всегда заниматься: в пути, на коне, не имея дела, вместо суетных мыслей читайте наизусть молитвы или повторяйте хотя самую краткую, но лучшую: Господи помилуй. Не засыпайте никогда без земного поклона; а когда чувствуете себя нездоровыми, то поклонитесь в землю три раза. Да не застанет вас солнце на ложе! Идите рано в церковь воздать Богу хвалу утреннюю: так делал отец мой; так делали все добрые мужи. Когда озаряло их солнце, они славили господа с радостию и говорили: Просвети очи мои, Христе Боже, и дал ми ecu свет Твои красный. Потом садились думать с дружиною, или судить народ, или ездили на охоту; а в полдень спали: ибо не только человеку, но и зверям и птицам Бог присудил отдыхать в час полуденный. - Так жил и ваш отец. Я сам делал все, что мог бы велеть Отроку: на охоте и войне, днем и ночью, в зной летний и холод зимний не знал покоя; не надеялся на посадников и бирючей; не давал бедных и вдовиц в обиду сильным; сам назирал церковь и Божественное служение, домашний распорядок, конюшню, охоту, ястребов и соколов". - Исчислив свои дела воинские, уже известные Читателю, Владимир пишет далее: "Всех походов моих было 83; а других маловажных не упомню.

Я заключил с Половцами 19 мирных договоров, взял в плен более ста лучших их Князей и выпустил из неволи, а более двух сот казнил и потопил в реках. - Кто путешествовал скорее меня? Выехав рано из Чернигова, я бывал в Киеве у родителя прежде Вечерен. - Любя охоту, мы часто ловили зверей с вашим дедом. Своими руками в густых лесах вязал я диких коней вдруг по нескольку. Два раза буйвол метал меня на рогах, олень бодал, лось топтала ногами; вепрь сорвал меч с бедры моей, медведь прокусил седло; лютый зверь однажды бросился и низвергнул коня подо мною. Сколько раз я падал с лошади! Дважды разбил себе голову, повреждал руки и ноги, не блюдя жизни в юности и не щадя головы своей. Но Господь хранил меня. И вы, дети мои, не бойтесь смерти, ни битвы, ни зверей свирепых; но являйтесь мужами во всяком случае, посланном от Бога. Если Провидение определит кому умереть, то не спасут его ни отец, ни мать, ни братья. Хранение Божие надежнее человеческого".

Без сего завещания, столь умно писанного, мы не знали бы всей прекрасной души Владимира, который не сокрушил чуждых государств, но был защитою, славою, утешением собственного; и никто из древних Князей Российских не имеет более права на любовь потомства: ибо он с живейшим усердием служил отечеству и добродетели. Если Мономах один раз в жизни не усомнился нарушить права народного и вероломным образом умертвить Князей Половецких, то можем отнести к нему слова Цицероновы: век извиняет человека. Считая Половцев врагами Христианства и Неба (ибо они жгли церкви), Россияне думали, что истреблять их, каким бы то образом ни было, есть богоугодное дело.

К сожалению, древние Летописцы наши, рассказывая подробно воинские и церковные дела, едва упоминают о государственных или гражданских, коими Владимир украсил свое правление. Знаем только, что он, желая доставить народу все возможные удобности, сделал на Днепре мост; часто ездил в Ростовскую и Суздальскую землю, наследственную область Всеволодова Дому, для хозяйственных распоряжений; выбрал прекрасное место на берегу Клязьмы, основал город, назвал его Владимиром Залесским, окружил валом и построил там церковь Св. Спаса. Сын его, Мстислав, распространил в 1114 году укрепления новогородские, а Посадник, именем Павел, заложил каменную стену в Ладоге.

Во время Мономахова княжения, довольно спокойное и мирное в сравнении с другими, были некоторые бедствия: редкая засуха в 1124 году и сильный в Киеве пожар, который продолжался два дня, обратив в пепел большую часть города, монастыри, около 600 церквей и всю Жидовскую улицу. Народ с ужасом видел еще одно совершенное затмение солнца и звезды на небе в самый полдень. В южной России случились два землетрясения, а в северной страшная буря, которая срывала домы и потопила множество скота в Волхове.

Мономах оставил пять сыновей и супругу третьего брака. Нет сомнения, что первою была Гида, дочь Английского Короля Гаральда, о коей мы упоминали и которая, по известию древнего Историка Датского, около 1070 года вышла за нашего Князя, именем Владимира. Норвежские Летописцы сказывают, что сын Гиды и сего Князя женился на Христине, дочери Шведского Короля Инга Стенкильсона: супруга Мстислава Владимировича действительно называлась Христиною. Ее дочери, внуки Мономаховы, вступили в знаменитые брачные союзы: одна с Норвежским Королем Сигурдом, а после с Датским Эриком Эдмундом; вторая с Канутом Святым, Королем Оботритским, отцом Вальдемара, славного Государя Датского, названного сим именем, может быть, в честь его великого прадеда, Владимира Мономаха; третия с Греческим Царевичем: думаю, сыном Императоpa Иоанна; Алексием, коего супруга именем и родом неизвестна по Византийским летописям.

В год сего бракосочетания (1120) приехал из Константинополя в Россию Митрополит Никита и заступил место умершего Никифора, мужа знаменитого сведениями и красноречием: чего памятником остались два письма его к Мономаху: первое о разделении Церквей, Восточной и Западной; второе о посте, особенно любопытное, ибо оно содержит в себе не только богословские, но и философические умствования, заключаемые хвалою добродетелей Мономаховых. - "Разум, - пишет Никифор, - разум есть светлое око души, обитающей во главе. Как ты, Государь мудрый, сидя на престоле, чрез Воевод своих управляешь народом, так душа посредством пяти чувств правит телом. Не имею нужды во многоречии: ибо ум твой летает быстро, постигая смысл каждого слова. Могу ли предписывать тебе законы для умеренности в чувственных наслаждениях, когда ты, сын Княжеской и Царской (Греческой) крови, Властитель земли сильныя, не знаешь дому, всегда в трудах и путешествиях, спишь на голой земле, единственно для важных дел государственных вступаешь во дворец светлый и, снимая с себя любимую одежду простую, надеваешь Властительскую; когда, угощая других обедами Княжескими; сам только смотришь на яства роскошные?.. Восхвалю ли тебе и другие добродетели? Восхвалю ли щедрость, когда десница твоя ко всем простерта; когда ты ни сребра ни злата не таишь, не считаешь в казне своей, но обеими руками раздаешь их, хотя оскудеть не можешь, ибо благодать Божия с тобою?.. Скажу единое: как душа обязана испытывать или поверять действия чувств, зрения, слуха, ее всегдашних орудий, дабы не обмануться в своих заключениях: так и Государь должен поверять донесения Вельмож. Вспомни, кто изгнан, кто наказан тобою: ни клевета ли погубила сих несчастных?.. Князь любезный! Да не оскорбит тебя искренняя речь моя! Не думай, чтобы я слышал жалобу осужденных и за них вступался; нет, пишу единственно на воспоминание тебе: ибо власть великая требует и великого отчета; а мы начинаем теперь пост, время душеспасительных размышлений, когда Пастыри церковные должны и Князьям смело говорить истину. Ведаю, что мы сами, может быть, в злом недуге; но слово Божие в нас здраво и цело: ежели оно полезно, то надобно ли входить в дальнейшее исследование? Человек в лице, Бог в сердце", и проч. - Таким образом древние учители нашей Церкви беседовали с Государями, соединяя усердную хвалу с наставлением Христианским. Слог сих писем ознаменован печатаю века: груб, однако ж довольно ясен, и многие выражения сильны.


Набег Половцев.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 8

ВЕЛИКИЙ КНЯЗЬ МСТИСЛАВ. Г. 1125-1132
Набег Половцев. Изгнание Ярослава Черниговского. Начало особенных Княжений, Муромского и Рязанского. Удаление Половцев за Волгу. Междоусобие в юго-западной России. Ссылка Князей Полоцких в Грецию. Война с Чудью и Литвою. Кончина Мстислава. Голод. Древнейшая грамота.

Мстислав Владимирович наследовал достоинство Великого Князя. Братья его господствовали в Уделах: Ярополк в Переяславле, Вячеслав в Турове, Андрей в Владимире, Георгий в Суздале; а сыновья, Изяслав и Ростислав, в Курске и Смоленске. - Новый Государь, уже давно известный мужеством и великодушием, явил добродетели отца своего на престоле России: имел ту же ревностную любовь к общему благу, ту же твердость, соединенную в нем, подобно как в Мономахе, с нежною чувствительностию души.

Княжение его, к несчастию кратковременное, прославилось разными успехами воинскими, которыми он желал единственно успокоить Государство и восстановить древнее величие оного.

Половцы, сведав о кончине Мономаха, думали, что Россия осиротела и будет снова жертвою их грабительства. Они хотели соединиться с Торками, кочевавшими близ Переяславля; но Ярополк Владимирович, тамошний Князь, узнал о сем намерении: велел Торкам въехать в город и сам, не имев терпения дождаться помощи от своих братьев, с одною Переяславскою дружиною ударил на варваров, разбил их и множество потопил в реках.

[1127 г.] Мстислав, объявив себя покровителем утесненных Князей, должен был обнажить меч на Всеволода Ольговича, который выгнал из Чернигова дядю своего, Ярослава, умертвил его Бояр верных и разграбил их домы. Мстислав клялся изгнанному Князю наказать сего мятежного сына Олегова. Следуя несчастному примеру отца, Всеволод заключил союз с Половцами: варвары, в числе семи тысяч, спешили к границам России, дав весть о том Черниговскому хищнику; но Послы их не могли уже возвратиться и были схвачены, в окрестностях реки Сейма, Посадниками Ярополка. Ожидав долгое время ответа и боясь измены, Половцы ушли наконец восвояси. Тогда Всеволод прибегнул к смирению; молил Великого Князя забыть вину его и между тем осыпал дарами Вельмож Киевских. Мстислав еще не колебался, однако ж медлил, и несчастный дядя сам приехал из Мурома, чтобы напомнить ему священный обет мести. Бояре, не ослепленные дарами Всеволода, были за Ярослава; но какой-то Григорий, Игумен Андреевской Обители, любимец покойного Мономаха, весьма уважаемый Великим Князем, говорил, что миролюбие есть должность Христианина. Митрополит Никита уже скончался, и Церковь Российская не имела главы: сей Игумен склонил на свою сторону всех духовных сановников, которые торжественно сказали Мстиславу: "Государь! Лучше преступить клятву, нежели убивать христиан. Не бойся греха: мы берем его на свою душу". Убежденный ими, Великий Князь примирился со Всеволодом, и бедный Ярослав с горестию возвратился в Муром (где и скончался через два года, оставив сию область и Рязанскую в наследие сыновьям). Мстислав забыл наставление отца: "Дав клятву, исполняйте оную!" Щадить кровь людей есть без сомнения добродетель; но Монарх, преступая обет, нарушает закон Естественный и Народный; а миролюбие, которое спасает виновного от казни, бывает вреднее самой жестокости. К чести Мстислава скажем, что он во всю жизнь свою оплакивал сей проступок.

Великий Князь, излишно снисходительный в отношении ко Всеволоду, отмстил по крайней мере варварам, его союзникам. Летописцы говорят, что войско Мстислава "загнало Половцев не только за Дон, но и за Волгу" и что они уже не смели беспокоить наших пределов.

Еще при жизни Мономаха сыновья Володаревы, Владимирко и Ростислав, начали ссориться между собою: однако ж, боясь его, не смели воевать друг с другом.

Исполняя завещание отца, первый господствовал в Звенигороде, а второй в Перемышле. Когда же Мономах скончался, Владимирко хотел изгнать брата. За Ростислава стояли Васильковичи, Иоанн и Григорий; также и Великий Князь Мстислав, желая единственно отвратить зло насилия. Мирные убеждения, съезды и переговоры в Серете остались бесполезными: Владимирко уехал в Венгрию, чтобы просить войска у Короля Стефана. Тогда Ростислав осадил Звенигород, где 3000 Венгров и Россиян оборонялись столь мужественно, что он должен был отступить. Но сия война не имела дальнейших следствий. Владимирко, возвратясь в отчизну, смирился; ибо Великий Князь решительно требовал, чтобы каждый из братьев довольствовался своим уделом.

Важнейшее происшествие сего времени есть падение знаменитого дома Князей Полоцких, которые издавна отделились, так сказать, от России, желая быть Владетелями независимыми. Мстислав решился покорить сию древнюю область Кривичей и сделал то, чего напрасно хотели его деды. Он привел в движение силы многих Князей; велел идти братьям своим, Вячеславу из Турова, Андрею из Владимира, сыну Изяславу из Курска, дав ему собственный полк Княжеский; Ростиславу, другому сыну, из Смоленска; Всеволодку Давидовичу, внуку Игореву и зятю Мономахову, из Городна; Вячеславу Ярославичу, внуку Святополка-Михаила, из Клецка. Все они долженствовали начать военные действия в один день. Всеволод Ольгович, послушный Великому Князю, и братья его вместе с отрядом верных Торков, отданных в начальство Боярину Ивану Войтишичу, в то же время шли к Минскому городу Борисову. Изяслав взял Логожск еще ранее назначенного Мстиславом дня и спешил соединиться с дядями, обступившими город Изяславль, Удел знаменитой Рогнеды, первой супруги Св. Владимира. Там находился Брячислав, сын Бориса Всеславича, зять Мстиславов: хотев бежать к отцу, он попался в руки к своему шурину, который вел с собою многих пленных Логожан. Узнав, что сии пленники и Брячислав довольны умеренностию победителя, осажденные граждане решились сдаться, но требовали клятвы от Вячеслава, сына Мономахова, что он защитит их от всякого насилия.

Клятва была дана и нарушена. Ночью, вслед за дружиною Тысячских, посланною в город, бросились все воины Андреевы и Вячеславовы: Князья не могли или не хотели остановить их; едва спасли имение дочери Мстиславовой, мечем удержав неистовых грабителей, а бедных граждан отдали им в жертву. Скоро и Всеволод, старший сын Великого Князя, вступил с Новогородцами в область Полоцкую: устрашенные жители не оборонялись и выгнали своего Князя, Давида, на место коего, согласно с их желанием, Мстислав дал им Рогволода, брата Давидова; а чрез два года [в 1129 г.] отправил всех Князей Полоцких в ссылку за то, как сказано в некоторых летописях, что они не хотели действовать вместе с ним против врагов нашего отечества, Половцев. Всеславичи Давид, Ростислав, Святослав, и племянники их Василько, Иоанн, сыновья Рогволодовы, с женами и детьми были на трех ладиях отвезены в Константинополь. Мстислав отдал Княжение Полоцкое и Минское сыну своего Изяславу.

[1130-1132 гг.] Князь Новгородский Всеволод, соединясь с братьями, два раза ходил на Чудь, или Эстонцев, зимою: обратил в пепел селения, умертвил жителей, взял в плен их жен и детей; но в другом походе сам лишился многих воинов. Сей народ ненавидел Россиян как утеснителей, отрекался платить дань и сопротивлением отягчал свою долю. - Сам Великий Князь воевал Литву и привел в Киев великое число пленников. Тогдашние беспрестанные войны доставляли нашим Князьям и Боярам множество невольников, которые отчасти шли в продажу, отчасти (как надобно думать) были расселяемы по деревням.

Мстислав, по возвращении из Литвы, скончался [15 Апреля 1132 г.] на 56 году от рождения, заслужив имя Великого. Он умел властвовать, хранил порядок внутри Государства, и если бы дожил до лет отца своего, то мог бы утвердить спокойствие России на долгое время. - Сей Великий Князь, вторично женатый на дочери знатного Новогородца, Димитрия Завидича, имел от нее двух сыновей: Святополка и Владимира (кроме дочерей, из коих одна была за Всеволодом Ольговичем Черниговским).

Старшие их братья родились от Христины, первой супруги.

Сверх тогдашних мнимых ужасов, солнечных затмений и легкого землетрясения в южной России (Августа 1, 1126 года) действительным несчастием княжения Мстиславова был страшный голод в северных областях, особенно же в Новогородской.

От жестокого, совсем необыкновенного холода вымерзли озими, глубокий снег лежал до 30 Апреля, вода затопила нивы, селения, и земледельцы весною увидели на полях, вместо зелени, одну грязь. Правительство не имело запасов, и цена хлеба так возвысилась, что осьмина ржи в 1128 году стоила нынешними серебряными деньгами около рубля сорока копеек. Народ питался мякиною, лошадиным мясом, липовым листом, березовою корою, мхом, древесною гнилью. Изнуренные голодом люди скитались как привидения; падали мертвые на дорогах, улицах и площадях. Новгород казался обширным кладбищем; трупы заражали воздух смрадом тления, и наемники не успевали вывозить их. Отцы и матери отдавали детей купцам иноземным в рабство, и многие граждане искали пропитания в странах отдаленных. "Новгород опустел", говорят Летописцы: однако ж войско его чрез год уже разило неприятелей, торговля цвела по-прежнему, купеческие суда ходили в Готландию и Данию.

Заметим, что самая древнейшая из подлинных Княжеских грамот Русских, доныне нам известных, есть Мстиславова, данная им Новогородскому Юрьевскому монастырю, вместо крепости, на земли и судные пошлины, с приписью сына его, Всеволода, что он дарит тому же монастырю серебряное блюдо для употребления за братскою трапезою.


История России. Мир и кончина Великого Князя. Столетняя вражда между потомками Олега

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 9

ВЕЛИКИЙ КНЯЗЬ ЯРОПОЛК. Г. 1132-1139
Неустройства. Дань Печорская. Завоевание Дерпта. Битва на Ждановой горе. Кровопролитие в южной России. Изгнание Князя из Новагорода. Великодушие Василька Полоцкого. Псков отделился от Новагорода. Устав о церковной дани. Новогородцы опять изгоняют Князя. Междоусобие в южной России. Мир и кончина Великого Князя. Столетняя вражда между потомками Олега и Мономаха. Галицкое Княжение. Характер Владимирка. Борис воюет с Королем Венгерским; является в стане Короля Французского; убит изменником.

Превосходные достоинства Мстислава удерживали частных Князей в границах благоразумной умеренности: кончина его разрушила порядок.

Граждане Киевские объявили Ярополка Владимировича Государем своим и призвали его в столицу. Согласно с торжественным договором, заключенным между им и старшим братом, в исполнение Мономахова завещания, он уступил Переяславль Всеволоду, сыну Мстислава. Сей Князь Новогородский, приехав туда, чрез несколько часов был изгнан дядею, Георгием Владимировичем, Князем Суздальским и Ростовским, который заключил союз с меньшим братом Андреем и боялся, чтобы Ярополк не сделал Всеволода наследником Киевского престола. Великий Князь убедил Георгия выехать из Переяславля; но, чтобы успокоить братьев, отдал сию область другому племяннику, Изяславу Мстиславичу, Князю Полоцкому. Таким образом слабость нового Государя обнаружилась в излишней снисходительности, и несчастные следствия доказали, сколь малодушие его было вредно для Государства. Новогородцы, Ладожане и Псковитяне (которые составляли одну область) уже не хотели принять Всеволода.

"Забыв клятву умереть с нами (говорили они), ты искал другого княжения: иди же, куда тебе угодно!" Несчастный Князь должен был удалиться. Граждане скоро одумались и возвратили изгнанника; но власть его ограничилась, и Посадники, издревле знаменитые слуги Князей, сделались их совместниками в могуществе, будучи с того времени избираемы народом. - Полочане также воспользовались отсутствием Изяслава: выгнали брата его, Святополка, и признали Князем своим Василька Рогволодовича, который возвратился тогда из Царяграда.

[1133-1134 гг.] Новые перемены служили только поводом к новым беспорядкам и неудовольствиям. Желая совершенно угодить братьям, Ярополк склонил Изяслава уступить Переяславль дяде своему, Вячеславу. Племянник в замену получил Туров и Пинск, сверх его прежней Минской области; был доволен и ездил в Уделы Мстиславичей, в Смоленск, в Новгород, собирать дары и налоги для Ярополка.

Достойно примечания, что Новгород, владея отдаленными странами нынешней Архангельской губернии, платил за них Великим Князьям особенную дань, которая называлась печорскою. Но скоро верность Изяслава и братьев его поколебалась: легкомысленный Вячеслав, жалея о своем бывшем уделе, отнял у племянника Туров, а Георгий Владимирович взял Переяславль, отдав за то Ярополку часть своей Ростовской и Суздальской области. Огорченный Изяслав прибегнул ко Всеволоду: сей Новогородский Князь незадолго до того времени победил мятежную Чудь, взял Юрьев, или Дерпт, основанный Великим Ярославом, и в надежде на свою храбрость обещал брату завоевать для него область Суздальскую. Он не сдержал слова: дошел только до реки Дубны и возвратился. Между тем в Новегороде господствовало неустройство: народ волновался, избирал, сменял Посадников и даже утопил одного из главных чиновников своих, бросив его с моста, который служил Новогородцам вместо скалы Тарпейской. Недовольные худым успехом Всеволодова похода, они требовали войны и хотели снова идти к Суздалю. Напрасно Михаил, тогдашний Митрополит Киевский, приехав к ним, старался отвратить их от сего междоусобия: Новогородцы считали оное нужным для своей чести; не пустили от себя Митрополита и, несмотря на жестокость зимы, выступили в поле 31 декабря [1133 г.]; с удивительным терпением сносили холод, вьюги, метели и кровопролитною битвою, 26 генваря, на долгое время прославили Жданову гору (в нынешней Владимирской губернии); потеряли множество людей, убили еще более Суздальцев, но не могли одержать победы; возвратились с миром и немедленно освободили Митрополита, который предсказал им несчастные следствия их похода.

И южная Россия была в сие время феатром раздора. Ольговичи, Князья Черниговские, дружные тогда со Мстиславичами, объявили войну Ярополку и братьям его; призвали Половцев; жгли города, села; грабили, пленяли Россиян и заключили мир под Киевом. Изяслав был тут же. Он не ходил вторично с Новогородцами в область Суздальскую: Великий Князь уступил ему Владимир, Андрею, брату своему, Переяславль, а Ростов и Суздаль возвратил Георгию, который сверх того удержал за собою Остер в южной России. В сем случае Новогородцы поступили как истинные, добрые сыны отечества: не хотев взять участия в междоусобии, они прислали своего Посадника Мирослава и наконец Епископа Нифонта, обезоружить Князей словами благоразумия. Нифонт, муж строгой добродетели, сильными убеждениями тронул их сердца и более всех способствовал заключению мира.

[1135 г.] Но чрез несколько месяцев опять возгорелась война, и Князья Черниговские новыми злодействами устрашили бедных жителей Переяславской области.

В жестокой битве, на берегах Супоя, Великий Князь лишился всей дружины своей; она гналась за Половцами и была отрезана неприятелями: ибо Ярополк с большею частию войска малодушно оставил место сражения. Пленив знатнейших Бояр, Ольговичи взяли и знамя Великого Князя. Василько, сын Мономаховой дочери, Марии, и Греческого Царевича Леона, находился в числе убитых. - Завоевав Триполь, Халеп, окрестности Белагорода, Василева, победители уже стояли на берегах Лыбеди, когда Ярополк, готовый ко вторичной битве, но ужасаясь кровопролития, вопреки мнению братьев предложил мир и согласился уступить Ольговичам Курск с частию Переяславской области. Митрополит ходил к ним в стан и приводил их к целованию креста, по тогдашнему обычаю.

[1136 г.] Между тем Новогородцы, миря других, сами не умели наслаждаться внутреннею тишиною. Князь был жертвою их беспокойного духа. Собрав граждан Ладожских, Псковских, они торжественно осудили Всеволода на изгнание, ставя ему в вину, 1) что "он не блюдет простого народа и любит только забавы, ястребов и собак; 2) хотел княжить в Переяславле; 3) ушел с места битвы на Ждановой горе прежде всех и 4) непостоянен в мыслях: то держит сторону Князя Черниговского, то пристает ко врагам его". Всеволод был заключен в Епископском доме с женою, детьми и тещею, супругою Князя Святоши; сидел как преступник 7 недель за всегдашнею стражею тридцати воинов, и получил свободу, когда Святослав Ольгович, брат Князя Черниговского, избранный народом, приехал княжить в Новгород. Оставив там аманатом юного сына своего, Владимира, Всеволод искал защиты Ярополковой, и добросердечный Великий Князь, забыв вину сего племянника (хотевшего прежде, в досаду ему, овладеть Суздальскою землею), дал изгнаннику Вышегород; но равнодушно смотрел на то, что древняя столица Рюрикова, всегдашнее достояние Государей Киевских, уже не признавала над собою их власти.

[1137 г.] Мятеж продолжался в Новегороде. Всеволод имел там многих ревностных друзей, ненавистных народу, который одного из них, именем Георгия Жирославича, бросил в Волхов. Сии люди, не теряя надежды успеть в своем намерении, хотели даже застрелить Князя Святослава. Сам Посадник держал их сторону и наконец с некоторыми знатными Новогородцами и Псковитянами ушел ко Всеволоду, сказывая ему, что все добрые их сограждане желают его возвращения. Рожденный, воспитанный с ними, сей Князь любил Новогород как отчизну и неблагодарных его жителей как братьев; тосковал в изгнании и с сердечною радостию спешил приближиться к своей наследственной столице. На пути встретил его с дружиною Василько Рогволодович, Князь Полоцкий, в 1129 году сосланный Мстиславом в Константинополь: он имел случай отмстить сыну за жестокость отца; но Василько был великодушен: видел Всеволода в несчастии и клялся забыть древнюю вражду; желал ему добра и сам с честию проводил его чрез свои области.

Псковитяне с искренним усердием приняли Всеволода: Новогородцы же не хотели об нем слышать и, сведав, что он уже во Пскове, разграбили домы его доброжелателей, а других обложили пенями, и собранные 1500 гривен отдали купцам на заготовление нужных вещей для войны. Святослав призвал брата своего, Глеба, из Курска; призвал самых Половцев. Уже варвары надеялись опустошить северную Россию, как они с жестоким отцом сего Князя грабили южную; но Псковитяне решились быть друзьями Всеволода: завалив все дороги в дремучих лесах своих, они взяли такие меры для обороны, что устрашенный Святослав не хотел идти далее Дубровны и возвратился. Таким образом город Псков сделался на время особенным Княжением: Святополк Мстиславич наследовал сию область по кончине брата своего, набожного, благодетельного Всеволода-Гавриила, коего гробницу и древнее оружие доныне показывают в тамошней соборной церкви.

Новогородцы, избрав Святослава, объявили себя неприятелями Великого Князя, также Суздальского и Смоленского. Псковитяне не хотели иметь с ними сношения; ни Василько, Князь Полоцкий, верный союзник Всеволодов. Лишенные подвозов, они терпели недостаток в хлебе (которого осьмина стоила тогда в Новегороде 7 резаней), и неудовольствие народное обратилось на Князя невинного. Одно духовенство имело некоторую причину жаловаться на Святослава: ибо он сочетался каким-то незаконным браком в Новегороде, не уважив запрещения Епископского и велев обвенчать себя собственному или придворному Иерею. За то сей Князь старался обезоружить Нифонта своею щедростию, возобновить древний устав Владимиров о церковной дани, определив Епископу брать, вместо десятины от Вир и продаж, 100 гривен из казны Княжеской, кроме уездных оброков и пошлины с купеческих судов. Но Святослав не мог успокоить народа и был изгнан с бесчестием. Желая защитить себя от мести Ольговичей, граждане оставили в залог у себя его Бояр и Княгиню; сослали ее в монастырь Св. Варвары и призвали в Новгород Ростислава, внука Мономахова, сына Георгиева; заключили мир с Великим Князем, Псковитянами и хвалились своею мудрою Политикою. - Горестный Святослав, разлученный с женою, на пути своем в Чернигов был остановлен смоленскими жителями и заперт в монастыре Смядынском: ибо Ольговичи снова объявили тогда войну роду Мономахову.

Сии беспокойные Князья вместе с Половцами ограбили селения и города на берегах Сулы. Андрей Владимирович не мог отразить их, ни иметь скорой помощи от братьев, которые, в надежде на мир, распустили войско. Он не хотел быть свидетелем бедствия своих подданных и спешил уехать из Переяславля, оставив их в добычу врагам и не менее хищным Наместникам. Заключение Святослава еще более остервенило жестоких Ольговичей; пылая гневом, они как тигры свирепствовали в южной России, взяли Прилук, думали осадить Киев. Но Ярополк собрал уже сильную рать, заставил их удалиться и скоро приступил к Чернигову. Не только все Российские Князья соединились с ним, но и Венгры дали ему войско: в стане его находились еще около 1000 конных Берендеев или Торков. Жители Черниговские ужаснулись и требовали от своего Князя, Всеволода, чтобы он старался умилостивить Ярополка. "Ты хочешь бежать к Половцам, - говорили они: - но варвары не спасут твоей области: мы будем жертвою врагов. Пожалей о народе и смирися. Знаем человеколюбие Ярополково: он не радуется кровопролитию и гибели Россиян". Черниговцы не обманулись: Великий Князь, тронутый молением Всеволода, явил редкий пример великодушия или слабости: заключив мир, утвержденный с обеих сторон клятвою и дарами, возвратился в Киев и скончался [18 Февраля 1139 г.].

Сей Князь, подобно Мономаху, любил добродетель, как уверяют Летописцы; но он не знал, в чем состоит добродетель Государя. С его времени началась та непримиримая вражда между потомками Олега Святославича и Мономаха, которая в течение целого века была главным несчастием России: ибо первые не хотели довольствоваться своею наследственною областию и не могли, завидуя вторым, спокойно видеть их на престоле Великокняжеском.

Вместе с другими Россиянами находилась под Черниговом, в Ярополковом стане, и вспомогательная дружина Галицкая: так с сего времени называется в летописях юго-западная область России, где сын Володарев, честолюбивый Владимирко, господствуя вместе с братьями, перенес свою особенную столицу на берег Днестра, в Галич, и прославился мужеством. Он не мог забыть коварного злодеяния Ляхов, столь бесчестно пленивших Володаря, и мстил им при всяком случае. Какой-то знатный Венгерец, Болеславов Вельможа, начальник города Вислицы, изменив Государю, тайно звал Галицкого Князя в ее богатую область. Владимирко без сопротивления завладел оною и сдержал данное Венгерцу слово: осыпал его золотом, ласкою, почестями; но, гнушаясь злодеянием, велел тогда же ослепить сего изменника и сделать евнухом. "Изверги не должны иметь детей, им подобных", - сказал Владимирко, хотев таким образом согласить природную ненависть к Полякам с любовию к добродетели. Он удовольствовался взятою добычею и не мог удержать за собою Вислицы. Польские Летописцы говорят, что Болеслав старался отмстить ему таким же грабежом в Галицкой области: свирепствовал огнем и мечом, плавал в крови невинных земледельцев, пастырей, жен, и возвратился с чecmuю. Тогдашние ужасы войны без сомнения превосходили нынешние и казались не злодейством, но ее принадлежностию, обыкновенною и необходимою.

Владимирко - то враг, то союзник венгров - участвовал также в войне Бориса, сына Евфимии, Мономаховой дочери, с Королем Белою Слепым. Еще в утробе матери осужденный на изгнание и воспитанный в нашем отечестве, Борис, возмужав, хотел мечом доказать силу наследственных прав своих и вступил в Венгрию с Россиянами, его союзниками, и с Болеславом Польским; но в решительной битве не выдержал первого удара Немцев и бежал как малодушный, не умев воспользоваться благорасположением многих Венгерских Бояр, которые думали, что он был законный сын их Государя и что Коломан единственно по ненависти своей к Российской крови изгнал супругу, верную и невинную. Напрасно искав защиты Немецкого Императора, Борис чрез несколько лет явился в стане Людовика VII, когда сей Французский Монарх шел чрез Паннонию в Обетованную землю. Узнав о том, Гейза, Король Венгерский, требовал головы своего опасного неприятеля; но Людовик сжалился над несчастным и, призвав на совет Епископов, объявил Послам Гейзы, что требование их Короля не согласно ни с честию, ни с Верою Христианскою. Борис, женатый на родственнице Мануила, Греческого Императора, удалился в Царьград, выехав тайно из Французского стана на коне Людовиковом; воевал еще с Гейзою под знаменами Мануила и был застрелен изменником, Половецким воином, в 1156 году. Сын его, младший Коломан, известный храбростию, служил после Грекам и правительствовал в Киликии.


Смерть Андрея Доброго.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 10

ВЕЛИКИЙ КНЯЗЬ ВСЕВОЛОД ОЛЬГОВИЧ. Г. 1139-1146
Всеволод изгоняет Вячеслава. Междоусобия. Мужество Андрея. Честность Всеволода. Его благоразумие. Равнодушие Новогородцев к Княжеской чести. Беспокойства в Новегороде. Смерть Андрея Доброго. Грабежи. Хитрость Всеволода. Россияне в Польше. Первая вражда Георгия с Изяславом. Мореходство Новогородцев. Браки. Поход на Галич. Иоанн Берладник. Всеволод избирает наследника. Дела Польские. Война с Галицким Князем. Мужество Воеводы Звенигородского. Кончина Всеволода.

Вячеслав, Князь Переяславский, спешил в Киев быть наследником Ярополковым, и Митрополит, провождаемый народом, встретил его [22 Февраля 1139 г.] как Государя. Но Всеволод Ольгович не дал ему времени утвердить власть свою: узнав в Вышегороде о кончине Ярополковой, немедленно собрал войско; обступил Киев и зажег предместие Копыревское. Устрашенный Вячеслав послал Митрополита сказать Всеволоду: "Я не хищник; но ежели условия наших отцев не кажутся тебе законом священным, то будь Государем Киевским: иду в Туров". Он действительно уехал из столицы, а Всеволод с торжеством сел на престоле Великокняжеском, дав светлый пир Митрополиту и Боярам; вино, мед, яства, овощи были развозимы для народа; церкви и монастыри получили богатую милостыню. - К неудовольствию брата своего, Игоря, Всеволод отдал Чернигов сыну Давидову, Владимиру.

Новый Великий Князь изъявил желание остаться в мире с сыновьями и внуками Мономаха; но они не хотели ехать к нему, замышляя свергнуть его с престола.

Тогда Всеволод решился отнять у них владения и послал Воевод на Изяслава Мстиславича. Сия рать, объятая ужасом прежде битвы, возвратилась с уничижением и стыдом. В намерении загладить первую неудачу, Всеволод приказал брату Князя Черниговского, Изяславу Давидовичу, вместе с Галицкими Князьями воевать область Туровскую и Владимирскую; а сам выступил против Андрея, гордо объявив ему, чтобы он ехал в Курск и что Переяславль должен быть уделом Святослава Ольговича.

Великодушный Андрей издавна не боялся врагов многочисленных. "Нет! - ответствовал сей Князь: - дед, отец мой княжили в Переяславле, а не в Курске; здесь моя отчина и дружина верная: живой не выйду отсюда. Пусть Всеволод обагрит свои руки моею кровию! Не он будет первый: Святополк, подобно ему властолюбивый, умертвил так же Бориса и Глеба; но долго ли пользовался властию?" Великий Князь стоял на берегах Днепра и велел Святославу изгнать Андрея: но мужественный сын Мономахов, обратив его в бегство, купил победою мир. К чести Всеволода сказано в летописи, что он во время договоров, видя ночью сильный пожар в Переяславле, не хотел воспользоваться оным. Сии два Князя, обещав забыть вражду, чрез несколько дней съехались в Малотине для заключения союза с Ханами Половецкими.

Между тем Владимирко Галицкий с Иоанном Васильковичем, брат Черниговского Князя с Половцами и Ляхи, союзники Всеволодовы, вошли в область Изяславову и Туровскую. Но гордый Владимирко, стыдясь быть слугою или орудием Государя Киевского, искал в юном, мужественном Изяславе Мстиславиче не врага, а достойного сподвижника в опасностях славы: они встретились в поле для того, чтобы расстаться друзьями. Ляхи же и Половцы удовольствовались одним грабежом.

Сим война кончилась. Благоразумный Всеволод не отвергнул мирных предложений Изяслава и дяди его, Вячеслава Туровского; дал слово не тревожить их в наследственных Уделах и желал согласить своечестолюбие с государственною тишиною.

[1140-1142 гг.] Еще Георгий Владимирович, Князь Суздальский, оставался его врагом, прибыл в Смоленск и требовал войска от Новогородцев, чтобы отмстить Всеволоду. Юный Князь их, Ростислав, представлял им обязанность вступиться за честь Мономахова Дому; но думая о выгодах мирной торговли более, нежели о чести Княжеской, они не хотели вооружиться. Ростислав ушел к отцу: Георгий в наказание отнял у Новогородцев Торжок. Сии люди выгоняли Князей, но не могли жить без них: звали к себе вторично Святослава и в залог верности дали аманатов Всеволоду.

Святослав приехал; однако ж спокойствия и тишины не было. Распри господствовали в сей области. Князь и любимцы его также питали дух несогласия и мстили личным врагам: некоторых знатных Бояр сослали в Киев или заключили в оковы; другие бежали в Суздаль. Всеволод хотел послать сына своего на место брата, и граждане, в надежде иметь лучшего Князя, отправили за ним Епископа Нифонта в Киев. Тогда, не уверенный в своей безопасности, Святослав уехал тайно из Новагорода вместе с Посадником Якуном. Народ озлобился; догнал несчастного любимца Княжеского, оковал цепями и заточил в область Чудскую, равно как и брата Якунова, взяв с них 1100 гривен пени. Сии изгнанники скоро нашли верное убежище там же, где и враги их: при Дворе Георгия Владимировича, и, благословляя милостивого Князя, навсегда отказались от своего мятежного отечества.

Уже сын Всеволодов был на пути с Нифонтом и доехал до Чернигова, когда ветреные новогородцы, переменив мысли, дали знать Великому Князю, что не хотят ни сына, ни ближних его и что один род Мономахов достоин управлять ими. Оскорбленный Всеволод задержал их Послов и самого Нифонта. Узнав о том, Новогородцы объявили Всеволоду, что они покорны ему как общему Государю России, желая от его руки иметь властителем своим брата Великой Княгини, Святополка или Владимира Мстиславичей. Однако же сия уклонность не смягчила Всеволода, который призвал к себе обоих меньших шурьев и дал им Брестовскую область, для того, чтобы они не соглашались княжить в Новегороде и чтобы его беспокойные жители испытали все бедствия безначалия.

В самом деле, Новогородцы, лишенные защиты Государя, были всячески притесняемы: никто не хотел везти к ним хлеба, и купцы их, остановленные в других городах Российских, сидели по темницам. Они терпели девять месяцев, избрав в Посадники врага Святославова, именем Судилу, который вместе с другими единомышленниками возвратился из Суздаля: наконец прибегнули к Георгию Владимировичу и звали его к себе правительствовать. Он не хотел выехать из своей верной области, но вторично дал им сына и скоро имел причину раскаяться: ибо Всеволод, в досаду ему, занял Остер (городок Георгиев), а Новогородцы - сведав, что Великий Князь, в удовольствие супруге или брату ее, Изяславу Мстиславичу, согласился наконец исполнить их желание и что шурин его, Святополк, уже к ним едет - заключили, по обыкновению, Георгиева сына в Епископском доме. Капитолий граничил в Риме с Тарпейскою скалою: в Новегороде престол с темницею! Боялся ли народ остаться без властителя и на всякий случай берег смененного? Или, упоенный дерзостию, хотел явить его преемнику разительный пример своего могущества, поручая ему вывести бывшего Князя из темницы? Как скоро Святополк приехал, граждане отпустили Ростислава к отцу.

В сие время, к общей горести, преставился Андрей Владимирович, в летах мужества, заслужив имя Доброго и не уронив чести Мономахова Дому. Вячеслав был его наследником, но медлил выехать из Турова. "Иди в свою отчину, Переяславль, - говорили ему Послы Всеволодовы: - Туров есть древний город Киевский, отдаю его моему сыну". Тихий Вячеслав жил спокойнее и безопаснее в западной России: соседство с Половцами требовало деятельной осторожности, несогласной с его миролюбием. Принужденный исполнить требование Всеволодово, он увидел, что Россия имела своих Половцев: Игорь и Святослав Ольговичи объявили ему войну.

Недовольные тем, что Великий Князь наградил сына Уделом и не хотел отдать им ни Северского Новагорода, ни земли Вятичей, они вступили в тесный союз с Князьями Черниговскими, сыновьями Давида, и надеялись оружием приобрести себе выгодные Уделы; опустошили несколько городов Георгия Владимировича Суздальского, захватив везде скот и товары; напали на область Переяславскую и два месяца жгли села, травили хлеб, разоряли бедных земледельцев. Вячеслав слышал стон людей, смотрел на дым пылающих весей и сидел праздно в городе, ожидая защиты от Всеволода и своих храбрых племянников, Мстиславичей. Великий Князь действительно отрядил к нему Воеводу с конницею Печенежскою; с другой стороны пришел Изяслав Владимирский; а брат его, Князь Смоленский, завладел городами Черниговскими на берегах Сожа. Инок Святоша был еще жив: Всеволод послал его усовестить хищников.

Наконец они смирились. Великий Князь отдал Игорю Юрьев и Рогачев, Святославу Черториск и Клецк, а Давидовичам Брест и Дрогичин, хитрым образом уничтожив опасный союз сих Князей с его братьями. Но последние вторично изъявили досаду, когда Вячеслав, с согласия Всеволодова, уступил Переяславль Изяславу Мстиславичу, снова взяв себе Туров, и когда сын Великого Князя, юный Святослав, на обмен получил Владимирскую область. "Брат наш, - говорили Ольговичи, - думает только о сыне, дружится с своими ненавистными шурьями, окружил себя ими и не дает нам ни одного богатого города". Тщетно желали они поссорить его с добрыми Мстиславичами: Великий Князь не внимал злословию и хотел внутреннего спокойствия.

[1143-1144 гг] Утвердив себя на престоле Киевском, он велел сыну Святославу вместе с Изяславом Давидовичем и Владимирком Галицким идти в Польшу, где Герцог Владислав, зять Великого Князя, ссорился с меньшими братьями: с Болеславом (также зятем Всеволодовым) и с другими. К несчастию, Россияне, призванные восстановить тишину Государства, действовали как враги оного и вывели множество пленных Ляхов, более мирных, нежели ратных.

Уверенный в искреннем дружелюбии Всеволода, Изяслав Мстиславич хотел, кажется, примирить его и с дядею, Георгием Владимировичем, и для того ездил к нему в Суздаль; но сии два Князя не согласились в мыслях и расстались врагами: что, ко вреду Государства, имело после столь кровопролитные следствия. В сем путешествии Изяслав виделся с верным братом своим, Ростиславом Смоленским, и пировал на свадьбе Князя Новогородского, Святополка, которого невеста была привезена из Моравии: вероятно, родственница Богемского Короля Владислава. Новгород успокоился: купеческие суда его ходили за море, привозили иноземные товары в Россию ив 1142 году мужественно отразили флот Шведского Короля, выехавшего на разбой с шестидесятью ладиями и с Епископом. Финляндцы, дерзнув грабить Ладожскую область, были побиты ее жителями и Корелами, Новогородскими данниками.

Желая прекратить наследственную вражду между потомством Рогнединым и Ярослава Великого, благоразумный Всеволод женил сына своего, юного Святослава, на дочери Василька Полоцкого; а Изяслав Мстиславич выдал свою за Рогволода Борисовича, позвав к себе, на свадебный пир, Всеволода, супругу его и Бояр Киевских. Но, веселясь и пируя, Князья рассуждали о делах государственных: Всеволод убедил их восстать общими силами на гордого Владимирка, который по смерти братьев, Ростислава и Васильковичей, сделался единовластителем в Галиче, хотел даже изгнать Всеволодова сына из Владимирской области и возвратил Великому Князю так называемую крестную, или присяжную грамоту в знак объявления войны. Ольговичи, Князь Черниговский с братом, Вячеслав Туровский с племянниками Изяславом, Ростиславом Смоленским, Борисом и Глебом, сыновьями умершего Всеволодка Городненского, сели на коней и пошли к Теребовлю, соединясь с Новогородским Воеводою Неревиным и Герцогом Польским, Владиславом.

Владимирко услышал грозную весть: призвал в союз Венгров и выступил в поле с Баном, дядею Короля Гейзы. Река Серет разделяла войска, готовые к битве.

Всеволод искал переправы: Князь Галицкий, не выпуская его из вида, шел другим берегом и в седьмой день стал на горах, ожидая нападения; но Всеволод не хотел сразиться: ибо место благоприятствовало его противнику. Когда же Изяслав Давидович, брат Черниговского Князя, с отрядом наемных Половцев взял Ушицу и Микулин в земле Галицкой: тогда Великий Князь приступил к Звенигороду. Вслед за неприятелем Владимирко сошел в долины. Видя стан его на другой стороне города, за мелкою рекою, Всеволод тронулся с места в боевом порядке и хитро обманул неприятеля: вместо того, чтобы вступить с ним в битву, зашел ему в тыл, расположился на высотах, отрезал его от Перемышля и Галича, оставив между собою и городом вязкие болота. Дружина Владимиркова оробела. "Мы стоим здесь, - говорили его Бояре и воины, - а враги могут идти к столице, пленить наши семейства". Князь Галицкий, не имея надежды сбить многочисленное войско с неприступного места, начал переговоры с братом Всеволодовым: склонил его на свою сторону; требовал мира и дал слово Игорю способствовать ему, по смерти Всеволода, в восшествии на престол Киевский. Великий Князь не соглашался. "Но ты хочешь сделать меня своим наследником, - сказал Игорь брату: - оставь же мне благодарного и могущественного союзника, столь нужного в нынешних обстоятельствах России!" Всеволод исполнил наконец его волю и в тот же день обнял Князя Галицкого как друга; взял с него за труд 1200 гривен серебра, роздал оные союзным Князьям и возвратился в столицу, доказав, что умеет счастливо воевать, а не умеет пользоваться воинским счастием.

[1145 г.] Мир не продолжился. Брат Владимирков, Ростислав, оставил сына, именем Иоанна, прозванного Берладником, у коего дядя отнял законное наследство: сей юноша жил в Звенигороде и снискал любовь народа. Пользуясь отсутствием Владимирка, уехавшего в Тисменицу для звериной ловли, Галичане призвали к себе Иоанна и единодушно объявили своим Князем. Гневный Владимирко приступил к городу. Жители сопротивлялись мужественно; но Иоанн в ночной вылазке был отрезан от городских ворот: пробился сквозь неприятелей, ушел к Дунаю и, наконец, в Киев. Галичане сдалися. Склонный более к строгости, нежели к милосердию, Владимирко плавал в их крови и с досадою слышал, что Великий Князь взял его племянника под защиту как невинно гонимого.

Однако ж Всеволод еще не думал нарушить мира, слабый здоровьем и сверх того озабоченный неустройствами Польши, где любезный ему зять, Герцог Владислав, не мог ужиться в согласии с братьями. Созвав Князей во дворце Киевском, Всеволод сказал им, что он, предвидя свою кончину, подобно Мономаху и Мстиславу избирает наследника и что Игорь будет Государем России. Князья долженствовали присягнуть ему: Черниговские и Святослав Ольгович исполнили его волю. Изяслав Мстиславич долго колебался; однако же не дерзнул быть ослушником. Успокоенный сим торжественным обрядом, Всеволод начал говорить о делах Польских. "Пекись единственно о своем здравии, - ответствовал Игорь: - мы, верные твои братья, утвердим Владислава на троне". Игорь, предводительствуя войском, вступил в Польшу. Кровопролития не было: меньшие братья Владиславовы, стоявшие в укрепленном стане за болотом, не хотели обороняться и, прибегнув к суду наших Князей, уступили Владиславу четыре города, а России Визну. Несмотря на то, Игорь возвратился с добычею и с пленниками. Владислав же скоро утратил престол, заслужив ненависть народную гонением единокровных и несправедливою казнию знаменитого Вельможи Петра, коему он отрезал язык, выколол глаза и таким образом, по словам нашего летописца, отмстил за Российского Князя Володаря, в 1122 году коварно плененного сим Вельможею.

[1146 г.] Владислав бежал к тестю, в надежде на его помощь; но Всеволод, удостоверенный тогда в неприятельских замыслах Галицкого Князя, выступал в поход с дружинами Киевскою, Черниговскою, Переяславскою, Смоленскою, Туровскою, Владимирскою и с союзными дикими Половцами, оставив Святослава Ольговича в столице. Успех не ответствовал ни силе войска, ни славе предводителя. Оно шло с трудом неописанным: ибо дожди согнали снег прежде времени; конница тонула в грязи. Всеволод осадил наконец Звенигород и сжег внешние укрепления, однако ж не мог овладеть крепостию: ибо там начальствовал мужественный Воевода, Иван Халдеевич, который, узнав, что жители в общем совете положили сдаться, умертвил трех главных виновников сего Веча и сбросил искаженные трупы их с городской стены. Народ ужаснулся, и страх имел действие храбрости: Звенигородцы с утра до вечера бились как отчаянные. Всеволод отступил и возвратился в Киев, где скоро начал готовиться к новой войне, сведав, что Владимирко взял Прилуку. Но жестокая болезнь похитила обнаженный меч из руки его. Отвезенный в Вышегород - место славное тогда чудесами Святых Мучеников, Бориса и Глеба, - Великий Князь напрасно ждал облегчения; объявил Игоря своим преемником, велел народу присягнуть ему в верности и послал зятя своего, Владислава Польского, напомнить Изяславу Мстиславичу данную им клятву. С таким же увещанием ездил Боярин, Мирослав Андреевич, к Князьям Черниговским, которые, согласно с Изяславом, ответствовали, что они, уступив старейшинство Игорю, не изменят совести. Тогда [1 Августа 1146 г.] Всеволод спокойно закрыл глаза навеки: Князь умный и хитрый, памятный отчасти разбоями междоусобия, отчасти государственными благодеяниями! Достигнув престола Киевского, он хотел устройства тишины; исполнял данное слово, любил справедливость и повелевал с твердостию; одним словом, был лучшим из Князей Олегова мятежного рода.


Вече в Киеве. Измена Киевлян. Речь Изяслава. Корыстолюбие Черниговских князей

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 11

ВЕЛИКИЙ КНЯЗЬ ИГОРЬ ОЛЬГОВИЧ
Вече в Киеве. Измена Киевлян. Речь Изяслава. Корыстолюбие Черниговских Князей. Предательство. Игорь взят в плен. Грабеж в Киеве.

Игорь, предав земле тело Всеволода, собрал Киевлян среди двора Ярославова, требовал вторичного обета верности и распустил их. Но граждане еще не были довольны, открыли Вече и звали Князя. Приехал один брат его, Святослав, и спрашивал, чего они желают? "Правосудия, - ответствовал народ: - Тиуны Всеволодовы угнетали слабых: Ратша опустошил Киев, Тудор Вышегород. Святослав! дай клятву за себя и за брата, что вы сами будете нам судиями или вместо себя изберете Вельмож достойнейших". Он сошел с коня и целованием креста уверил граждан, что новый Князь исполнит все обязанности отца Россиян; что хищники не останутся Тиунами; что лучшие Вельможи заступят их место и будут довольствоваться одною уставленною пошлиною, не обременяя судимых никакими иными налогами. "Мы благодарны, - сказали граждане: - теперь не сомневайтесь в нашей верности". То же обещал их Послам сам Великий Князь Игорь и, думая, что дело кончилось, сел спокойно за обед; но мятежная чернь устремилась грабить дом ненавистного, богатого Ратши. Святослав с дружиною едва мог восстановить порядок.

Такое начало не обещало хороших следствий. Игорь же, слушая злых Вельмож, которые в народном угнетении видели собственную пользу, не исполнил данного гражданам слова, и хищники остались Тиунами. Тогда Киевляне, думая, что Государь-клятвопреступник уже не есть Государь законный, тайно предложили Изяславу Мстиславичу быть Великим Князем. Любовь к Мономахову роду не угасла в их сердце, и сей внук его отличался доблестию воинскою. Взяв в церкви Св.

Михаила благословение у Епископа Евфимия, он с верною дружиною выступил из Переяславля. На пути встретились ему Послы Черных Клобуков и городов Киевской области. "Иди, Князь добрый! - говорили они: - мы все за тебя; не хотим Ольговичей. Где увидим твои знамена, там и будем". Собрав на берегах Днепра войско многочисленное, бодрый Изяслав стал посреди оного и сказал: "Друзья и братья! Я не спорил о старейшинстве с достойным Всеволодом, моим зятем, чтив его как второго отца. Но Игорь и Святослав должны ли повелевать нами? Бог рассудит меня с ними. Или паду славно пред вашими глазами, или сяду на престоле моего деда и родителя!" Он повел войско к Киеву.

Уже новый Великий Князь знал опасность: ибо Изяслав, уведомленный им о восшествии его на престол, не только не ответствовал ему ни слова, но удержал и Посла неволею в Переяславле. Игорь требовал вспоможения от Князей Черниговских: они торговались; хотели многих городов; наконец, удовлетворенные во всем, готовились идти к брату. Их медленность и коварная измена знаменитейших чиновников погубили его.

Тысячский Улеб пользовался доверенностию Всеволода и был утвержден Игорем в своем важном сане: также и первый Боярин, Иоанн Войтишич, верный слуга Мономахов, завоеватель городов дунайских. Желая добра Изяславу, они не устыдились предательства: изъявляли усердие Игорю и в то же время тайно ссылались с его врагом, советуя ему спешить к Киеву. Изяслав приближился.

Ольговичи, готовые к битве, и сын Всеволодов, Святослав, стояли вне города с своими дружинами; а Киевляне особенно, на могиле Олеговой. Вдруг открылась измена: Игорь увидел, что хоругвь Изяслава развевается в полках Киевских; что Тысячский сего Князя предводительствует ими; что Улеб, Иоанн Войтишич и многие единомышленники их, повергнув свои знамена, бегут под Изяславовы; что Берендеи пред самими Златыми вратами грабят обоз Великокняжеский. Еще Игорь не терял бодрости. "Враг наш есть клятвопреступник: Бог нам поможет", - говорил он и хотел ударить на Изяслава, стоявшего за озером. Надлежало обойти оное, и когда многочисленная дружина Игорева стеснилась между глубокими дебрями, Черные Клобуки заехали ей в тыл. Изяслав напал спереди, смял неприятеля, разил бегущих - и торжествуя вошел в Киев, где народ вместе с Иереями, облаченными в ризы, проводил его в храм Софийский благодарить Небо за победу и престол Великокняжеский.- Несчастного Игоря, слабого ногами, схватили [17 августа 1146 г.] в болоте, где увяз его конь; держали несколько дней в монастыре на Выдобичах и заключили в темнице Иоанновской Обители, в Переяславле. Сей Князь, за кратковременное удовольствие честолюбия наказанный неволею и стыдом, не имел и последнего утешения злосчастных: никто не жалел об нем - кроме верного брата, Святослава, который с малою дружиною ушел в Новгород Северский. Племянник их, Святослав Всеволодович, хотел скрыться в Киевской Обители Св. Ирины: представленный Изяславу, он был им обласкан как любимый сын; но верные слуги отца его, в особенности же Игоревы, не имели причины хвалиться великодушием победителя, дозволившего народу грабить их домы и села. С пленных Бояр взяли окуп.


Речь князя Изяслава.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 12

ВЕЛИКИЙ КНЯЗЬ ИЗЯСЛАВ МСТИСЛАВИЧ. Г. 1146-1154
Строгость Великого Князя. Коварство Черниговских Князей. Добродушие Святослава. Георгий восстает на Изяслава. Богатство Княжеское. Игорь Схимник. Нежность Святославова в дружбе. Начало Москвы. Бродники. Наставление Российского Митрополита. Любовь к Мономаху. Измена Черниговских Князей. Убиение Игоря. Война междоусобная. Медленность Георгия. Народный обед в Новегороде. Речь Изяслава. Опустошение земли Суздальской. Несправедливость Великого Князя. Битва у Переяславля. Бегство Изяслава. Союз с Венграми,Богемцами и Поляками. Мужество Андрея. Памятник коню. Мир. Коварство Георгия. Новая вражда. Добросердечие Изяслава и Вячеслава. Победа Владимиркова. Бодрость Андрея. Хитрость Владимирка. Твердость Изяславова. Воинская хитрость. Беспечность Георгия и торжество Изяслава. Ристание в Киеве. Справедливость Великого Князя. Признательность Вячеслава. Благодарность к Королю Венгерскому. Осада Киева. Миролюбие Вячеслава. Пылкость Андрея. Отступление Георгия. Усердие Киевлян. Битва. Изяслав ранен. Бегство и вероломство Георгия. Помощь Венгров. Речь Изяславова и победа. Притворство Владимирка. Простодушие Гейзы. Любовь Георгия к южной России. Вероломство Владимирка. Подвиги Андрея. Насмешка Владимиркова. Печальная одежда. Смерть Владимирка. Речь Ярослава. Сомнительная победа. Брак Изяславов. Дела Новогородские. Кончина Изяслава. Характер его. Своевольство Полочан.

Изяслав - по словам Летописцев, благословенная отрасль доброго корня - мог бы обещать себе и подданым дни счастливые, ибо народ любил его; но история сего времени не представляет нам ничего, кроме злодейств междоусобия. Храбрые умирали за Князей, а не за отечество, которое оплакивало их победы, вредные для его могущества и гражданского образования.

Утвердив мир с Половцами - которые всякому новому Государю предлагали тогда союз, ибо хотели даров, - Великий Князь оказал, может быть, излишнюю строгость в рассуждении своего дяди. Обманутый советами Бояр, и в надежде на прежние ласки Изяславовы, на самые его обещания, миролюбивый Князь Туровский, Вячеслав, узнав о торжестве племянника, вообразил себя по старшинству Государем России: занял города Киевские и своевольно отдал Владимир сыну Андрееву, Мономахову внуку.

Посланный братом, Смоленский Князь изгнал Вячеслава; велел ему княжить только в пересопнице или Дорогобуже Волынском; а Наместников его, окованных цепями, вместе с Туровским Епископом, Иоакимом, привел в Киев.

Назначив Туров в Удел меньшему сыну, именем Ярославу, Великий Князь обратил внимание на Игорева брата. Спасаясь бегством от победителя, Святослав хотел удостовериться в искренней дружбе Князей Черниговских, чтобы единодушно действовать с ними для освобождения Игорева. Они дали ему в том клятву; но Святослав, оставив у них своего Боярина и поехав готовиться к войне, сведал от него, что сии коварные братья тайно дружатся с Великим Князем и наконец заключили с ним союз, предав Игоря в его волю, как недостойного ни власти, ни свободы. Скоро общие Послы Изяславовы и Давидовичей торжественно объявили Святославу, что он может спокойно княжить в своей области, если уступит им Новгород Северский и клятвенно откажется от брата. Сей добрый, нежный родственник залился слезами и, сказав в ответ: "Возьмите все, что имею; освободите только Игоря", решился искать покровителя в сыне Мономаховом.

Георгий Владимирович Суздальский видел с досадою, что гордый Изяслав, вопреки древнему уставу, отняв старейшинство у дядей, сел на троне Киевском. Пользуясь сим расположением, Святослав обратился к Георгию и молил его освободить Игоря.

"Иди в Киев, - говорил он: - спаси несчастного и властвуй в земле Русской. Бог помогает тому, кто вступается за утесненных". Георгий дал ему слово и начал готовить войско. - Святослав нашел и других защитников в Ханах Половецких, братьях его матери: они с тремя стами всадников немедленно явились в Новегороде Северском, куда прибыли также юный Князь Рязанский, Владимир, внук Ярославов, и Галицкий изгнанник, Иоанн Ростиславич Берладник.

Уже Давидовичи, соединясь с сыном Великого Князя, Мстиславом, Вождем Переяславской дружины и Берендеев, вступили в область Северскую и грабили оную, тщетно хотев взять Новгород. В надежде усовестить их Духовник Святославов приехал к ним в стан и сказал именем Князя: "Родственники жестокие! Довольны ли вы злодействами, разорив мою область, взяв имение, стада; истребив огнем хлеб и запасы? Желаете ли еще умертвить меня?" Союзники вторично требовали, чтобы он навсегда отступился от несчастного Игоря. "Нет! - ответствовал Святослав: - пока душа моя в теле, не изменю единокровному!" Давидовичи заняли село Игорево, где сей Князь имел дворец и хранил свое богатство; нашли вино и мед в погребах, железо и медь в кладовых; отправили множество возов с добычею и, веселясь разрушением, сожгли дворец, церковь, гумно Княжеское, где было девять сот скирдов хлеба.

Великий Князь, сведав о воинских приготовлениях Георгия Владимировича, велел другу своему, Ростиславу Ярославичу Рязанскому, набегами тревожить Суздальскую область; сам же выступил из Киева и соединился с Князьями Черниговскими, осаждавшими Путивль. Зная их вероломство, жители не хотели договариваться с ними, но охотно сдались Великому Князю. Там находился собственный дом Святослава: Князья разделили его имение. Летописец сказывает, что они нашли в выходах 500 берковцев меду и 80 корчаг вина; ограбили славную церковь Вознесения, богатую серебряными сосудами, кадильницами, утварию, шитою золотом, коваными Евангелиями и книгами. Семь сот рабов Княжеских были также их добычею.

[1147 г.] Святослав ожидал Георгия: он действительно шел к нему в помощь; сведав же о нападении Князя Рязанского на Суздальскую область, возвратился из Козельска. Один сын его, Иоанн Георгиевич, приехал с дружескими уверениями к Святославу, который, в знак благодарности, отдал ему Курск и Посемье, но принужден был искать убежища в своих северных владениях. Многочисленная рать Великокняжеская шла к Новугороду. Старый Вельможа Черниговского Князя, бывший некогда верным слугою Олеговым, из сожаления тайно уведомил Святослава о предстоящей ему опасности. "Спасай жену, детей своих и супругу Игореву! - говорили его друзья и Бояре: - все запасы твои уже в руках неприятельских.

Удалимся в лесную землю Карачевскую: ее дремучие боры и помощь Георгиева будут твоею защитою". Некоторые Вельможи говорили искренно; другие хотели только избавиться от кровопролития и сами остались в Новегороде, когда Святослав уехал в Карачев. За ним гнался Изяслав Давидович с 3000 всадников и Воеводою Киевским, Шварном. Уже бегство не могло спасти несчастного: надлежало отдаться в плен или сразиться. Отчаянный Святослав с верною дружиною и дикими Половцами ударил на врага; разбил его, опустошил Карачев и немедленно удалился в сопредельную землю Вятичей, которая зависела от Черниговских Владетелей. Великий Князь - напрасно желав победою загладить неудачу Изяслава - отдал Давидовичам всю завоеванную область, кроме Курска; исключительно присвоил себе одно Игорево достояние и возвратился в Киев.

В сие время Игорь был уже Монахом. Изнуренный печалию и болезнию, он изъявил желание отказаться от света, когда Великий Князь готовился идти на его брата.

"Давно, и в самом счастии, я хотел посвятить Богу душу мою, - говорил Игорь: - ныне, в темнице и при дверях гроба, могу ли желать иного?" Изяслав ответствовал ему: "Ты свободен; но выпускаю тебя единственно ради болезни твоей". Его отнесли в келью: он 8 дней лежал как мертвый; но, постриженный Святителем Евфимием, совершенно выздоровел и в Киевской Обители Св. Феодора принял Схиму, которая не спасла его от гнева Судьбы: скоро увидим жалкий конец сего несчастного Олегова сына.

Князья Черниговские выгнали Святослава из Брянска, Козельска, Дедославля, но слыша, что Георгий прислал к нему 1000 Белозерских латников, отступили к Чернигову. Они не устыдились всенародно объявить в стране Вятичей, чтобы жители старались умертвить Святослава и что убийцы будут награждены его имением! Родственники гнали сего Князя, друзья оставляли. В числе их находился Воевода, Князь Иоанн Берладник: он не захотел более с ним скитаться, взял у него за службу 200 гривен серебра, 6 фунтов золота и перешел к Смоленскому Князю. Только Владимир Рязанский и сын Георгиев, Иоанн, усердно делили труды и беспокойства с Святославом, который, имев несчастие лишиться последнего, изъявил достохвальную чувствительность: видя Иоанна больного, забыл войну и неприятелей; молился, думал единственно об нем; столь горестно оплакивал кончину сего юноши, что сам Георгий старался его утешить и, прислав богатые дары, обещал другим сыном заменить ему умершего верного сподвижника. Общая ненависть к Великому Князю утвердила союз между ими: Князь Суздальский изгнал Рязанского, союзника Изяславова, заставил его бежать к Половцам, взял Торжек и пленил жителей; а Святослав разорил часть Смоленской области, вокруг Протвы, или землю Голядскую.

Довольный злом, причиненным Уделу Изяславовых братьев, Георгий желал лично угостить Святослава, коего сын, Олег, подарил ему тогда редкого красотою парда.

Летописец хвалит искреннее дружество, веселую беседу Князей, великолепие обеденного пиршества и щедрость Георгия в награждении Бояр Святославовых. Между сими Вельможами отличался девяностолетний старец, именем Петр; он служил деду, отцу Государя своего; уже не мог сесть на коня, но следовал за Князем, ибо сей Князь был несчастлив. Георгий, неприятель Ростислава Рязанского, осыпал ласками и дарами его племянника, Владимира, как друга и товарища Святославова.

Сие угощение достопамятно: оно происходило в Москве. К сожалению, Летописцы современные не упоминают о любопытном для нас ее начале, ибо не могли предвидеть, что городок бедный и едва известный в отдаленной земле Суздальской будет со временем главою обширнейшей Монархии в свете. По крайней мере знаем, что Москва существовала в 1147 году, Марта 28, и можем верить новейшим Летописцам в том, что Георгий был ее строителем. Они рассказывают, что сей Князь, приехав на берег Москвы-реки, в села зажиточного Боярина Кучка, Степана Ивановича, велел умертвить его за какую-то дерзость и, плененный красотою места, основал там город; а сына своего, Андрея, княжившего в Суздальском Владимире, женил на прелестной дочери казненного Боярина. "Москва есть третий Рим, - говорят сии повествователи, - и четвертого не будет. Капитолий заложен на месте, где найдена окровавленная голова человеческая: Москва также на крови основана и к изумлению врагов наших сделалась Царством знаменитым". Она долгое время именовалась Кучковым.

Ободренный Святослав возвратился к берегам Оки. Там соединились с ним Ханы Половецкие, его дяди, и так называемые Бродники, о коих здесь в первый раз упоминается. Сии люди были Христиане, обитали в степях Донских среди варваров, уподоблялись им дикою жизнию и, как вероятно, состояли большею частию из беглецов Русских: они за деньги служили нашим Князьям в их междоусобиях. Разорив многие селения в верховье Угры, в Смоленской области, Святослав завоевал всю страну Вятичей, от Мценска до Северского Удела, и вместе с Глебом, сыном Георгия, шел далее, когда Послы Давидовичей встретили его и сказали именем Князей: "Забудем прошедшее. Дай нам клятву союзника, и возьми свою отчину. Не хотим твоего имения". Успехи ли Ольговича склонили их к миру? Или сын Всеволодов, Святослав, который, в замену Владимиру получив в Удел от Великого Князя Бужск, Меджибож, Котельницу и другие города, держал его сторону, но жалел о дяде и тайно с ним пересылался? Как бы то ни было, Черниговские Князья, Святослав Ольгович и сын Всеволодов заключили союз, чтобы соединенными силами противоборствовать Изяславу Мстиславичу.

Еще Великий Князь не знал сего вероломства Давидовичей и спокойно занимался в Киеве важным делом церковным . Следуя примеру Великого Ярослава, он созвал шесть Российских Епископов и велел им без всякого сношения с Цереградом (где Духовенство не имело тогда Главы) на место скончавшегося Митрополита, Грека Михаила, поставить Климента, Черноризца, Схимника, знаменитого не только Ангельским Образом, но и редкою мудростию. Некоторые Епископы представляли, что благословение Патриарха для того необходимо; что нарушить сей древний обряд есть уклониться от православия Восточной Церкви и что умерший Святитель Михаил обязал их всех грамотою не служить без Митрополита в Софийском храме. Другие, не столь упорные, объявили себя готовыми исполнить волю Изяславову, согласную с пользою и честию Государства. Епископ смоленский, Онуфрий, выдумал посвятить Митрополита главою Св. Климента, привезенною Владимиром из Херсона (так же, как Греческие Архиереи издревле ставили Патриархов рукою Иоанна Крестителя) и сим торжественным обрядом успокоил Духовенство. Один Нифонт, Святитель Новогородский, не признавал Климента Пастырем Церкви; осуждал Епископов как человекоугодников и заслужил благоволение Николая IV, который, чрез несколько месяцев заступив место изгнанного Цареградского Патриарха, Козьмы II, написал к Нифонту одобрительную грамоту и сравнивал его в ней с первыми Святыми Отцами.

В то время как Изяслав, распустив Собор и возобновив мир с Половцами, думал наслаждаться спокойствием, коварные Давидовичи прислали объявить ему, что Святослав завоевал их область; что они желают выгнать его с помощию Великого Князя и смирить Георгия, их врага общего. Изяслав отпустил к ним племянника, Всеволодова сына, и скоро, убежденный вторичною просьбою Князей Черниговских, велел собираться войску, чтобы идти на Святослава и Георгия. "Пойдем с радостию и с детьми на Ольговича, - говорили ему Киевляне: - но Георгий твой дядя.

Государь! Дерзнем ли поднять руку на сына Мономахова?" Столь народ любил память добродетельного Владимира! Изяслав не хотел слушать Бояр, которые сомневались в верности Князей Черниговских. "Мы дали взаимную клятву быть союзниками, - сказал он с твердостию: - иду - и пусть малодушные остаются!" Уже Великий Князь стоял на реке Супое, поручив столицу брату своему, Владимиру. К счастию, Боярин Киевский, Улеб, сведал в Чернигове тайный заговор и спешил уведомить Изяслава, что Давидовичи мыслят злодейски умертвить его или выдать Святославу, находясь в согласии с Георгием. Великий Князь не верил тому; но чрез Посла требовал от них новой клятвы в дружестве. "Разве мы нарушили прежнюю? - говорили они: - Христианин не должен призывать всуе имени Божия". Тогда Посол обличил их в гнусном злоумышлении. Безмолвствуя, Давидовичи смотрели друг на друга, выслали Боярина, советовались и, наконец, призвав его, ответствовали: "Не запираемся; но можем ли спокойно видеть злосчастие брата своего Игоря? Он Чернец, Схимник, и все еще в неволе. Изяслав, сам имея братьев, снес ли бы их заключение? Да возвратит свободу Игорю, и мы будем искренними друзьями!" Боярин Киевский напомнил им бескорыстие своего Князя, не хотевшего удержать за собою ни Северского Новагорода, ни Путивля, и сказав: "Бог да судит и сила животворящего креста да накажет клятвопреступников!"-бросил на стол крестные, или союзные грамоты. Война была объявлена, и гонцы Изяславовы в Киеве, Смоленске, Новегороде обнародовали вероломство Князей Черниговских, звали мстителей, воспаляли сердца праведным гневом. Сия весть имела в Киеве следствие ужасное. Владимир Мстиславич собрал граждан на Вече к Св. Софии. Митрополит, Лазарь Тысячский и все Бояре там присутствовали.

Послы Изяславовы выступили и сказали громогласно: "Великий Князь целует своего брата, Лазаря и всех граждан Киевских, а Митрополиту кланяется"... Народ с нетерпением хотел знать вину Посольства. Вестник говорит: "Так вещает Изяслав: Князья Черниговские и сын Всеволодов, сын сестры моей, облаготворенный мною, забыв святость крестного целования, тайно согласились с Ольговичем и Георгием Суздальским. Они думали лишить меня жизни или свободы; но Бог сохранил вашего Князя. Теперь, братья Киевляне, исполните обет свой: идите со мною на врагов Мономахова роду. Вооружитесь от мала до велика. Конные на конях, пешие в ладиях да спешат к Чернигову! Вероломные надеялись, убив меня, истребить и вас". Все единогласно ответствовали: "Идем за тебя, и с детьми!" Но, к несчастию, сыскался один человек, который сие прекрасное народное усердие омрачил мыслию злодейства.

"Мы рады идти, - говорил он: - но вспомните, что было некогда при Изяславе Ярославиче. Пользуясь народным волнением, злые люди освободили Всеслава и возвели на престол: деды наши за то пострадали. Враг Князя и народа, Игорь, не в темнице сидит, а живет спокойно в монастыре Св. Феодора: умертвим его; и тогда пойдем наказать Черниговских!" Сия мысль имела действие вдохновения. Тысячи голосов повторили: "Да умрет Игорь!" Напрасно Князь Владимир, устрашенный таким намерением, говорил народу: "Брат мой не хочет убийства. Игорь останется за стражею; а мы пойдем к своему Государю". Киевляне твердили: "Знаем, что добром невозможно разделаться с племенем Олеговым". Митрополит, Лазарь и Владимиров Тысячский, Рагуйло, запрещали, удерживали, молили: народ не слушал и толпами устремился к монастырю. Владимир сел на коня, хотел предупредить неистовых, но встретил их уже в монастырских вратах: схватив Игоря в церкви, в самый час Божественной Литургии, они вели его с шумом и свирепым воплем. "Брат любезный! Куда ведут меня?" - спросил Игорь. Владимир старался освободить несчастного, закрыл собственною одеждою, привел в дом к своей матери и запер ворота, презирая ярость мятежников, которые толкали его, били, сорвали с Боярина Владимирова, Михаила, крест и златые цепи. Но жертва была обречена: злодеи вломились в дом, безжалостно убили Игоря и влекли нагого по улицам до самой торговой площади; стали вокруг и смотрели как невинные. Присланные от Владимира Тысячские в глубокой горести сказали гражданам: "Воля народная исполнилась: Игорь убит! Погребем же тело его". Народ ответствовал: "Убийцы не мы, а Давидовичи и сын Всеволодов. Бог и Святая София защитили нашего Князя!" Труп Игорев отнесли в церковь; на другой день облачили в ризу Схимника и предали земле в монастыре Св.

Симеона. Игумен Феодоровской Обители, Анания, совершая печальный обряд, воскликнул к зрителям: "Горе живущим ныне! Горе веку суетному и сердцам жестоким!" В то самое время загремел гром: народ изумился и слезами раскаяния хотел обезоружить гневное Небо. - Великий Князь, сведав о сем злодействе, огорчился в душе своей и говорил Боярам, проливая слезы: "Теперь назовут меня убийцею Игоря! Бог мне свидетель, что я не имел в том ни малейшего участия, ни делом, ни словом: он рассудит нас в другой жизни. Киевляне поступили неистово".

Но, боясь строгостию утратить любовь народную, Изяслав оставил виновных без наказания; возвратился в столицу и ждал рати Смоленской.

Война началася. Святослав Ольгович, уведомленный о жалостной кончине брата, созвал дружину и, рыдая в горести, заклинал всех быть усердными орудиями мести справедливой. Он пошел к Курску, где находился сын Великого Князя, Мстислав, который, чтобы узнать верность жителей, спрашивал, готовы ли они сразиться? "Готовы, - ответствовали граждане: - но только не обнажим меча на внука Мономахова": ибо Глеб, сын Георгия Владимировича, был с Святославом. Юный Мстислав уехал к отцу, а Курск и города на берегах Сейма добровольно поддалися Глебу; другие оборонялись и не хотели изменить государю киевскому: напрасно Святослав и Глеб грозили жителям вечною неволею и Половцами. Соединясь с дружиною Черниговскою, сии Князья взяли приступом только один город; сведав же, что Изяслав идет к Суле и что рать Смоленская выжгла Любеч, ушли в Чернигов, оставленные своими друзьями, Половцами. Великий Князь завоевал крепкий город Всеволож, обратил в пепел Белую Вежу и другие места в Черниговской области, но без успеха приступал к Глеблю (ибо жители, в надежде на Святого защитника своего, оборонялись мужественно) и возвратился в Киев торжествовать победу веселым пиром, отложив дальнейшие предприятия до удобного времени. Он велел брату своему, Ростиславу, идти в Смоленск и вместе с Новогородцами тревожить область Суздальскую.

[1148 г.] Скоро неприятельские действия возобновились. Глеб занял Остер и, дав слово Великому Князю ехать к нему в Киев для свидания, хотел нечаянно взять Переяславль; но был отражен. В то же время Черниговцы, дружина Святославова и Половцы, их союзники, опустошили Брагин. Изяслав, осадив Глеба в Городце, или Остере, принудил его смириться, и стал близ Чернигова на Олеговом поле, предлагая врагам своим битву. Они не смели, ибо видели рать многочисленную.

Великий Князь пошел к Любечу, где находились их запасы. Давидовичи, Святослав и сын Всеволодов, соединясь с Князьями Рязанскими, решились наконец ему противоборствовать. Уже стрелки начали дело; но сильный, необыкновенный зимою дождь развел неприятелей. Река, бывшая между ими, наполнилась водою, и самый Днепр тронулся: Изяслав едва успел перейти на другую сторону; а Венгры, служившие ему как союзники, обломились на льду.

Тогда Святослав и Князья Черниговские отправили Посольство к Георгию. "Мы воюем, - говорили они, - а ты в бездействии. Неприятель обратил в пепел наши города за Десною и села в окрестностях Днепра, а помощи от тебя не видим. Исполни обет, утвержденный целованием креста: иди с нами на Изяслава, или мы прибегнем к великодушию врага сильного". Георгий все еще медлил. Другое обстоятельство также способствовало миру. Ростислав, старший сын Георгиев, посланный отцом действовать заодно с Князьями Черниговскими, гнушался их вероломством и, сказав дружине: "Пусть гневается родитель, но злодеи Мономаховой крови не будут мне союзниками", приехал в Киев, где Изяслав встретил его дружелюбно, угостил, осыпал дарами. Сей юноша, не имея в Суздальской земле никакого Удела, предложил свои ревностные услуги Великому Князю, как старшему из внуков Мономаховых.

Изяслав ответствовал: "Всех нас старее отец твой; но он не умеет жить с нами в дружбе, а я хочу быть для всех моих братьев нежным родственником. Георгий не дает тебе городов: возьми их у меня". Он дал ему бывший Удел своего неблагодарного племянника, Святослава Всеволодовича, вместе с Городцом Остерским, выслав оттуда коварного Глеба. "Спеши к друзьям, - сказал ему Великий Князь, - и требуй от них удела": ибо Глеб, смирясь невольно, оставался единомышленником неприятелей Изяславовых и вторично хотел было завладеть Переяславлем. Думая, что искренний, чувствительный Ростислав может примирить отца с Великим Князем и страшася быть жертвою их союза, Давидовичи изъявили ему желание прекратить войну, говоря благоразумно: "Мир стоит до рати, а рать до мира, так слыхали мы от своих отцов и дедов. Не вини нас, хотевших войною освободить брата. Но Игорь уже в могиле, где и все будем. Бог да судит прочее; а нам не должно губить отечества". Изяслав хотел знать мысли брата. Смоленский Князь ответствовал: "Я Христианин и люблю Русскую землю: не хочу кровопролития; но если Давидовичи и Святослав не престанут злобиться на тебя за Игоря, то лучше явно воевать - и будет, что угодно Богу". Тогда Великий Князь отправил Послами в Чернигов Белогородского Епископа Феодора, Печерского Игумена Феодосия и Бояр, которые заключили торжественный мир. Давидовичи, Святослав Ольгович и племянник его, сын Всеволодов, в соборном храме целовали крест, дав клятву оставить злобу и "блюсти Русскую землю заодно с Изяславом". Скоро Великий Князь позвал их на совет в Городец: Святослав и племянник его отказались от свидания; но Давидовичи, ответствуя за верность того и другого, условились там с Изяславом действовать против Георгия Суздальского, который отнимал дани у Новогородцев и беспокоил их границы. Союзники вместе пировали и разъехались, отложив войну до зимы: ибо реки, топи, болота затрудняли путь летом и медленность страшила Полководцев более, нежели морозы, снега и метели. - Черниговцы долженствовали идти к Ростову и встретить Великого Князя на берегах Волги.

Георгий, желая казаться великодушным защитником утесненных Ольговичей, в самом деле мыслил только о себе и ненавидел Изяслава единственно как похитителя достоинства Великокняжеского; не мог также простить и Новогородцам бесчестное изгнание своего сына, Ростислава. Князь их, Святополк, хотев в 1 147 году отмстить Суздальскому за взятие Торжка, возвратился с дороги от распутья, и жители сего опустошенного города еще томились в неволе. Епископ Нифонт, друг народного благоденствия, ездил в Суздаль; был принят с отменным уважением, святил там храмы, освободил всех пленников, но не мог склонить Георгия к миру.

Оставив Владимира в столице, сына своего в Переяславле, а Ростислава Георгиевича послав в Бужск, чтобы охранять тамошние границы и спокойно ждать конца войны, Великий Князь отправился в Смоленск к брату, веселился с ним, праздновал, менялся дарами и расположил военные действия. Он поручил всю рать Смоленскому Князю, велел ему идти к берегам Волги, к устью Медведицы, и приехал в Новгород.

Там начальствовал уже не брат его, а сын, Ярослав: ибо Святополк, утратив любовь народную, был переведен Изяславом в область Владимирскую. Граждане давно не видали у себя Великих Князей и встретили внука Мономахова с живейшею радостию.

Многочисленные толпы провожали его до городских ворот, где стояли все Бояре с юным Князем. Отслушав Литургию в Софийском храме, Изяслав дал пир народу. Бирючи или Герольды ходили по улицам и звали граждан обедать с Князем. Так называемое Городище, доныне известное, было местом сего истинно великолепного пиршества: Государь веселился с народом, как добрый отец среди любезного ему семейства. На другой день ударили в Вечевой колокол, и граждане спешили на Двор Ярославов: там Великий Князь, в собрании Новогородцев и Псковитян, произнес краткую, но сильную речь. "Братья! - сказал он. - Князь Суздальский оскорбляет Новгород. Оставив столицу Русскую, я прибыл защитить вас. Хотите ли войны? Меч в руке моей. Хотите ли мира? Вступим в переговоры". "Войны! Войны! - ответствовал народ: - ты наш Владимир, ты Мстислав! Пойдем с тобою все, от старого до младенца". Ратники надели шлемы. Псковитяне, Корелы собрали также войско, и Великий Князь на устье Медведицы соединился с братом своим, Ростиславом. Напрасно ждали они возвращения Посла, отправленного ими к дяде еще из Смоленска: Георгий задержал его и не хотел ответствовать на их жалобы. Напрасно ждали и Князей Черниговских, которые остановились в земле Вятичей и хотели прежде видеть, кому счастие войны будет благоприятствовать. [1149 г.] Мстиславичи вступили в область Суздальскую: села и города запылали на берегах Волги до Углича и Мологи; жители спасались бегством.

Новогородцы разорили окрестности Ярославля, и война кончилась без сражения: ибо весна уже наступала, реки покрывались водою и кони худо служили всадникам.

Изяслав, проводив Новогородцев, весновал в Смоленске и благополучно возвратился в столицу, к искренней радости народа. Семь тысяч пленников свидетельствовали его победу.

Скоро Великий Князь испытал превратность счастия и мог приписать оную собственной несправедливости. Ростислав Георгиевич был ему истинным другом; но клеветники говорили Изяславу, что сей Князь, в его отсутствие, старался обольстить Днепровских Берендеев и самых Киевлян, хотел завладеть столицею и подобно отцу ненавидит род Мстислава. Люди, склонные к чистосердечной доверенности, легко верят и злословию: Великий Князь, упрекая Ростислава неблагодарностию, отнял у него все имение, оружие, коней; заключил в цепи дружину и самого отправил с тремя человеками в лодке к отцу, не дав ему суда и не хотев слушать оправданий. Георгий оскорбился бесчестием сына гораздо более, нежели опустошением Суздальской области. "Так платит Изяслав неосторожному юноше за безрассудную любовь и дружбу! - говорил он: - жестокий племянник совершенно отчуждает меня и детей моих от земли Русской" (сим именем преимущественно означалась тогда Россия южная). Георгий наконец выступил, соединясь с Половцами.

Святослав Ольгович, видя беспрестанно в мыслях своих окровавленную тень брата и считая Великого Князя убийцею, обрадовался случаю мести: мир, клятвенно утвержденный в Черниговском храме, и брачный союз юной его дочери с сыном Князя Смоленского не могли укротить сей злобы, ибо она казалась ему священным долгом.

Но Давидовичи решительно отказались от дружбы Георгия, ответствуя: "Ты не спас городов наших; ныне, заключив союз с Изяславом, не хотим нарушить оного и не можем играть душою". Усердно помогая Великому Князю, они вместе с ним убеждали Святослава быть его другом, согласно с данною ими клятвою. "Буду (сказал Ольгович), когда Изяслав возвратит мне все имение моего брата". Уверенный, что Георгий действительно намерен идти к Киеву, Святослав выехал к нему на встречу близ Обояна; также и сын Всеволодов, единственно в угодность дяде. Георгий долго стоял у Белой Вежи, надеясь одним страхом победить Великого Князя. Но Изяслав, собрав верных братьев, готовился к битве. "Я отдал бы ему (говорил он) любую область, если бы Георгий пришел один с детьми своими; но с ним варвары Половцы и враги мои, Ольговичи". Киевляне хотели мира: "Заключим его (сказал Изяслав), но имея в руках оружие". Георгий осадил Переяславль: там находились Владимир и Святополк Мстиславичи. Великий Князь спешил защитить город и вошел в него; а Георгий, желая оказать умеренность, послал к нему Боярина с такими словами: "Чтобы отвратить несчастное кровопролитие, забываю обиды, разорение моих областей и старейшинство, коего ты лишил меня несправедливо. Царствуй в Киеве: отдай мне только Переяславль, да господствует в нем сын мой!" Гордый Изяслав велел задержать Посла; отслушал Литургию у Св. Михаила и, готовясь обнажить меч, требовал благословения от Епископа Евфимия. Напрасно сей добрый Пастырь слезно умолял его примириться. "Нет! - сказал Князь: - я добыл Киева и Переяславля головою: могу ли отдать их?" Умные Бояре советовали ему хотя помедлить, думая, что Георгий без сражения удалится, с одним стыдом неудачи. Но Изяслав, следуя мнению других и порыву собственного, нетерпеливого мужества, расположил войско против неприятеля. Уже солнце спускалось к западу, и в Переяславле благовестили к Вечерне: Полководцы еще не давали знака, и рать не двигалась; одни стрелки были в действии. Георгий начал отступать: тогда Изяслав, как бы пробужденный от глубокого сна, быстро устремился вперед, вообразив, что неприятель бежит.

Затрубили в воинские трубы; солнце закатилось, и шум битвы [23 августа 1149 г.] раздался. Она была кровопролитна и несчастлива для Великого Князя. Берендеи обратили тыл; за ними Изяслав Давидович с дружиною Черниговскою; за ними Киевляне; а Переяславцы изменили, взяв сторону Георгия. Изяслав пробился сквозь полк Ольговича и Суздальский, прискакал сам-третий в Киев и, собрав жителей, спрашивал, могут ли они выдержать осаду? Граждане в унынии ответствовали ему и Ростиславу Смоленскому: "Отцы, сыновья и братья наши лежат на поле битвы; другие в плену или без оружия. Государи добрые! Не подвергайте столицы расхищению; удалитесь на время в свои частные области. Вы знаете, что мы не уживемся с Георгием: когда увидим ваши знамена, то все единодушно на него восстанем".

Великий Князь, взяв супругу, детей, Митрополита Климента, поехал в Владимир, а Ростислав в Смоленск. Георгий вошел в Переяславль, через 3 дня в Киев и, дружелюбно пригласив туда Владимира Черниговского, в общем Княжеском совете распорядил Уделы: отдал Святославу Ольговичу Курск, Посемье, Сновскую область, Слуцк и всю землю Дреговичей, бывшую в зависимости от Великого Княжения; сыновьям же: Ростиславу Переяславль, Андрею Вышегород, Борису Белгород, Глебу Канев, Васильку Суздаль. Знаменитый Епископ Нифонт находился тогда в Киеве: призванный Изяславом, он все еще не хотел покориться Митрополиту Клименту; называл его не Пастырем Церкви, а волком, и, заключенный в монастыре Печерском, великодушно сносил гонение. Георгий возвратил ему свободу и, с честию отпустив к Новогородцам сего любезного им Епископа, надеялся тем преклонить к себе сердца их, хотя в то же самое время Воевода Иоанн Берладник, оставив Смоленского Князя и вступив в Георгиеву службу, нападал на чиновников Новогородских, собиравших дань в уездах.

Изгнанный Великий Князь обратился к старшему дяде, Вячеславу, им оскорбленному; льстил ему именем второго отца, предлагал господствовать в Киеве. Но Вячеслав держал сторону Георгия, не веря ласкам, не боясь угроз племянника, который нашел союзников в Венгерском Короле Гейзе, Владиславе Богемском и в Ляхах. Первый незадолго до того времени женился на его меньшей сестре, Евфросинии - так она называется в Булле Папы Иннокентия IV - и дал шурину 10000 всадников. Летописец сказывает, что Государи Богемский и Польский, сваты Изяславовы, сами привели к нему войско, и что Болеслав Кудрявый, вместе с братом Генриком угощенный роскошным обедом в Владимире, опоясал мечом многих сыновей Боярских. Но сии иноземные союзники, узнав, что Георгий соединился с Вячеславом в Пересопнице и что мужественный Владимирко Галицкий идет к нему в помощь, не захотели битвы, остановились у Чемерина и советовали Изяславу примириться с дядею. Они, как посредники между ими, вступили в переговоры, уверяя, что равно доброхотствуют той и другой стороне. "Верю и благодарю вас, - ответствовал Георгий: - идите же домой и не тяготите земли нашей; тогда я готов удовлетворить требованиям моего племянника". Союзники вышли весьма охотно из России; но хитрый Георгий, удалив их, отвергнул мирные предложения, которые состояли в том" чтобы он, господствуя в столице Киевской или уступив оную старшему брату, клятвенно утвердил за Изяславом область Владимирскую, Луцкую и Великий Новгород со всеми данями. Князь Суздальский надеялся отнять у племянника все владения, а гордый Изяслав предпочитал гибель миру постыдному.

[1150 г.] Неприятельские действия началися в Волынии осадою Луцка, славною для сына Георгиева Андрея, ибо он имел случай оказать редкое мужество. В одну ночь, оставленный союзными Половцами - которые с воеводою своим, Жирославом, бежали от пустой тревоги, - сей Князь презрел общий страх, устыдил дружину и хотел лучше умереть, нежели сойти с места. Видя же под стенами Луцка знамена отца своего (пришедшего к городу с другой стороны) и сильную вылазку осажденных, Андрей устремился в битву [8 февраля], гнал неприятелей и был на мосту окружен ими. Его братья, Ростислав, Борис, остались далеко, ничего не зная: ибо пылкий Андрей не велел распустить своей хоругви, не вспомнил сего обряда воинского и не приготовил их к сражению. Только два воина могли следовать за Князем: один пожертвовал ему жизнию. Камни сыпались с городских стен; уязвленный конь Андреев исходил кровию; острая рогатина прошла сквозь луку седельную. Герой готовился умереть великодушно, подобно Изяславу I, его прадеду; изломив копье, вынул меч; призвал имя Св. Феодора (ибо в сей день торжествовали его память), сразил Немца, готового пронзить ему грудь, и благополучно возвратился к отцу. Георгий, дядя Вячеслав, Бояре, витязи с радостными слезами славили храбрость юноши. Добрый конь его вынес господина из опасности и пал мертвый: благодарный Андрей соорудил ему памятник над рекою Стырем.

Брат Изяславов, Владимир, начальствовал в Луцке. Три недели продолжалась осада: жители не могли почерпнуть воды в Стыре, и Великий Князь хотел отважиться на битву для спасения города. Тут Владимирко Галицкий оказал человеколюбие: стал между неприятелями, чтобы не допустить их до кровопролития, и взял на себя быть ходатаем мира. Юрий Ярославич, внук бывшего Великого Князя, Святополка-Михаила, и Ростислав, сын Георгиев, мешали оному; но Владимирко, кроткий Вячеслав и всех более добродушный Андрей склонили Георгия прекратить несчастную вражду. Весною заключили мир: Изяслав признал себя виновным, то есть слабейшим; съехался с дядями в Пересопнице и сидел с ними на одном ковре. Согласились, чтобы племянник княжил спокойно в области Владимирской и пользовался данями Новогородскими; обязались также возвратить друг другу всякое движимое имение, отнятое в течение войны. Изяслав сложил с себя достоинство Великого Князя; а Георгий, желая казаться справедливым, уступил Киев брату, старшему Мономахову сыну. Свадьбы и пиры были следствием мира: одна дочь Георгиева, именем Ольга, вышла за Ярослава Владимирковича Галицкого, а другая за Олега, сына Святославова.

Все казались довольными; но скоро обнаружилось коварство Георгия. В угодность ему, как вероятно, Бояре его представили, что тихий, слабый Вячеслав не удержит за собою Российской столицы: Георгий, согласный с ними, послал брата княжить в Вышегород, на место своего сына Андрея. Сверх того, будучи корыстолюбив, он не исполнил условий, и не возвратил Изяславу воинской добычи. Племянник жаловался: не получив удовлетворения, занял Луцк, Пересопницу, где находился Глеб Георгиевич. Дав ему свободу, Изяслав сказал: "У меня нет вражды с вами, братьями; но могу ли сносить обиды? Иду на вашего отца, который не любит ни правды, ни ближних". Уверенный в доброхотстве Киевлян, он с малочисленною дружиною пришел к берегам Днепра и соединился с Берендеями; а Князь Суздальский, изумленный нечаянною опасностию, бежал в Городец.

Надеясь воспользоваться сим случаем, слабодушный Вячеслав приехал в Киев и расположился во дворце. Но граждане стремились толпами навстречу к Изяславу. "Ты наш Государь! - восклицали они: - не желаем ни Георгия, ни брата его!" Великий Князь послал объявить дяде, чтобы он, не хотев добровольно принять от него чести старейшинства, немедленно удалился, ибо обстоятельства переменились. "Убей меня здесь, - ответствовал Вячеслав: - а живого не изгонишь". Сия минутная твердость была бесполезна. Провожаемый множеством народа из Софийской церкви, Изяслав въехал на двор Ярославов, где дядя его сидел в сенях. Бояре советовали Великому Князю употребить насилие; некоторые вызывались даже подрубить сени. "Нет! - сказал он: - я не убийца моих ближних; люблю дядю, и пойду к нему сам". Князья обнялися дружелюбно. "Видишь ли мятеж народа? - говорил племянник: - дай миновать общему волнению и для собственной безопасности иди в Вышегород. Будь уверен, что я не забуду тебя". Вячеслав удалился.

Торжество Великого Князя было не долговременно. Сын его, Мстислав, хотел взять Переяславль: там княжил Ростислав Георгиевич, который вместе с Андреем решился мужественною обороною загладить постыдное бегство отца, привел в город Днепровских кочующих Торков, готовых соединиться с Киевлянами, и ждал врага неустрашимо. Великий Князь не имел времени заняться сею осадою: сведав о приближении Владимирка Галицкого, друга Георгиева, также о соединении Давидовичей с Князем Суздальским, он поехал к Вячеславу и вторично предложил ему сесть на трон Мономахов. "Для чего же ты выгнал меня с бесчестием из Киева? - возразил дядя: - теперь отдаешь его мне, когда сильные враги готовы изгнать тебя самого". Смягченный ласковыми словами племянника, сей добродушный Князь обнял его с нежностью и, заключив с ним искренний союз над гробом святых Бориса и Глеба, отдал ему всю дружину свою, знаменитую мужеством, чтобы отразить Владимирка. Изяслав при звуке труб воинских бодро выступил из столицы; но счастие опять изменило его храбрости. Еще дружина Вячеслава не успела к нему присоединиться: Берендеи же и Киевляне, встретив Галичан на берегах Стугны, ужаснулись их силы и, пустив несколько стрел, рассеялись. Он удерживал бегущих; хотел умереть на месте; молил, заклинал робких; наконец, видя вокруг себя малочисленных Венгров и Поляков, сказал дружине с горестию: "Одни ли чужеземцы будут моими защитниками?" - и сам поворотил коня. Неприятель следовал за ним осторожно, боясь хитрости. Великий Князь нашел в Киеве Вячеслава и еще не успел отобедать с ним во дворце, когда им сказали, что Георгий на берегу Днепра и что Киевляне перевозят его войско в своих лодках. Исполняя совет племянника, Вячеслав уехал в Вышегород, а Великий Князь со всею дружиною в область Владимирскую, заняв крепости на берегах Горыни.

Георгий и Князь Галицкий сошлися под стенами Киева: с первым находились Святослав, племянник его (сын Всеволодов) и Давидовичи. Напрасно хотев догнать Изяслава, они вступили в город, коего жители не дерзнули противиться мужественному Владимирку. Сей Князь и Георгий торжествовали победу в монастыре печерском: новые дружественные обеты утвердили союз между ими. Владимирко выгнал еще Изяславова сына из Дорогобужа, взял несколько городов Волынских, отдал их Мстиславу Георгиевичу, с ним бывшему, но не мог взять Луцка и возвратился в землю Галицкую, довольный своим походом, который доставил ему случай видеть славные храмы Киевские и гроб Святых мучеников Бориса и Глеба.

Георгий, боясь новых предприятий Изяславовых, поручил Волынскую область свою надежнейшему из сыновей, храброму Андрею. Сей Князь более и более заслуживал тогда общее уважение: он смирил Половцев, которые, называясь союзниками отца его, грабили в окрестностях Переяславля и не хотели слушать Послов Георгия; но удалились, как скоро Андрей велел им оставить Россиян в покое. Укрепив Пересопницу, он взял такие меры для безопасности всех городов, что Изяслав раздумал воевать с ним и в надежде на его добродушие предложил ему мир.

"Отказываюсь от Киева (говорил Великий Князь), если отец твой уступит мне всю Волынию. Венгры и Ляхи не братья мои: земля их мне не отечество. Желаю остаться Русским и владеть достоянием наших предков". Андрей вторично старался обезоружить родителя; но Георгий отвергнул мирные предложения и заставил Изяслава снова обратиться к иноземным союзникам.

[1151 г.] Меньший его брат, Владимир Мстиславич, поехал в Венгрию и склонил Короля объявить войну опаснейшему из неприятелей Изяславовых, Владимирку Галицкому, представляя, что сей Князь отважный, честолюбивый, есть общий враг держав соседственных. В глубокую осень, чрез горы Карпатские, Гейза вошел в Галицию, завоевал Санок, думал осадить Перемышль. Желая без кровопролития избавиться от врага сильного, хитрый Владимирко купил золотом дружбу Венгерского Архиепископа, именем Кукниша, и знатнейших чиновников Гейзиных, которые убедили своего легковерного Монарха отложить войну до зимы. Но связь Гейзы с Великим Князем еще более утвердилась: Владимир Мстиславич женился на дочери Бана, родственника Королевского, и, вторично посланный братом в Венгрию, привел к нему 10000 отборных воинов. Тогда Изяслав, нетерпеливо ожидаемый Киевлянами, Берендеями и преданною ему дружиною Вячеслава, смело выступил в поле, миновал Пересопницу и, зная, что за ним идут полки Владимирковы, спешил к столице Великого Княжения. Бояре говорили ему: "У нас впереди неприятель, за нами другой". Князь ответствовал: "Не время страшиться. Вы оставили для меня домы и села Киевские; я лишен родительского престола: умру или возьму свое и ваше.

Достигнет ли нас Владимирко, сразимся; встретим ли Георгия, также сразимся. Иду на суд Божий".

Граждане Дорогобужа встретили Изяслава со крестами, но боялись венгров. "Будьте покойны, - сказал Великий Князь: - я предводительствую ими. Не вы, люди моего отца и деда, а только одни враги мои должны их ужасаться". Другие города изъявляли ему такую же покорность. Он нигде не медлил; но войско его едва оставило за собою реку Уш, когда легкий отряд Галицкого показался на другой стороне. Сам Владимирко, вместе с Андреем Георгиевичем, стоял за лесом, в ожидании своей главной рати. Началась перестрелка. Великий Князь хотел ударить на малочисленных неприятелей: Бояре ему отсоветовали. "Река и лес перед нами, - говорили они: - пользуясь ими, Владимирко может долго сопротивляться; задние полки его приспеют к битве. Лучше не тратить времени, идти вперед и соединиться с усердными Киевлянами, ждущими тебя на берегах Тетерева". Изяслав велел ночью разложить большие огни и, тем обманув неприятеля, удалился; шел день и ночь, отрядил Владимира Мстиславича к Белугороду и надеялся взять его внезапно. Так и случилось. Борис Георгиевич, пируя в Белогородском дворце своем с дружиною и с Попами, вдруг услышал громкий клик и воинские трубы: сведал, что полки Изяславовы уже входят в город, и бежал к отцу, не менее сына беспечному. Георгий жил спокойно в Киеве, ничего не зная: приведенный в ужас столь нечаянною вестию, он бросился в лодку и уехал в Остер; а Великий Князь, оставив в Белегороде Владимира Мстиславича для удержания Галичан, вошел в столицу, славимый, ласкаемый народом, как отец детьми. Многие Бояре Суздальские были взяты в плен.

Великий Князь, изъявив в Софийском храме благодарность Небу, угостил обедом усердных Венгров и своих друзей Киевских: а друзьями его были все добрые граждане. За роскошным пиром следовали игры: ликуя среди обширного двора Ярославова, народ с особенным удовольствием смотрел на ристание искусных Венгерских всадников.

Еще Киевляне опасались Владимирка; но, изумленный бегством Георгия, он сказал Андрею, который шел вместе с ним: "Сват мой есть пример беспечности; господствует в России и не знает, что в ней делается; один сын в Пересопнице, другой в Белегороде, и не дают отцу вести о движениях врага! Когда вы так правите землею, я вам не товарищ. Мне ли одному ратоборствовать с Изяславом, теперь уже сильным? Иду в область свою". И немедленно возвратился, собирая на пути дань со всех городов Волынских. Обитатели, угрожаемые пленом, сносили ему серебро; жены, выкупая мужей, отдавали свои ожерелья и серьги. Андрей с печальным сердцем приехал к отцу в Городец Остерский.

Утвердясь в столице, Великий Князь призвал дядю своего, Вячеслава, из Вышегорода. "Бог взял моего родителя, - говорил он: - будь мне вторым отцем. Два раза я мог посадить тебя на престоле и не сделал того, ослепленный властолюбием.

Прости вину мою, да буду спокоен в совести. Киев твой: господствуй в нем подобно отцу и деду". Добрый Вячеслав, тронутый сим великодушием, с чувствительностию ответствовал: "Ты исполнил наконец долг собственной чести своей. Не имея детей, признаю тебя сыном и братом. Я стар; не могу один править землею; будь моим товарищем в делах войны и мира; соединим наши полки и дружину. Иди с ними на врагов, когда не в силах буду делить с тобою опасностей!" Они целовали крест в Софийском храме; клялися быть неразлучными во благоденствии и злосчастии.

Старец, по древнему обыкновению, дал пир Киевлянам и добрым союзникам, Венграм.

Одарив последних конями, сосудами драгоценными, одеждами, тканями, Изяслав отпустил их в отечество; а вслед за ними отправил сына своего благодарить Короля Гейзу. Сей Посол именем отца должен был сказать ему следующие выразительные слова: "Да поможет тебе Бог, как ты помог нам! Ни сын отцу, ни брат единокровному брату не оказывал услуг важнейших. Будем всегда заодно. Твои враги суть наши: не златом, одною кровию своею можем заплатить тебе долг. Но соверши доброе дело: еще имеем врага сильного. Ольговичи и Князь Черниговский, Владимир, в союзе с Георгием, который сыплет злато и манит к себе диких Половцев. Не зовем тебя самого: ибо Царь Греческий имеет рать с тобою. Но когда наступит весна, мирная для Венгрии, то пришли в Россию новое войско. И мы в спокойную чреду свою придем к тебе с дружиною вспомогательною. Бог нам поборник, народ и Черные Клобуки друзья". - Великий Князь звал также в помощь к себе брата, Ростислава Смоленского, который всегда думал, что старший их дядя имеет законное право на область Киевскую. Вячеслав, уверяя сего племянника в дружбе, назвал его вторым сыном и с любовию принял Изяслава Черниговского, который, вопреки брату, Владимиру Давидовичу, отказался от союза с Князем Суздальским.

Георгий имел время собрать войско и стал против Киева вместе с Ольговичами - то есть двумя Святославами, дядею и племянником - Владимиром Черниговским и Половцами, разбив шатры свои на лугах восточного берега Днепровского. Река покрылась военными ладиями; битвы началися. Летописцы говорят с удивлением о хитром вымысле Изяслава: ладии сего Князя, сделанные о двух рулях, могли не обращаясь идти вверх и вниз; одни весла были видимы: гребцы сидели под защитою высокой палубы, на которой стояли латники и стрелки. Отраженный Георгий вздумал переправиться ниже Киева; ввел ладии свои в Долобское озеро и велел их тащить оттуда берегом до реки Золотчи, впадающей в Днепр. Изяслав шел другою стороною, и суда его вступили в бой с неприятелем у Витичевского брода. Князь Суздальский и тут не имел успеха; но Половцы тайным обходом расстроили Изяславовы меры: у городка Заруба, близ Трубежского устья, они бросились в Днепр на конях своих, вооруженные с головы до ног и закрываясь щитами. Святослав Ольгович и племянник его предводительствовали ими. Береговая стража Киевская оробела. Напрасно Воевода Шварн хотел остановить бегущих: "С ними не было Князя (говорит Летописец), а Боярина не все слушают". Половцы достигли берега, и Георгий спешил в том же месте переправиться через Днепр.

Великий Князь отступил к Киеву и вместе с дядею стал у Златых врат; Изяслав Давидович между Златыми и Жидовскими вратами; подле него Князь Смоленский; Борис Всеволодкович Городненский, внук Мономахов, у врат Лятских, или Польских. Ряды Киевлян окружили город. Черные Клобуки явились также под его стенами с своими вежами и многочисленными стадами, которые рассыпались в окрестностях Киевских.

Деятельность, движение, необозримый строй людей вооруженных и самый беспорядок представляли зрелище любопытное. Пользуясь общим смятением, хищные друзья, Берендеи и Торки, обирали монастыри, жгли села, сады. Изяслав, чтобы унять грабителей, велел брату своему, Владимиру, соединить их и поставить у могилы Олеговой, между оврагами. Воины, граждане, народ с твердостию и мужеством ожидали неприятеля.

Но старец Вячеслав еще надеялся убедить брата словами мирными и в присутствии своих племянников дал Послу наставление. "Иди к Георгию, - сказал он: - целуй его моим именем и говори так: Сколько раз молил я вас, тебя и племянника, не проливать крови Христиан и не губить земли Русской! Изяслав, восстав на Игоря, велел мне объявить, что ищет престола Киевского единственно для меня, второго отца своего; а после завладел собственными моими городами, Туровом и Пинском! Равно обманутый и тобою - лишенный Пересопницы, Дорогобужа - не имея ничего, кроме Вышегорода, я молчал; имея Богом данную мне силу, полки и дружину, терпеливо сносил обиды, самое уничижение и, думая только о пользе отечества, унимал вас. Напрасно: вы не хотели внимать советам человеколюбия; отвергая их, нарушали устав Божий. Ныне Изяслав загладил вину свою: почтил дядю вместо отца; я назвал его сыном. Боишься ли унизиться предо мною? Но кто из нас старший? Я был уже брадат, когда ты родился. Опомнись, или, подняв руку на старшего, бойся гнева Небесного!" - Посол Вячеславов нашел Георгия в Василеве: Князь Суздальский, выслушав его, отправил собственного Боярина к брату; признавал его своим отцом; обещал во всем удовлетворить ему, но требовал, чтобы Мстиславичи выехали из области Киевской. Старец ответствовал: "У тебя семь сыновей: отгоняю ли их от родителя? У меня их только два: не расстанусь с ними. Иди в Переяславль и Курск; иди в Великий Ростов или в другие города свои; удали Ольговичей, и мы примиримся. Когда же хочешь кровопролития, то Матерь Божия да судит нас в сем веке и будущем!" Вячеслав, говоря сии последние слова, указал на Златые врата и на образ Марии, там изображенный.

Георгий ополчился и подступил к Киеву от Белагорода. Стрелы летали чрез Лыбедь.

Пылкий Андрей устремился на другую сторону реки и гнал стрелков неприятельских к городу; но был оставлен своими: один Половчин схватил коня его за узду и принудил Героя возвратиться. Юный Владимир Андреевич, внук Мономахов, спешил разделить с братом опасность: пестун силою удержал сего отрока. Дружина их шла на полк Вячеславов и Великого Князя за Лыбедью; прочее войско Георгиево сразилось с Борисом у врат Лятских. Изяслав наблюдал все движения битвы: он велел братьям, не расстроивая полков, с избранными отрядами и Черными Клобуками ударить вдруг на неприятеля. Смятые ими, Половцы, Суздальцы бежали, и трупы наполнили реку Лыбедь. Тут вместе со многими пал мужественный сын Хана славного, Боняка, именем Севенч, который хвалился, подобно отцу своему, зарубить мечом врата Златые. С того времени Суздальцы не дерзали переходить чрез Лыбедь, и Георгий скоро отступил, чтобы соединиться с Владимирком: ибо Галицкий Князь, забыв прежнюю досаду, шел к нему в помощь.

Храбрые Мстиславичи пылали нетерпением гнаться за врагом. Согласно с характером своим, Вячеслав говорил, что они могут не спешить и что Всевышний дает победу не скорому, а справедливому; но, убежденный их представлениями, и сам немедленно сел на коня, вместе с племянниками совершив молитву в храме Богоматери. Никогда народ Киевский не вооружался охотнее; никогда не изъявлял более усердия к своим Государям. "Всякий, кто может двигаться и владеть рукою, да идет в поле! - сказали граждане: - или да лишится жизни ослушник!" Борис Городненский был отправлен лесом вслед за Георгием, который думал взять Белгород; но видя жителей готовых обороняться, пошел на встречу к Галичанам. Изяслав, стараясь предупредить сие опасное соединение, настиг его за Стугною. Сделалась ужасная буря и тьма; дождь лился рекою, и ратники не могли видеть друг друга. Как бы устрашенные несчастным предзнаменованием, оба войска желали мира: Послы ездили из стана в стан, и Князья могли бы согласиться, если бы мстительные Ольговичи и Половцы тому не воспротивились. Георгий, приняв их совет, решился на кровопролитие; однако ж убегал битвы, ожидая Владимирка, и ночью перешел за реку Рут (ныне Роток). Изяслав не дал ему идти далее: надлежало сразиться. Андрей устроил Суздальцев; объехал все ряды; старался воспламенить мужество в Половцах, и в своей дружине. С другой стороны, Великий Князь, Полководец искусный, также наилучшим образом распорядил войско и требовал благословения от Вячеслава. Сей старец, утомленный походом, должен был остаться за строем. "Неблагодарный Георгий отвергнул мир, столь любезный душе твоей, - говорили ему племянники: - теперь мы готовы умереть за честь нашего отца и дяди". Вячеслав ответствовал: "Суди Бог моего брата; я от юности гнушался кровопролитием". - Битва началася.

Изяслав приказал всем полкам смотреть на его собственный, чтобы следовать ему в движениях. Андрей встретил их и сильным ударом изломил свое копие. Уязвленный в ноздри конь его ярился под всадником; шлем слетел с головы, щит Андреев упал на землю: но Бог сохранил мужественного Князя. Изяслав также был впереди; также изломил копие: раненный в бедро и руку, не мог усидеть на коне и плавал в крови своей. Битва продолжалась. Дикие варвары, союзники Георгиевы, решили ее судьбу: пустив тучу стрел, обратились в бегство; за Половцами Ольговичи и, наконец, Князь Суздальский. Многие из его воинов утонули в грязном Руте; многие легли на месте или отдались в плен. Георгий с малым числом ушел за Днепр в Переяславль.

Между тем Великий Князь, несколько времени лежав на земле, собрал силы, встал и едва не был изрублен собственными воинами, которые, в жару битвы, не узнали его.

"Я князь", - говорил он. "Тем лучше", - сказал один воин и мечом рассек ему шлем, на коем блистало златое изображение Святого Пантелеймона. Изяслав, открыв лицо, увидел общую радость киевлян, считавших его мертвым; исходил кровию, но слыша, что Владимир Черниговский убит, велел посадить себя на коня и везти к его трупу; искренно сожалел об нем и с чувствительностию утешал горестного Изяслава Давидовича, который, взяв тело брата, союзника Георгиева, спешил защитить свою столицу: ибо Святослав Ольгович хотел незапно овладеть ею; но тучный, дебелый и до крайности утомленный бегством, сей Князь принужден был отдыхать в Остере, где, сведав, что в Чернигове уже много войска, он решился ехать прямо в Новгород Северский; а после дружелюбно разделился с Изяславом Давидовичем: каждый из них взял часть отцовскую.

Мстиславичи осадили Переяславль. Утратив лучшую дружину в битве и слыша, что Владимирко Галицкий, достигнув Бужска, возвратился, Георгий принял мир от снисходительных победителей. "Отдаем Переяславль любому из сыновей твоих, - говорили они, - но сам иди в Суздаль. Не можем быть с тобою в соседстве, ибо знаем тебя. Не хотим, чтобы ты снова призвал друзей своих, Половцев, грабить область Киевскую". Георгий дал клятву выехать и нарушил оную под видом отменного усердия к Св. Борису: праздновал его память, жил на берегу Альты, молился в храме сего Мученика и не хотел удалиться от Переяславля. Один сын его, Андрей, гнушаясь вероломством, отправился в Суздаль. Узнав, что коварный дядя зовет к себе Половцев и Галичан, Великий Князь грозно требовал исполнения условий: Георгий оставил сына в Переяславле, но выехал только в Городец и ждал благоприятнейших обстоятельств.

[1152 г.] Надеждою его был мужественный Владимирко. Мстислав, сын Великого Князя, вел к родителю многочисленное союзное войско Короля Гейзы и своею неосторожностию лишился оного. Вступив в Волынию, он пировал с Венграми, угощаемый дядею, Владимиром Мстиславичем; слышал о приближении Галицкого Князя, но беспечно лег спать, в надежде на стражу и самохвальство Венгров. "Мы всегда готовы к бою", - говорили они и пили без всякой умеренности. В полночь тревога разбудила Мстислава: дружина его села на коней; но упоенные вином союзники лежали как мертвые. Владимирко ударил на них пред рассветом: бил, истреблял - и Великий Князь получил известие, что сын его едва мог спастися один с своими Боярами. Тогда Изяслав призвал союзников: Князя Черниговского и сына Всеволодова, его племянника: даже и Святослав Ольгович, повинуясь необходимости, дал ему вспомогательную дружину. Сие войско осадило Городец. Теснимый со всех сторон, оставленный прежними друзьями и товарищами, Князь Суздальский должен был чрез несколько дней смириться: уступив Переяславль Мстиславу Изяславичу, возвратился в наследственный Удел свой и поручил Городец сыну Глебу. Но скоро Изяслав отнял у Георгия и сие прибежище в южной России: сжег там все деревянные здания, самые церкви и сравнял крепость с землею.

Наказав главного неприятеля, Великий Князь желал отмстить хитрому, счастливому сподвижнику Георгиеву, Владимирку: Король Венгерский хотел того же. Им надлежало соединиться у подошвы гор Карпатских. Летописцы славят взаимную искреннюю дружбу сих Государей: сановники Гейзы от его имени приветствовали Великого Князя на дороге; сам Король, провожаемый братьями, Ладиславом и Стефаном, всем Двором, всеми Баронами, выехал встретить Изяслава, который вел за собою многочисленное стройное войско. С любовью обняв друг друга, они, в шатре Королевском, условились не жалеть крови для усмирения врага - и на рассвете, ударив в бубны, семьдесят полков Венгерских двинулись вперед; за ними шли Россияне и конные Берендеи; вступив в землю Галицкую, расположились близ реки Сана, ниже Перемышля. Владимирко стоял на другой стороне, готовый к бою, и схватил несколько зажитников Королевских. Тогда было Воскресенье; Гейза, обыкновенно празднуя сей день, отложил битву до следующего. По данному знаку союзное войско приступило к реке. Изяслав находился в средине, и так говорил ратникам: "Братья и дружина! Доселе Бог спасал от бесчестия землю Русскую и сынов ее: отцы наши всегда славились мужеством. Ныне ли уроним честь свою пред глазами союзников иноплеменных? Нет, мы явим себя достойными их уважения". В одно мгновение ока Россияне бросились в Сан: Венгры также, и смяли Галичан, стоявших за валом.

Побежденный Владимирко, проскакав на борзом коне между толпами Венгров и Черных Клобуков (один, с каким-то Избыгневом), заключился в Перемышле. Союзники могли бы тогда взять крепость; но воины их, грабя Княжеский богатый дворец на берегу Сана, дали время многим рассеянным битвою Галичанам собраться в городе.

Владимирко хотел мира: ночью отправил к Архиепископу и Боярам Венгерским множество серебра, золота, драгоценных одежд и вторично склонил их быть за него ходатаями. Они представили Гейзе, что Галицкий Князь, тяжело раненный, признается в вине своей; что Небо милует кающихся грешников; что он служил копием своим отцу Гейзину, Беле Слепому, против Ляхов; что Владимирко, зная великодушие Короля и готовясь скоро умереть, поручает ему юного сына и боится единственно злобы Изяславовой. Великий Князь не хотел слышать о мире. "Если умрет Владимирко, - говорил он, - то безвременная кончина его будет справедливою Небесною казнию. Сей вероломный, клятвенно обещав нам приязнь свою, разбил твое и мое войско. Забудем ли бесчестие? Ныне Бог предает Владимирка в руки наши: возьмем его и землю Галицкую". Мстислав, сын Великого Князя, еще ревностнее отца противился миру: напрасно Владимирко старался молением и ласками обезоружить их.

Но Гейза ответствовал: "Не могу убить того, кто винится", и простил врага, с условием, чтобы он возвратил чужие, занятые им города Российские (Бужск, Тихомль, Шумск, Выгошев, Гнойни) и навсегда остался другом Изяславу, или, по тогдашнему выражению, не разлучался с ним ни в добре, ни в зле. Из шатра Королевского послали ко мнимо больному Владимирку чудотворный крест Св. Стефана: сей Князь дал присягу. "Если он изменит нам (сказал Гейза), то или мне не царствовать или ему не княжить". Услужив шурину и смирив надменного Владимирка, бывшего в тесном союзе с Греками, Король спешил к берегам Сава отразить Императора Мануила, хотевшего отмстить ему за обиду своего Галицкого друга.

Изяслав, возвратяся в Киев с торжеством, изъявил благодарность Всевышнему, праздновал с дядею Вячеславом, уведомил брата своего, Князя Смоленского, о счастливом успехе похода и советовал ему остерегаться Георгия, слыша, что он вооружается в Ростове.

Князь Суздальский еще более возненавидел Мстиславичей за разрушение Городца, который был единственным его достоянием в полуденных, любезных ему странах Государства. Там он жил духом и мыслями; там лежал священный прах древних Князей Российских, славились храмы чудесами и жители благочестием. Георгий в наследственном восточном Уделе своем видел небо суровое, дикие степи, дремучие леса, народ грубый; считал себя как бы изгнанником и, презирая святость клятв, думал только о способах удовлетворить своему властолюбию. Он призвал Князей Рязанских и Половцев, кочевавших между Волгою и Доном; занял область Вятичей и велел Князю Новагорода Северского, Святославу Ольговичу, также быть к нему в стан под Глухов. Владимирко, сведав о походе Георгия, думал вместе с ним начать военные действия против Мстиславичей; но Изяслав успел отразить его и заставил возвратиться. Князь Галицкий, мужеством достойный отца, не хотел уподобляться ему в верности слова: не боялся клятвопреступления и доказал ошибку снисходительного Гейзы, не исполнив обещания, то есть силою удержав за собою города Великокняжеские, Шумск, Тихомль и другие. Видя, что Георгий намерен осадить Чернигов, Князь Смоленский, по сделанному условию с братом, вошел в сей город защитить Изяслава Давидовича, их союзника. Тут находился и Святослав Всеволодович, который уже знал характер Георгиев и не любил его. С душевным прискорбием они говорили друг другу: "Будет ли конец нашему междоусобию?" Набожный Князь Суздальский, подступив к Чернигову в день Воскресный, не хотел обнажить меча для праздника; но велел Половцам жечь и грабить в окрестностях! Двенадцать дней продолжались битвы, знаменитые мужеством Андрея Георгиевича: он требовал, чтобы Князья, союзники Георгиевы, сами по очереди ходили на приступ, для ободрения войска; служил им образцом и собственною храбростию воспламенял всех. Осажденные не могли защитить внешних укреплений, сожженных Половцами, и город был в опасности; но Великий Князь спас его. Услышав только, что Изяслав перешел Днепр, робкие Половцы бежали: Георгий также отступил за Снов, и Князь Черниговский встретил своего избавителя на берегу реки Белоуса.

Святослав Ольгович, удерживая Георгия, говорил: "Ты принудил меня воевать; разорил мою область, везде потравил хлеб и теперь удаляешься! Половцы также ушли в степные города свои. Мне ли одному бороться с сильными?" Но Князь Суздальский, оставив у Святослава только 50 человек дружины с сыном Васильком, вышел из области Северской, чтоб овладеть всею страною Вятичей, где ему никто не противился.

Тогда была уже глубокая осень: Изяслав дождался зимы, поручил Смоленскому Князю наблюдать за Георгием, осадил Новгород Северский и дал мир Святославу Ольговичу; а сын Великого Князя, Мстислав, с Киевскою дружиною и с Черными Клобуками воевал землю Половецкую: [в феврале 1153 г.] разбил варваров на берегах Орели и Самары, захватил их вежи, освободил множество Российских пленников. Но сей успех не мог утвердить безопасности восточных пределов Киевских: скоро Мстислав должен был вторично идти к берегам Псла для отражения Половцев.

Тогда, желая покоя, Великий Князь отправил Боярина, Петра Бориславича, с крестными грамотами к Владимирку Галицкому. "Ты нарушил клятву, - говорил ему Посол, - данную тобою нашему Государю и Королю Венгерскому в моем присутствии.

Еще можешь загладить преступление: возврати города Изяславовы и будь его другом". Владимирко ответствовал: "Брат мой Изяслав нечаянно подвел на меня Венгров: никогда не забуду того; умру или отмщу". Посол напоминал ему целование креста. "Он был не велик!" - сказал Владимирко в насмешку. "Но сила оного велика, - возразил Петр: - Вельможа Королевский объявлял тебе, что если, целовав сей чудесный крест Св. Стефана, преступишь клятву, то жив не будешь". Владимирко не хотел слушать и велел Послу удалиться. Изяславов Боярин положил на стол грамоты клятвенные, в знак разрыва. Ему не дали даже и подвод. Петр отправился на собственных конях; а Владимирко, пошедши в церковь к Вечерне и видя его едущего из города, смеялся над ним с своими Боярами. - В ту же ночь Отрок Княжеский, догнав сего Посла, велел ему остановиться. Петр ожидал новой для себя неприятности, беспокоился, и на другой день, вследствие вторичного повеления, возвратился в Галич. Слуги Владимирковы встретили его пред дворцом в черных одеждах. Он вошел в сени: там юный Князь Ярослав сидел на месте отца, в черной мантии и в клобуке, среди Вельмож и Бояр, также одетых в печальные мантии. Послу дали стул. Ярослав заливался слезами; царствовало глубокое молчание. Изумленный Боярин Изяславов хотел знать причину сей общей горести и сведал, что Владимирко, совершенно здоровый накануне, отслушав Вечерню в церкви, не мог сойти с места, упал и, принесенный во дворец, скончался. "Да будет воля Божия! - сказал Петр: - все люди смертны". Ярослав отер слезы. "Мы желали известить тебя о сем несчастии, - говорил он Послу: - скажи от меня Изяславу: Бог взял моего родителя, быв Судиею между им и тобою. Могила прекратила вражду. Будь же мне вместо отца. Я наследовал Княжение; воины и дружина родительская со мною: одно его копие поставлено у гроба: и то будет в руке моей. Люби меня как сына своего, Мстислава: пусть он ездит с одной стороны подле твоего стремени, а я с другой, окруженный всеми полками Галицкими".

Великий Князь изъявил сожаление о внезапной кончине знаменитого, умного Владимирка, основателя могущественной Галицкой области, но требовал доказательств искреннего дружелюбия от Ярослава - то есть, возвращения городов Киевских, и видя, что ему хотят удовлетворить только ласковыми словами, а не делом, прибегнул к оружию. Войско Галицкое стояло на берегах Серета: Изяслав, пользуясь густым утренним туманом, перешел за сию реку. Мгла исчезла, и неприятели увидели друг друга. Юный Князь Галицкий сел на коня. Усердные Вельможи сказали ему: "Ты у нас один: что будет, если погибнешь? Заключись в Теребовле: мы сразимся; и кто останется жив, тот придет умереть с тобою". В сражении упорном и кровопролитном победа казалась сомнительною. Сын и братья Изяславовы не могли устоять; но Великий Князь одолел на другом крыле. С обеих сторон гнались и бежали; обе стороны взяли пленников, но Изяслав более. Он поставил на месте битвы знамена неприятельские и схватил многих рассеянных Галичан, которые толпами к ним собирались, обманутые сею хитростию. Видя малое число своей дружины и боясь вылазки из Теребовля, Изяслав велел ночью умертвить всех несчастных пленников, кроме Бояр, и с покойною совестию возвратился в Киев, торжествовать второй брак свой. Невестою его была Княжна Абазинская, без сомнения Христианка: ибо в отечестве ее и в соседственных землях Кавказских находились издавна храмы истинного Бога, коих следы и развалины доныне там видимы. Мстислав, отправленный отцом, встретил сию Княжну у порогов Днепровских и с великою честию привез в Киев.

Готовясь к новому междоусобному кровопролитию (ибо непримиримый Князь Суздальский стоял уже с войском в земле вятичей, близ Козельска), Изяслав с прискорбием видел бесчестие своего меньшего сына, Ярослава, изгнанного Новогородцами, которые - в 1149 году положив на месте 1000 Финляндцев, хотевших ограбить Водскую область, - в течение пяти лет не имели иных врагов, кроме самих себя, и занимались одними внутренними раздорами. Избранный сим легкомысленным народом, Ростислав Смоленский, в угодность ему, отправился княжить в Новгород, а Ярослав в Владимир Волынский, на место умершего Святополка Мстиславича.

Малочисленность союзных Половцев и конский падеж заставили Георгия отложить войну. Между тем Изяслав, не дожив еще до глубокой старости, скончался, к неутешной горести Киевлян, всех Россиян и самых иноплеменников, Берендеев, Торков. Они единогласно называли его своим Царем славным, господином добрым, отцем подданных. Старец Вячеслав, проливая слезы, говорил: "Сын любезный! Сему гробу надлежало быть моим; но Бог творит, что ему угодно!" - Княжение Изяслава описано в летописях с удивительною подробностию. Мужественный и деятельный, он всего более искал любви народной и для того часто пировал с гражданами; говорил на Вечах, подобно Великому Ярославу; предлагал там дела Государственные и хотел, чтобы народ, исполняя волю Государя, служил ему охотно и врагов его считал собственными. Разделив престол с дядею, добродушным и слабым, Изяслав в самом деле не уменьшил власти своей, но заслужил похвалу современников; обходился с ним как нежный сын с отцом; один брал на себя труды, опасности, но приписывал ему честь побед своих и жил сам в нижней части города, уступив Вячеславу дворец Княжеский.

Готовый умереть за Киев, Изяслав удалялся от иных случаев проливать кровь Россиян: не вступился за сына, оскорбленного Новогородцами, ни за Рогволода Борисовича, зятя своего, которого Полочане в 1151 году свергнули с престола, избрав на его место Ростислава Глебовича, Князя Минского, и признав Святослава Ольговича покровителем их области. Так граждане своевольствовали в нашем древнем отечестве, употребляя во зло правило, что благо народное священнее всех иных законов.

Тело Изяслава было погребено в монастыре Св. Феодора, основанном Великим Мстиславом.


Любовь Киевлян к Вячеславу.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 13

ВЕЛИКИЙ КНЯЗЬ РОСТИСЛАВ-МИХАИЛ МСТИСЛАВИЧ. Г. 1154-1155
Любовь Киевлян к Вячеславу. Смерть его. Сановники придворные. Неблагоразумие и малодушие Ростислава. Гордость Мстиславова. Своевольство Новогородцев. Киевляне поддаются Изяславу. Георгий вступает в Киев.

Узнав о кончине Великого Князя, Изяслав Черниговский приплыл к Киеву, чтобы оросить слезами гроб умершего; но старец Вячеслав и Бояре, справедливо опасаясь его коварных намерений, не позволили ему въехать в столицу. Они ждали Князя Новогородского и Смоленского. Граждане, Торки, Берендеи с изъявлением усердия встретили Ростислава (который оставил в Новегороде сына своего, Давида), и добродушный дядя сказал ему: "Я стою у дверей гроба; суды, расправа и беспокойства ратные уже не мое дело. Подобно Изяславу будь мне сыном и Государем Россиян. Отдаю тебе полк и дружину свою". Бояре вместе с народом требовали от нового Князя, чтобы он, следуя примеру старшего брата, всегда уважал дядю как отца, и в таком случае обещались служить ему верно. - В Киеве находился тогда Святослав Всеволодович: призванный Вячеславом, он уехал тайно от своих дядей и взял сторону Великого Князя, отдавшего ему за то Пинск и Туров.

С другой стороны Изяслав Черниговский и Святослав Ольгович заключили союз с Георгием, которого сын Глеб, наняв Половцев, осадил Переяславль: Мстислав Изяславич отразил их с помощию Киевской дружины. Великий Князь, чтобы предупредить Суздальского, хотел воспользоваться сею первою удачею и шел к Чернигову; но печальная весть настигла его в Вышегороде. Добрый Вячеслав скоропостижно умер [в 1155 г.]: ввечеру пировал с Боярами и ночью заснул навеки.

Искренно сожалея о кончине его, Ростислав спешил в Киев предать земле тело старца в Софийском храме и быть свидетелем общей горести: ибо народ любил кроткие, Христианские добродетели сего Мономахова сына. В похвалу Великому Князю летописцы сказывают, что он, созвав во дворце Вельмож, Тиунов, Казначеев, Ключников умершего дяди, велел принести его имение: одежды, золото, серебро; все роздал по монастырям, церквам, темницам, богадельням и, поручив исполнить сие распоряжение вдовствующей супруге отца своего, взял себе на память один крест.

Когда Ростислав возвратился к войску, Бояре не советовали ему идти далее. "Ты еще слаб на престоле, - говорили они: - утверди власть свою, заслужи любовь народную, и тогда не бойся Георгия". Великий Князь отвергнул благоразумный совет; он приближался к Чернигову, требуя, чтобы Изяслав дал ему клятву верного союзника. "Кто вступил в мою область неприятелем, с тем не хочу дружиться", - ответствовал Изяслав и, соединясь с Глебом Георгиевичем, расположился станом на берегах реки Белоуса. Тут открылось малодушие Ростислава, который, будучи устрашен множеством Половцев, в самом начале перестрелки дал знать Черниговскому Князю, что уступает ему Киевскую область с Переяславлем, желая одного мира. С негодованием видя малодушие дяди, Мстислав Изяславич поворотил коня и, сказав: "Не будь же ни мне Переяславля, ни тебе Киева!" - удалился с своею дружиною.

Войско расстроилось; свирепые Половцы гнали, рубили бегущих и схватили, в числе пленных, Святослава Всеволодовича. Мстислав, взяв в Переяславле жену, детей, ушел в Луцк, а бывший Великий Князь в Смоленск, лишась в то же время и Новагорода: ибо тамошние жители изгнали сына его, Давида, отправили Епископа Нифонта Послом в Суздаль и призвали Мстислава Георгиевича княжить в их области.

Киевляне, услышав с горестию о несчастии Ростислава, должны были обратиться к победителю. Епископ Каневский, Дамиан, их именем сказал Изяславу: "Государь! Иди управлять нами, да не будем жертвою варваров!", ибо в сие время Половцы свирепствовали в окрестностях Днепра и долго не могли быть усмирены Глебом Георгиевичем, которому Изяслав Давидович отдал Переяславль. Между тем Георгий уже шел с войском и близ Смоленска получил весть о новой, благоприятной для него перемене обстоятельств; согласился забыть вражду Ростислава Мстиславича, примирился с ним и спешил к Киеву; простил и. Святослава Всеволодовича, уважив ходатайство его дяди, Северского Князя, и послал объявить Черниговскому, чтобы он выехал из столицы Мономаховой. Изяслав колебался, медлил; говорил, что Киевляне добровольно возвели его на престол; но, убежденный Святославом Ольговичем, и не имея надежды отразить силу силою, отправился в Чернигов.

Георгий, вступив в Киев, с общего согласия принял сан Великого Князя [20 марта 1155 г.].


Юрий Долгорукий. Берендеи бьют Половцев. Союз с Половцами. Смятение в Новгороде

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 14

ВЕЛИКИЙ КНЯЗЬ ГЕОРГИЙ, ИЛИ ЮРИЙ ВЛАДИМИРОВИЧ, ПРОЗВАНИЕМ ДОЛГОРУКИЙ. Г. 1155-1157
Уделы. Мстислав едет в Польшу. Тишина в России. Новое кровопролитие. Берендеи бьют Половцев. Союз с Половцами. Смятение в Новегороде. Союз против Георгия. Смерть его и свойства. Ненависть к нему. Дела церковные.

Cледуя обыкновению, он назначил сыновьям Уделы: Андрею Вышегород, Борису Туров, Глебу Переяславль, Васильку окрестности Роси, где жили Берендеи и Торки; а Святослав Ольгович поменялся городами с своим племянником, сыном Всеволода, взяв у него Снов, Воротынск, Карачев и дав ему за них другие.

Опасаясь смелого, пылкого Мстислава, Великий Князь послал Юрия Ярославича, внука Святополкова, с Воеводами на Горынь: они взяли Пересопницу. В то же время зять Георгиев, Князь Галицкий, и Владимир, брат Смоленского, осадили Луцк. Мстислав отправился искать союзников в Польше; но меньший брат его, Ярослав, заставил неприятелей снять осаду.

Достигнув главной цели своей, обремененный летами и желая спокойствия, Георгий призвал Ростислава Смоленского, клялся забыть вражду Изяславичей, его племянников, и хотел видеть их в Киеве. Ярослав повиновался; но Мстислав, боясь обмана, не ехал: Георгий послал к нему крестную грамоту, в доказательство искренней дружбы. Узнав о сем союзе и прибытии в Киев Галицкой вспомогательной дружины, Князь Черниговский, недовольный Георгием, также смирился и выдал дочь свою за его сына, Глеба. Великий Князь уступил Изяславу Корческ, а Святославу Ольговичу Мозырь. Князья же Рязанские новыми крестными обетами утвердили связь с Ростиславом Смоленским, коего они признавали их отцом и покровителем.

[1156 г.] Россия наслаждалась тишиною, говорят Летописцы: сия тишина была весьма непродолжительна. Мстислав принял крестную грамоту от деда, но не дал ему собственной и выгнал Георгиева союзника, Владимира, родного дядю своего, из Владимирской области; пленил его семейство, жену; ограбил Бояр и мать, которая с богатыми дарами возвратилась тогда от Королевы Венгерской, ее дочери.

Оскорбленный Георгий, в надежде смирить внука с помощию одного Галицкого Князя, не хотел взять с собою ни Черниговской, ни Северской дружины и выступил с Берендеями. Напрасно искав защиты в Венгрии, изгнанник Владимир Мстиславич прибегнул к Великому Князю, но Георгий в самом деле не думал об нем, а хотел, пользуясь случаем, завоевать область Волынскую для другого племянника, Владимира Андреевича, чтобы исполнить обещание, некогда данное отцу его. Жестокое сопротивление Мстислава уничтожило сие намерение: десять дней кровь лилась под стенами Владимирскими, и Георгий, как бы подвигнутый человеколюбием, снял осаду.

"Изяславич веселится убийствами и враждою, - сказал он детям и Боярам: - желаю не погибели его, а мира, и, будучи старшим, уступаю". - Владимир Андреевич ходил к Червену с мирными предложениями: напоминал тамошним гражданам о своем родителе, великодушном их Князе Андрее; обещал быть ему подобным, справедливым, милостивым; но, уязвленный в горло стрелою, удалился, отмстив жителям опустошением земли Червенской. Георгий наградил его Пересопницею и Дорогобужем; а Мстислав, следуя за дедом, жег селения на берегах Горыни.

Великий Князь щадил старинных друзей своих, Половцев. Они тревожили окрестности Днепра и были наказаны мужественными Берендеями, которые многих хищников умертвили, других взяли в плен и, в противность Георгиеву желанию, не хотели их освободить, говоря: "Мы умираем за Русскую землю, но пленники наша собственность". Георгий, два раза ездив в Канев для свидания с Ханами Половецкими, не мог обезоружить их ни ласкою, ни дарами; наконец заключил с ними новый союз, чтобы в нужном случае воспользоваться помощию сих варваров: ибо он, по тогдашним обстоятельствам, не мог быть уверен в своей безопасности.

[1157 г.] Ростислав Мстиславич имел преданных ему людей в Новегороде, которые с единомышленниками своими объявили всенародно, что не хотят повиноваться Мстиславу Георгиевичу. Сделалось смятение; граждане разделились на две стороны: Торговая вооружилась за Князя, Софийская против него, и мост Волховский, с обеих сторон оберегаемый воинскою стражею, был границею между несогласными. Но сын Георгиев бежал ночью, узнав о прибытии детей Смоленского Князя, и таким образом уступил Княжение Ростиславу, который, чрез два дня въехав в Новгород, восстановил совершенную тишину.

Сие происшествие долженствовало оскорбить Георгия: у него были и другие враги.

Изяслав Давидович с завистию смотрел на престол Киевский; искал друзей; примирился с Ростиславом и для того оставил без мести неверность своего племянника, Святослава Владимировича, который, вдруг заняв на Десне города Черниговские, передался к Смоленскому Князю. Мстислав Изяславич Волынский также охотно вступил в союз с Давидовичем, чтобы действовать против Георгия, и сии Князья, напрасно убеждав Северского взять их сторону, готовились идти к Киеву в надежде на свое мужество, неосторожность и слабость Георгиеву. Судьба отвратила кровопролитие: Георгий, пировав у Боярина своего, Петрила, ночью занемог и чрез пять дней [15 Маия 1157 г.] умер. Сведав о том, Изяслав Давидович пролил слезы и, воздев руки на небо, сказал: "Благодарю тебя, Господи, что ты рассудил меня с ним внезапною смертию, а не кровопролитием!" Георгий властолюбивый, но беспечный, прозванный Долгоруким, знаменит в нашей истории гражданским образованием восточного края древней России, в коем он провел все цветущие лета своей жизни. Распространив там Веру Христианскую, сей Князь строил церкви в Суздале, Владимире, на берегах Нерли; умножил число духовных Пастырей, тогда единственных наставников во благонравии, единственных просветителей разума; открыл пути в лесах дремучих; оживил дикие, мертвые пустыни знамениями человеческой деятельности; основал новые селения и города: кроме Москвы, Юрьев Польский, Переяславль Залесский (в 1152 году), украшая их для своего воображения сими, ему приятными именами и самым рекам давая названия южных. Дмитров, на берегу Яхромы, также им основан и назван по имени его сына, Всеволода-Димитрия, который (в 1154 году) родился на сем месте. - Но Георгий не имел добродетелей великого отца; не прославил себя в летописях ни одним подвигом великодушия, ни одним действием добросердечия, свойственного Мономахову племени.

Скромные Летописцы наши редко говорят о злых качествах Государей, усердно хваля добрые; но Георгий, без сомнения, отличался первыми, когда, будучи сыном Князя столь любимого, не умел заслужить любви народной. Мы видели, что он играл святостию клятв и волновал изнуренную внутренними несогласиями Россию для выгод своего честолюбия: к бесславию его нам известно также следующее происшествие.

Князь Иоанн Берладник, изгнанный Владимирком из Галича, служил Георгию, и вдруг, без всякой вины (в 1156 году), был окован цепями и привезен из Суздаля в Киев: Георгий согласился выдать его, живого или мертвого, зятю своему, Владимиркову сыну. Заступление Духовенства спасло жертву: убежденный человеколюбивыми представлениями Митрополита, Георгий отправил Берладника назад в Суздаль; а люди Князя Черниговского, высланные на дорогу, силою освободили сего несчастного узника. - Одним словом, народ Киевский столь ненавидел Долгорукого, что, узнав о кончине его, разграбил дворец и сельский дом Княжеский за Днепром, называемый Раем, также имение Суздальских Бояр, и многих из них умертвил в исступлении злобы. Граждане, не хотев, кажется, чтобы и тело Георгиево лежало вместе с Мономаховым, погребли оное вне города, в Берестовской Обители Спаса.

Церковные дела сего времени достойны замечания. Георгий не желал оставить Митрополитом Климента, избранного по воле ненавистного ему племянника, и согласно с мыслями Нифонта, Епископа Новогородского, им уважаемого, требовал иного Пастыря от Духовенства Цареградского. Святитель Полоцкий и Мануил Смоленский, враг Климентов, (в 1156 году) с великою честию приняли в Киеве сего нового Митрополита, именем Константина, родом Грека; вместе с ним благословили Великого Князя, кляли память Изяслава Мстиславича и в первом совете уничтожили все церковные действия бывшего Митрополита; наконец, рассудив основательнее, дозволили отправлять службу Иереям и Диаконам, коих посвятил Климент. Ревностный Нифонт не имел удовольствия видеть свое полное торжество: он спешил встретить Константина, но еще до его прибытия скончался в Киеве, названный славным именем поборника всей земли Русской. Сей знаменитый муж, друг Святослава Ольговича, имел и неприятелей, которые говорили, что он похитил богатство Софийского храма и думал с оным уехать в Константинополь: современный Летописец Новогородский опровергает такую нелепую клевету и, хваля Нифонтовы добродетели, говорит: "Мы только за грехи свои лишились сладостного утешения видеть здесь гроб его!" - Новогородцы на место Нифонта в общем совете избрали добродетельного Игумена Аркадия и еще непоставленного ввели в дом Епископский: ибо избрание главного духовного сановника зависело там единственно от народа.


князь Изяслав. Падение Великого Княжения Киевского. Новое сильное Княжение Владимирское

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 15

ВЕЛИКИЙ КНЯЗЬ ИЗЯСЛАВ ДАВИДОВИЧ КИЕВСКИЙ. КНЯЗЬ АНДРЕЙ СУЗДАЛЬСКИЙ, ПРОЗВАННЫЙ БОГОЛЮБСКИМ. Г. 1157-1159 Падение Великого Княжения Киевского. Новое сильное Княжение Владимирское. Происшествия в западной России. Мятежный дух Полочан. Раздор за Берладника. Бескорыстие Святослава. Неблагодарность Изяславова. Бегство Великого Князя. Странное завещание Митрополита. Мор в Новегороде.

Киевляне, изъявив ненависть к умершему Великому Князю, послали объявить врагу Георгиеву, Изяславу Давидовичу, чтобы он шел мирно властвовать в столице Российской. Изяслав, при восклицаниях довольного народа, въехал в Киев [19 мая 1157 г.], оставив в Чернигове племянника своего, Святослава Владимировича, с дружиною воинскою: ибо Князь Северский, хотя и миролюбивый, замышлял незапно овладеть сею удельною столицею Ольговичей: его не впустили; но Изяслав, желая иметь в нем благодарного союзника, добровольно отдал ему Чернигов; а племянник их, Святослав Всеволодович, получил в Удел Княжение Северское. Они заключили мир на берегах Свини (где ныне Березна) в присутствии Мстислава, Владимирского Князя, который, одобрив условия, спокойно возвратился в Волынию.

Таким образом Изяслав Давидович остался повелителем одной Киевской области и некоторых городов Черниговской. Переяславль, Новгород, Смоленск, Туров, область Горынская и вся западная Россия имели тогда Государей особенных, независимых, и достоинство Великого Князя, прежде соединенное с могуществом, сделалось одним пустым наименованием. Киев еще сохранял знаменитость, обязанный ею, кроме своего счастливого положения, торговле, множеству избыточных обитателей, богатству храмов, монастырей: скоро утратит он и сию выгоду, лишенный сильных защитников.

Но в то время, как древняя столица наша клонится к совершенному падению, возникает новая под сению Властителя, давно известного мужеством и великодушием.

Еще при жизни Георгия Долгорукого сын его, Андрей, в 1 155 году уехал из Вышегорода (не предуведомив отца о сем намерении). Феатр алчного властолюбия, злодейств, грабительств, междоусобного кровопролития, Россия южная, в течение двух веков опустошаемая огнем и мечом, иноплеменниками и своими, казалась ему обителию скорби и предметом гнева Небесного. Недовольный, может быть, правлением Георгия и с горестию видя народную к нему ненависть, Андрей, по совету шурьев своих, Кучковичей, удалился в землю Суздальскую, менее образованную, но гораздо спокойнейшую других. Там он родился и был воспитан; там народ еще не изъявлял мятежного духа, не судил и не менял государей, но повиновался им усердно и сражался за них мужественно. Сей Князь набожный вместо иных сокровищ взял с собою Греческий образ Марии, украшенный, как говорят Летописцы, пятнадцатью фунтами золота, кроме серебра, жемчуга и камней драгоценных; избрал место на берегу Клязьмы, в прежнем своем Уделе: заложил каменный город Боголюбов, распространил основанный Мономахом Владимир, украсил зданиями каменными, Златыми и Серебряными вратами. Как нежный сын оплакав кончину родителя, он воздал ему последний долг торжественными молитвами, строением новых церквей, Обителей в честь умершему, или для спасения его души; и между тем, как народ Киевский злословил память Георгия, священный Клирос благословлял оную в Владимире.

Суздаль, Ростов, дотоле управляемые Наместниками Долгорукого, единодушно признали Андрея Государем. Любимый, уважаемый подданными, сей Князь, славнейший добродетелями, мог бы тогда же завоевать древнюю столицу; но хотел единственно тишины долговременной, благоустройства в своем наследственном Уделе; основал новое Великое Княжение Суздальское, или Владимирское, и приготовил Россию северо-восточную быть, так сказать, истинным сердцем Государства нашего, оставив полуденную в жертву бедствиям и раздорам кровопролитным.

Борис Георгиевич, княжив при отце в Турове, или добровольно выехал оттуда в Суздальскую область, или был изгнан Юрием Ярославичем, Святополковым внуком, который, происходя от старшей ветви Княжеского Дому, имел право на самую область Киевскую. Изяслав, желая доставить Удел Владимиру Мстиславичу, соединился с Князьями Волынскими, Галицким, Смоленским и приступил к Турову. Юрий искал мира, но мужественно оборонялся, и чрез 10 недель многочисленное войско осаждающих удалилось, потеряв большую часть коней своих от заразы.

[1158 г.] В числе Изяславовых союзников находились и Полочане, которые едва ли уступали тогда Новогородцам в своевольстве. Мы упоминали о несчастии князя Рогволода Борисовича, изгнанного ими без всякой основательной причины: Святослав Черниговский дал ему вспомогательную дружину, и жители Друцка с великою радостию приняли его, выслав Глеба Ростиславича, ограбив дом, Бояр, друзей сего последнего. Отец Глебов, видя опасное волнение и в самом Полоцке, старался задобрить граждан ласками, дарами и, взяв с них новую присягу, осадил Друцк.

Сильный отпор жителей заставил сего Князя искать мира: Рогволод дал клятву жить с ним в братстве и нарушил оную вместе с вероломными Полочанами, которые, думая загладить измену изменою, послали сказать ему: "Князь добрый! Мы виновны, свергнув тебя с престола и разграбив твое имение: не помни зла и возвратися к нам: выдадим тебе Ростислава Глебовича". Он согласился с ними; но Ростислав, уведомленный об их замысле, ходил вооруженный, носил латы под одеждою и смелостию вселял боязнь в злодеев. Наконец они устыдились своей робости и звали Князя, жившего за городом, в собрание народное, будто бы для дел государственных. "Вчера я был у вас, - ответствовал Ростислав: - для чего же вы не говорили о делах?" - однако ж поехал в город. Верный Отрок Княжеский остановил его: ибо народ уже снял с себя личину, грозно вопил на Вече и лил кровь Бояр, преданных Глебовичам. Ростислав, соединив дружину, удалился в Минск к брату Володарю; а Рогволод, подкрепленный силою Князя Смоленского, отнял Изяславль у Всеволода Глебовича и предписал мир его брату: остался Князем Полоцким, дал Всеволоду Стрежев, Изяславль Брячиславу Васильковичу и восстановил тишину кратковременную. Володарь, третий сын Глебов, воевал тогда с Литвою: братья присягнули за него в верном исполнении мирных условий.

Изяслав Давидович не долго жил в союзе с Галицким и Волынскими Князьями. Поводом к сему разрыву служил знаменитый Воевода первого, Иоанн Берладник. Князь Галицкий, ненавидя и боясь сего брата двоюродного, изгнанного Владимирком, умел склонить на свою сторону не только Венгерского Короля с Поляками, но и многих Князей Российских, желая, чтобы они вместе с ним убедили Изяслава выдать ему Иоанна. Гнушаясь делом столь жестоким, великий князь отвечал их Послам в Киеве, что он никогда на то не согласится. Иоанн же, бесчеловечно гонимый, хотел мстить Ярославу Владимирковичу: ограбил несколько богатых судов на Дунае, нанял 6000 Половцев и вступил в Галицию; но скоро был оставлен сими хищниками, ибо не дозволял им опустошать земли и щадил доброхотствующих ему жителей. Сведав, что Ярослав вооружается, Великий Князь предложил Святославу Ольговичу тесный союз и два города, Мозырь и Чечерск. Тут Святослав оказал бескорыстие великодушное.

"Признаюсь, - говорил он, - что я досадовал, когда ты не отдал мне всей области Черниговской; но сердце мое ненавидит злобу между родными. Если враги несправедливые угрожают тебе войною, то они будут и моими врагами. Сохрани меня Бог от мздоимства в таком случае: не хочу никаких городов и вооружаюсь". Пировав три дня, они дали знать Князю Галицкому, что готовы соединенными силами отразить его нападение. Ярослав успокоился; но Великий Князь вздумал сам объявить ему войну за Иоанна Берладника: ибо многие Галичане звали сего Воеводу в землю свою, уверяя, что народ толпами устремится под его знамена и что сын Владимирков не любим гражданами. Святослав Ольгович не хотел идти; удерживал Великого Князя; представлял ему, что Иоанн не сын, не брат их; но пылкий Изяслав с угрозами ответствовал в Василькове Послу Черниговскому: "Скажи брату, что он, по возвращении моем из Галича, волею и неволею может отправиться назад в Новгород Северский!" Добродушный Святослав с горестию видел несправедливость своего родственника, желая ему добра и мира Государству. "Богу открыто смирение души моей, - сказал он Вельможам: - я не искал управы мечом, когда Изяслав, вместо целой области Черниговской, дал мне только семь городов, опустошенных Половцами и населенных псарями. Он еще не доволен, и за миролюбивый, благоразумный совет грозится, вопреки святой клятве, выгнать меня из Чернигова! Но Провидение карает вероломных". Оно в самом деле наказало брата его. Галицкий, соединясь с Волынскими Князьями, Изяславичами и дядею их, Владимиром Андреевичем, предупредил Великого Князя и занял Белгород. Изяслав обступил их с войском многочисленным: одних Половцев было у него с лишком 20000. Указывая на сильные полки свои, он с гордостию требовал, чтобы союзники вышли из города. Но Берендеи и Торки изменили ему; начальники их тайно велели сказать Мстиславу: "Князь! От нас все зависит. Если будешь нам другом, как отец твой, и дашь каждому по доброму городу, мы оставим Изяслава". Они сдержали слово: в глубокую полночь зажгли шатры свои и с грозным воплем ускакали в город. Пробужденный ночною тревогою, Великий Князь сел на коня; увидел измену и бежал за Днепр вместе с Владимиром Мстиславичем, его другом; Половцы также: многие из них утонули в Роси; других пленили Юрьевцы и Берендеи.

Союзники вошли в столицу, послав объявить Смоленскому Князю, Ростиславу, что они единственно для него завоевали престол Киевский и будут ему послушны как старшему. Мстислав требовал только, чтобы низверженный Митрополит Климент снова управлял церковию Российскою: "ибо Константин (говорил он) клял память отца моего". Но Ростислав не хотел слышать о Клименте, избранном, по его мнению, беззаконно. Наконец согласились, чтобы не быть Митрополитом ни тому, ни другому и призвать нового из Царяграда. Изгнанный Мстиславом, Константин уехал в Чернигов и скоро преставился, удивив современников и потомство странностию своего завещания. Он вручил запечатанную духовную Святителю Черниговскому, Антонию, и требовал, чтобы сей Епископ клятвенно обязался исполнить его последнюю волю. Антоний в присутствии Князя Святослава срезал печать и с изумлением читал следующее: "Не погребайте моего тела: да будет оно извлечено из града и повержено псам на снедение!" Епископ не дерзнул нарушить клятвы; но Князь, страшась гнева Небесного, велел на третий день привезти тело Митрополита в Чернигов и с честию предать земле в Соборной церкви, подле гроба Игоря Ярославича. Летописцы рассказывают, что в сии три дня, ясные для Чернигова, была ужасная буря и молния в Киеве; что одним громовым ударом убило там семь человек и ветер сорвал шатер Ростислава, стоявшего тогда в поле близ Вышегорода; что сей Князь старался молитвами в церквах умилостивить Небо и что вдруг настала тишина, когда совершилось погребение Митрополитова тела.

В княжение Изяслава Новгород вторично испытал бедствие мора: не успевали хоронить ни людей, ни скота; от смрада бесчисленных трупов нельзя было ходить по городу, ни в окрестностях. Летописцы не говорят о происхождении, свойстве и наружных знаках сей язвы, которая свирепствовала единственно в Новегороде.


Злоба Изяславова. Союз Ростислава с Святославом. Город Берлад. Нападение Половцев

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 16

ВЕЛИКИЙ КНЯЗЬ РОСТИСЛАВ-МИХАИЛ ВТОРИЧНО В КИЕВЕ. АНДРЕЙ В ВЛАДИМИРЕ СУЗДАЛЬСКОМ. Г. 1159-1167
Злоба Изяславова. Союз Ростислава с Святославом. Город Берлад. Нападение Половцев. Андрей за Изяслава: властвует в Новегороде. Клевета на Ростислава. Ростислав изгнан. Смерть Изяслава. Берладник отравлен ядом в Греции. Ссора и мир Великого Князя со Мстиславом. Уделы. Набег Ляхов. Единовластие Андрея. Изгнание братьев его в Грецию. Кончина Святослава: ее следствия. Вероломство Епископа. Беспокойства в земле Полоцкой. Война с Болгарами. Победа над Шведами. Россияне бьют Половцев в степях. Кончина Великого Князя. Его свойства. Союзы и браки. Дела церковные.

Ростислав - оставив сыновей княжить, Святослава в Новегороде, Давида в Торжке, Романа в Смоленске - был с честию и радостию принят [12 Апреля 1159 г.] от всех жителей Киевских. Племянник его, Мстислав, возвратился в юго-западную Россию с богатою добычею, взяв имение Изяславовых Вельмож, множество серебра, золота, рабов и всякого скота.

Бывший Великий Князь ушел в Сожскую область, ему принадлежавшую, и съехался в Гомье, или нынешнем Гомеле, с женою, которая вслед за ним бежала из Киева.

Приписывая свое несчастие брату Ольговичу, не хотевшему дать ему помощи, Изяслав завоевал его область, землю Вятичей, пленил жителей одного местечка, бывшего собственностию или веном Княгини Черниговской, и тревожил города Курские. Тогда Святослав, захватив имение и семейства многих Бояр сего злобного родственника, вступил в союз с Государем Киевским. Они съехались в Моровске, обедали друг у друга и богатыми дарами утвердили взаимную любовь между собою: Ростислав подарил Черниговскому Князю несколько соболей, горностаев, черных куниц, песцов, волков белых и рыбьих зубов; а Святослав Великому Князю парда и двух коней с окованными седлами.

Сии два Князя, быв от юности неприятелями, искренно клялися умереть друзьями и согласились общими силами действовать против Изяслава. Надлежало прежде защитить южные пределы Государства от внешних хищников. В Молдавии, между реками Прутом и Серетом, находился тогда город многолюдный и крепкий, именем Берлад (ныне местечко), основанный близ развалин древней дакийской Зузидавы: он был гнездом своевольных бродяг, людей разного племени и закона, коих главное ремесло состояло в грабеже по Черному морю и Дунаю. Шайки их взяли Олешье (знаменитое торговое место при устье Днепра, где складывались Греческие товары, отправляемые в Киев): Воевода Великокняжеский, Георгий Нестерович, настиг сих разбойников и выручил многих взятых ими пленников вместе с богатою добычею. - Надлежало еще отразить набег Половцев: сын Святославов в Черниговской области, а дружина Галицкая, Князья Волынские и Берендеи на западном берегу Днепра побили и гнали их до границы. Сии хищники явились с другой стороны, нанятые Изяславом Давидовичем, который, не теряя времени, осадил с ними Чернигов, где Святослав и племянник его, Князь Северский, едва успели изготовиться к обороне, требуя войска от Ростислава. Но Киевляне и Берендеи, веря искреннему союзу дяди, не верили племяннику, зная его коварство: чтобы успокоить их, Святослав Всеволодович прислал сына в залог к Ростиславу, и полки Великокняжеские спасли Чернигов. Изяслав, устрашенный силою оных, бежал в степи. Там услышал он, что неосторожный Святослав отпустил союзников и сам болен: чем желая воспользоваться, Изяслав снова перешел за Десну с Половцами. Князь Черниговский действительно был нездоров; однако ж с супругою и детьми стоял в поле, успел возвратить Киевлян и мужественно отразил варваров. Союзники, гонясь за Изяславом, приступили к Вырю, где оставалась его Княгиня с казною. Тут воевода Иоанн Берладник имел случай доказать ему свое усердие; защитил город и принудил осаждающих удалиться. Изяслав отмстил им ужасным разорением Смоленской области: ибо наемники его, Половцы, пленили в ней более десяти тысяч людей безоружных, кроме множества убитых; но, видя превосходство сил на стороне врагов, он искал союзника в могущественном Князе Суздальском.

Андрей Георгиевич, не заботясь о России южной, желал господствовать в северной единовластно и присвоить себе древнюю столицу Рюрикову, то есть выгнать оттуда сыновей Великого Князя: Святослава Ростиславича из Новагорода, а Давида из Торжка. Не доброхотствуя отцу их, Андрей вступился за Изяслава и помолвил дочь свою за его племянника, Святослава Владимировича, осаждаемого тогда Князем Черниговским в городе Вщиже. Роман и Рюрик, сыновья Великого Князя, Владетель Северский с братом, Полочане и дружина Галицкая была с Святославом Ольговичем; но слыша, что сильное войско Андреево и Муромское идет отразить их от Вщижа, союзники склонились к миру, и Святослав Черниговский снял осаду, клятвенно обязав племянника чтить его как старшего в роде. - Андрей съехался с Изяславом в Волоке Ламском, праздновал там свадьбу дочери и послал сказать Новогородцам, что он намерен искать их Княжения, не любит кровопролития, но готов воевать в случае сопротивления. Чиновники объявили о том народу. Слава Андреева давно гремела в России: Новогородцы пленились мыслию повиноваться столь знаменитому Князю; однако ж, не имея причин жаловаться на своего, не вдруг прибегнули к средствам насилия: сперва сказали, что область Новогородская никогда не имела двух Князей и что Давид должен оставить Торжок; когда же Святослав Ростиславич, угождая им, велел брату выехать оттуда в Смоленск, они решились, без дальнейших околичностей, взять его под стражу. Уведомленный о сем намерении, Святослав не хотел верить. "Вчера (говорил он Боярам) граждане любили меня; вчера я слышал их клятвы, видел общее усердие". В самое то время народ вломился во дворец, неволею послал Князя в Ладогу, запер его жену в монастырь, разграбил казну, оковал дружину. Андрей отправил племянника, Мстислава, Наместником в Новгород; а Святослав Ростиславич ушел из Ладоги к отцу, который, в первую минуту гнева, велел заключить в душную темницу всех купцев Новогородских, бывших в Киеве; но выпустил и разослал их по городам, сведав с прискорбием, что некоторые из них скоропостижно умерли в оной. Хотя Великий Князь досадовал на Андрея Суздальского, однако ж не думал мстить ему кровопролитием и желал спокойствия.

К несчастию, он не мог удовлетворить своему искреннему миролюбию. Видя, что Андрей, довольный приобретением Новагорода, не расположен воевать с Великим Князем, беспокойный Изяслав снова обратился к Половцам и нашел единомышленника в непостоянном Святославе Всеволодовиче; их сторону взяли также некоторые Бояре Киевские и Черниговские, хотевшие неустройства: ибо зло общее бывает иногда частною выгодою. Святослав Ольгович послал сына своего, Олега, в Киев, где Великий Князь желал дружелюбно угостить его. Клеветники уверили сего юношу, что Ростислав тайно готовит ему темницу, и легкомысленный Олег, не сказав ни слова отцу, пристал к Изяславу Давидовичу и Князю Северскому. Святослав душевно оскорбился вероломством сына и племянника в рассуждении Великого Князя; но коварные его Вельможи старались очернить Ростислава. "Знай (говорили они своему Князю), что Духовник Ростиславича ездил из Смоленска к Изяславу и предлагал ему Чернигов: Государь Киевский притворяется другом твоим, но помогает тебе лениво, и до сего времени ты не видал никакой пользы от его союза". Обманутый клеветою, Черниговский Князь взял сторону брата; однако ж сам не хотел участвовать в войне. Изяслав с союзниками ополчился; стоял две недели под стенами Переяславля, убеждая зятя своего, Глеба Георгиевича, вооружиться против Великого Князя; не успел в том и, видя Ростислава готового к битве, удалился. Но вторичное его предприятие было счастливее: в течение зимы [1161 г.] усиленный множеством Половцев, он переправился за Днепр выше Киева и приступил к Подолу, огражденному высоким тыном. Тут началось сражение. Половцы во многих местах рассекли ограду, ворвались в улицы и зажгли домы. Окруженные пламенем, дымом и мечами варваров, Киевляне с Берендеями в ужасе бежали на гору к Златым вратам каменной стены.

Тогда Великий Князь, приняв совет дружины, оставив Киев и заключился в Белегороде, ожидая скорой помощи.

Изяслав вступил в Киев, освободил там многих друзей своих, бывших под стражею, и спешил осадить Белгород. Великий Князь сжег деревянные укрепления, или острог, и четыре недели оборонялся в крепости. Напрасно Святослав Черниговский склонял брата к общему миру, советуя ему снять осаду, возвратиться за Днепр и ждать всего от справедливости. Изяслав ответствовал его Послам: "Ежели уйду за Днепр, то союзники оставят меня. Что ж будет со мною? В степях ли Половецких найду для себя область? Лучше умру здесь от меча,, нежели от голода на берегах Сейма". Он говорил смело, но действовал малодушно: ибо, услышав, что Торки, Берендеи, Печенеги Росьские, Мстислав Волынский и Галичане идут в помощь к Великому Князю, Изяслав бежал и погиб без мужественной обороны: неприятельский всадник, именем Выйбор, рассек ему саблею голову. Великий Князь и Мстислав нашли его плавающего в крови и не могли удержаться от слез искренней горести. "Вот следствие твоей несправедливости! - сказал первый: - недовольный областию Черниговскою, недовольный самым Киевом, ты хотел отнять у меня и Белгород!" Изяслав не ответствовал, но просил воды; ему дали вина - и сей несчастный Князь, взглянув дружелюбно на врагов сострадательных, скончался [6 марта 1161 г.]. Пишут, что он в битвах обыкновенно носил власяницу брата своего, Николая Святоши, а в сей день почему-то не хотел надеть ее. Разбив Половцев, Олегову дружину, Черниговскую и Князя Северского, взяв их обозы, победители отослали в Чернигов тело Изяслава, искренно оплаканного братом Святославом и еще искреннее Иоанном Берладником. Сей злополучный Галицкий Князь, утратив в Изяславе единственного своего покровителя, уехал в Грецию и кончил горестную жизнь в Фессалонике, отравленный ядом, как думали современники. Великий Князь, не желая мстить ни Святославу Ольговичу, ни гораздо виновнейшему Северскому Владетелю, некогда им облаготворенному, удовольствовался их новою присягою и нашел способ дружелюбно разделаться с Андреем, который добровольно уступил ему Новгород, изведав беспокойную строптивость его жителей. Обузданные согласием двух сильных Государей, они молчали, и Святослав Ростиславич возвратился управлять ими.

[1162-1163 гг.] Мирясь с неприятелями, Ростислав оскорбил знаменитейшего друга своего и племянника, Мстислава Волынского, который возвел его на престол и удержал на оном. Великий Князь отдал ему в поместье Белгород, Триполь, Торческ, как будущему наследнику всей Киевской области. Но пылкий Мстислав начал, кажется, прежде времени господствовать в оной самовластно, не хотел слушать выговоров дяди и, с гневом уехав в Волынию, старался угрозами преклонить к себе Владимира Андреевича, княжившего в Пересопнице. Сей последний отвечал ему: "Ты властен завоевать мою область, и я готов скитаться в бедности с детьми своими по землям чуждым; но буду всегда душою и сердцем за Ростислава". Огорченный злобою племянника, Великий Князь отнял у него города днепровские, но с радостию возвратил ему оные, когда Мстислав одумался и прибегнул к дяде с извинениями. - Столь же великодушно поступал Великий Князь и с другими, ближними и дальними родственниками. Меньший его брат, Владимир Мстиславич, упорный союзник Изяслава Давидовича, самовольно властвовал в Слуцке: Ростислав принудил Владимира выехать оттуда, но дал ему пять городов Киевских; а внуку Вячеславову, именем Роману, два города в Смоленской области, Васильев и Красный. Мы говорили о Туровском Владетеле, Юрии Ярославиче, внуке Святополка-Михаила: отверженный от союза двух тогда господствующих Домов Княжеских, Мономахова и Черниговского, он держался единственно своим мужеством и счастливо отразил приступ соединенных Князей Волынских, хотевших, подобно Изяславу Давидовичу, изгнать его из Турова. Великий Князь, любя справедливость, заключил с ним мир. - Тишина внутренняя была тем нужнее, что внешние неприятели, Ляхи, в сие время беспокоили западную Россию и грабили в окрестностях Червена.

Андрей Георгиевич, ревностно занимаясь благом Суздальского Княжения, оставался спокойным зрителем отдаленных происшествий. Имея не только доброе сердце, но и разум превосходный, он видел ясно причину государственных бедствий и хотел спасти от них по крайней мере свою область: то есть отменил несчастную Систему Уделов, княжил единовластно и не давал городов ни братьям, ни сыновьям. Может быть, Бояре первых осуждали его, ибо лишались выгоды участвовать в правлении Князей юных, грабить землю и наживаться. Некоторые думали также, что он незаконно властвует в Суздале, ибо Георгий назначил сие Княжение для меньших детей; и что народ, обязанный уважать волю покойного Государя, не мог без вероломства избрать Андрея. Может быть, и братья сего Князя, следуя внушению коварных Бояр, изъявляли негодование и мыслили рано или поздно воспользоваться своим правом. Как бы то ни было, Андрей, дотоле кроткий во всех известных случаях, решился для государственного спокойствия на дело несправедливое, по мнению наших предков: он выгнал братьев: Мстислава, Василька, Михаила; также двух племянников (детей умершего Ростислава Георгиевича) и многих знатнейших Вельмож Долгорукого, тайных своих неприятелей. Мстислав и Василько Георгиевичи, вместе с их вдовствующею родительницею, мачехою Андрея, удалились в Константинополь, взяв с собою меньшего брата, осьмилетнего Всеволода (столь знаменитого впоследствии). Там Император Мануил принял изгнанников с честию и с любовию; желал их утешить благодеяниями и дал Васильку, по известию Российских Г греческих Летописцев, область Дунайскую.

[1164-1166 гг.] В России южной кончина Святослава Черниговского произвела несогласие между сыном его и племянником. Святослав, достопамятный своею привязанностию к несчастному брату Игорю и миролюбием, оставил наследникам великое богатство. Старший его сын, Олег, находился в отсутствии. Черниговский Епископ Антоний и Вельможи собралися к горестной овдовевшей Княгине и, боясь хищного Владетеля Северского, решились таить смерть Святослава до Олегова возвращения. Все дали в том клятву, и во-первых Епископ, хотя Бояре говорили ему: "Нужно ли целовать крест Святителю? Любовь твоя к Дому Княжескому известна". Но Святитель был Грек, по словам Летописца: хитер и коварен. Он в тот же час написал к Святославу Всеволодовичу, что дядя его скончался; что Олега и воинской дружины нет в городе; что Княгиня с меньшими детьми в изумлении от горести и что Святослав найдет у нее сокровища несметные. Сей Князь немедленно отправил сына занять Гомель, а Бояр своих в другие Черниговские области; и сам хотел въехать в столицу. Олег предупредил его; однако ж добровольно уступил ему Чернигов, взяв Новгород Северский. Святослав клялся наградить братьев Олеговых иными Уделами, и забыв обет, присвоил себе одному города умершего внучатного брата, сына Владимирова, Князя Вщижского. С обеих сторон готовились к войне.

Святослав уже звал Половцев; но Великий Князь, будучи тестем Олеговым, примирил ссору и заставил Святослава уступить Олегу четыре города.

Ростислав не мог успокоить одних Владетелей Кривских, или Полоцких. Глебовичи, нарушив мир, нечаянно взяли Изяславль и заключили тамошних Князей, Брячислава и Володшу Васильковичей, в оковы. Рогволод Полоцкий, требуя защиты Государя Киевского, осадил Минск и, стояв там шесть недель, освободил Васильковичей мирным договором; а после, желая отнять Городок у Володаря Глебовича, сам утратил Полоцк, где народ признал своим Владетелем его племянника двоюродного, Всеслава Васильковича. Сын Великого Князя, Давид, господствуя в Витебске, должен был вступиться за Всеслава, изгнанного мятежным Володарем, и снова ввел его в Полоцк, к удовольствию народа. В сих ничтожных, однако ж кровопролитных распрях Литовцы служили Кривским Владетелям как их подданные.

Давно Россияне, притупляя мечи в гибельном междоусобии, не имели никакой знаменитой рати внешней: Андрей, несколько лет наслаждавшись мирным спокойствием, вспомнил наконец воинскую славу юных лет своих и выступил в поле, соединясь с дружиною Князя Муромского, Юрия Ярославича. Оскорбленный соседственными Болгарами, он разбил их войско многочисленное, взял знамена и прогнал Князя. Возвратясь с конницею на место битвы, где пехота Владимирская стояла вокруг Греческого образа Богоматери, привезенного из Вышегорода, Андрей пал пред святою иконою, слезами изъявил благодарность Небу и, желая сохранить память сей важной победы, уставил особенный праздник, доныне торжествуемый нашею Церковию. Россияне завладели на Каме славным Болгарским городом Бряхимовом и несколько других городов обратили в пепел.

В сие же лето Новогородцы одержали победу над Шведами, которые, овладев тогда Финляндиею, хотели завоевать Ладогу и пришли на судах к устью Волхова. Жители сами выжгли загородные домы свои, ждали Князя и под начальством храброго Посадника, Нежаты, оборонялись мужественно, так, что неприятель отступил к реке Вороной, или Салме. В пятый день приспел Святослав с Новогородским Посадником Захариею, напал на Шведов и взял множество пленников; из пятидесяти пяти судов их спаслись только двенадцать.

В окрестностях Днепра Половцы не переставали злодействовать и грабить: чтобы унять их, Ростислав призвал многих Князей с дружинами. Казалось, что он хотел, подобно деду, Мономаху, прославить себя важным предприятием и надолго смирить варваров; но войско союзное пеклося единственно о безопасности судоходства по Днепру и, несколько времени стояв у Канева, разошлося, когда флот купеческий благополучно прибыл из Греции. - Зато Северский Князь и брат Черниговского при наступлении зимы, отменно жестокой, с малочисленною дружиною дерзнули углубиться в степи Половецкие; взяли станы двух Ханов и возвратились с добычею, серебром золотом.

Ростислав, уже престарелый, всего более заботился тогда о судьбе детей своих: несмотря на слабое здоровье, он поехал в область Новогородскую, чтобы утвердить Святослава на ее престоле. Угощенный зятем Олегом в Чечерске, Великий Князь имел удовольствие видеть искреннюю любовь Смолян, которых Послы встретили его верст за 300 от города. Сын Роман, внуки, Епископ Мануил, вместе с народом, приветствовали доброго старца: Вельможи, купцы, по древнему обыкновению, сносили дары Государю. Утомленный путем, он не мог ехать далее Великих Лук и, призвав туда знатнейших Новогородцев, взял с них клятву забыть прежние неудовольствия на сына его, никогда не искать иного Князя, разлучиться с ним одною смертию. Щедро одаренный ими и Святославом, успокоенный их согласием, Великий Князь возвратился в Смоленск, где Рогнеда, дочь Мстислава Великого, видя изнеможение брата, советовала ему остаться, чтоб быть погребенным в церкви, им сооруженной. "Нет, - сказал Ростислав: - я хочу лежать в Киевской Обители Св. Феодора, вместе с нашим отцом; а ежели бог исцелит меня, то постригуся в монастыре Феодосиевом". Он скончался [14 марта 1167 г.] на пути, тихим голосом читая молитву, смотря на икону Спасителя и проливая слезы Христианского умиления.

Сей внук Мономахов принадлежал к числу тех редких Государей, которые в своем блестящем верховном сане находят более тягости, нежели удовольствия. Он не искал Великого Княжения и, дважды возведенный на престол оного, искренно желал отказаться от власти. Любя Печерского Игумена, Поликарпа, Ростислав имел обыкновение всякую субботу и воскресенье Великого Поста обедать во дворце с сим благочестивым мужем и с двенадцатью братьями Феодосиевой обители; беседовал о добродетелях Христианских и часто говорил им о намерении удалиться от суетного мира, чтобы краткую, мимотекущую жизнь посвятить Небу в безмолвии монастырском, особенно после кончины Святослава Ольговича; но разумный Игумен всегда ответствовал: "Князь! Небо требует от тебя иных подвигов; делай правду и блюди землю Русскую". Нет сомнения, что Государь истинно набожный скорее иного может быть отцем народа, если одарен свыше умом и твердостию. Ростислав не отличался великими свойствами отца и деда; но любил мир, тишину отечества, справедливость и боялся запятнать себя кровию Россиян.

Сей Великий Князь был другом Императора Мануила и помогал ему, как Государю единоверному, против Короля Венгерского, Стефана III. Мануил тогда же заключил союз и с Галицким Князем, Ярославом. Узнав о намерении последнего выдать дочь свою за Стефана, Император писал к нему, что сей Король есть изверг вероломства, и что супруга такого человека без сомнения будет несчастлива. Письмо имело действие, и хотя Ярослав, уже отправив невесту в Венгрию, не мог отменить брака, однако ж взял сторону греков. Стефан - кажется, досадуя на тестя - развелся с молодою супругою и женился на дочери Австрийского Герцога. - Несмотря на союз с Императором, Галицкий Князь дружески принял врага Мануилова, Андроника Комнина, сына Исаакиева, бежавшего из темницы Константинопольской, и дал ему в Удел несколько городов. Андроник, как пишут Византийские Историки, всегда ездил на охоту с Ярославом, присутствовал в его Совете Государственном, жил во дворце, обедал за столом Княжеским и собирал для себя войско. Изъявив неудовольствие Ярославу, Мануил прислал наконец в Галич двух Митрополитов, которые уговорили Андроника возвратиться в Царьград: Епископ Галицкий, Козьма, и бояре Ярославовы с честию проводили его за границу. - Сей изгнанник чрез несколько лет достиг сана Императорского: будучи признательным другом Россиян, он подражал им во нравах: любил звериную ловлю, бегание взапуски и, низверженный с престола, хотел вторично ехать в наше отечество; но был пойман и замучен в Константинополе.

Ростислав в 1160 году призвал из Греции нового Митрополита, Феодора, умершего чрез три года. Великий Князь, отдавая наконец справедливость достоинствам изгнанного Святителя, Климента, желал возвратить ему сан Архипастыря нашей Церкви и для того послал Вельможу, Юрия Тусемковича, в Грецию; но сей Боярин встретил в Ольше нового Митрополита, Иоанна, поставленного в Константинополе без согласия Великокняжеского. Ростислав был весьма недоволен; однако ж, смягченный дружеским письмом Мануила и дарами, состоявшими в бархатах и тканях драгоценных, принял Греческого Святителя, с условием, чтобы впредь Император и Патриарх не избирали Митрополитов России без воли ее государей. - Исполняя требование честолюбивых Новогородцев, Иоанн позволил их Епископу, именем также Иоанну, мужу добродетельному, называться Архиепископом. Сей Митрополит, умерший незадолго до кончины Великого Князя, славился ученостию и, слыша о желании Папы, Александра III, знать особенные догматы нашей Церкви, писал к нему ласково, оправдывая уставы Восточной. Письмо его, истинное или подложное, напечатано на языке Латинском и достойно Пастыря Христианского. "Не знаю (говорит сочинитель), каким образом произошли ереси в Вере Божественной; не понимаю, как могут Римляне именовать нас лже-Христианами. Мы не следуем такому примеру и считаем их своими братьями, хотя и видим, что они во многом заблуждаются". Предложив учение обеих Церквей и доказав согласие нашего с Апостольским, добрый Митрополит убеждает Папу восстановить древнее единство Веры; кланяется ему от имени всего Духовенства и желает, чтобы любовь братская обитала в сердцах Христиан.


Война с Половцами. Князь Мстислав. Клевета Бояр.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 2 Глава 17

ВЕЛИКИЙ КНЯЗЬ МСТИСЛАВ ИЗЯСЛАВИЧ КИЕВСКИЙ. АНДРЕЙ СУЗДАЛЬСКИЙ, ИЛИ ВЛАДИМИРСКИЙ. Г. 1167-1169
Вероломство Владимира. Изгнание Святослава из Новагорода. Война с Половцами. Речь Мстислава. Клевета Бояр. Ненависть Андрея ко Мстиславу. Взятие и совершенное падение Киева.

Сыновья Ростислава, брат его Владимир, народ Киевский и Черные Клобуки - исполняя известную им последнюю волю умершего Великого Князя - звали на престол Мстислава Волынского. Сей Князь, задержанный какими-то особенными распоряжениями в своем частном Уделе, поручил Киев племяннику, Васильку Ярополковичу, прислал нового Тиуна в Киев и скоро узнал от них, что дядя его, брат Ярослав, Ростиславичи и Князь Дорогобужский Владимир Андреевич, заключив тесный союз, думают самовольно располагать областями: хотят присвоить себе Брест, Торческ и другие города. Мстислав оскорбился; призвал Галичан, Ляхов и выступил к Днепру с сильною ратию. Усердно любив отца, Киевляне любили и сына, знаменитого делами воинскими; народ ожидал Мстислава с нетерпением, встретил с радостию, и Князья смирились. Только Владимир Мстиславич, малодушный и вероломный, дерзнул обороняться в Вышегороде: Великий Князь мог бы наказать мятежника; но, желая тишины, уступил ему Котелницу и чрез несколько дней сведал о новых злых умыслах сего дяди. Владимир хотел оправдаться. Свидание их было в Обители Печерской.

"Еще не обсохли уста твои, которыми ты целовал крест в знак искреннего дружества!" - говорил Мстислав, и требовал вторичной присяги от Владимира. Дав оную, бессовестный дядя за тайну объявил Боярам своим, что Берендеи готовы служить ему и свергнуть Мстислава с престола. Вельможи устыдились повиноваться клятвопреступнику. "И так отроки будут моими Боярами!" - сказал он и приехал к Берендеям, подобно ему вероломным: ибо сии варвары, быв действительно с ним в согласии, но видя его оставленного и Князьями и Боярами, пустили в грудь ему две стрелы. Владимир едва мог спастися бегством. Гнушаясь сам собою, отверженный двоюродным братом, Князем Дорогобужским, и боясь справедливой мести племянника, сей несчастный обратился к Андрею Суздальскому, который принял его, но не хотел видеть; обещал ему Удел и велел жить в области Глеба Рязанского. Мать Владимирова оставалась в Киеве: Мстислав сказал ей: "Ты свободна: иди куда хочешь! но могу ли быть с тобою в одном месте, когда сын твой ищет головы моей и смеется над святостию крестных обетов?" Андрей тогда же принял к себе и другого изгнанника, Святослава Ростиславича.

Новогородцы - думая, что смерть отца Святославова разрешила их клятву - в тайных ночных собраниях умыслили изгнать своего Князя. Сведав заговор, Святослав уехал в Великие Луки и велел объявить Новогородцам, что не хочет княжить у них. "А мы не хотим иметь тебя князем", - ответствовали граждане, клялися в том иконою Богоматери и выгнали его из Лук. Святослав бежал в Суздальскую область и, с помощию Андрея обратив в пепел Торжок, грабил окрестности. С другой стороны Князь Смоленский, отмщая за брата, выжег Луки. Бедные жители стремились толпами в Новгород, требуя защиты. Могущественный Андрей, действуя согласно с Романом Смоленским и Всеславом Полоцким, хотел, чтобы Новогородцы смирились пред Святославом. "Вам не будет иного Князя", - говорил он с угрозами. Но упрямый народ презирал оные; убил Посадника и двух иных друзей Святославовых; готовился к обороне и просил сына у Великого Князя Мстислава, обещаясь умереть за него и за вольность. Едва Послы Новогородские могли проехать в Киев: ибо на всех дорогах стерегли их и ловили как злодеев. Между тем в Новогороде начальствовал умный Посадник Якун и заставил Святослава удалиться от Русы: сей Князь, имев сильное войско союзное, не дерзнул вступить в битву, довольный разорением многих селений, и чрез два года умер, хвалимый в летописях за его добродетель, бескорыстие и любовь к дружине.

[1168 г.] Несколько месяцев Новгород сиротствовал без Князя, с нетерпением ожидая его из Киева. В сие время Мстислав был занят воинским предприятием. В торжественном собрании всех Князей союзных он сказал им: "Земля Русская, наше отечество, стенает от половцев, которые не пременили доныне их древнего обычая: всегда клянутся быть нам друзьями, берут дары, но пленяют Христиан и множество невольников отводят в свои вежи. Нет безопасности для купеческих судов наших, ходящих по Днепру с богатым грузом. Варвары думают совершенно овладеть торговым путем Греческим. Время прибегнуть к средствам действительным и сильным. Друзья и братья! Оставим междоусобие; воззрим на Небо, обнажим меч и, призвав имя Божие, ударим на врагов. Славно, братья, искать чести в поле и следов, проложенных там нашими отцами и дедами!" Все единодушно изъявили согласие умереть за Русскую землю, и каждый привел свою дружину: Святослав Черниговский, Олег Северский, Ростиславичи, Глеб Переяславский, Михаил, брат его, Князья Туровский и Волынские. Бояре радовались согласию Государей, и народ благословлял их ревность быть защитниками отечества. Девять дней шло войско степями: Половцы услышали, и бежали от Днепра, бросая жен и детей. Князья, оставив назади обоз, гнались за ними, разбили их, взяли многие вежи на берегах Орели, освободили Российских невольников и возвратились с добычею, с табунами и пленниками, потеряв не более трех человек. Сию добычу, следуя древнему обыкновению, разделили между собою Князья, Бояре и воины. Народ веселился и торжествовал победу в день Пасхи.

Скоро, к общему удовольствию, прибыл благополучно и богатый купеческий флот из Греции: Князья ходили с войском на встречу к оному, чтобы защитить купцов от нападения Половцев, еще не совсем усмиренных.

Ни Мстислав, пируя тогда с союзниками под Каневом, ни Киевляне, радуясь победе и товарам Греческим, не предвидели близкого несчастия. Одна из причин оного была весьма маловажна: Князья жаловались на Мстислава, что он, будучи с ними на берегах Орели, тайно посылал ночью дружину свою вслед за бегущими врагами, чтобы не делиться ни с кем добычею. Два Боярина, удаленные Великим Князем от двора за гнусное воровство, старались также поссорить братьев, уверяя Давида и Рюрика, что Мстислав намерен заключить их в темницу. Легковерие свойственно нравам грубым. Бояре Киевские, знавшие чистосердечие Государя своего, и собственная его присяга, по тогдашнему обычаю, доказали неосновательность злословия; но Ростиславичи остались в подозрении и не согласились выдать клеветников брату, говоря: "кто ж захочет впредь остерегать нас?" В то же время дядя Мстислава, Владимир Андреевич, несправедливо требуя от него новых городов, сделался ему врагом и с негодованием уехал в Дорогобуж. Таким образом Великий Князь лишился друзей и сподвижников, столь нужных в опасности.

Но главною виною падения его было то, что он исполнил желание Новогородцев и, долго медлив, послал наконец сына, именем Романа, управлять ими. Сей юный Князь взялся быть их мстителем; разорил часть Полоцкой области, сжег Смоленский городок Торопец, пленил многих людей. Андрей Суздальский вступился за союзников и не мог простить Мстиславу, что он, как бы в досаду ему, объявил себя покровителем Новогородцев. Может быть, Андрей с тайным удовольствием видел случай уничтожить первенство Киева и сделаться главою Князей Российских: по крайней мере, оставив на время в покое Новгород, он думал только о средствах низвергнуть Мстислава, издавна им нелюбимого; тайно согласился с Ростиславичами, с Владимиром Дорогобужским, Олегом Северским, Глебом Переяславскими с Полоцким Князем; взял дружину у Владетелей Рязанского и Муромского, ему покорных; собрал многочисленную рать; поручил ее сыну Мстиславу и воеводе Борису Жидиславичу; велел им идти к Вышегороду, где княжил тогда Давид Ростиславич и где надлежало соединиться всем союзникам. Сие грозное ополчение одиннадцати Князей (в числе коих был и юный Всеволод Георгиевич, приехавший из Царяграда) шло с разных сторон к Днепру; а неосторожный Мстислав ничего не ведал и в то же время послал верного ему Михаила Георгиевича, Андреева брата, с отрядом Черных Клобуков к Новугороду: Ростиславичи схватили сего Князя на пути вместе с купцами Новогородскими. Мстислав едва успел призвать Берендеев и Торков, когда неприятели стояли уже под стенами города; два дня оборонялся мужественно: в третий [8 Марта 1169 г.] союзники взяли Киев приступом, чего не бывало дотоле.

Сия, по слову древнего Олега, мать городов Российских, несколько раз осаждаемая и теснимая, отворяла иногда Златые врата свои неприятелям; но никто не входил в них силою. Победители, к стыду своему, забыли, что они Россияне: в течение трех дней грабили, нетолько жителей и домы, но и монастыри, церкви, богатый храм Софийский и Десятинный; похитили иконы драгоценные, ризы, книги, самые колокола - и добродушный Летописец, желая извинить грабителей, сказывает нам, что Киевляне были тем наказаны за грехи их и за некоторые ложные церковные учения тогдашнего Митрополита Константина!.. Мстислав ушел с братом Ярославом в Волынию, оставив жену, сына, Бояр пленниками в руках неприятельских и едва не был на пути застрелен изменниками, Черными Клобуками.

Андрей отдал Киев брату своему Глебу; но сей город навсегда утратил право называться столицею отечества. Глеб и преемники его уже зависели от Андрея, который с того времени сделался истинным Великим Князем России, и таким образом город Владимир, новый и еще бедный в сравнении с древнею столицею, заступил ее место, обязанный своею знаменитостию нелюбви Андреевой к южной России.


князь Андрей. Набеги Половцев. Возвращение Мстислава в Киев

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 1

ВЕЛИКИЙ КНЯЗЬ АНДРЕЙ. Г. 1169-1174
Области Андрея. Набеги Половцев. Возвращение Мстислава в Киев. Кончина сего Князя. Война Андреева с Новымгородом. Мир. Набег Половцев. Кончина Глеба. Смерть вероломного Владимира. Киев отдан Смоленскому Князю. Сайгат, или трофеи Половецкие. Сын Андреев в Новегороде. Война с Болгарами. Ссора Андрея с Ростиславичами. Происшествия в Галиче. Свойство Мстислава Храброго. Осада Вышегорода. Коварство Черниговского Князя. Убиение Андрея. Мятеж в земле Суздальской. Ненависть к Андрею. Свойства его. Первая ересь. Злодей Епископ. Население Вятки.

Андрей властвовал тогда в четырех нынешних Губерниях: Ярославской, Костромской, Владимирской и Московской; отчасти, в Новогородской, Тверской, Нижегородской, Тульской и Калужской; располагал областию Киевскою; повелевал Князьями Рязанскими, Муромскими, Смоленскими, Кривскими, даже Волынскими; но Черниговские и Галицкий оставались независимы: Новгород также.

Мстислав Андреевич, утвердив дядю на престоле Киевском, спешил поздравить отца с сим важным завоеванием. Оставленный союзниками, Глеб с беспокойством услышал о множестве Половцев, вступивших в область Днепровскую. Изъявляя миролюбие, Послы их говорили: "Мы не хотим страшить вас; не хотим и вас страшиться. Присягнем же друг другу в любви и согласии!" Но когда Глеб осыпал дарами Половцев на левой стороне Днепра, чтобы скорее удалить опасность от двенадцатилетнего сына своего, Владимира, княжившего в Переяславле, в то самое время другие толпы сих варваров, бывшие у Корсуня, жгли и грабили церковные села, приписанные к Десятинному храму Богоматери. Глеб, не имея готового войска, хотел с малым числом гнаться за разбойниками, которые уже бежали к степям своим; но Берендеи не пустили его.

"Государь Киевский (сказали они) не выходит в поле без сильной рати и без союзников. У тебя есть меньший брат и мы, верные слуги". Князь Михаил Георгиевич, взяв 100 Переяславцев и 1500 Берендеев, настиг Половцев; умертвил их стражу и начал битву. Берендеи и тут оказали усердие: схватили за узду коня Михаилова и говорили сему достойному брату Андрееву, что они идут вперед, оставляя его за собою как твердую опору. "Враги (по словам Летописца) превосходствовали числом, а наши мужеством: на всякое копие Русское было десять Половецких". Знаменоносец Михаилов пал в рядах, и неприятели сорвали его хоругвь с древка. Воевода Кяжеский, наткнув на оное шлем свой, бросился вперед и сразил знаменоносца неприятельского. Михаила ранили двумя копьями в бедро, а третьим в руку: Князь не думал о своих ранах, победил и привел в Киев 1500 пленных, освободив великое число Русских невольников.

Еще Глеб не мог княжить спокойно. Изгнанный из Киева Мстислав Изяславич, гордый, воинственный подобно родителю, считал свое изгнание минутным безвременьем и думал так же управиться с сыновьями Долгорукого, как Изяслав II управлялся с их отцем. Будучи союзником Ярослава Галицкого, он вступил с его полками в область Дорогобужскую, чтобы наказать ее Князя, Владимира Андреевича, ему изменившего.

Владимир лежал на смертном одре: города пылали, жителей тысячами отводили в плен; в числе их попался в руки неприятелю и знаменитый пестун Княжеский, Боярин Пук. Напрасно ждав обещанного вспоможения от Глеба, несчастный Владимир умер, и разоренная область его досталась Владимиру Мстиславичу, столь известному вероломством. Сей недостойный внук Мономахов, ознаменованный стыдом и презрением, отверженный Князьями и народом, долго странствовал из земли в землю, был в Галиче, в Венгрии, в Рязани, в степях Половецких; наконец прибегнул к великодушию своего гонителя, Мстислава; вымолил прощение и с его согласия въехал в Дорогобуж, дав обет вдовствующей Княгине и тамошним Боярам не касаться их имения. На другой же день он преступил клятву, отнял у них все, что мог, и выгнал горестную невестку, которая, взяв тело супруга, повезла оное в Киев. Туда шел и Мстислав, усиленный дружинами Князей Городненских, Туровскою и Владимира Мстиславича; а нерадивый Глеб, в одно время сведав о кончине Владимира Андреевича и приближении Мстислава, отправил Игумена Поликарпа встретить гроб первого и спешил уехать в Переяславль, ибо сомневался в верности Киевлян. Но Давид бодрствовал в Вышегороде. К нему привезли тело Дорогобужского Князя, оставленное Боярами, которые не смели явиться в Киев, где они недавно злодействовали вместе с Суздальцами. Игумен Лавры, Поликарп, требовал воинов у Давида, чтобы вести за гробом коней Княжеских и держать знамя над оным. "Мертвым нет нужды ни в чести, ни в знаменах, - ответствовал Князь: - неприятель идет; моя дружина готовится к битве: даю тебе только Игуменов и Священников". Зная, что Мстислав уже близко и что народ волнуется в Киеве, Давид не пустил туда горестной супруги Владимировой, для ее безопасности; сам выжег окрестности своего города и ждал неприятеля.

Мстислав без сопротивления вошел в Киев. Граждане столицы и Берендеи встретили его как друга: первые искренно, вторые лицемерно, доброхотствуя Глебу. Не теряя времени, Мстислав приступил к Вышегороду; стал пред Златыми вратами, в садах; бился с утра до вечера, не жалея крови; хотел непременно взять крепость. Но союзники изменили ему. Воевода Галицкий объявил мнимое повеление своего Князя щадить людей и не стоять долго под Вышегородом. Другие также охладели в усердии; а Берендеи и Торки начали коварствовать явно. Видя ежедневно уменьшение войска, силу неприятеля и слыша, что Глеб идет с Половцами к Киеву, Мстислав снял осаду; удалился в Волынию с горестию, однако ж не без надежды быть впредь счастливее.

Он действительно не замедлил снова ополчиться, узнав, что его племянник, Василько Ярополкович, разбитый Половцами, теснимый в Михайлове (близ Киева) и принужденный искать мира, выехал в Чернигов к Святославу Всеволодовичу (деду своему по матери); что Глеб и Давид с братьями разрушили до основания городок Михайлов, истребляя все памятники Мстиславова княжения в странах Днепровских. Но внезапная болезнь обезоружила сего Князя. Предчувствуя близкую смерть, он поручил сыновей брату Ярославу, взял с него клятву не касаться их Уделов и преставился в Владимире с именем властителя умного, бодрого. Летописцы Польские, согласно с нашими, называют Мстиславову жену дочерью Болеслава Кривоустого.

Россия северная в то же время была феатром важного происшествия. Могущественный Андрей, покорив древнюю южную столицу Государства, думал смирить Новогородцев и тревожил их чиновников, которые ездили собирать подати за Онегою. Первые непрятельские действия еще более возгордили сих надменных друзей вольности: они с малым числом разбили на Белеозере сильный отряд Суздальский и взяли дань с Андреевской области. Тогда Великий Князь решился одним ударом сразить их гордыню. Князья Смоленский, Рязанский, Муромский, Полоцкий вторично соединили свои дружины с его многочисленными полками. Душа Андреева, охлажденная летами, уже не пылала воинским славолюбием: он не хотел сам предводительствовать ратию и в надежде на счастие или мужество сына своего, Мстислава, снова вверил ему начальство. Вся Россия с любопытством ожидала следствий предприятия грозного, справедливого, по мнению современников беспристрастных. "Правда (говорили они), что Ярослав Великий, желая изъявить Новогородцам вечную благодарность за их усердие, даровал им свободу избирать себе Князей из его достойнейших потомков; но сей Князь бессмертный предвидел ли все злоупотребления свободы? Предвидел ли, что народ, упоенный самовластием, будет ругаться над священным саном Государей, внуков и правнуков своего незабвенного благотворителя; будет давать клятву с намерением преступить оную; будет заключать Князей в темницу, изгонять их с бесчестием? Злоупотребление уничтожает право, и Великий Князь Андрей был избран Небом для наказания вероломных". Читая в летописях такие рассуждения, можем заключить, что современники желали успеха Андрею: одни по уважению и любви к достоинству Князей Российских, уничижаемых тогда Новогородцами; другие, может быть, от зависти к избытку и благосостоянию сего народа торгового. Падение Киева предвещало гибель и Новогородской независимости: шло то же войско; тот же Мстислав вел оное. Но Киевляне, приученные менять Государей и жертвовать победителю побежденным, сражались только за честь Князя; а Новогородцы за права собственные, за уставы отцев, которые бывают не всегда мудры, но всегда священны для народа.

Вместо того, чтобы грозить казнию одним главным виновникам последнего мятежа (ибо целый народ никогда сам собою не действует) или врагам изгнанного Святослава, за коего Великий Князь вступался, Мстислав Андреевич в области Новогородской жег села, убивал земледельцев, брал жен и детей в рабство. Слух о таких злодействах, вопль, отчаяние невинных жертв воспламенили кровь Новогородцев. Юный Князь их, Роман Мстиславич, и посадник Якун взяли все нужные меры для защиты: укрепили город тыном; вооружили множество людей. Неприятели, на трех стах верстах оставив за собою один пепел и трупы, обступили Новгород, требуя, чтобы мятежники сдалися. Несколько раз с обеих сторон съезжались чиновники для переговоров и не могли согласиться; в четвертый день [25 февраля 1170 г.] началася битва, кровопролитная, ужасная. Новогородцы напоминали друг другу о судьбе Киева, опустошенного союзным войском; о церквах разграбленных, о святынях и древностях похищенных; клялися умереть за вольность, за храм Софии, и бились с остервенением. Архиепископ Иоанн, провождаемый всем Клиросом, вынес икону Богоматери и поставил на внешнем деревянном укреплении, или остроге: Игумены, Иереи пели святые песни; народ молился со слезами, громогласно восклицая: Господи помилуй. Стрелы сыпались градом: рассказывают, что одна из них, пущенная воином Суздальским, ударилась в икону; что сия икона в то же мгновение обратилась лицом к городу; что слезы капали с образа на фелон Архиепископа и что гнев Небесный навел внезапный ужас на полки осаждающих.

Новогородцы одержали блестящую, совершенную победу и, приписав оную чудесному заступлению Марии, уставили ежегодно торжествовать ей 27 ноября праздник благодарности. Чувство живой Веры, возбужденное общим умилением, святыми церковными обрядами и ревностным содействием Духовенства, могло весьма естественным образом произвести сие чудо, то есть вселить в сердца мужество, которое, изумляя врага, одолевает его силу. Новогородцы видели в Андреевых воинах не только своих злодеев, но и святотатцев богопротивных: мысль, что за нас Небо, делает храброго еще храбрее. Победители, умертвив множество неприятелей, взяли столько пленных, что за гривну отдавали десять Суздальцев (как сказано в Новогородской летописи), более в знак презрения, нежели от нужды в деньгах. - Бегущий Мстислав был наказан за свою лютость; воины его на возвратном пути не находили хлеба в местах, опустошенных ими, умирали с голода, от болезней, и древний Летописец говорит с ужасом, что они тогда, в Великий пост, ели мясо коней своих.

Казалось, что Новогородцы, столь озлобленные Боголюбским, долженствовали навеки остаться его врагами; но (к удивлению современников), чрез несколько месяцев изгнав Князя своего, Романа, они вошли в дружелюбное сношение с Андреем: ибо терпели недостаток в хлебе и других вещах необходимых, получаемых ими из соседственных областей Российских. Четверть ржи стоила тогда в Новегороде около рубля сорока трех копеек нынешними серебряными деньгами. Довольные славою одержанной победы, не желая новых бедствий войны и щадя народ, чиновники, Архиепископ, люди нарочитые предложили мир Боголюбскому, по тогдашнему выражению, на всей воле своей, то есть не уступая прав Новогородских: Великий Князь принял оный с тем условием, чтобы вместо умершего Святослава княжил в Новегороде брат его, Рюрик Ростиславич, который господствовал в Овруче, не хотел перемены и, единственно в угодность Андрею выехав оттуда, приказал сей Удел Волынский брату Давиду.

Северные области успокоились: в южных снова свирепствовали Половцы, которые на сей раз пришли из-за реки Буга, от берегов Черного моря. Глеб Киевский, отягченный болезнию, не мог защитить бедных земледельцев; но храбрый Михаил и юный брат его, Всеволод Георгиевич, с Торками и Берендеями разбили хищников.

Воевода Михаилов, Володислав, дал Князю совет умертвить пленных: ибо другие толпы неприятелей были еще впереди. Сия жестокость казалась тогда спасительною мерою безопасности. Освободив 400 Россиян, сыновья Георгиевы возвратились оплакать кончину Глеба, благонравного (по сказанию летописцев), верного в слове и милосердого.

Еще Андрей не имел времени назначить преемника Глебова, когда Ростиславичи, Давид и Мстислав, послали в Волынию за дядею своим, Владимиром Дорогобужским, желая, чтобы он, как старший в роде Мономаховом, господствовал в Киеве или в самом деле зависел от них, господствуя только именем. Будучи союзником Ярослава Луцкого и сыновей его брата, Владимир, не сказав им ни слова, уехал из Дорогобужа и был [15 февраля 1171 г.] возведен племянниками на Киевский престол, к неудовольствию граждан и Боголюбского, который, хотя унизил сию столицу, однако ж думал, что Князь, славный только вероломством, не достоин именоваться наследником ее древних самодержцев. Досадуя внутренно и на Ростиславичей, самовольно призвавших дядю, Андрей велел ему немедленно выехать из Киева; но Владимир, княжив менее трех месяцев, умер, памятный криводушием и всеми презираемый: ибо не имел блестящих свойств, смелости и мужества, коими другие Князья, столь часто ему подобные в вероломстве, закрашивали свои преступления.

Тогда Андрей, соединяя честолюбие с благородным бескорыстием и как бы желая великодушием устыдить Ростиславичей, объявил им, что они, дав слово быть ему послушными как второму отцу, имеют право ждать от него милости и что он уступает Киев брату их, Роману Смоленскому. Довольный сею особенною благосклонностию Великого Князя, Роман поручил Смоленск сыну Ярополку и въехал в столицу Киевскую при изъявлениях всеобщей радости жителей, любивших в нем добродетели отца его: справедливость и незлобие. Он торжествовал вместе и свое восшествие на престол и победу, одержанную Игорем Святославичем Северским (близ урочища Олтавы и реки Ворсклы) над Кобяком и Кончаком, Ханами Половецкими. Юный Игорь сам вручил ему сайгат, или трофеи, в знак уважения; был одарен Ростиславичами и весело праздновал с ними в Вышегороде день Святых Бориса и Глеба.

Не уважая Киева, Андрей старался подчинить себе Новгород уже не силою, но дружбою и справедливостию. Рюрик не долго был там Князем: выгнав Посадника Жирослава (ушедшего к Боголюбскому), он не мог жить с гражданами в мире и скоро уехал к братьям. На его место Андрей с удовольствием дал Новогородцам юного сына своего, Георгия, и сам решил их важнейшие дела гражданские, по коим Архиепископ Иоанн ездил на совет к нему в Владимир. Народ, в угодность Великому Князю, снова признал Жирослава главным своим чиновником; а Великий Князь, в угодность народу согласился чрез год на избрание другого Посадника.

В то время Андрей имел опять войну с Болгарами, желая ли отмстить им за какие обиды или обогатиться добычею в стране торговой. Рязанцы и муромцы соединились с его сыном, Мстиславом, на устье Оки и зимою пришли к берегам Камы, но в малом числе: ибо люди отбывали от зимнего похода, трудного в местах, большею частию ненаселенных, где лежат глубокие снега и часто свирепствуют метели. Главный воевода Андреев, Борис Жидиславич, взяв шесть Болгарских деревень и седьмый городок, умертвив жителей, пленив жен и детей, советовал Князьям идти назад.

6000 Болгаров гнались за ними и едва не настигли Мстислава близ границы, верстах в 20 от устья Оки. Сей Князь, возвратясь в столицу, кончил жизнь в юности.

Пользуясь доверенностию отца в делах ратных, он без сомнения отличался мужеством.

Горестный Андрей, оплакивая смерть достойного сына, не терял бодрости в делах государственных, ни властолюбия. Вероятно, что Рюрик, принужденный отказаться от Новагорода, винил в том не одну строптивость его жителей, но и хитрость Великого Князя, столь охотно взявшего на себя быть их главою. Вероятно, что и Великий Князь, изведав гордость Ростиславичей, в особенности Давида и Мстислава, искал случая унизить оную без явного нарушения справедливости. По крайней мере, счастливое согласие между ими не продолжилось. Веря, искренно или притворно, какому-то ложному внушению, Андрей дал знать Ростиславичам, что Глеб умер в Киеве не естественною смертию и что тайным убийцею его был Вельможа Григорий Хотович, коего они, вместе с другими участниками сего злодеяния, должны прислать к нему в Владимир для казни. Роман не сделал того из жалости к людям невинным, бессовестно оклеветанным; а гневный Андрей, велев Ростиславичам выехать из областей южных, отдал Киев храброму Михаилу, княжившему в Торческе. Тихий Роман не спорил и возвратился в Смоленск; но его братья, Рюрик, Давид, Мстислав, жаловались на сию несправедливость и, видя, что Великий Князь презирает их жалобы, вступили ночью в Киев, захватили там Всеволода Георгиевича вместе с племянником Андреевым, Ярополком; осадили Михаила в Торческе и заключили с ним особенный мир, уступив ему Переяславль, а себе взяв столицу Киевскую, где Рюрик, возведенный братьями на ее престол, хотел господствовать независимо от Андрея. В сие время жил у Михаила юный Князь Галицкий, Владимир Ярославич, сын его сестры, Ольги Георгиевны. Ярослав, имея слабость к одной злонравной женщине, именем Анастасии, не любил супруги и так грубо обходился с нею, что она решилась бежать с сыном в Польшу. Многие Бояре Галицкие, доброхотствуя им, дерзнули на явный бунт: вооружили народ, умертвили некоторых любимцев Княжеских, сожгли Анастасию, заточили ее сына и невольно примирили Ярослава с супругою. Мир, вынужденный угрозами и злодейством, не мог быть искренним: усмирив или обуздав мятежных Бояр, Ярослав новыми знаками ненависти к Княгине Ольге и к Владимиру заставил их вторично уйти из Галича. Владимир искал покровительства Ярослава Изяславича Луцкого и его племянников, обещав им со временем возвратить Волынские города, Бужск и другие; но Князь Галицкий требовал, чтобы они выдали ему сего несчастного, и грозился опустошить пламенем всю область Луцкую. Тогда Владимир прибегнул к своему дяде Михаилу; а Михаил, не пустив его ни к Святославу Черниговскому (тестю Владимирову), ни к Андрею, велел ему, в угодность Ростиславичам, друзьям Князя Галицкого, возвратиться к отцу, готовому простить сына. За то Рюрик освободил Всеволода Георгиевича, удержав одного Ярополка пленником в Киеве: ибо Ростиславичи, предвидя неминуемую войну с Андреем, хотели иметь важного аманата в руках своих. Брат Ярополков, высланный ими из Триполя, должен был уехать в Чернигов.

Святослав Черниговский и все Олеговы внуки радовались междоусобию Мономахова потомства. "Неужели не вступишься за честь свою! - говорили их Послы Великому Князю: - враги твои суть наши; мы все готовы к войне". Андрей, еще более подвигнутый ими на злобу, отправил Княжеского Мечника, именем Михна, сказать Ростиславичам: "Вы мятежники. Область Киевская есть мое достояние. Да удалится Рюрик в Смоленск к брату, а Давид в Берлад: не хочу терпеть его в земле Русской, ни Мстислава, главного виновника злу". Сей последний, как пишут современники, навык от юности не бояться никого, кроме Бога единого. В пылкой досаде он велел остричь голову и бороду Послу Андрееву. "Теперь иди к своему Князю, - сказал Мстислав: - повторил ему слова мои: доселе мы уважали тебя как отца; но когда ты не устыдился говорить с нами как с твоими подручниками и людьми простыми, забыв наш Княжеский сан, то не страшимся угроз; исполни оные: идем на суд Божий".

Сведав бесчестие своего Посла и сей гордый ответ, Андрей, по выражению Летописца, омрачился гневом и, собрав 50000 воинов Суздальских, Белозерских, Новогородских, Муромских, Рязанских, вручил предводительство юному Георгию Новогородскому, тогда уже единственному его сыну, и Вельможе Борису Жидиславичу.

Он велел им изгнать Рюрика с Давидом, а дерзкого Мстислава привести в Владимир.

Рать, столь многочисленная, была еще усилена дружинами всех иных Князей, подчиненных Андрею: Кривских, или Полоцких, Туровского, Городненского, Пинского, даже и Смоленского: ибо Роман не смел ослушаться Великого Князя, сколько ни любил братьев. Все полки соединились в Черниговской области, и старший из Князей, Святослав, внук Олегов, принял главное начальство. Михаил и Всеволод Георгиевичи, вместе с тремя племянниками, встретили их на берегу Днепра. Они вступили в Киев без сопротивления: ибо Рюрик удалился оттуда в Белгород, а Мстислав с Давидовым полком заключился в Вышегороде; сам же Давид уехал в Галич требовать вспоможения от Ярослава Владимирковича. Взяв с собою еще множество Киевлян, Берендеев, Торков, Святослав Черниговский и более двадцати князей осадили Вышегород. Шумный, необозримый стан их был предметом удивления для жителей Днепровских. Ничтожная крепость, обороняемая горстию людей, казалась целию, недостойною такого великого ополчения, которое могло бы разрушить или завоевать сильную Державу; но в сей ничтожной крепости бодрствовал Герой, а в стане осаждающих недоставало ни усердия, ни согласия. Одни Князья не любили самовластия Андреева, другие коварства Святославова; некоторые тайно доброжелательствовали Ростиславичам. Стояли девять недель, от 8 сентября [1173 г.] до самой глубокой осени; бились ежедневно, с обеих сторон теряя немало людей. Вдруг показались вдали знамена: Мстислав ожидал Галичан; но пришел Ярослав Изяславич Луцкий, также союзник Андреев. Сей Князь решил судьбу осады.

Думая только о собственной пользе, он хотел столицы Киевской; узнав же, что Ольговичи намерены присвоить оную себе, вступил в тайные переговоры с Рюриком и Мстиславом, которые охотно согласились на все его требования. Когда же Ярослав явно взял их сторону и с полками своими двинулся к Белугороду, чтобы соединиться с Рюриком, стан осаждающих представил зрелище удивительной тревоги и наконец всеобщего бегства. Не слушая ни Воевод, ни Князей, малодушные вопили: "Мы гибнем! Ярослав изменил, Берендеи изменят, Галичане идут; будем окружены, побиты наголову!" - и ночью бросались толпами в реку. Герой Мстислав стоял на стене: при свете утренней зари видя сие непонятное бегство войска многочисленного, как бы сверхъестественною силою гонимого, низвергаемого во глубину Днепра, он едва верил глазам - поднял руки к небу; восхвалил святых заступников Вышегорода, Бориса и Глеба; сел на коня и спешил довершить удар; топил, пленял людей; взял стан неприятельский, обозы - и с того времени считался храбрейшим из Князей Российских. Летописцы, осуждая надменность Андрея и союз его с Ольговичами, ненавистниками Мономаховой крови, превозносят хвалами Мстислава, ознаменованного чудесным покровительством Неба в ратоборстве с сильными.

Ярослав Луцкий въехал в Киев, а сын Андреев возвратился в Суздальский Владимир с неописанным стыдом, без сомнения, весьма чувствительным для отца; но, умея повелевать движениями своей души, Андрей не изъявил ни горести, ни досады и снес уничижение с кротостию Христианина, приписывая оное, может быть - равно как и бедственную осаду Новагорода - гневу Божию на Суздальцев за опустошение святых церквей Киевских в 1169 году. Сия мысль смирила, кажется, его гордость. Он не хотел упорствовать в злобе на Ростиславичей, не думал мстить Ярославу за измену и не мешал ему спокойно властвовать в Киеве, к прискорбию Святослава Черниговского, коего искусство государственное состояло в том, чтобы ссорить Мономаховых потомков. [1174 г.] Сей Князь, не имея надежды вооружить Андрея, начал требовать удела от Ярослава, говоря: "Ты обещал под Вышегородом дать мне область, когда сядешь на престоле Святого Владимира; ныне, сидя на оном - право ли, криво ли, не знаю, - исполни обещание. У нас одни предки: я не Лях, не Угрин". Ярослав сухо ответствовал, что он господствует в Киеве не по милости Ольговичей и что род их должен искать Уделов только на левом берегу Днепра.

Князь Черниговский замолчал; но в тишине собрал войско, внезапно изгнал Ярослава, пленил его жену, сына, Бояр и, ограбив дворец, ушел назад. Киевляне оставались равнодушными зрителями сего разбоя в ожидании, кто захочет быть их Князем. Ярослав возвратился; и, думая, что они сами тайно призвали Святослава, обложил данию всех граждан, даже Попов, Монахов, иноземных купцов, Католиков.

"Мне надобно серебро, чтобы выкупить жену и сына", говорил озлобленный Князь и, наказав Киевлян, виновных единственно своею к нему холодностию, заключил мир с Святославом, который жег тогда область брата, Олега Северского.

Сей мир казался Ростиславичам малодушием, а тягостная дань, возложенная на Киев, несправедливостию. Огорченные Андреем, но внутренно уважая в нем старейшего из Князей, достойного быть их Главою, они изъявили ему желание забыть прошедшее и взаимным искренним согласием успокоить южную Россию: для того хотели, чтобы Великий Князь, как ее законный покровитель, снова уступил Киев Роману Смоленскому, и брали на себя выслать оттуда Ярослава, не любимого народом и неспособного блюсти древнюю столицу Государства. Андрей, довольный их уважением, обещал посоветоваться с братьями, Михаилом, Всеволодом; писал к ним в Торческ и не дождался ответа, кончив жизнь от руки своих любимцев.

Великий Князь, женатый - по известию новейших Летописцев - на дочери убиенного Боярина Кучка, осыпал милостями ее братьев. Один из них приличился в каком-то злодействе и заслужил казнь. Другой, именем Иоаким, возненавидел Государя и благотворителя за сие похвальное действие правосудия; внушал друзьям своим, что им будет со временем такая же участь; что надобно умереть или умертвить Князя, ожесточенного старостию; что безопасность есть закон каждого, а мщение должность. Двадцать человек вступили в заговор. Никто из них не был лично оскорблен Князем; многие пользовались его доверенностию: зять Иоакимов, Вельможа Петр (у коего в доме собирались заговорщики), Ключник Анбал Ясин, чиновник Ефрем Моизович. В глубокую полночь [29 июня 1174 г.] они пришли ко дворцу в Боголюбове (ныне селе в 1 1 верстах от Владимира), ободрили себя вином и крепким медом в Княжеском погребе, зарезали стражей, вломились в сени, в горницы и кликали Андрея. С ним находился один из его Отроков. Услышав голос Великого Князя, злодеи отбили дверь ложницы или спальни. Андрей напрасно искал меча своего, тайно унесенного Ключником Анбалом: сей меч принадлежал некогда Святому Борису.

Два человека бросились на Государя: сильным ударом он сшиб первого с ног, и товарищи в темноте умертвили его вместо Князя. Андрей долго боролся; уязвляемый мечами и саблями, говорил извергам: "За что проливаете кровь мою? Рука Всевышнего казнит убийц и неблагодарных!"... Наконец упал на землю. В страхе, в замешательстве они схватили тело своего товарища и спешили удалиться. Андрей в беспамятстве вскочил, бежал за ними, громко стеная. Убийцы возвратились; зажгли свечу и следом крови Андреевой дошли в сенях до столпа лестницы, за коим сидел несчастный Князь. Петр отрубил ему правую руку; другие вонзили мечи в сердце; Андрей успел сказать: "Господи! В руце Твои предаю дух мой!" и скончался.

Умертвив еще первого любимца Княжеского, Прокопия, заговорщики овладели казною государственною, золотом, драгоценными каменьями; вооружили многих Дворян, приятелей, слуг и послали объявить Владимирской дружине или тамошним Боярам о смерти Великого Князя, называя их своими единомышленниками. "Нет, - ответствовали Владимирцы: - мы не были и не будем участниками вашего дела". Но граждане Боголюбские взяли сторону убийц; расхитили дворец, серебро, богатые одежды, ткани. - Тело Андрееве лежало в огороде: Киевлянин, именем Козма, усердный слуга несчастного Государя, стоял над оным и плакал. Видя Ключника Анбала, он требовал ковра, чтобы прикрыть обнаженный труп. Анбал отвечал: "Мы готовим его на снедение псам". Изверг! сказал сей добродушный слуга: Государь взял тебя в рубище, а ныне ты ходишь в бархате, оставляя мертвого благодетеля без покрова. Ключник бросил ему ковер и мантию. Козма отнес тело в церковь, где крилошане долго не хотели отпереть дверей: на третий день отпели его и вложили в каменный гроб. Через шесть дней Владимирский Игумен Феодул привез оное в Владимир и погреб в Златоверхом храме Богоматери.

Неустройство, смятение господствовали в областях Суздальских. Народ, как бы обрадованный убиением Государя, везде грабил домы Посадников и Тиунов, Отроков и Мечников Княжеских; умертвил множество чиновников, предавался всякого рода неистовству, так, что Духовенство, желая восстановить тишину, прибегнуло наконец к священным обрядам: Игумены, Иереи, облаченные в ризы, ходили с образами по улицам, моля Всевышнего, чтобы он укротил мятеж.

Владимирцы оплакивали Андрея, но не думали о наказании злодейства, и гнусные убийцы торжествовали.

Одним словом, казалось, что Государство освободилось от тирана: Андрей же, некогда вообще любимый, по сказанию Летописцев, был не только набожен, но и благотворителен; щедр не только для Духовных, но и для бедных, вдов и сирот: слуги его обыкновенно развозили по улицам и темницам мед и брашна стола Княжеского. Но в самых упреках, делаемых Летописцами народу легкомысленному, неблагодарному, мы находим объяснение на сию странность: вы не рассудили.

(говорят они современникам), что Царь, самый добрый и мудрый, не в силах искоренить зла человеческого; что где закон, там и многие обиды. Следственно, общее неудовольствие происходило от худого исполнения законов или от несправедливости судей: столь нужно ведать Государю, что он не может быть любим без строгого, бдительного правосудия; что народ за хищность судей и чиновников ненавидит Царя, самого добродушного и милосердого! Убийцы Андреевы знали сию ненависть и дерзнули на злодеяние.

Впрочем, Боголюбский, мужественный, трезвый и прозванный за его ум вторым Соломоном, был, конечно, одним из мудрейших Князей Российских в рассуждении Политики, или той науки, которая утверждает могущество государственное. Он явно стремился к спасительному единовластию и мог бы скорее достигнуть своей цели, если бы жил в Киеве, унял Донских хищников и водворил спокойствие в местах, облагодетельствованных природою, издавна обогащаемых торговлею и способнейших к гражданскому образованию. Господствуя на берегах Днепра, Андрей тем удобнее подчинил бы себе знаменитые соседственные Уделы: Чернигов, Волынию, Галич; но, ослепленный пристрастием к северо-восточному краю, он хотел лучше основать там новое сильное Государство, нежели восстановить могущество древнего на Юге.

Летописцы всего более хвалят Андрея за обращение многих Болгаров и Евреев в Христианскую Веру, за его усердие к церквам и монастырям, за уважение и любовь к сану Духовных. Подражая Святому Князю, крестившему Россию, он наделил в Владимире новую Епископскую Соборную церковь Богоматери (им в 1158 году заложенную) поместьями и купленными слободами; отдал ей также десятую часть из торговых доходов своих и Княжеских стад; призвал художников из разных земель, чтобы украсить оную великолепно; и драгоценные сосуды ее, златые двери, паникадила, серебряный амвон, живопись, богатые оклады икон, осыпанных жемчугом, были тогда предметом удивления для Россиян и купцов иностранных. В сем новом Десятинном храме стоял Палладиум Великого Княжения Суздальского: образ Богоматери, с коим Андрей прибыл из Вышегорода на берега Клязьмы и победил в 1164 году Болгаров. Не менее славилась великолепием церковь Боголюбская, украшенная золотом и финифтью. Такую же хотел Андрей соорудить и в Киеве, на Дворе Ярослава - в память, как говорил он, древнему отечеству его предков; уже отправил туда зодчих, строивших Владимирские Златые врата, но не успел исполнить своего набожного обета. В некоторых летописях сказано, что сей Великий Князь думал учредить Митрополию в Владимире, но что Патриарх Цареградский отказал ему в том, желая оставить Киевского Митрополита единственным в России.

Со времен Владимира Святого до Георгия Долгорукого мир и тишина царствовали в недрах Российской благословенной Церкви. При Изяславе II сей мир был нарушен несогласием Епископов о посвящении Митрополита Климента: при Великом же Князе Боголюбском открылась первая ересь в нашем отечестве, важная, по мнению тогдашних Христиан. Ростовский Епископ Леон, изгнанный народом за его корыстолюбие и грабеж, утверждал, что ни в какие Господские праздники, буде они случатся в Среду или в Пятницу, не должно есть мяса. Новый Епископ Суздальский, Феодор, в присутствии Великого Князя опровергал Леона, который решился искать суда в Греции. Послы Киевский, Андреев, Переяславский и Черниговский отправились вслед за ним ив ставке Императора Мануила, бывшего тогда на Дунае, с великим благоговением слушали, как Святитель Болгарский, Адриан, уличал Леона в заблуждении. Император думал согласно с Адрианом; но Леон противоречил, и столь дерзко, что Вельможи Греческие схватили нескромного еретика и хотели утопить в реке. Митрополит Российский и Черниговский Епископ Антоний держались мнения Леонова: за что Князь Святослав Всеволодович изгнал Антония из Чернигова. Сие странное прение несколько лет волновало умы и совесть людей простодушных.

Гораздо удивительнее и важнее то, что Летописцы рассказывают нам о другом Ростовском Епископе. Великий Князь, признав монаха Феодора достойным Святительского сана, посылал его ставиться в Киев; но Феодор, уже приняв на себя звание Епископа, не хотел ехать к Митрополиту. Сего мало: будучи корыстолюбив и злобен, он мучил людей в подвластных Епископу селах, Иноков, Игуменов, Священников; брил им головы и бороды; даже распинал некоторых, выжигал глаза, резал языки, единственно для того, чтобы присвоить себе их достояние. Князь терпел изверга, довольствуясь, может быть, одними угрозами. Еще более тем озлобленный, лжепастырь вздумал наконец запереть все церкви в Владимире и взял от них ключи. Народ взволновался. Великий Князь, низвергнув Феодора, предал его на суд Митрополиту, который велел отрезать ему язык, отсечь правую руку и выколоть глаза: "ибо сей еретик (прибавляют Летописцы) злословил Богоматерь!" Такие происшествия могут быть изъяснены одним тогдашним невежеством и грубостию нравов.

К последнему году княжения Андреева относится любопытное известие Хлыновского Летописца о первом населении Вятки Россиянами. В 1174 году некоторые жители области Новогородской, отчасти наскучив внутренними раздорами, отчасти теснимые возрастающим многолюдством в их пределах, решились выехать из отечества и, Волгою доплыв до Камы, завели селение на берегу ее. Зная, что далее к Северу обитают народы дикие в стране лесной, изобильной дарами природы, многие из сих выходцев отправились вверх до устья Осы; обратились к Западу; дошли до Чепцы и, плывя ею вниз, покорили бедные жилища Вотяков; наконец, вошли в реку Вятку и на правом берегу ее, на горе высокой, увидели красивый городок, окруженный глубоким рвом и валом. Место полюбилось Россиянам: они захотели овладеть им и навсегда там остаться; несколько дней говели, молились и, призвав в помощь святых защитников своего отечества, Бориса и Глеба, на память их, Июля 24, взяли город.

Жители скрылись в лесах. Сие укрепленное селение называлось Болванским (вероятно, от капища, там бывшего): завоеватели дали ему имя Никулицына и построили в нем церковь Бориса и Глеба. Между тем оставленные на Каме товарищи - может быть, опасаясь соседственных Болгаров - решились также искать другого жилища; пришли на судах к устью Вятки; плыли сею рекою вверх до Черемисского города Кокшарова (ныне Котельнича) и завладели оным. Утвердясь в стране Вятской, Россияне основали новый город близ устья речки Хлыновицы, назвали его Хлыновом и, с удовольствием приняв к себе многих Двинских жителей, составили маленькую республику, особенную, независимую в течение двухсот семидесяти осми лет, наблюдая обычаи Новогородские, повинуясь сановникам избираемым и Духовенству.

Первобытные обитатели земли Вятской, Чудь, Вотяки, Черемисы, хотя набегами беспокоили их, но были всегда отражаемы с великим уроном, и память сих битв долго хранилась там в торжественных церковных обрядах: два раза в год из села Волкова с образом Св. Георгия носили в Вятку железные стрелы, кои были оружием Чуди или Вотяков и напоминали победу Россиян. Новогородцы также от времени до времени старались делать зло Хлыновским поселенцам, именовали их своими беглецами, рабами и не могли простить им того, что они хотели жить независимо.


князь Михаил 2. Вече во Владимире. Гордость Ростовцев

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 2

ВЕЛИКИЙ КНЯЗЬ МИХАИЛ 2 [ГЕОРГИЕВИЧ]. Г. 1174-1176
Вече во Владимире. Добродушие Михаила. Гордость Ростовцев. Корыстолюбие Бояр. Торжество Михаила. Кончина и свойства сего Князя. Междоусобие в южной России.

Скоро по кончине Великого Князя съехались Ростовцы, Суздальцы, Переяславцы и все люди воинские в город Владимир на Вече, следуя примеру Новогородцев, Киевлян и других Российских знаменитых граждан, которые, по словам Летописцев, издревле обыкли решить дела государственные в собраниях народных и давали законы жителям городов уездных. "Всем известно, каким образом мы лишились Князя, - говорили Бояре на Вече: - он не оставил детей кроме сына, княжащего в Новегороде. Братья Андреевы в южной России. Кого же изберем в Государи? Кто защитит нас от соседственных Князей, Рязанского и Муромского, да не будем жертвою их коварства или силы? Обратимся к зятю Ростислава Георгиевича, Глебу Рязанскому; скажем ему: Бог взял нашего Князя: зовем шурьев твоих на престол Андреев; отец их жил с нами и пользовался любовию народною". Сия мысль была внушена Боярам Послами Рязанскими: граждане одобрили оную; утвердили выбор крестным целованием и, согласясь с Глебом, отправили посольство в Чернигов, где находились тогда, Ярополк и Мстислав Ростиславичи, племянники Андреевы. Обрадованные честию такого избрания, но желая быть великодушными, сии два Князя предложили дядям своим, Михаилу и Всеволоду Георгиевичам, господствовать вместе с ними; признали Михаила старшим, уверили друг друга клятвою в искренности союза и целовали крест из рук Епископа Черниговского. Обряд бесполезный! Ярополк по совету Ростовцев, недовольных прибытием Михаила, оставив его в Москве, тайно уехал в Переяславль Залесский, собрал Бояр, воинов и взял с них клятву верности. Ростовцы призвали туда и 1150 Владимирцев; но сограждане сих последних, которые оставались дома, отворили ворота Михаилу и с радостию назвали его Князем своим, помня, что Георгий Долгорукий хотел отдать Суздальское Княжение ему и Всеволоду. Началось междоусобие. Ярополк осадил Владимир; союзники его, Муромцы, Рязанцы, жгли села в окрестностях. Семь недель граждане крепко стояли за Михаила и мужественно оборонялись; наконец, изнуренные голодом, объявили Князю, чтобы он дал им мир или сам удалился. Храбрый, добродушный Михаил не думал укорять их. "Вы правы, - сказал он им: - могу ли желать вашей погибели?" - и немедленно выехал. Граждане, проводив сего достойного Князя с искренними слезами, вступили в переговоры с Ярополком и Мстиславом; уверяли их в своей покорности, но боялись злобы Ростовцев, которые, завидуя новой знаменитости Владимира, желали его унизить.

Города считались тогда между собою в летах, как роды дворянские в поколениях: Ростовцы славились древностию; именовали Владимир пригородом, его жителей своими каменщиками, слугами, недостойными иметь Князя, и хотели дать им Посадника.

Владимирцы, напротив того, утверждали, что их город, основанный Владимиром Великим, имеет право на знаменитость. Обнадеженные Ярополком и братом его в справедливой защите, они встретили их со крестами и ввели торжественно в храм Богоматери, где Ярополк был объявлен Князем Владимирским, а Мстислав Ростовским и Суздальским. Народ успокоился, однако ж ненадолго.

Мстислав и Ярополк, неопытные в деле государственного правления, скоро утратили любовь народную. Отроки, пришедшие с ними из южной России, сделались Посадниками, отягощали граждан судебными налогами; думали о корысти гораздо более, нежели о расправе. Князья зависели от Бояр и во всем исполняли их волю; а Бояре, наживаясь сами, советовали и Князьям обогащаться. Ярополк отнял у Соборной церкви волости и доходы, данные ей Андреем; в самый первый день княжения своего взяв ключи от сего богатого храма, присвоил себе казну оного, серебро, золото и дерзнул наконец самую победоносную вышегородскую икону Марии отдать зятю, Глебу Рязанскому. Общее негодование обнаружилось. "Мы не рабы (говорили Владимирцы) и приняли Князей добровольно; они же грабят нас как иноплеменных, опустошая не только домы, но и святые храмы. И так промышляйте, братья!" Слово важное: оно значило, что надобно Князей унять или сбыть с рук.

[1175 г.] Видя же, что все Бояре держат сторону слабых Государей - видя, что Ростовцы и Суздальцы нечувствительны к народным обидам или терпеливы до излишества, - граждане Владимирские тайно призвали Михаила из Чернигова. "Ты внук Мономахов и старший из Князей его рода, - говорили ему Послы: - иди на престол Боголюбского; а ежели Ростов и Суздаль не захотят тебя, мы на все готовы, и с Божиею помощию никому не уступит". Михаил с братом Всеволодом и сыном Князя Черниговского был уже в Москве, где ожидали их усердные Владимирцы и сын Андрея Боголюбского (скоро по смерти отца принужденный выехать из Новагорода): тогда Ярополк сведал о грозящей ему опасности; хотел встретить Георгиевичей, но разошелся с ними в дремучих лесах и написал к брату, Мстиславу Суздальскому: "Михалко болен; его несут на носилках: спеши отразить малочисленных неприятелей от Владимира, я пленю их задний отряд". Михаил, будучи действительно весьма нездоров, приближался к Владимиру, когда полк Суздальский, выступив из-за горы в блестящих латах и распустив знамя, с воплем устремился на его дружину. Устроенная Михаилом, она изготовилась к сражению; стрелки с обеих сторон начали битву; но Суздальцы - изумленные стройным ополчением неприятелей - вдруг обратили тыл, бросив хоругвь Княжескую. Летописцы говорят, что ни те, ни другие воины не отличались никаким особенным знаком и что сие обстоятельство спасло многих Суздальцев: ибо победители не могли распознавать своих и неприятелей. Михаил [15 июня 1175 г.] с торжеством въехал в город Владимир: пред ним вели пленников. Духовенство и все жители встретили его с живейшею радостию.

Ярополк ушел к зятю своему в Рязань, а Мстислав в Новгород (где княжил юный сын его, Святослав, после Георгия Андреевича); но мать и жены их остались пленницами в Владимире.

Скоро Послы от Суздаля и Ростова явились во дворце Михаиловом и сказали именем всех граждан: "Государь! Мы твои душою и сердцем. Одни Бояре, преданные Мстиславу, были тебе врагами. Повелевай нами как отец добродушный!" Таким образом Михаил наследовал Великое Княжение Андреево; объехал разные области; везде учредил порядок; везде пекся о народном спокойствии. Осыпанный дарами Суздальцев и Ростовцев, награжденный за свой труд благословениями довольных граждан, он возвратился в Владимир, оставив Всеволода княжить в Переяславле Залесском.

Народ требовал мести: Глеб Рязанский пользовался слабостию шурьев, обирал их, обогатился драгоценностями и святынею храмов Владимирских. Михаил шел наказать его: но Глеб, не дерзая оправдываться, требовал милосердия; прислал Вышегородскую икону Богоматери, все драгоценности, даже книги, им похищенные, и тем обезоружил Великого Князя. Народ, с восхищением встретив образ Марии, снова поставил его в Соборной церкви Владимирской: Михаил возвратил ей поместья, оброки и десятину.

Торжество Владимирцев было совершенно: город их сделался опять столичным; и Князь, ими призванный, заслуживая любовь общую, казался любимцем Неба, ибо счастие ему благоприятствовало. Они хвалились своим выбором и говорили, что Бог, унизив гордость древнего Ростова, прославил новый Владимир, ознаменовав его жителей мудростию в совете и мужеством в деле; что они, вопреки Боярам, даже вопреки народу Суздальскому и Ростовскому, единственно в надежде на свою правду, дерзнули изгнать злых Князей и выбрать Михаила, благотворителя земли Русской. К несчастию, сей Государь властвовал только один год и скончался [20 июня 1170 г.], оставив в летописях память своей храбрости и добродетели. Жив в веке суровом, мятежном, он не запятнал себя ни жестокостию, ни вероломством и любил спокойствие народа более власти. Новейшие Летописцы уверяют, что Михаил казнил многих убийц Андреевых; но современные не говорят о том. Некогда изгнанный Боголюбским, он мог еще питать в сердце своем неприятное воспоминание сей обиды; и тем более достоин хвалы, ежели действительно наказал злодеев.

Михаил, занимаясь единственно благом Суздальского или Владимирского Княжения, не хотел или не имел времени думать о России южной, где господствовало междоусобие.

Олег Северский, зять и союзник Ростиславичей, вместе с ними воевал область Черниговскую, осаждал Стародуб и, сам осажденный Святославом в Новегороде Северском, должен был молить о мире. Киев более и более унижался. Видя нечаянное прибытие Романа Смоленского и догадываясь, что братья намерены возвести его на Киевский престол, слабый Ярослав Изяславич не захотел подвергнуть себя стыду изгнания и добровольно уехал в Луцк. Роман также не мог утвердиться на сем престоле, от зависти и козней Святослава. Имея тайные сношения с Киевлянами и с Черными Клобуками, волнуя умы лестию, злословием и скоро обрадованный несчастною битвою сыновей Романовых с Половцами, в коей легло на месте множество лучших воинов, Святослав начал торжественно жаловаться на Давида. "Я ничего не требую кроме справедливости, - говорил он Роману: - Брат твой, помогая Олегу, жег города мои. Согласно с древним уставом Боярин в вине ответствует головою, а Князь уделом. Изгони же беспокойного Давида из областей Днепровских". Не получив удовлетворения, Святослав прибегнул к оружию и к изменникам. Зять его, сын Владимира Мстиславича, внука Мономахова, именем Мстислав, жил в Триполе с Ярополком Романовичем и предал сей город тестю. Узнав еще измену Берендеев, Роман удалился в крепкий Белгород и ждал братьев. Хотя Князь Черниговский, более властолюбивый, нежели храбрый, заняв Киев, малодушно бежал от них и перетопил часть своего войска в Днепре; однако ж Ростиславичи, сведав о впадении Половцев, призванных Святославом, добровольно уступили ему древнюю столицу, уже незавидную. "Господствуй в ней, - сказали они, - но с согласия нашего: не насилием и не обманом; мы не хотим тешить иноплеменных варваров междоусобием".

Роман возвратился в Смоленск.


князь Всеволод 3. Славолюбие Мстислава и кончина его.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 3

ВЕЛИКИЙ КНЯЗЬ ВСЕВОЛОД 3 ГЕОРГИЕВИЧ. Г. 1176-1212
Вероломство Ростовцев. Война с Князем Рязанским. Ослепление двух Князей. Славолюбие Мстислава и кончина его. Раздор Великого Князя с Черниговским. Вероломство Святослава. Упреки Всеволоду. Великодушие Мономахова потомства. Осада Торжка. Политика Новогородцев. Браки. Война с Болгарами. Народ Литовский. Война с Половцами. Огнестрельное оружие. Бедствие Игоря. Мужество Владимира. Герой Всеволод. Торки и Берендеи. Междоусобица в Рязани. Добродетели Ярослава Галицкого. Слабости и бедствие Князя Владимира. Властолюбие Романа. Вероломство Короля Венгерского. Благородство сына Берладникова. Князь Владимир в Германии. Изгнание Венгров из Галича. Браки. Временная независимость Киева. Добродетели Владимира Глебовича. Беспокойства в Смоленске и Новегороде. Ссора с Варягами. Воинские подвиги. Бедствия Чуди. Немцы в Ливонии. Серебро Сибирское. Кончина и характер Святослава. Княжна Евфимия за Греческим Царевичем. Пиры в Киеве. Миролюбие духовенства. Гнев Романа. Битва в Польше. Мятежный дух Ольговичей. Неблагодарность Романова. Политика Всеволодова. Строгость и веледушие Давида. Война с Половцами. Всеволод подчиняет себе Новгород. Слава и тиранство Романа. Опустошение Киева. Пострижение Рюрика. Посольство Папы к Роману. Ответ Романов. Характер сего Князя. Рюрик снова на престоле. Происшествия в Галиче. Константин в Новегороде. Князья Северские господствуют в Галиче. Бегство Романова семейства. Коварство Всеволода Чермного. Бедствие Рязанских Князей. Хитрость Всеволода. Жестокость Великого Князя. Смелость Мстислава. Мир с Ольговичами. Мятежи в Галиче. Неповиновение Константина. Кончина и характер Всеволода Великого. Мудрость Великой Княгини. Постриги. Князь Российский в Грузии. Разные бедствия. Взятие Царяграда. Немцы в Ливонии. Основание Риги. Орден Меченосцев. Духовная власть в Новегороде.

Владимирцы, еще не осушив слез о кончине Государя любимого, собралися пред Златыми вратами и присягнули его брату Всеволоду Георгиевичу, исполняя тем волю Долгорукого, который назначал область Суздальскую в Удел меньшим сыновьям. Но Бояре и Ростовцы не хотели Всеволода. Еще при жизни Михаила они тайно звали к себе Мстислава, его племянника, из Новагорода, и сей Князь, оставив там сына своего, уже находился в Ростове; собрал многочисленную дружину, Бояр, Гридней, так называемых Пасынков, или Отроков Боярских, и шел с ними ко Владимиру. Жители сего города пылали ревностию сразиться; но Всеволод, умеренный, благоразумный, предлагал мир. "За тебя Ростовцы и Бояре, - говорил он Мстиславу: - за меня Бог и Владимирцы. Будь Князем первых; а Суздальцы да повинуются из нас, кому хотят".

Но Вельможи Ростовские, надменные гордостию, сказали Мстиславу: "Мирися один, если тебе угодно, мы оружием управимся с чернию Владимирскою". Присоединив к себе в Юрьеве дружину Переяславскую, Всеволод объявил воинам о непримиримой злобе их врага общего. Все единодушно ответствовали: "Государь! Ты желал добра Мстиславу, а Мстислав ищет головы твоей и, не дав еще исполниться девяти дням по кончине Михаиловой, жаждет кровопролития. Иди же на него с Богом! Если будем побеждены, то пусть возьмут Ростовцы жен и детей наших!" Всеволод, оставив за собою реку Кзу, среди Юрьевского поля [27 июня 1176 г.] ударил на неприятеля, рассеял его и с торжеством возвратился в столицу. Дружина Княжеская и Владимирцы вели связанных Вельмож Ростовских, виновников междоусобия; за ними гнали множество коней и скота, взятого в селах Боярских. Суздаль, Ростов покорились Всеволоду.

Мстислав напрасно желал быть вторично Князем Новогородским. "Нет! - сказали ему жители: - Ты ударил пятою Новгород: иди же от нас вместе с сыном!" Они искали дружбы победителя и требовали себе Князя от Всеволода, который отправил к ним племянника своего, Ярослава. Мстислав, уехав к зятю, Глебу Рязанскому, склонил его к несчастной войне, бедственной для них обоих. Сия война началась в конце лета пожарами: Глеб обратил в пепел Москву и все окрестные слободы. Зимою пришли союзники ко Всеволоду: племянник его, Владимир Глебович, Князь южного Нереяславля, и сыновья Святослава Черниговского. Новогородцы обещали ему также дружину вспомогательную, называя его своим отцем и властителем; однако ж не сдержали слова. Будучи в Коломне, Великий Князь сведал, что Глеб Рязанский, наняв Половцев, с другой стороны вступил в область Суздальскую, взял Боголюбов, ограбил там церковь, богато украшенную Андреем, жжет селения Боярские, плавает в крови беззащитных, отдает жен и детей в плен варварам. Таким образом, междоусобие Князей открыло путь сим иноплеменным хищникам и в северные земли России... [1177 г.] Всеволод сошелся с неприятелями; но те и другие стояли праздно целый месяц в ожидании мороза: река Колокша находилась между ими и не перепускала их; лед ее был слишком тонок. Раздраженный злодействами Глеба, Великий Князь отказался от мирных его предложений и, наконец - видя, что река замерзла - отправил на другую сторону обоз свой с частию войска. Мстислав первый напал на сей отряд и первый обратился в бегство: Глеб также, смятый полком Всеволода. Дружина Великого Князя гналась за малодушными и, пленив самого Глеба, сына его Романа, Мстислава, множество Бояр, истребила Половцев. В числе пленников находился старый воевода Андрея Боголюбского, Борис Жидиславич, который держал сторону Мстислава. Все они были предметом народной ненависти, и граждане Владимирские, посвятив два дня на общую радость, хотели ознаменовать третий злобною местию: обступили дворец Княжеский и говорили Всеволоду: "Государь! Мы рады положить за тебя свои головы; но казни злодеев, или ослепи, или выдай нам в руки". Изъявляя человеколюбие, Всеволод желал спасти несчастных и велел заключить их в темницу, чтобы успокоить народ. Глеб имел заступников.

Будучи ему зятем, храбрый Мстислав, брат Романа Смоленского, вместе с горестною своею тещею убеждал Святослава Черниговского, как Всеволодова союзника, освободить пленников усердным ходатайством. Порфирий, Черниговский Епископ, ездил для того в Владимир. Глебу предложили свободу, с условием отказаться навсегда от Княжения и ехать в южную Россию. Он гордо ответствовал: "Лучше умру в неволе" - и действительно умер чрез несколько дней. Когда же Рязанцы, устрашенные бедствием их Князя, в угодность Всеволоду взяли под стражу Ярополка Ростиславича в Воронеже и привезли в город Владимир, тогда мятеж возобновился.

Бояре, купцы пришли с оружием на двор Княжеский, разметали темницу и, к горести Великого Князя, ослепили его племянников, Ростиславичей. Он только уступил народному остервенению, по словам Летописца Владимирского, не имев никакого участия в сем злодействе (которое древние Россияне заимствовали от просвещенных Греков); другие же Летописцы обвиняют в том Всеволода, может быть несправедливо; но Великий Князь, не наказав злодеев, заслужил подозрение, бесславное для его памяти. Чтобы оправдать себя Великодушием в глазах всей России, он выпустил из темницы Глебова сына, Романа. Несчастные слепцы были также освобождены, и на пути в южную Россию, к общему удивлению, прозрели в Смоленске, с усердием моляся в Смядынской церкви Св. Глеба, по известию Летописцев.

[1178-1180 гг.] Чудо разгласилось и благоприятствовало властолюбию сих Князей: Новогородцы призвали их как мужей богоугодных; оставили Мстислава начальствовать в столице, Ярополку дали Торжок, а бывшего Князя своего, Ярослава, также Всеволодова племянника, послали управлять Волоком Ламским. Мстислав чрез несколько месяцев умер; Ярополк заступил его место, но скоро был изгнан народом, в угодность Великому Князю, который захватил многих купцов Новогородских, с неудовольствием видя злодея своего Главою сей области. Всеволод еще не был обезоружен: приступил к Торжку и требовал дани. Граждане обещались заплатить оную; но воины сказали Великому Князю: "Мы пришли сюда не за тем, чтобы целовать их и слушать пустые клятвы", сели на коней и взяли город; зажгли его, пленили жителей. Всеволод с отборною дружиною спешил к Волоку Ламскому, уже оставленному гражданами; нашел там одного племянника своего, Ярослава; истребил огнем пустые домы, самый хлеб в окрестностях, и сею безрассудною жестокостию так озлобил Новогородцев, что они решились не иметь с ним никакого дружелюбного сношения, призвав к себе Романа Смоленского. Потомки Св. Владимира все еще верили их ненадежным обетам и прельщались знаменитостию древнейшего в Государстве Княжения.

Роман властвовал там не долее многих своих предместников; по крайней мере выехал добровольно и с честию. Тогда Новогородцы, желая иметь Князя, известного воинскою доблестию, единодушно избрали брата Романова, Мстислава, столь знаменитого мужеством, что ему в целой России не было имени кроме Храброго. Он колебался, ответствуя их Послам, что не может расстаться ни с верными братьями, ни с южною своею отчизною; но братья и дружина сказали Мстиславу: "Новгород есть также твое отечество" - и сей бодрый Князь поехал искать славы на ином феатре: ибо душа его, как пишут современники, занималась одними Великими делами. Весь Новгород, чиновники, Бояре, Духовенство с крестами вышли к нему навстречу.

Возведенный [1 ноября 1179 г.] на престол в Софийской церкви, Мстислав дал слово ревностно блюсти честь, пользу Новагорода, и сдержал оное. Узнав, что Эстонцы (в 1176 году) дерзнули осаждать Псков и не престают беспокоить границ, он в несколько дней собрал 20000 воинов и веселяся предводительством рати столь многочисленной, нетерпеливо хотел битвы; но Эстонцы, думая только о спасении жизни, скрывались. Опустошив их землю до самого моря, взяв в добычу множество скота, пленников, Мстислав на возвратном пути усмирил во Пскове мятежных чиновников, не хотевших повиноваться его племяннику, Борису Романовичу, и готовился к иным предприятиям. Еще в 1066 году прадед Всеслава Полоцкого ограбил Софийскую церковь в Новегороде и захватил один из его уездов: Мстислав, как ревностный витязь Новогородской чести, вздумав отметить за то Всеславу, своему зятю, уже шел к Полоцку. Едва Роман Смоленский мог обезоружить брата, представляя ему, что сей Князь, супруг их сестры, не должен ответствовать за прадеда, давно истлевшего во гробе; что воспоминание обид древних не достойно ни Христианина, ни Князя благоразумного. Мстислав уважил братний совет и возвратился из Великих Лук, обещая себе, гражданам и дружине новым походом навсегда смирить Ливнию. Но среди блестящих надежд пылкого славолюбия и в силе мужества сраженный внезапною болезнию, он увидел суету гордости человеческой и, жив Героем, хотел умереть Христианином: велел нести себя в церковь, причастился Святых Таин после Литургии и закрыл глаза навеки [4 июня 1180 г.] в объятиях неутешной супруги и дружины, поручив детей, в особенности юного Владимира, своим братьям. Таким образом, Новогородцы в два года погребли у себя двух Князей: чего уже давно не бывало: ибо, непрестанно меняя Властителей, они не давали им умирать на троне. Бояре и граждане изъявили трогательную чувствительность, оплакивая Мстислава Храброго, всеми любимого, величая его красоту мужественную, победы, Великодушные намерения для славы их отечества, младенческое добродушие, соединенное с пылкою гордостию сердца благородного. Сей Князь, по свидетельству современников, был украшением века и России. Другие воевали для корысти: он только для славы и, презирая опасности, еще более презирал золото, отдавая всю добычу Церкви или воинам, коих всегда ободрял в битвах словами: за нас Бог и правда; умрем ныне или завтра, умрем же с честию. "Не было такой земли в России (говорит Летописец), которая не хотела бы ему повиноваться и где бы об нем не плакали". Народная любовь к сему Князю была столь Велика, что граждане Смоленские в 1175 году единогласно объявили его, в отсутствие Романа, своим Государем, изгнав Ярополка Романовича; но Мстислав согласился властвовать над ними единственно для того, чтобы усмирить их и возвратить престол старшему брату. Новогородцы погребли Мстислава в гробнице Владимира Ярославича, строителя Софийской церкви. Надлежало избрать преемника: в досаду Всеволоду Георгиевичу они призвали [17 августа 1180 г.] к себе Княжить Владимира, сына Святославова, из Чернигова.

Сей юноша незадолго до того времени гостил у Всеволода и женился на его племяннице, дочери Михаиловой. Святослав имел случай оказывать услуги Великому Князю, когда он жил в южной России, не имея Удела и не дерзая требовать оного от брата, Андрея Боголюбского, своего бывшего гонителя. Между тем как Михаил и Всеволод с помощию Святослава искали престола Владимирского, супруги их оставались в Чернигове. Сия дружба, основанная на одолжениях, благодарности и свойстве, не устояла против обоюдного властолюбия. Святослав, охотно пославший сына господствовать в Новегороде, мог предвидеть, что Всеволод тем оскорбится, считая сию область законным достоянием Мономахова рода. Новые неудовольствия ускорили явное начало вражды. Меньшие сыновья умершего Глеба Рязанского жаловались Всеволоду на старшего брата, Романа, Святославова зятя: говорили, что он, следуя внушению тестя, отнимает их Уделы и презирает Великого Князя.

Всеволод, уже не доброхотствуя Князю Черниговскому, вступился за них, встреченный ими в Коломне, пленил там Святославова сына, Глеба; разбил передовой отряд Романов на берегах Оки, взял город Борисов, осадил Рязань и заключил мир.

Роман и братья его признали Всеволода общим их покровителем, довольные Уделами, которые он назначил для каждого из них по верховной воле своей.

Князь Черниговский, раздраженный пленением сына, хотел не только отмстить за то, но и присвоить себе, счастливым успехом оружия, лестное первенство между Князьями Российскими. Еще Всеволод не имел прав Андреевых, утвержденных долговременною славою; не имел и силы Боголюбского: ибо Смоленск, область Кривская и Новгород не помогали ему. Святослав надеялся смирить его, но желал прежде вытеснить Рюрика и Давида из области Киевской, чтобы господствовать в ней единовластно. Смерть Мстислава Храброго и Олега Северского, их зятя, казалась ему случаем благоприятным: уверенный в дружелюбии Олеговых братьев, Игоря и Всеволода; выдав племянницу за Князя Переяславского, Владимира Глебовича, и называясь покровителем сего юноши, он дерзнул на гнусное коварство, рассуждая, что все способы вредить Мономаховым потомкам согласны с уставом праведной мести и что ближайшие из них должны быть ее первым предметом. Не имея в самом деле никаких причин жаловаться на Ростиславичей - которые жили с ним мирно и вместе отразили набег Хана Половецкого, Кончака - Святослав вздумал схватить Давида на звериной ловле в окрестностях Днепра; сказал о том единственно жене и главному из любимцев, именем Кочкарю; тайно собрал воинов и нечаянно ударил на стан Давидов. Сей Князь, изумленный злодейством, бросился в лодку с супругою и едва мог спастися, осыпаемый с берега стрелами. Он ушел в Белгород к Рюрику; а Святослав, неудачно обнаружив свой умысел, призвал всех родственников на совет в Чернигов. "Вижу теперь горестную необходимость войны, - сказал ему Игорь Северский: - но ты мог бы прежде сохранить мир. Впрочем, мы готовы повиноваться тебе, как нашему отцу, желая усердно твоего блага". Между тем Рюрик, слыша, что Святослава нет в Киеве, занял сию столицу, требовал помощи от Князей Волынских и велел Давиду ехать в Смоленск к Роману, чтобы вместе с ним взять нужные меры для безопасности сего Княжения. Но Давид уже не застал брата живого. Роман скончался, известный более мирными, кроткими свойствами, нежели воинским духом.

Летописцы сказывают, что он имел наружность величественную и редкое милосердие; терпел от граждан Смоленских многие досады и мстил им только благодеяниями; не обманывал Князей, нежно любил братьев, славился набожностию: соорудил Великолепную церковь Св. Иоанна, украсил оную золотом и финифтью. Давид наследовал престол Смоленский.

[1181 г.] В надежде управиться и с Ростиславичами и с Великим Князем Святослав, наняв множество Половцев, оставил часть войска с братом своим Ярославом в Чернигове, чтобы действовать против Рюрика и Давида; а сам с главною силою вступил в область Суздальскую, соединился с Новогородцами на устье Тверцы, опустошил берега Волги и шел к Переяславлю. За 40 верст от сего города стоял Всеволод с полками Суздальскими, Рязанскими, Муромскими в стане, укрепленном природою: между крутоберегою Вленою, ущельями и горами. Неприятели видели друг друга и пускали чрез реку стрелы. Воины Святославовы желали битвы, Суздальские также: последние были удерживаемы Великим Князем, а первые неприступностию места. Прошло более двух недель. Чтобы сделать тревогу в стане Черниговцев, Всеволод послал Князей Рязанских ударить на них сбоку. Внезапность нападения имела успех только мгновенный: брат Игоря Северского принудил Рязанцев бежать и взял у них немалое число пленников. Напрасно ожидав нового нападения, Святослав отправил к Великому Князю своего Духовника с такими словами: "Брат и сын мой! Имев искреннее удовольствие служить тебе советом и делом, мог ли я ожидать столь жестокой неблагодарности? В возмездие за сии услуги ты не устыдился злодействовать мне и схватил моего сына. Для чего же медлишь? Я близ тебя: решим дело судом Божиим. Выступи в поле, и сразимся на той или другой стороне реки".

Всеволод не ответствовал, задержал Послов и велел отвезти их в Владимир, желая, чтобы Князь Черниговский в досаде своей отважился на битву, для себя невыгодную, и перешел за реку. Святослав не трогался с места. Весна наступила: боясь распутья, он решился оставить часть обоза и стан в добычу неприятелю, впрочем, не хотевшему за ним гнаться; сжег Дмитров, место Всеволодова рождения, и прибыл весновать в Новгород, где жители встретили его как победителя, называя именем Великого. Ярополк, прежде изгнанный ими в удовольствие Всеволоду, находился с Черниговским Князем: они вторично приняли его к себе и дали ему в Удел Торжок, чтобы охранять их восточные области.

Святослав, изведав воинскую осторожность Всеволода, уже не хотел возобновить неприятельских действий в Великом Княжении Суздальском: он велел брату, Ярославу, выступить из Чернигова и соединился с ним в областях Кривских, где Васильковичи, Всеслав Полоцкий и Брячислав Витебский вместе с другими Князьями волею или неволею объявили себя друзьями Святослава; каждый привел к нему свою дружину, а Всеслав Литву и Ливонцев. Ростиславичи и Киев были предметом сего ополчения. Один Князь Друцкий, Глеб, сын умершего Рогволода, не изменил Давиду Смоленскому, который думал защитить его, но, видя превосходную силу врагов, удалился от битвы. Святослав обратил в пепел внешние укрепления Друцка и, не теряя времени, шел к Киеву, сопровождаемый толпами Половцев. Сие-то гибельное обыкновение, в войнах междоусобных дружиться с иноплеменными хищниками и призывать их для ужасных злодейств в недра государства, всего более обесславило Князей Черниговских в нашей древней истории и было одною из причин народной любви к Мономаховым потомкам, которые дотоле гнушались оным (если исключим Георгия Долгорукого) и, следуя наследственным правилам, отличались Великодушием.

Так поступил и Рюрик. Не имея способов защитить Киев, он выехал в Белгород, умел внезапно разбить Половцев, предводимых Игорем Северским, и воспользовался робостию Святослава для заключения мира: признал его старейшим; отказался от Киева, удержав за собою все другие города Днепровские, и клялся искренно быть верным другом Черниговских Князей с условием, чтобы они, подобно ему, служили щитом для южной России и не давали варварам пленять Христиан.

Вероятно, что Рюрик старался примирить Святослава с Великим Князем: Новгород, быв основанием их вражды, подал им и способ прекратить оную. Ярополк, ненавидя Всеволода, не мог жить спокойно в Торжке и беспрестанно тревожил границы Суздальские. Всеволод осадил его. Предвидя свою участь, граждане оборонялись мужественно долее месяца; не имея хлеба, питались кониною: наконец голод заставил их сдаться. Ярополк, раненный стрелою во время осады, был заключен в цепи, а город сожжен вторично; жителей отвели пленниками в Владимир. Войско Новогородское находилось тогда с Святославом в земле Кривской: оно спешило назад защитить собственную. Но чиновники и граждане, переменив мысли, уже хотели искать милости Всеволодовой. Рассуждая, что дружба Государя соседственного, юного, могущественного, твердого душою, выгоднее дружбы Черниговского Князя, слабодушного, легкомысленного и притом удаленного от пределов Новогородских, они выслали Святославова сына и требовали, чтобы Всеволод, оставив вражду, дал им правителя. Он немедленно возвратил свободу пленным жителям Торжка, и свояк его, Ярослав Владимирович, внук Мстислава Великого, приехал из Суздаля Княжить в Новгород. Достигнув, таким образом, цели своей - то есть присоединив область Новогородскую ко владениям Мономахова дома - Всеволод с честию отпустил Глеба Святославича к отцу, не мешал последнему господствовать в Киеве и, возобновив старую с ним дружбу, выдал своячину, Княжну Ясскую, за его меньшего сына; а Глеб Святославич женился на дочери Рюриковой. Внутреннее междоусобие прекратилось: начались войны внешние. Подобно Андрею смотря с завистию на цветущую художествами и торговлею Болгарию, Всеволод желал овладеть ею и звал других Князей к содействию. Война с неверными казалась тогда во всяком случае справедливою: Святослав прислал сына своего, Владимира, к Великому Князю, радуясь, что он замыслил дело столь благоприятное для чести Российского оружия.

Князья Рязанские, Муромский и сын Давида Смоленского также участвовали в сем походе. Рать союзников плыла Волгою до Казанской Губернии, оставила ладии близ устья Цывили, под стражею Белозерских воинов, и шла далее сухим путем. Передовой отряд, увидев вдали конницу, готовился к битве; но мнимые неприятели оказались Половцами, которые также воевали Болгарию и хотели служить Всеволоду. Вместе с ними Россияне осадили так называемый Великий город в земле Серебряных Болгаров, как сказано в летописи. Юный племянник Всеволодов, Изяслав Глебович, брат Князя Переяславского, не хотел ждать общего приступа и между тем, как Бояре советовались в шатре у Великого Князя, один с своею дружиною ударил на Болгарскую пехоту, стоявшую в укреплении пред городом; пробился до ворот, но, уязвленный стрелою в сердце, пал на землю. Воины принесли его в стан едва живого. Сей случай спас город: ибо Великий Князь, видя страдание любимого, мужественного племянника, не мог ревностно заниматься осадою и в десятый день, заключив мир с жителями, отступил к ладиям, где Белозерцы до его прибытия одержали победу над соединенными жителями трех городов Болгарских, хотевших истребить суда Россиян. Там Изяслав скончался, и Всеволод с горестию возвратился в столицу, отправив конницу в Владимир чрез землю Мордвы (нынешнюю Симбирскую и Нижегородскую губернии).

В сие время Россия западная узнала новых врагов, опасных и жестоких. Народ Литовский, в течение ста пятидесяти лет подвластный ее Князьям, дикий, бедный, платил им дань шкурами, даже лыками и вениками. Непрестанные наши междоусобия, разделение земли Кривской и слабость каждого Удела в особенности дали способ Литовцам не только освободиться от зависимости, но и тревожить набегами области Российские. Трубя в длинные свои трубы, они садились на борзых лесных коней и, как лютые звери, стремились на добычу: жгли селения, пленяли жителей и, настигаемые отрядами воинскими, не хотели биться стеною: рассыпаясь во все стороны, пускали стрелы издали, метали дротики, исчезали и снова являлись. Так сии грабители, несмотря на зимний холод, ужасно опустошили Псковскую область.

Новогородцы, не успев защитить ее, винили в том своего Князя, Ярослава Владимировича, и на его место - кажется, с согласия Всеволодова - призвали к себе из Смоленска Давидова сына, Мстислава.

В России южной Князья соединили силы, чтобы смирить Половцев: Святослав Киевский, Рюрик с двумя племянниками, Владимир Нереяславский (внук Долгорукого), Глеб Юрьевич Туровский (правнук Святополка-Михаила) с братом Ярославом Пинским, Всеволод и Мстислав, сыновья Ярослава Луцкого, Мстислав Всеволодкович Городненский и дружина Галицкого. Они пять дней искали варваров за Днепром.

Князь Владимир, начальник передового отряда, вступил в битву с Половцами. "Мне должно наказать их за разорение моей Переяславской области", - сказал он старейшему из Князей, Святославу Киевскому, и смело устремился на многочисленные толпы неприятелей, которые заранее объявили его и всех наших Воевод своими пленниками; но, устрашенные одним грозным видом полку Владимирова, бежали в степи. Россияне на берегах Угла или Орели взяли 7000 пленных (в том числе 417 Князьков), множество коней Азиатских и всякого оружия. Славный свирепостию Хан Половецкий, Кончак, был также разбит ими близ Хороля, несмотря на его самострельные, необыкновенной величины луки (едва натягиваемые пятьюдесятью воинами) и на искусство бывшего с ним бессерменина, или Харасского Турка, стрелявшего живым огнем, как сказано в летописи; вероятно, Греческим, а может быть, и порохом. Киевляне догнали сего хитреца в бегстве и представили Святославу со всеми его снарядами, но, кажется, не воспользовались оными.

[1185 г.] Чрез несколько месяцев торжество Россиян обратилось в горесть. Князья Северские, Игорь Новогородский, брат его Всеволод Трубчевский и племянник их, не имев участия в победах Святослава, завидовали им и хотели еще важнейших; взяли у Ярослава Всеволодовича Черниговского так называемых Ковуев - единоплеменных, как вероятно, с Черными Клобуками - и пошли к Дону. Случившееся тогда затмение солнца казалось их Боярам предзнаменованием несчастным. "Друзья и братья! - сказал Игорь: - Тайны Божественные никому не сведомы, а нам не миновать своего рока". Он переправился за Донец. Всеволод, брат Игорев, шел из Курска иным путем: соединясь на берегах Оскола, войско обратилось к югу, к рекам Дону и Салу, феатру блестящих побед Мономаховых. Кочующие там варвары известили своих единоплеменников о сей новой грозе, представляя им, что Россияне, дерзнув зайти столь далеко, без сомнения хотят совершенно истребить весь род их. Половцы ужаснулись и бесчисленными толпами двинулись от самых дальних берегов Дона навстречу смелым Князьям. Люди благоразумные говорили Игорю: "Князь! Неприятели многочисленны; удалимся; теперь не наше время". Игорь ответствовал: "Мы будем осмеяны, когда, не обнажив меча, возвратимся; а стыд ужаснее смерти". В первой битве Россияне остались победителями, взяли стан неприятелей, их семейства; ликовали в завоеванных вежах и говорили друг другу: "Что скажут теперь наши братья и Святослав Киевский? Они сражались с Половцами еще смотря на Переяславль и не смели идти в их землю; а мы уже в ней, скоро будем за Доном, и далее в странах приморских, где никогда не бывали отцы наши; истребим варваров и приобретем славу вечную". Сия гордость витязей мужественных, но малоопытных и неосторожных, имела для них самые гибельные следствия. Разбитые Половцы соединились с новыми толпами, отрезали Россиян от воды и в ожидании еще большей помощи не хотели сразиться копьями, три дня действуя одними стрелами. Число варваров беспрестанно умножалось. Наконец войско наших Князей открыло себе путь к воде: там Половцы со всех сторон окружили его. Оно билось храбро, отчаянно.

Изнуренные кони худо служили всадникам: предводители спешились вместе с воинами.

Один раненый Игорь ездил на коне, ободряя их и сняв с себя шлем, чтобы они видели его лицо и тем Великодушнее умирали. Всеволод, брат Игорев, оказал редкое мужество и наконец остался без оружия, изломив свое копие и меч. Почти никто не мог спастися: все легли на месте или с Князьями были отведены в неволю. В России узнали о сем бедствии, случившемся на берегах Каялы (ныне Кагальника), от некоторых купцов, там бывших. "Скажите в Киеве (говорили им Половцы), что мы теперь можем обменяться пленниками". Князья, Вельможи, народ оплакивали несчастных; многие лишились братьев, отцов, ближних сродников. Святослав Киевский ездил тогда в Карачев: на возвратном пути услышав печальную весть, залился слезами и сказал: "Я жаловался на легкомыслие Игоря: теперь еще более жалуюсь на его злосчастие". Он собрал Князей под Каневом, но распустил их, когда Половцы, боясь сего ополчения, удалились от границ России. Не хотев идти по следам Владетелей Северских, чтобы не иметь той же участи, Святослав был причиною новых бедствий: ибо варвары, успокоенные его робостию, снова явились, взяли несколько городов на берегах Сулы, осадили Переяславль. Мужественный Владимир Глебович встретил их под стенами и бился как Герой; кровь текла из ран его; дружина ослабевала. Видя опасность Князя любимого, все граждане вооружились и едва спасли Владимира, уязвленного тремя копьями. Половцы, взяв город Рим, или нынешний Ромен, опустошив множество сел близ Путивля и напомнив Россиянам бедственные времена Всеволода I или Святополка-Михаила, ушли, обремененные пленниками, в свои вежи. Но к утешению Северян, Игорь Святославич возвратился.

Он жил в неволе под надзиранием благосклонного к нему Хана Кончака; имел при себе слуг, Священника и мог забавляться ястребиною охотою. Один из Половцев, именем Лавер, вызвался бежать с ним в Россию. Князь Игорь ответствовал: "Я мог уйти во время битвы, но не хотел обесславить себя бегством; не хочу и теперь".

Однако ж, убежденный советом верного своего Конюшего, Игорь воспользовался темнотою ночи и сном варваров, упоенных крепким кумысом; сел на коня и в 11 дней приехал благополучно в город Донец. Сын его Владимир, оставленный им в плену, женился там на дочери Хана Кончака и возвратился к отцу через два года вместе с дядею Всеволодом (коего называют Летописцы Героем, или, по их словам, удалейшим из всех Ольговичей, величественным наружностию, любезным душою). Сия гибель дружины Северской, плен Князей и спасение Игоря описаны со многими обстоятельствами в особенной древней, исторической повести, украшенной цветами воображения и языком стихотворства.

В течение следующих осьми лет Половцы то мирились, то воевали с Россиянами, имея успех и неудачи. Сии маловажные сшибки не представляют ничего достопамятного для истории. Один сын Рюриков, юный Ростислав, отличался в оных мужеством и был грозою варваров, предводительствуя Торками и Берендеями, иногда верными стражами областей Киевских, иногда изменниками: так их знаменитый чиновник, или Князек, именем Кунтувдей, оскорбленный Святославом, ушел к Половцам и долго грабил с ними села днепровские. Чтобы обезоружить сего храброго наездника, Рюрик дал ему городок Дверен на берегах Роси. Народ благословлял согласие Рюрика с Святославом, которые единодушно действовали для его внешней безопасности.

Первый, женатый на сестре Князей Пинских, или Туровских, правнуке Святополка-Михаила, старался быть защитником и сего края: он ходил с войском на Литву, как бы предвидя, что она будет для нашего отечества еще опаснее Половцев.

[1186-1187 гг.] Междоусобие Князей Рязанских нарушило внутренний мир и спокойствие в России восточной. Глебовичи Роман, Игорь, Владимир умышляли на жизнь меньших братьев, Всеволода и Святослава, сперва тайно, а наконец осадили их в Пронске. Великий Князь был занят тогда новым походом рати своей на Болгаров; когда же Воеводы его возвратились оттуда с добычею и с пленниками, он решился прекратить вражду злобных братьев. Напрасно Послы его благоразумно представляли им, что добрые Россияне и единокровные должны извлекать меч только на врагов иноплеменных. Роман, Игорь, Владимир ответствовали гордо, что они не имеют нужды в советах и хотят быть независимы. Обольщенный ими, Святослав изменил меньшему брату, Всеволоду, бывшему у Великого Князя, и сдал им Пронск, где находилось 300 человек дружины Владимирской. Роман взял их в плен вместе с женою, детьми, Боярами Всеволода Глебовича. Сии безрассудные мятежники скоро увидели опасность и старались умилостивить Великого Князя. Они склонили Черниговского Епископа Порфирия (коего Епархия заключала в себе и Рязанскую область) быть их ходатаем; Послы Святослава Киевского и брата его также находились в Владимире для сего дела. Но Порфирий худо исполнил священную обязанность миротворца; действовал как переветник, раздражил Всеволода Георгиевича коварством своим и тем умножил зло: ибо Великий Князь огнем и мечом опустошил землю Рязанскую, держась правила, как говорят Летописцы, что "война славная лучше мира постыдного".

Сей год [1187] достопамятен кончиною Ярослава Владимирковича Галицкого и важными ее следствиями. Подобно отцу господствуя от гор Карпатских по устья Серета и Прута, он имел истинные государственные добродетели, редкие в тогдашние времена: не искал завоеваний, но, довольствуясь Своею немалою областию, пекся о благоденствии народа, о цветущем состоянии городов, земледелия; для того любил тишину, вооружался единственно на обидящих и посылал рать с Боярами, думая, что дела гражданские еще важнее воинских для Государя; нанимал полки иноплеменников и, спасая тем подданных от кровопролития, не жалел казны. В 1173 году он нанял у Поляков войско за 3000 гривен серебра: успехи торговли и мирной промышленности доставляли ему способ быть щедрым в таких случаях. Союзник Греческого Императора Мануила, покровитель изгнанного Андроника, Ярослав считался одним из знаменитейших Государей своего времени, хвалимый в летописях вообще за мудрость и сильное, убедительное красноречие в советах, по коему Россияне прозвали его Осьмомыслом. Сей миролюбивый Князь не находил мира только в недрах семейства и не мог жить в согласии ни с супругою, ни с сыном: первая решилась навсегда с ним расстаться и (в 1181 году) скончалась Монахинею в Владимире Суздальском у Всеволода, ее брата; а сын Ярославов, в третий раз изгнанный отцом, напрасно искав пристанища у Князей Волынских, Смоленского, даже у Великого Князя, жил два года в Путивле у своего зятя, Игоря Северского, и хотя наконец, посредством Игорева старания, примирился с отцом, но, имея склонности развратные, непрестанно огорчал его. Тем более Ярослав любил меньшего, побочного сына, именем Олега, прижитого им с несчастною Анастасиею. Готовясь к смерти, он три дня прощался со всеми: Бояре, Духовные, граждане, самые нищие теснились во Дворце к одру умирающего. Изъявив чувства набожные и Христианские, смирение пред Богом и людьми; назначив богатые вклады в церкви, в монастыри и велев раздать часть казны бедным, Ярослав объявил своим наследником Олега: Владимира же наградил только Перемышлем, взяв с него и с Бояр клятву исполнить сие завещание.

Но Бояре, едва предав земле тело Государя, изгнали Олега (ушедшего к Рюрику в Овруч) и возвели Владимира на престол. Они раскаялись: ибо новый Государь, имея отвращение от дел, пил день и ночь, презирал уставы Церкви и нравственности, женился вторым браком на Попадье; сверх того, удовлетворяя гнусному любострастию, бесчестил девиц и супруг Боярских.

Негодование сделалось общим; в домах, на улицах и площадях народ жаловался громогласно. В соседственной области Владимирской господствовал тогда Князь, известный мужеством, умом, деятельностию, Роман Мстиславич, который еще в летах нежной юности, под стенами Новагорода, смирив гордость Андрея Боголюбского, заслужил тем внимание Россиян. Многими блестящими свойствами достойный своего предка, Мономаха, он, к несчастию, жертвовал властолюбию правилами добродетели и, будучи сватом Владимиру, веселился его распутством и народным озлоблением, ибо думал воспользоваться следствиями оного. Имея тайную связь с Галицкими Вельможами, Роман хотел открыть себе путь к тамошнему престолу и советовал им свергнуть Князя, столь порочного. Сии внушения не остались без действия.

Волнение и шум в столице пробудили усыпленного негою Владимира. Двор Княжеский наполнился людьми; но заговорщики, не уверенные в согласии добрых, терпеливых граждан, опасались возложить руку на Государя и, зная его малодушие, послали сказать ему, чтобы он избрал супругу достойнейшую, выдал им Попадью для казни, правительствовал как должно или готовился к следствиям весьма несчастным. Их желание исполнилось: то есть устрашенный Владимир бежал в Венгрию с женою, двумя сыновьями и наследственными сокровищами. Бояре призвали Романа Княжить в Галиче.

Плоды льстивых внушений и коварства оказались непрочными для сего властолюбивого Князя. Бела, Король Венгерский, не уступая ему в коварстве, осыпал Владимира ласками, дружескими уверениями и немедленно выступил к Галичу со всеми силами, чтобы смирить мятежных подданных, как говорил он, и возвратить престол изгнаннику. Давно Короли Венгерские, быв и друзьями и неприятелями мужественных, умных Князей Галицких, от Василька до Ярослава, завидовали их стране плодоносной, богатой также минералами и в особенности солью, которая издревле шла в южную Россию и в соседственные земли. Бела обрадовался случаю присоединить такую важную область к Венгрии. Еще Роман не утвердился на новом престоле; многие граждане и Вельможи ему не доброхотствовали, ибо опасались его крутого нрава и гордого самовластия. Сведав, что Венгры сходят с гор Карпатских, он успел только захватить казну и выехал из Галича с Боярами, ему преданными.

Король без сопротивления вошел в столицу. Уже Владимир, изъявляя благодарность добрым союзникам, думал, что они могут идти обратно; но вероломный Бела вдруг объявил своего сына, Андрея Королем Галицким, с согласия лекгомысленных Бояр, обольщенных его уверениями, что Андрей будет царствовать по их уставам и воле.

Сего не довольно: Бела, отняв у Владимира и сокровища и свободу, возвратился с ним в Венгрию как с пленником.

Коварство Белы торжествовало: Романово было наказано. Сей Князь, отправляясь господствовать в Галиче, уступил всю область Волынскую брату, Всеволоду Мстиславичу Бельзскому, который уже не хотел впустить его в город Владимир: затворил ворота и сказал: "Я здесь Князь, а не ты!" Изумленный Роман - лишась таким образом и приобретенной и наследственной области - искал защиты у Рюрика и Ляхов. Первый был ему тестем, а Государь Польский, Казимир Справедливый, дядею по матери. Брат Казимиров, Мечислав Старый, без успеха приступал к Владимиру, желая возвратить сей город любимому ими племяннику. Без успеха также ходил Роман с дружиною тестя в землю Галицкую: жители и Венгры отразили его. Наконец Рюрик угрозами принудил Всеволода Мстиславича отдать Владимирское Княжение старшему брату.

[1189 г.] Князья наши не думали вступиться за несчастного Владимира Галицкого - посаженного Королем Белою в каменную башню, - но с прискорбием видели иноплеменников господами прекраснейшей из областей Российских. Между тем хитрый Бела, имея дружелюбные сношения с Святославом Киевским, старался уверить его в своем бескорыстии и даже обещал со временем отдать ему Галич; а Святослав, вопреки условиям тесного союза, заключенного им с Рюриком, тайно послал одного из сыновей к Королю для переговоров. Рюрик сведал и досадовал. Приняв совет Митрополита, они согласились было изгнать Венгров из Галича; но Святослав, уступая Рюрику сие Княжение, требовал Овруча, Белагорода и всех других областей Днепровских. Рюрик не хотел того, и Галич остался за Венграми, впрочем, ненадолго.

Сын Князя Иоанна Берладника, умершего в Фессалонике, двоюродный племянник Ярослава Галицкого, именем Ростислав, подобно отцу скитался из земли в землю и нашел пристанище в Смоленске. Он имел друзей в отечестве, где народ, неохотно повинуясь иноземным властителям, и некоторые Бояре желали видеть его на престоле. По согласию с ними Ростислав, уехав от Давида Смоленского, с малым числом воинов явился пред стенами Галича, в надежде, что все граждане к нему присоединятся. Но Андрей оградил себя полками Венгерскими, взял с жителей, волею и неволею, присягу в верности и вообще такие меры, что сын Берладников вместо друзей встретил там одних врагов многочисленных. Видя неудачу, измену или робость Галичан, Ростислав не думал спасаться бегством; сказал дружине: "Лучше умереть в своем отечестве, нежели скитаться по чужим землям; предаю суду Божию тех, которые меня обманули" - и бросился в средину неприятелей. Тяжело раненный, он упал с коня и был привезен в столицу, где народ, тронутый его жалостною судьбою, хотел возвратить ему свободу. Чтобы утишить мятеж, Венгры, как сказано в летописи, приложили смертное зелие к язве Ростислава, и сей несчастный Князь, достойный лучшей доли, скончался, имев только время удостовериться в народной к нему любви; а граждане, изъявив оную, раздражили своего Короля. Правление Андреево, дотоле благоразумное, снисходительное, обратилось в насилие. Венгры мстили Галичанам как изменникам, нагло и неистово: отнимали жен у супругов, ставили коней в домы Боярские, в самые церкви; позволяли себе всякого рода злодейства. Народ вопил, с нетерпением ожидая случая избавиться от ига: он представился.

Владимир Галицкий, заключенный с женою и с детьми у Короля Венгерского, нашел способ уйти: изрезал шатер, поставленный для него в башне, свил из холста веревки, спустился по оным вниз и бежал к Немецкому Императору, Фридерику Барбаруссе. Так сын Ярослава Великого искал некогда покровительства Императора Генрика IV; но привез сокровища в Германию, а Владимир мог только обещать и действительно вызвался ежегодно платить Фридерику 2000 гривен серебра, буде его содействием отнимет Галич у Венгров. Император - неизвестно, каким образом - знал Великого Князя Суздальского и весьма ласково принял Владимира, слыша, что он сын Всеволодовой сестры. Хотя, занятый тогда важным намерением ратоборствовать в Палестине с Героем Востока, Саладином, Фридерик не мог послать войска к берегам Днестра, однако ж дал Владимиру письмо к Казимиру Справедливому, которое имело счастливое для изгнанника действие: ибо сей Монарх Польский, завидуя Венграм в приобретении земли Галицкой и ведая, сколь их господство противно ее жителям, не отказался от предлагаемой ему чести быть покровителем несчастного Князя, вероломно обманутого Белою; надеялся на Галичан и не обманулся. Быв недовольны правлением Владимировым, они еще гораздо более ненавидели Венгров; и когда услышали, что сей Князь с Воеводою Краковским, знаменитым Николаем, идет к их границам: то все единодушно восстали, изгнали Андрея и встретили Владимира с радостию; а Беле остался стыд и титул Короля Галицкого, с 1190 года употребляемый в его грамотах. Еще не миновались опасности для Владимира: худо веря бескорыстию Поляков, боясь Венгров, Романа Волынского и собственного народа, он прибегнул к дяде, Великому Князю, не хотев дотоле искать в нем милости; смиренно винился, обещал исправиться и писал к нему: "Будь моим отцом и Государем: я Божий и твой со всем Галичем; желаю тебе повиноваться, но только тебе одному". Сие покровительство, согласное с долгом родства, было лестно и для гордости Всеволода, который, взяв оное на себя, известил о том всех Князей Российских и Казимира: после чего Владимир мог безопасно господствовать до самой смерти.

Чтимый внутри и вне России, Всеволод хотел искреннего взаимного дружелюбия Князей и старался утвердить оное новым свойством, выдав дочь свою за племянника Святославова, - другую, именем Верхуславу, за Рюриковича, мужественного Ростислава, а сына своего Константина, еще десятилетнего, женив на внуке умершего Романа Смоленского. Юность лет не препятствовала брачным союзам, коих требовала польза государственная. Верхуслава также едва вступила в возраст отроковицы, когда родители послали ее к жениху в Белгород. Сия свадьба была одною из Великолепнейших, о коих упоминается в наших древних летописях. За невестою приезжали в Владимир шурин Рюриков, Глеб Туровский, и знатнейшие Бояре с супругами, щедро одаренные Всеволодом. Отменно любя Верхуславу, отец и мать дали ей множество золота и серебра; сами проводили милую, осьмилетнюю дочь до третьего стана и со слезами поручили сыну Всеволодовой сестры, который должен был, вместе с первыми Боярами Суздальскими, везти невесту. В Белогороде Епископ Максим совершал обряд венчания, и более двадцати Князей пировали на свадьбе.

Рюрик, следуя древнему обычаю, в знак любви отдал снохе город Брагин. Сей Князь, тесть Игорева сына, жил в мире со всеми Ольговичами и в случае споров о границах или Уделах прибегал к посредству Всеволодову. Так, Святослав (в 1190 году) желал присвоить себе часть Смоленских владений; но Рюрик и Давид вместе с Великим Князем обезоружили его, представляя, что он взял Киев с условием не требовать ничего более и забыть споры, бывшие при Великом Князе Ростиславе; что ему остается или исполнить договор, или начать войну. Святослав дал им слово впредь не нарушать мира и сдержал оное, довольный честию первенства между Князьями южной России. Уступив Чернигов брату, Ярославу Всеволодовичу, а Рюрику знатную часть Киевской области, не имея ни Переяславля, ни Волыни, он не мог равняться силою с древними Великими Князьями, но подобно им именовался Великим и восстановил независимость Киева. Всеволод Георгиевич уважал в Святославе опытного старца (власы седые были тогда правом на почтение людей); предвидя его близкую кончину, удерживал до времени свое властолюбие и терпел некоторую зависимость могущественной области Суздальской от Киева по делам церковным.

Вместе с народом или знаменитыми гражданами избирая Епископов для Ростова, Суздаля, Владимира, но посылая их ставиться к Митрополиту Никифору, преемнику Константинову, он всегда отправлял Послов и к Святославу, требуя на то его Княжеского соизволения: ибо власть Духовная была тесно связана с гражданскою, и Митрополит действовал согласно с желанием Государя. Никифор хотел нарушить сей устав в России, самовластно посвятив в Епископы Суздалю одного Грека; но Всеволод не принял его, и Митрополит поставил иного, назначенного Великим Князем и одобренного Святославом. - Между тем, желая приближиться к древней столице, Всеволод возобновил город Остер, разрушенный Изяславом Мстиславичем: Тиун Суздальский приехал туда властвовать именем Князя. Южный Переяславль также зависел от Всеволода, который отдал его, по смерти Владимира Глебовича, другому племяннику, Ярославу Мстиславичу. Вся Украина, по словам Летописца, оплакала сего мужественного Владимира, ужасного для Половцев, доброго, бескорыстного, любившего дружину и любимого ею.

Когда почти вся Россия наслаждалась тишиною, Смоленская и Новогородская область представляют нам ужасы мятежа и картину воинской деятельности. Давид Ростиславич, господствуя в Смоленске, не был любим народом. Не имея твердых государственных законов, основанных на опыте веков, Князья и подданные в нашем древнем отечестве часто действовали по внушению страстей; сила казалась справедливостию: иногда Государь, могущественный усердием и мечами дружины, угнетал народ; иногда народ презирал волю Государя слабого. Неясность взаимных прав служила поводом к мятежам, и Смоляне, однажды изгнав Князя, хотели и вторично утвердить народную власть таким же делом. Но Давид был смел, решителен; не уступил гражданам и не жалел их крови; казнил многих и восстановил порядок.

Сын Давидов, Мстислав, года два Княжил спокойно в Новегороде; вместе с отцом ходил воевать Полоцкую область и заключил мир с ее жителями, которые встретили их на границе с дарами. При сем же Князе Новогородцы, опустошив часть Финляндии, привели оттуда многих пленников. Но дух раздора не замедлил обнаружиться в республике: народ возненавидел некоторых знатных граждан, осудил на смерть, бросил с моста в Волхов. Юный Мстислав не предупредил зла и казался слабым. В вину ему поставили, может быть, и гибель чиновников, ездивших тогда для собрания дани в Заволочье в страну Нечерскую и Югорскую, где Новгород господствовал и давал законы народам полудиким, богатым драгоценными звериными кожами: сии чиновники и товарищи их были убиты жителями, хотевшими освободиться от ига Россиян. Вследствие того и другого происшествия Новогородцы изгнали Мстислава, прибегнули опять ко Всеволоду и желали вторично иметь Князем свояка его, Ярослава Владимировича. Теснейшая связь с могущественным Государем Суздальским обещала им столь важные выгоды для внутренней торговли, что они согласились забыть прежнюю досаду на Ярослава и целые девять лет терпели его как в счастливых, так и в неблагоприятных обстоятельствах. Первый год Ярославова Княжения, или 1188, ознаменовался чрезвычайною хлебною дороговизною (четверть ржи стоила более двух нынешних серебряных рублей) и важною ссорою с Варягами, Готландцами и другими народами Скандинавскими. Новогородцы задержали их купцов, разослали по темницам; не пустили своих за море; отправили назад Послов Варяжских и не хотели с ними договариваться о мире. Шведские Летописцы сказывают, что в сей год Россияне, соединясь с жителями Эстонии и Корелами, приходили на судах в окрестности Стокгольма, убили Архиепископа Упсальского, взяли 14 июля древний торговый город Шведский Сигтуну, опустошили его так, что он уже навеки утратил свое прежнее цветущее состояние, и вместе со многими драгоценностями похитили серебряные церковные врата, которыми украсилась Соборная церковь Новогородская. Недовольные тогда Варягами, Новогородцы могли возбудить Эстонцев к опустошению приморской Швеции; могли дать им и некоторых воинов: но участие Россиян в сем предприятии, без сомнения, было не важно, когда современные Летописцы наши о том не упоминают, описывая обстоятельно малейшие военные действия их времени; например, как Псковитяне (в 1190 году) разбили сих самых Эстонцев, которые на семи шнеках, или судах, приходили грабить в окрестностях тамошнего озера; как Новогородцы с Корелами (в 1191 году) воевали бедную землю Финнов, жгли там селения, истребляли скот. Тогда же Ярослав Владимирович, имев на границе свидание с Князьями Кривскими, или Полоцкими, согласился вместе с ними идти зимою на Литву или Чудь; богато одаренный союзниками, возвратился в Новгород и, по условию вступив в Ливонскую землю, взял Дерпт, множество пленников и всякого роду добычи. В следующий год, летом, сей Князь сам остался во Пскове, а двор его, или дружина, с отрядом Псковитян завоевали Медвежью Голову, или Оденпе, распространив огнем и мечом ужас в окрестностях. Тогдашнее состояние Чудского народа было самое несчастное: Россияне, ссылаясь на древние права свои, требовали от него дани, а Шведы перемены закона. Папа Александр III торжественно обещал Северным Католикам вечное блаженство, ежели язычники Эстонские признают в нем Апостольского Наместника: с Латинскою Библиею и с мечем Шведы выходили на восточные берега моря Балтийского и наказывали идолопоклонников за их упорство в заблуждениях язычества. Россияне - Новогородцы, Кривичи - изъявили менее ревности к обращению неверных и не хотели насилием просвещать людей; но считали жителей Эстонии и Ливонии своими подданными, наказывая их как мятежников, когда они желали независимости. В сие время, по сказанию древнейшего Летописца Ливонского, славился могуществом Князь Полоцкий Владимир: он господствовал до самого устья Двины, и власть его над южною Чудскою землею была вообще столь известна, что благочестивый старец Меингард, усердный Немецкий Католик, приехав около 1186 года с купцами Немецкими в Ливонию, просил у него дозволения мирно обращать тамошних язычников в Христианство: на что Владимир охотно согласился и даже отпустил Меингарда с дарами из Полоцка, не предвидя вредных следствий, которым скоро надлежало открыться для Россиян от властолюбия Пап и Духовенства Римского.

Меингард имел успех в важном деле своем: основал первую Христианскую церковь в Икскуле вместе с маленькою крепостию (недалеко от нынешней Риги); учил язычников Закону и военному искусству для их безопасности; крестил волею и неволею; одним словом, утвердил там Веру Латинскую.

Новогородцы, желая отмстить народу Югорскому за убиение их собирателей дани, в 1193 году послали туда Воеводу с дружиною довольно многочисленною. Жители, хотя свирепые обычаем и дикие нравами, имели уже города. Воевода, взяв один из оных, пять недель стоял под другим, терпя нужду в съестных припасах. Осажденные уверяли его в своей покорности, называли себя Новогородскими слугами и несколько раз обещали вынести обыкновенную дань: соболей, серебро (что, как надобно думать, получали они меною от дальнейших народов Сибирских). Неосторожный Воевода, приглашенный ими, въехал в город с двенадцатью чиновниками и был изрублен в куски; такую же участь имели и другие 80 Россиян, вошедшие за ними.

На третий день, Декабря 6, жители сделали вылазку и почти совсем истребили осаждающих, изнуренных голодом. Спаслося менее ста человек, которые, долгое время скитаясь по снежным пустыням, не могли дать о себе никакой вести Новогородцам, беспокойным о судьбе их, и возвратились уже чрез 8 месяцев. Вместо того, чтобы идти в храм и благодарить Небо, спасшее их от погибели, сии несчастные вздумали судиться пред народом, обвиняли друг друга в измене, в тайном сношении со врагами во время осады города Югорского. Дело, весьма неясное, кончилось убиением трех граждан и взысканием пени с иных, мнимых преступников.

[1194-1195 гг.] Всеволод Суздальский и Святослав Киевский держали равновесие Государства: Новгород, Рязань, Муром, Смоленск, некоторые области Волынские и Днепровские, подвластные Рюрику, признавали Всеволода своим главою: Ольговичи и Владетели Кривские повиновались Святославу, который, несмотря на то, чувствовал превосходство сил на стороне Великого Князя и, следуя внушениям благоразумия, свойственного опытной старости, не дерзал явно ему противоборствовать. Так, имея ссору о границах с Князьями Рязанскими и готовый вместе с другими Ольговичами объявить им войну, он не мог начать ее без дозволения Всеволодова: требовал оного, не получил и должен был мирно возвратиться из Карачева. На сем пути Святослав занемог: чувствуя сильную боль в ноге, летом ехал в санях до реки Десны, где сел в лодку; из Киева немедленно отправился в Вышегород: облил слезами раку Святых Мученников, Бориса и Глеба; хотел поклониться там гробу отца своего, но видя дверь сего придела запертою, спешил возвратиться к супруге. Он жил только неделю; мог еще однажды выехать из дворца к обедне; слабел, едва говорил и лежал наконец в усыплении; за несколько же часов до смерти вдруг поднялся на одре и спросил у супруги: когда будут Маккавеи? - день, в который умер отец его. В Понедельник, ответствовала Княгиня. "Итак, мне не дожить!" - сказал он. Княгиня думала, что ему привиделся сон, и хотела знать оный.

Святослав не ответствовал ей, громко читая: верую во единого; отправил гонца за Рюриком, велел постричь себя в Монахи и преставился... Непостоянный от юности, некогда друг и предатель Мстиславичей, Мономаховых внуков; то враг, то союзник Долгорукого и дядей своих, Черниговских Владетелей; жертвуя истинными государственными добродетелями, справедливостию, честию, выгодам политики личной; бессовестный в отношении не только к Мономахову потомству, но и к своим единокровным, сей Князь имел однако ж достоинства: ум необыкновенный, целомудрие, трезвость, всю наружность усердного Христианина и щедрость к бедным.

Имя Государя Киевского, напоминая знаменитость древних Князей Великих, доставляло ему уважение от Монархов соседственных. Бела Венгерский искал его дружбы: сильный Казимир также. Женив сына, именем Всеволода Чермного, на дочери Казимировой, Марии (скоро умершей Инокинею в Киевском, ею основанном монастыре Св. Кирилла), Святослав помолвил внуку, Евфимию, дочь Глебову, за Греческого Царевича (может быть, Исаакиева сына, Алексия IV) и не дожил до ее брака, успев единственно выслать Бояр навстречу к Императорским сановникам, ехавшим за невестою.

Вероятно, что Рюрик уступил Святославу Киев единственно по его смерти и что Всеволод утвердил сей договор, известный Князьям, Вельможам и гражданам. Любимый вообще за свою приветливость, Рюрик был встречен народом и Митрополитом со крестами; а Великий Князь прислал Бояр возвести его на трон Киевский, желая тем ознаменовать зависимость оного от Государей Суздальских, хотя Рюрик, подобно Святославу, также назывался Великим Князем и самовластно располагал городами Днепровскими. Он звал к себе брата, Давида Смоленского, чтобы вместе с ним назначить Уделы своим сыновьям и Владимировичам, внукам Мстислава Великого.

Давид провел для того несколько дней в Киеве, посвященных делам государственным и весельям. Рюрик, сын его Ростислав Белогородский и Киевляне давали ему пиры.

Давид также угостил их. Берендеи, Торки, самые Монахи пировали у сего Князя; и между тем, как роскошь изливала свой тук на Княжеских трапезах, благотворительность не забывала и нищих. Обычай достохвальный: тогда не было праздника для богатых без милостыни для бедных. Вообще сии народные угощения, обыкновенные в древней России, установленные в начале гражданских обществ и долго поддерживаемые благоразумием государственным, представляли картину, можно сказать, восхитительную. Государь, как истинный хозяин, подчивал граждан, пил и ел вместе с ними; Вельможи, Тиуны, Воеводы, знаменитые Духовные особы смешивались с бесчисленными толпами гостей всякого состояния; дух братства оживлял сердца, питая в них любовь к отечеству и к Венценосцам.

Признав Всеволода старшим и главою Князей, Рюрик имел в нем надежного покровителя; однако ж искал еще другой опоры и, будучи тестем Романа Мстиславича Волынского, отдал ему пять городов Киевских: Торческ, Канев, Триполь, Корсунь и Богуслав. Всеволод оскорбился. "Я старший в Мономаховом роде, - велел он сказать Рюрику: - кому обязан ты Киевом? Но забывая меня, отдаешь города иным младшим Князьям. Не оспориваю власти твоей: господствуй и делись оною с друзьями! Увидим, могут ли они защитить тебя!" Желая умилостивить Всеволода, сват его предлагал ему особенный Удел в Киевской области; но Великий Князь требовал для себя городов, отданных Мстиславичу. В сомнении и нерешимости Рюрик призвал на совет Никифора Митрополита; с одной стороны не хотел нарушить слова своего в рассуждении зятя, а с другой боялся Всеволода. "Мы поставлены от Бога мирить Государей в земле Русской, - ответствовал Митрополит: - всего ужаснее кровопролитие. Исполни волю старейшего Князя. Если Мстиславич назовет тебя клятвопреступником, то я беру грех на себя; а ты можешь удовольствовать зятя иными городами". Сам Роман изъявил согласие взять другую область или деньги в замену Удела, и распря прекратилась; но когда Всеволод, отправив Наместников в города Днепровские, подарил Торческ зятю своему, Рюрикову сыну: Волынский Князь вознегодовал на тестя, считая себя обманутым; не хотел жить с его дочерью; принуждал бедную супругу удалиться в монастырь и вступил в дружбу с Ярославом Черниговским, советуя ему завоевать Киев. Тогда Рюрик, обличив зятя в умыслах неприятельских и велев повергнуть пред ним грамоты крестные, обратился к Всеволоду Георгиевичу. "Государь и брат! - сказали Послы его. - Романко изменил нам и дружится со врагами Мономахова племени. Вооружимся и сядем на коней!" Предвидя, что Великий Князь вступится за Рюрика, Мстиславич искал союзников в Польше, где юные сыновья Казимировы готовились отразить дядю, властолюбивого Мечислава. Они сами имели нужду в помощи, и мужественный Роман за них ополчился, говоря дружине своей, что услуга дает право на взаимную услугу и что, победив дядю, он будет располагать силами благодарных племянников. Уже войска стояли друг против друга. Мечислав требовал мира, предлагая нашему Князю быть посредником. Бояре Российские также не хотели кровопролития; но пылкий Князь, вопреки их совету, дал знак битвы. Польские Историки пишут, что он повелевал только одним крылом, а Воевода Краковский, Николай, другим и срединою. Сражались с утра до вечера. Мечислав победил, и Роман, жестоко уязвленный, велел нести себя к пределам Волынии. Знаменитый Епископ Краковский, Фулько, ночью догнал его и заклинал возвратиться, боясь, чтобы неприятель не взял столицы. "Не имея ни силы в руках, ни воинов, отчасти убитых, отчасти рассеянных, могу ли быть вам полезен?" - сказал ему Мстиславич; а на вопрос Епископа: что ж делать? - ответствовал: "Защищать столицу, пока соберемся с силами". Роман отправил из Владимира Послов в Киев; обезоружил тестя смиренным признанием вины своей и чрез ходатайство Митрополита получил от Рюрика два города в награждение.

Великий Князь, Рюрик и брат его, Давид Смоленский, требовали от Черниговского и всех Князей Олегова рода, чтобы они присягнули за себя и за детей своих никогда не искать ни Киева, ни Смоленска и довольствовались левым берегом Днепра, отданным их прадеду, Святославу. Ольговичи не хотели того. "Мы готовы, - говорили они чрез Послов Всеволоду Георгиевичу, - блюсти Киев за тобою или за Рюриком; но если желаешь навсегда удалить нас от престола Киевского, то знай, что мы не Венгры, не Ляхи, а потомки Государя единого. Властвуйте, пока вы живы; когда ж вас не будет, древняя столица да принадлежит достойнейшему, по воле Божией!" Всеволод грозил им: они на все согласились; а Рюрик отпустил наемных Половцев и в доказательство своего миролюбия обещал Ярославу Черниговскому исходатайствовать ему у брата Витебск, где Княжил Василько Брячиславич, зять Давидов, племянник Всеслава Полоцкого.

[1196 г.] Но Ольговичи нарушили клятвенный обет мира: не дождавшись Послов ни Всеволодовых, ни Давидовых, с коими надлежало им во всем условиться, в конце зимы выступили с войском к Витебску и начали грабить Смоленскую область.

Племянник Давида, Мстислав Романович, сват Великого Князя, хотел отразить их.

Ольговичи имели время изготовиться к битве, соединились с Князьями Полоцкими, Васильком Володаревичем и Борисом Друцким; заняли выгодное место и притоптали снег вокруг себя, чтобы тем удобнее действовать оружием. Мстислав вышел с полками из леса, напал стремительно и смял рать Черниговскую, над коею начальствовал Олег Святославич; но Воевода Смоленский, Михалко, в то же время бежал, не дерзнув сразиться с Полочанами, которые, видя Олега разбитого, ударили с тылу на полки Мстислава. Сей храбрый Князь, гнав Черниговцев, увидел себя окруженного новыми рядами неприятелей и должен был сдаться. Зять Давидов, юный Князь Рязанский, и Ростислав Владимирович, внук Мстислава Великого, едва могли спастися. Они принесли Смоленскому Князю весть о сем несчастии; а Ярослав Черниговский, обрадованный блестящим успехом своего племянника и слыша, что жители Смоленска не любят Давида, хотел с новыми полками идти прямо к сему городу. Рюрик остановил его. "Ты не имеешь совести, - писал он к нему из Овруча: - и так возвращаю тебе грамоты крестные, тобою нарушенные. Иди к Смоленску: я пойду к Чернигову. Увидим, кто будет счастливее". Ярослав оправдывался, жалуясь на Давида и Князя Витебского; обещал без выкупа освободить пленного Мстислава Романовича, требуя единственно того, чтобы Рюрик отступил от союза с Великим Князем. "У нас дела общие, - ответствовал Рюрик: - буде искренно желаешь мира, то дай свободный путь моим Послам чрез твою область ко Всеволоду и Давиду; мы все готовы примириться". Но Ярослав, будучи коварным, считал и других таковыми; не верил ему; занял все дороги; препятствовал сообщению между областями Киевскою, Смоленскою и Суздальскою. Началась война, или, лучше сказать, грабительство в пределах Днепровских. Отвергнув Великодушные правила Мономахова дому, Рюрик не устыдился нанять диких Половцев для опустошения Черниговских владений и полнил руки варварам, как сказано в летописи.

Ольговичи имели союзников в Князьях Полоцких: те и другие считали себя угнетенными и старейшими Мономаховых наследников. Они нашли друга и между последними: мужественного Романа Волынского, который искал всех способов возвыситься; следуя одному правилу быть сильным, не уважал никаких иных, ни родства, ни признательности. Обязанный благодеяниями тестя, он забыл их: помнил только, что Рюрик взял у него назад города Днепровские. Отдохнув после несчастной битвы с Мечиславом Старым, Роман снова предложил союз Ольговичам и послал рать свою воевать область Смоленскую и Киевскую. Сие нечаянное нападение уменьшило на время затруднение Ярослава, но собственную область Романову подвергнуло бедствиям опустошения: с одной стороны Ростислав, сын Рюриков, а с другой племянник его, Мстислав, сын Мстислава. Храброго, вместе с Владимиром Галицким пленили множество людей в окрестностях Каменца и Перемиля. Сам Рюрик остался в Киеве: ибо узнал, что Всеволод наконец решительно действует против Ольговичей, соединился с Давидом, с Князьями Рязанскими, Муромскими, с Половцами,-завоевал область Вятичей и думает вступить в Черниговскую. Ярослав видел себя в крайней опасности; но, скрывая боязнь, изготовился к сильному отпору: укрепил города, нанял степных Половцев, оставил в Чернигове двух Святославичей, и расположился станом близ темных лесов, сделав вокруг засеки, подрубив все мосты. Впрочем, ему легче было поссорить врагов своих хитростию, нежели силою одолеть их: так он и действовал.

Изъявляя вместе и миролюбие и неустрашимость, Ярослав послал сказать Всеволоду: "Любезный брат! Ты взял нашу отчину и достояние. Желаешь ли загладить насилие дружбою? Мы любви не убегаем и готовы заключить мир согласно с твоею верховною волею. Желаешь ли битвы? Не убегаем и того. Бог и Святый Спас рассудят нас в поле". Всеволод хотел знать мнение Князей Смоленского, Рязанских и Бояр. Давид противился миру, говоря: "Ты дал слово моему брату соединиться с ним под Черниговом и там или разрушить власть коварных Ольговичей, или заключить мир общий; а теперь думаешь один вступить в переговоры? Рюрик не будет доволен тобою. Ты велел ему начать войну; для тебя он предал огню и мечу свою область.

Можешь ли без него мириться?" То же говорили и Князья Рязанские; но Всеволод, недовольный их смелыми представлениями, велел сказать Ольговичам, что соглашается забыть их вину, если они возвратят свободу Мстиславу Романовичу, откажутся от союза с Романом Волынским и выгонят мятежного Ярополка, сего славного чудесным прозрением слепца, который, будучи взят в плен Великим Князем, ушел из неволи и жил в Чернигове. Ярослав не принял только одного условия, касательно Романа Волынского, желая быть и впредь его другом. Согласились во всем прочем и с обыкновенными священными обрядами утвердили мир, к Великому огорчению Рюрика. Хотя Всеволод дал ему знать, что Ольговичи клялись никогда не тревожить ни Киевских, ни Смоленских областей; но Рюрик осыпал его укоризнами.

"Так поступают одни вероломные, - ответствовал сей Князь Всеволоду: - для тебя я озлобил зятя, отдав тебе города его; ты же заставил меня воевать с Ярославом, который лично не сделал мне зла и не искал Киева. В ожидании твоего содействия прошли лето и зима; наконец, выступаешь в поле и миришься сам собою, оставив главного врага, Романа, в связи с Ольговичами и господином области, им от меня полученной". Следуя внушению досады, Рюрик отнял у Всеволода города Киевские и, тем оскорбив его, приготовил для себя важные несчастия, лишенный ВеликоКняжеского покровительства. Всеволод без сомнения поступил в сем случае несправедливо. Имея тайные намерения, он не хотел совершенного падения Черниговских Князей, чтобы не усилить тем Киевского и Смоленского, равно противных замышляемому им единовластию. Равновесие их сил казалось ему до времени согласнее с его пользою.

Смирив Ольговичей и по-видимому защитив союзников, Великий Князь с торжеством возвратился в столицу как Государь, любимый народом, и победитель. В Смоленске, в Чернигове сделались важные перемены, благопрятные для его властолюбия. Давид, благородный, мужественный, предчувствуя свой конец, уступил трон племяннику, Мстиславу Романовичу, постригся вместе с супругою, отправил юного сына, именем Константина, на воспитание к брату Рюрику и велел нести себя, уже больного, из дворца в обитель Смядынскую, где и преставился [23 апреля 1197 г.] в молитвах (пятидесяти семи лет от рождения), оплакиваемый дружиною, Иноками, мирными гражданами (ибо строптивые не любили его). Летописцы, уважая дела набожности более государственных, сказывают, что никто из Князей Смоленских не превзошел Давида в украшении храмов; что церковь Св. Михаила, им созданная, была Великолепнейшею в странах полунощных и что он ежедневно посещал ее. Но сей Князь, Христианин усердный, слыл грозою мятежников и злых: набожность не ослабляла в нем строгости правосудия, ни веледушной гордости Княжеской, противной Андрею Боголюбскому, неприятной и Всеволоду, который тем более любил Давидова наследника, своего добродушного свата, ему преданного. - [1198 г.] В Чернигове умер Ярослав, верный последователь братней, коварной системы, и Великий Князь с удовольствием сведал, что Игорь Северский, старейший в роде, сел на тамошнем знаменитом престоле: ибо сей внук Олегов менее других славился кознодейством.

Не имея опасных совместников внутри России; Всеволод старался утвердить безопасность границ своих. Половцы за деньги служили ему, но в то же время, кочуя от нынешней Слободской Украинской до Саратовской Губернии, беспокоили его южные владения, особенно же пределы Рязанские: он сильным ополчением устрашил варваров, ходил с юным сыном, Константином, во глубину степей, везде жег зимовья Половецкие, и Ханы, сняв свои многочисленные вежи, от берегов Дона с ужасом бежали к морю.

[1196-1201 гг.] Чего Андрей желал напрасно, то сделал хитрый Всеволод: он на несколько лет совершенно подчинил себе мятежную первобытную столицу наших Князей. Во время раздора его с Ольговичами, повинуясь ему, лучшие Новогородцы, не только военные люди, но и самые купцы, ходили с Ярославом в Великие Луки, чтобы удерживать Кривских Владетелей и препятствовать их соединению с Черниговцами. Ярослав Владимирович уже имел тогда многих неприятелей в Новегороде: Посадник, чиновники ездили ко Всеволоду, прося его, чтобы он вывел от них свояка и дал им сына. Великий Князь задержал сих Послов, а Новогородцы, тем оскорбленные, изгнали Ярослава, к сожалению добрых, миролюбивых людей, которых сторона редко бывает сильнейшею. Народ, обольщенный безрассудными, хотел доказать свою независимость, и сын Князя Черниговского, избранный большинством голосов, приехал в Новгород, не господствовать, но быть игралищем своевольных.

Между тем Ярослав, с согласия жителей, остался в Торжке; брал дань в окрестностях Мсты и за Волоком. Новогородцев везде ловили как неприятелей, толпами приводили в Владимир. Действуя осторожнее Андрея, Всеволод не думал осаждать их столицы: мешал им только купечествовать в России и собирать налоги в Двинской земле, зная, что любостяжание скоро одержит верх над упрямством людей торговых. В самом деле, чрез шесть месяцев сын Князя Черниговского должен был ехать назад к отцу: Сотники Новогородские явились во дворце у Всеволода, извинялись, молили, обещали, и Ярослав к ним возвратился, провождаемый множеством их освобожденных сограждан. Народ торжествовал прибытие сего Князя как отца и благотворителя, удивляясь своему прежнему заблуждению. Тишина восстановилась: Князь властвовал благоразумно, судил справедливо, взял нужные меры для защиты границ и смирил Половчан, дерзнувших вместе с Литвою злодействовать вокруг Великих Лук. Но Всеволод, недовольный свояком, призвал его к себе, и чего прежде не хотел сделать в угодность народу, то народ сделал в угодность Великому Князю: Архиепископ Мартирий и чиновники должны были, исполняя уже не свою волю, а повеление Государя, ехать в Владимир и требовать Всеволодова сына на престол Новогородский. Послы сказали: "Господин Князь Великий! Область наша есть твоя отчина: молим, да повелевает нами родной внук Долгорукого, правнук Мономахов!" Всеволод изъявил притворную нерешимость; хотел еще советоваться с дружиною и как бы из снисхождения дал Новогородцам сына, именем Святослава-Гавриила, еще младенца, предписав им условия, согласные с честию Княжескою. Сей Государь, обласкав, угостив чиновников, без сомнения не мог уверить их, что славная воля Новогородская остается в древней силе своей; однако ж хотя наружным образом почтив устав ее, скрыл действие самовластия от простых граждан. Они думали, что Святослав ими избран, и встретили его с радостию.

Другие видели повелителя, но молчали, ибо надеялись жить спокойнее или боялись сильного Всеволода. Согласясь с Посадником, он дал Новугороду и Архиепископа на место Мартирия, который, не доехав до Владимира, умер близ Осташкова. - Вероятно, что Великий Князь окружил юного Святослава опытными Боярами и чрез них управлял областию Новогородскою, так же, как и южным Переяславлем, где другой, десятилетний сын Всеволодов, Ярослав-Феодор, властвовал по кончине своего двоюродного брата, Ярослава Мстиславича.

В сие время Роман Волынский обратил на себя общее внимание приобретением сильной области и тиранством удивительным, если сказание Польских Историков справедливо.

Знаменитый род Володаря Галицкого пресекся: сын Ярославов, Владимир, освободив наследственную область свою от ига Венгров, чрез несколько лет умер и не оставил детей. Вся южная Россия пришла в движение: каждый Князь хотел овладеть землею богатою, торговою, многолюдною. Но Роман Мстиславич предупредил совместников: воспитанный при дворе Казимира Справедливого, связанный ближним родством с его юными сыновьями и вдовствующею супругою, Еленою, дочерью Всеволода Мстиславича Бельзского, которая участвовала в важнейших делах государственных, он прибегнул к Ляхам и с их помощию вступил в страну Галицкую. Народ уже знал и не любил сего Князя, жестокого нравом. Вельможи, Бояре явились в стане Польском, моля Казимирова сына, герцога Лешка, "чтобы он сам управлял ими или чрез своего Наместника и таким образом избавил бы их от бедственного участия в междоусобии Князей Российских". Бояре предлагали дары, серебро, золото, ткани драгоценные; а граждане вооружались. Однако ж Поляки силою возвели Романа на престол Галицкий.

Тогда сей Князь, озлобленный общею к нему ненавистию Вельмож, начал свирепствовать как второй Бузирис в своих новых владениях. Так пишет современный Историк, Епископ Кадлубек, повествуя, что Роман умертвил лучших Бояр Галицких, зарывал их живых в землю, четверил, расстреливал, изобретал неслыханные муки.

Многие спаслися бегством в другие земли: он старался возвратить их, обещая им всякие милости, и не обманывал; но чрез несколько времени вымышлял клевету, обвинял сих легковерных во мнимом злоумышлении, казнил и присвоивал себе их достояние, говоря в пословицу: "чтобы спокойно есть медовый сот, надобно задавить пчел".

Может быть, злословие, легковерие или пристрастие излишне очернили свойство Государя, ужасного для строптивых, мятежных Галичан; когда же он действительно, играя жизнию людей, следовал в своем правлении сей гнусной пословице, сохраненной и в наших летописях: то Князья Российские могли свержением тирана услужить человечеству. [1202 г.] Рюрик, Ольговичи, быв дотоле в дружбе с Романом, хотели отнять у него державу Галицкую, снисканную им помощию иноплеменников, и соединились в Киеве, чтобы идти к Днестру. Но деятельный Мстиславич не терял времени: они еще не вышли в поле, когда знамена Романовы уже развевались на берегах Днепра. Сей хитрый Князь, имев время снестися с могущественным Всеволодом, с Черными Клобуками, с Наместниками многих южных городов, удостоверился в их доброжелательстве. Берендеи, Торки приехали к нему в стан; города не оборонялись; жители прежде битвы встречали его как победителя, и самые Киевляне без малейшего сопротивления отворили Копыревские ворота Подола.

Рюрик, Ольговичи трепетали за каменною стеною в верхней части города; с радостию приняли мир и выехали из Киева: Рюрик в Овруч, Черниговские в их наследственную область. - По условию, сделанному с Великим Князем, отдав Киев двоюродному брату своему, Ингварю Ярославичу Луцкому, Роман спешил, ко славе нашего древнего оружия, защитить Греческую Империю. Половцы опустошали Фракию: Алексий Комнин III и Митрополит Российский молили его быть спасителем Христиан единоверных.

Мужественный Роман вступил в землю Половецкую, завоевал многие вежи, освободил там пленных Россиян, отвлек варваров от Константинополя и, принудив оставить Фракию, с торжеством возвратился в Галич.

[1204 г.] Страшный Князь Галицкий ошибся, думая, что Ольговичи и Рюрик не дерзнут нарушить мира. Не жалея казны своей, не жалея отечества, они наняли множество Половцев и взяли приступом Киев [1 января]. Варвары опустошили домы, храм Десятинный, Софийский, монастыри; умертвили старцев и недужных; оковали цепями молодых и здоровых; не щадили ни знаменитых людей, ни юных жен, ни Священников, ни Монахинь. Одни купцы иноземные оборонялись в каменных церквах столь мужественно, что Половцы вселили с ними в переговоры: удовольствовались частию их товаров и не сделали им более никакого зла. Город пылал; везде стенали умирающие; невольников гнали толпами. Киев никогда еще не видел подобных ужасов в стенах своих: был взят, ограблен сыном Андрея Боголюбского; но жители, лишенные имения, остались тогда по крайней мере свободными. Все добрые Россияне, самые отдаленные, оплакивали несчастие древней столицы и жаловались на его виновников. Мало-помалу она снова наполнилась жителями, которые укрылись от меча Половцев и спаслись от неволи; но сей город, дважды разоренный, лишился своего блеска. В церквах не осталось ни одного сосуда, ни одной иконы с окладом. Варвары похитили и драгоценные одежды древних Князей Российских, Св. Владимира, Ярослава Великого и других, которые на память себе вешали оные в храмах.

Рюрик и Черниговские Владетели, довольные злодеянием, вышли из Киева: судьба наказала первого. Роман пришел с войском к Овручу и сверх чаяния предложил тестю мир, убеждая его отказаться от союза Ольговичей; склонил даже и Всеволода Георгиевича забыть досаду на Рюрика и снова отдать ему Киев, как бы в награду за разорение оного. Такое удивительное Великодушие было одною хитростию: Князь Галицкий желал только отвлечь легковерного тестя от Черниговских Владетелей (которые тогда счастливо воевали с Литвою); примирил их со Всеволодом и в доказательство своей мнимой дружбы к Рюрику ходил с ним, в жестокую зиму, на Половцев; взял немало пленников, скота - и вдруг, будучи в Триполе, без всякой известной причины велел дружине схватить сего несчастного Князя, отвезти в Киев, заключить в монастырь. Рюрик, жена его и дочь, супруга Романова, в одно время были пострижены; а сын его, зять Всеволодов, отведен пленником в Галич, вместе с меньшим братом. Наказав тестя, Роман возвратился в свою область, и хотя, в угодность Великому Князю, отпустил Рюриковых сыновей, но бедный отец остался Монахом. Довольный освобождением зятя, Всеволод посадил его на престол Киевский.

Тогда пылкий, неутомимый Роман, уступив Великому Князю честь располагать судьбою Киева, обратил свое внимание на Польшу, где коварный Герцог Мечислав, обманув юного Лешка, присвоил себе единовластие. Князь Галицкий весною вступил в область Сендомирскую, взял два города и прекратил военные действия, услышав о смерти старого Герцога, врага своего и победителя; но возобновил их, сведав, что сын Мечиславов объявил себя Государем в Кракове. Беззащитные села были жертвою пламени вокруг Сендомира, и Послы Лешковы молили Романа оставить их землю в покое. Соглашаясь на мир, он требовал денег за убытки, им понесенные, и за кровь Россиян, убитых в сражении с Мечиславом; отсрочил платеж, но хотел, чтобы ему отдали в залог область Люблинскую. - В то же самое время прибыл к Галицкому Князю посол Иннокентия III, властолюбивого Папы Римского. Уже давно ревностные проповедники Латинской Веры желали отвратить наших предков от Восточной церкви: знаменитый Епископ Краковский Матфей около половины XII века торжественно возлагал на аббата Клервоского, Миссионария, именем Бернарда, обязанность вывести их из мнимого заблуждения, говоря в письме к нему, что "Россияне живут как бы в особенном мире, бесчисленны подобно звездам небесным, и в хладных, мрачных странах своих ведая Спасителя единственно по имени, ожидают теплотворного света истинной Веры от Наместника Апостольского; что Бернард, смягчив их грубые сердца, будет новым Орфеем, Амфионом", и проч. Сии усердные домогательства Римских фанатиков не имели успеха, и Папа, слыша о силе Мстиславича, грозного для Венгров и Ляхов, надеялся обольстить его честолюбие.

Велеречивый посол Иннокентия доказывал нашему Князю превосходство Закона Латинского; но, опровергаемый Романом, искусным в прениях богословских, сказал ему наконец, что Папа может его наделить городами и сделать Великим Королем посредством меча Петрова. Роман, обнажив собственный меч свой, с гордостию ответствовал: "Такой ли у Папы? Доколе ношу его при бедре, не имею нужды в ином и кровию покупаю города, следуя примеру наших дедов, возвеличивших землю Русскую". - [1205 г.] Сей Князь умный скоро погиб от неосторожности: снова объявив войну Ляхам, стоял на Висле; с малою дружиною отъехал от войска, встретил неприятелей и пал в неравной битве. Галичане нашли его уже мертвого.

Роман, называемый в Волынской летописи Великим и Самодержцем всея Руси, надолго оставил память блестящих воинских дел своих, известных от Константинополя до Рима. Жестокий для Галичан, он был любим, по крайней мере отлично уважаем, в наследственном Уделе Владимирском, где народ славил в нем ум мудрости, дерзость льва, быстроту орлиную и ревность Мономахову в усмирении варваров, под щитом Героя не боясь ни хищных Ятвягов, диких обитателей Подляшья, ни свирепых Литовцев, коих Историк пишет, что сей Князь, одерживая над ними победы, впрягал несчастных пленников в соху для обработывания земли и что в отечестве их до самого XVI века говорили в пословицу: Романе! Худым живеши, Литвою ореши.

Летописцы Византийские упоминают об нем с похвалою, именуя его мужем крепким, деятельным. Одним словом, ему принадлежит честь знаменитости между нашими древними Князьями. - Даниил и Василько, сыновья Романовы, второго брака, остались еще младенцами под надзиранием матери: Галичане волновались, однако ж присягнули в верности Даниилу, имевшему не более четырех лет от рождения.

Постриженный Рюрик, услышав о смерти зятя и врага, ободрился: скинул одежду Инока и сел на престоле в Киеве; хотел расстричь и жену свою, которая вместо того немедленно приняла Схиму, осуждая его легкомыслие. Он возобновил союз с Князьями Черниговскими и спешил к Галичу в надежде, что младенец Даниил не в состоянии ему противиться и что тамошние Бояре не захотят лить крови своей за сына, терпев много от жестокости отца. Но мать Даниилова взяла меры. Андрей, Государь Венгерский, все еще именовался Королем Галиции, не спорил об ней с мужественным Романом и даже был его названным братом: однако ж не преставал жалеть о сем утраченном Королевстве и брал живейшее участие в происшествиях оного. Вдовствующая Княгиня виделась с Андреем в Саноке; напомнила ему дружбу Романову, представила Даниила, говорила с чувствительностию матери и сделала в нем, по-видимому, столь глубокое впечатление, что он искренно дал слово быть ее сыну вторым нежным отцом. Действия соответствовали обещаниям. Сильная дружина Венгерская окружила Дворец Княжеский, заняла крепости; повелевая именем малолетнего Даниила, грозила казнию внутренним изменникам и распорядила защиту от неприятелей внешних, так что Рюрик, вступив с Ольговичами в Галицкую землю, встретил войско благоустроенное, сражался без успеха, не мог взять ни одного укрепленного места и возвратился с Великим стыдом. Сын Рюриков, зять Великого Князя, выгнал только Ярослава Владимировича, свояка Всеволодова, из Вышегорода, и союзники распустили войско. Рюрик уступил Белгород своим друзьям Черниговским, которые отдали его Глебу Святославичу.

Между тем Всеволод Георгиевич спокойно господствовал на Севере: отряды его войска тревожили Болгаров, Князья Рязанские отражали Донских хищников, а Новогородцы Литву. Жители Великих Лук с воеводою, именем Нездилою, ходили в Летгалию, или в южную часть нынешней Лифляндской губернии, и привели оттуда пленников. Новая ссора Россиян с Варягами - вероятно, по торговле - не имела никакого следствия: последние должны были на все согласиться, чтобы мирно купечествовать в наших северо-западных областях. Но Всеволод, будто бы желая защитить Новгород от внешних опасных неприятелей, велел объявить тамошним чиновникам, что он дает им старшего сына своего, Константина, ибо отрок Святослав еще не в силах быть их покровителем. Надобно думать, что Бояре Владимирские, пестуны юного Святослава, не могли обуздывать народного своевольства и что Великий Князь хотел сею переменою еще более утвердить власть свою над Новымгородом. Двадцатилетний Константин уже славился мудростию, Великодушием, Христианскими добродетелями: граждане Владимирские с печалию услышали, что сей любимый юноша, благотворитель бедных, должен их оставить. Отец вручил ему крест и меч. "Иди управлять народом, - сказал Всеволод: - будь его судиею и защитником. Новгород Великий есть древнейшее Княжение в нашем отечестве: Бог, Государь и родитель твой дают тебе старейшинство между всеми Князьями Русскими. Гряди с миром; помни славное имя свое и заслужи оное делами".

Братья, Вельможи, купцы провожали Константина: толпы народные громогласно осыпали его благословениями. [20 марта 1206 г.] Новогородцы также встретили сего Князя с изъявлением усердия: Архиепископ, чиновники ввели в церковь Софийскую, и народ присягнул ему в верности. Угостив Бояр в доме своем, Константин ревностно начал заниматься правосудием; охраняя народ, охранял и власть Княжескую: хотел действительно господствовать в своей области. Мирные граждане засыпали спокойно: властолюбивые и мятежные могли быть недовольны.

Всеволод не имел войны с Черниговскими Князьями, однако ж не дозволял друзьям своим искать их союза. Несмотря на то, сват его, Мстислав Смоленский, в угождение Рюрику вступил с ними в тесную связь, и хотя, боясь утратить приязнь Великого Князя, посылал к нему Епископа Смоленского, Игнатия, с дружескими уверениями, но не хотел отстать от Князей Черниговских. Главою их, по смерти Игоря и старшего брата, Олега, был тогда Всеволод Чермный, сын Святослава, подобный отцу в кознях, гордый, властолюбивый: наняв толпы Половцев, соединясь с Рюриком, Мстиславом Смоленским и с Берендеями, он вторично предпринял завоевать Галицкую область и для вернейшего успеха призвал Ляхов. Уведомленный о том Король Венгерский Андрей спешил защитить юных сыновей Романовых. Уже полки его спустились с гор Карпатских; но Даниил и Василько не дождались прибытия Андреева. Слыша, что с одной стороны идут Россияне, с другой ляхи; видя также страшное волнение в земле Галицкой, вдовствующая Княгиня бежала с детьми в наследственный Удел ее супруга, Владимир Волынский. Андрей не дал соединиться Полякам с Ольговичами: стал между ими близ Владимира и вступил с первыми в мирные переговоры, коих следствием было то, что Венгры, Ляхи, Россияне вышли из Галича; а жители, с согласия Андреева, послали в Переяславль за сыном Великого Князя, юным Ярославом, желая, чтобы он в их земле господствовал. Может быть, сама вдовствующая супруга Романова убедила Короля Венгерского согласиться на сие избрание, в надежде, что отец Ярославов сильный Всеволод Георгиевич, вообще уважаемый, обуздает там народ мятежный и со временем возвратит Даниилу достояние его родителя. Но Черниговские Князья имели в Галиче доброхотов, в особенности Владислава, знатного Вельможу, бывшего изгнанником в Романово время. Он вместе с другими единомышленниками представлял согражданам, что Ярослав слишком молод, а Великий Князь слишком удален от их земли; что им нужен защитник ближайший; что Ольговичи без сомнения не оставят Галицкой области в покое и что лучше добровольно поддаться одному из них. Галичане, тайно отправив Послов в стан Российский, предложили Владимиру Игоревичу Северскому быть их Государем.

Обрадованный Владимир ночью укрылся от своих родных, друзей, союзников, не сказав им ни слова, и прискакал в Галич тремя днями ранее Ярослава, который должен был с досадою ехать назад в Переяславль.

Еще гонение на семейство Романова тем не кончилось. Владимир Игоревич, исполняя совет злопамятных Галицких Бояр, велел объявить гражданам Владимирским, чтобы они выдали ему младенцев, Даниила и Василька, приняли к себе княжить брата его, Святослава Игоревича, или готовились видеть разрушение их столицы. Усердный народ хотел убить сего посла, спасенного только заступлением некоторых Бояр; но вдовствующая Княгиня, опасаясь злобы Галичан, измены собственных Вельмож и легкомыслия народного, по совету Мирослава, пестуна Даниилова решилась удалиться и представила трогательное зрелище непостоянной судьбы в мире. Любимая супруга Князя сильного, союзника Императоров греческих, уважаемого Папою, Монархами соседственными, в темную ночь бежала из дворца как преступница, вместо сокровищ взяв с собою одних милых сыновей. Мирослав вел Даниила, Священник Юрий и кормилица несли Василька на руках; видя городские ворота уже запертые, они пролезли сквозь отверстие стены, шли во мраке, не зная куда; наконец достигли границ Польских и Кракова. Там Лешко Белый, умиленный несчастием сего знаменитого семейства, не мог удержаться от слез; осыпал ласками Княгиню и, послав Даниила в Венгрию с Вельможею Вячеславом Лысым, писал к Андрею: "Ты был другом его отца: я забыл вражду Романову. Вступимся за изгнанников; введем их с честию в области наследственные". Андрей также принял сего младенца со всеми знаками искренней любви, но более ничего не сделал, охлажденный, может быть, в своем великодушном покровительстве дарами Владимира Игоревича, коего Послы, не жалея ни золота, ни льстивых обещаний, усердно работали в Венгрии и в Польше.

Сей бывший Князь Удела Северского, вдруг облагодетельствованный счастием, едва верил своему величию, опасному и ненадежному. Без сопротивления заняв всю область Владимирскую, он уступил ее Святославу Игоревичу, а Звенигород другому брату, именем Роману.

Хитрый Всеволод Чермный, имев надежду сам господствовать на плодоносных берегах Днестра и Сана, без сомнения завидовал Игоревичам; однако ж скрыл неудовольствие, остался им другом и хотел иначе удовлетворить своему властолюбию. Все способы казались ему позволенными: быв союзником Рюрика и Мстислава, он стал их врагом; вооруженною рукою занял Киев и разослал своих наместников по всей области Днепровской. Рюрик ушел в Овруч; сын его, зять Великого Князя, в Вышегород, а Мстислав Смоленский заключился с дружиною в Белегороде. Они уже не имели права требовать защиты от Великого Князя; но Чермный сам дерзнул оскорбить его. "Иди к отцу, - велел он сказать юному Ярославу Всеволодовичу: - Переяславль да будет Княжением моего сына! Если не исполнишь сего повеления или будешь домогаться Галича, где властвует теперь род нашего славного предка, Олега: то я накажу дерзкого, слабого юношу". Ярослав выехал из Переяславля; а Всеволод Чермный скоро бежал из Киева, нечаянно увидев пред стенами оного знамена Рюрика и Мстислава Смоленского. Он нанял Половцев: Рюрик сперва отразил его; но Чермный призвал союзников, Владимира Игоревича Галицкого и Князей Туровских, потомков Святополка-Михаила, неблагодарно изменивших своему зятю. Ничто не могло им противиться. Рюрик вторично удалился в Овруч; Мстислав, осажденный в Белегороде, просил только свободы возвратиться в Смоленск. Триполь, Торческ сдалися, и Святославич сел опять на престоле Киевском. Половцы торжествовали счастливый успех союзника своего грабежом и злодействами в окрестностях Днепра: бедный народ, стеная, простирал руки к Великому Князю.

Всеволод Георгиевич наконец вооружился. "Южная Россия есть также мое отечество", - сказал он и выступил к Москве, где ожидал его Константин с войском Новогородским. На берегу Оки соединились с ним Князья Муромский и Рязанские. Все думали, что целию сего ополчения будет Киев: случилось, чего никто не ожидал.

Великому Князю донесли, что Рязанские Владетели суть изменники и тайно держат сторону Черниговских: он поверил и сказав словами Давида: ядый хлеб мой возвеличил есть на мя препинание, решился наказать их строго. Не предвидя своего бедствия, они собрались [22 сентября 1207 г.] в ставке у Всеволода, чтобы веселиться за Княжеским столом его. Всеволод, в знак дружбы обняв несчастных, удалился: тогда Боярин его и Давид Муромский явились уличать действительных или мнимых изменников, которые тщетно именем Бога клялися в своей невинности: двое из Князей же Рязанских, Олег и Глеб Владимировичи, пристали к обвинителям, или клеветникам, по выражению Новогородского Летописца, и Всеволод осудил Романа Глебовича, Святослава (брата его) с двумя сыновьями и племянниками (детьми Игоря), также некоторых Бояр; велел отвезти их в Владимир, окованных тяжкими цепями, и вступил с войском в область Рязанскую. Жители Пронска, усердные к своим Государям, отвергнули мирные его предложения. Юный Князь их, Михаил, бежал к тестю, Всеволоду Чермному: но граждане, призвав к себе другого Князя Рязанского, Изяслава Владимировича, брата Олегова и Глебова, оборонялись мужественно. Неприятель стоял на берегу реки: не имея колодезей, изнемогая от жажды, они ночью выходили из города и в тишине наполняли сосуды водою: узнав о том, Великий Князь поставил стражу пред городскими воротами. Кровь лилася ежедневно в течение трех недель. Остервенение граждан уступило наконец крайности, ибо многие люди умирали от жажды. Пронск сдался: Всеволод наградил им Олега Владимировича, может быть, за гнусную клевету его; взял множество добычи и пленил жену Михаилову. Во время сей осады Рязанцы нападали на суда Всеволодовы, подвозившие Окою съестные припасы войску; но быв отражены, изъявили покорность.

Епископ их, Арсений, встретил Великого Князя с молением. "Государь! - сказал он: - удержи руку мести; пощади храмы Всевышнего, где народ приносит жертвы Небу и где мы за тебя молимся. Верховная воля твоя будет нам законом". Не имея надежды с успехом противиться Всеволоду, народ Рязанский прислал к нему остальных Князей своих, с их детьми и женами, в Владимир, куда сей Государь возвратился, сведав, что Рюрик опять выгнал Чермного из Киева.

Всеволод Георгиевич уже не хотел расстаться с Константином; довольный Новогородцами, милостиво одарил их в Коломне и велел им идти с миром в свою отчизну, сказав торжественно: "Исполняю желание народа доброго; возвращаю вам все права людей свободных, все уставы Князей древних. Отныне управляйте сами собою: любите своих благодетелей и казните злодеев!" Сия удивительная речь Князя властолюбивого была хитростию: он знал неудовольствие граждан, которые жаловались на отяготительные подати и разные действия Княжеского самовластия.

Современный Летописец сказывает одно из оных: Всеволод, обманутый ложным доносом, за несколько времени до Рязанского похода прислал в Новгород Боярина своего и велел, без всякого исследования, умертвить знатного гражданина, Алексея Сбыславича, торжественно, на Вече двора Ярославова. Сие насилие произвело всеобщее негодование: сожалели о невинной жертве; видели, что Константин есть только орудие самовластного отца и что истинный Государь Новагорода живет в Владимире. Опасаясь следствий такого впечатления, Великий Князь хотел польстить народу мнимым восстановлением прежней свободы; хотел казаться единственно великодушным его покровителем, а в самом деле остаться Государем Новогородцев; отпустил их войско, но удержал в Владимире Посадника Димитрия (раненного в битве) и семь знаменитейших граждан в залог верности. Между тем народ спешил воспользоваться древнею вольностию, ему объявленною, и на шумном Вече осудил Димитрия, доказывая, что он и братья его были виновниками многих беззаконных налогов. Судьи обратились в мятежников, разграбили, сожгли домы обвиняемых; продали их рабов, села; разделили деньги: каждому гражданину пришлось по нескольку гривен; а Князю оставили право взыскивать платеж с должников Димитрия по счетам и письменным обязательствам. Многие чиновники разбогатели, тайно присвоив себе большую часть взятого имения. Еще волнение не утихло, когда привезли из Владимира в Новгород тело умершего Димитрия Посадника: озлобленный народ хотел бросить его с моста; но Архиепископ Митрофан удержал неистовых и велел предать оное земле в Георгиевском монастыре, подле могилы отца Димитриева.

[1208 г.] Сын Великого Князя, Святослав, вторично приехал управлять Новогородскою областию; взял оставленную ему часть из имения осужденных и согласился довершить народную месть ссылкою их детей и родственников в Суздаль.

Не достигнув еще и юношеского возраста, он повелевал только именем и не мог предводительствовать войском, которое сражалось тогда с Литвою под начальством Владимира Мстиславича: сей юный Князь, сын Мстислава Храброго, господствовал во Пскове с согласия Новогородцев или Князя их.

Поручив область Рязанскую Наместникам и Тиунам, Всеволод скоро отправил туда княжить сына своего, Ярослава-Феодора. Народ повиновался ему неохотно, жалея о собственных Князьях, заключенных в Владимире. Летописец Суздальский обвиняет Рязанцев даже в явном бунте, сказывая, что они уморили в темнице многих Бояр Владимирских: сею ли дерзостию или чем другим оскорбленный, Всеволод пришел с войском к Рязани. Ярослав выехал к нему навстречу вместе с послами, которые именем народа предложили свои оправдания или требования, но столь нескромно, что Великий Князь, еще более разгневанный, явил пример излишней строгости: велел жителям выйти с детьми из города и зажечь его. Напрасно хотели они молением смягчить грозного судию: сия столица Удела знаменитого обратилась в кучу пепла, и бедные граждане, лишенные отечества, были расселены по отдаленным местам Суздальского Княжения. Ту же участь имел и Белгород Рязанский. Самый Епископ Арсений как пленник был привезен в Владимир. - Князь Изяслав Владимирович, который спасся от неволи, и Михаил, зять Чермного, мстили Всеволоду опустошением Московских окрестностей; но сын Великого Князя, Георгий, разбил их наголову.

[1209 г.] В сие время дерзнул Владетель ничтожного Удела объявить себя врагом Государя, страшного для иных, сильнейших Князей. Мстислав, старший сын Мстислава Храброго, племянник Рюрика, служил ему усердно, прославил себя мужественною, упорною защитою Торческа и, принужденный выехать оттуда, получил от Смоленского Князя Удел Торопецкий. Зная, сколь память отца его любезна Новугороду; зная, что многие чиновники и самый народ не любят там опеки Всеволодовой, он смело предпринял воспользоваться их тайным расположением; вступил с дружиною в Торжок, пленил дворян Святославовых, оковал цепями Наместника его, взял их имение. Посол Мстиславов явился в Новегороде и сказал народу следующие слова от имени Князя: "Кланяюся Святой Софии, гробу отца моего и всем добрым гражданам. Я сведал, что Князья угнетают вас и что насилие их заступило место прежней вольности. Новгород есть моя отчина: я пришел восстановить древние права любезного мне народа". Сия речь пленила Новогородцев: они прославили великодушие Мстислава, единогласно объявили его своим Князем и заключили Святослав с Боярами Владимирскими в доме Архиерейском. Мстислав, встреченный с громкими восклицаниями радости, немедленно собрал войско, желая предупредить Великого Князя; но сей Государь, или опасаясь, чтобы Новогородцы в озлоблении не умертвили Святослава, или зная их легкомыслие и надеясь управиться с ними без кровопролития, не хотел битвы; предложил мир, назвался отцем Мстислава и, довольный освобождением сына, отпустил всех купцов Новогородских, задержанных в Суздальской области. Обе рати возвратились, не обнажив меча, и Константин, начальник полков Владимирских, привез Святослава к родителю.

[1210 г.] Великий Князь, завоевав берега Пры, где еще держались Изяслав и Михаил Рязанский, доказал любовь свою к общему спокойствию миром с Ольговичами. Глава Духовенства, Митрополит Матфей, был посредником и сам приехал в Владимир, к удовольствию народа; угощенный, обласканный всем Княжеским домом, склонил Всеволода предать забвению наглое, обидное изгнание сына его из Переяславля.

Новые клятвы утвердили союз. Всеволод Чермный столь любил Киев, что согласился отдать за него древнюю столицу своей наследственной области: Рюрик взял Чернигов, а южный Переяславль, где злодействовали тогда Половцы, остался Уделом Великого Княжения. Митрополит исходатайствовал свободу Княгиням Рязанским, но не мог избавить Князей от неволи. Все были довольны, и Чермный в залог верности прислал в Владимир дочь свою, которая совокупилась браком с Георгием, вторым сыном Великого Князя [10 апреля 1211 г.].

В сии дни общего мира земля Галицкая была позорищем неустройства, жертвою коварных иноплеменников и собственных врагов спокойствия. Несмотря на внешние и внутренние опасности, на угрозы Венгров и Ляхов, на строптивость народа и мятежный дух Бояр, безрассудные Игоревичи искали неприятелей друг в друге. Роман Звенигородский, озлобленный старшим братом, ушел в Венгрию и, с помощию Короля Андрея изгнав Владимира Игоревича, сел на престоле Галицком, к изумлению Данииловой матери, которая надеялась, что Андрей отдаст сие Княжение сыну ее.

Другой покровитель Даниилов также изменил своему обету. Видя междоусобие Игоревичей, Лешко Белый соединился с Александром Бельзским, сыном умершего Всеволода Мстиславича, и приступил к городу Владимиру. Жители не хотели обороняться, отворили ворота и сказали Полякам: "Вы - друзья наши; с вами племянник Великого Романа". Сии мнимые друзья ограбили домы, церкви; пленили Святослава Игоревича; отдали Владимир Александру. Лешко женился на его дочери, Гремиславе; и чтобы не оставить сыновей Романовых совершенно без Удела, отпустил малолетнего Василька княжить в Брест, исполняя требование тамошних граждан: Александр уступил ему после и Бельз.

Таким образом ясно обнаружилось намерение Венгров и Ляхов: они имели случай и не захотели восстановить сильного дому Романова, опасаясь его могущества; разделение областей Галицкой и Владимирской (в самое сие время опустошаемой Ятвягами и Литвою) казалось благоприятным для политики Андрея и Лешка. Вероятно также, что самый Роман Игоревич и не менее слабый Александр, обязанные милостию сих Монархов, долженствовали господствовать только в качестве их данников, или подручников. Первый не сдержал, кажется, слова: для того Андрей прислал войско в Галич с Вельможею Бенедиктом, который, схватив Романа (беспечно мывшегося в бане), отправил в Венгрию, а сам начал свирепствовать как антихрист, по выражению Летописца, удовлетворяя гнуснейшим вожделениям своего развратного сердца, тесня чиновников и граждан. Кто имел богатство или прекрасную жену, не мог быть спокоен; кто обличал тиранство, подвергался казни или заточению. В числе смелых Бояр находился Тимофей Книжник, родом Киевлянин: он дерзнул укорять злого властелина и едва мог спастися бегством. Так и во время Андреева правления в Галиче насильствовали Венгры: по крайней мере Андрей имел право Государя; сей же Бенедикт не имел никакого законного. Народ и Вельможи искали способа избавиться от иноплеменного злодея. Первый опыт был неудачен. Мстислав, прозванием Немой, сын Ярослава Луцкого, господствуя в Пересопнице, взял на себя изгнать Бенедикта: он приехал с дружиною к Галичу; но Венгры остереглися: стражи их стояли у ворот; тишина царствовала в городе, и Мстислав, боясь участи Берладникова сына, удалился. Здесь летописец прибавляет, что близ Днестра находилась древняя могила, именуемая Галичиною, от коей произошло имя Галиции, что один Боярин, смеясь Мстиславу, возвел его на сию могилу и сказал: "Князь! Теперь без стыда можешь ехать назад: ты был на Галичине".

В сие время Роман Игоревич бежал из Венгрии и примирился с братом Владимиром: к ним обратился несчастный народ Галицкий, обвиняя себя в том, что не умел прежде ценить благословенного их княжения. Они собрали войско и заставили Бенедикта уйти в Карпатские горы. Спокойствие восстановилось. Роман удовольствовался Звенигородом; Святослав Игоревич, освобожденный Поляками, взял себе Перемышль; Владимир, как старший, остался княжить в столице, отдав сыну Теребовль, а другого сына послав с дарами к Королю Венгерскому, чтобы обезоружить его и властвовать безопасно.

Говорят, что бедствие есть учитель: оно имеет сию выгоду только для умов основательных; другие, испытав несчастие, хотят руководствоваться в делах новыми правилами и впадают в новые заблуждения. Желая утвердиться на шатком троне Галицком, обвиняя прежнюю слабость свою в излишнем самовольстве тамошних Вельмож и приписывая блестящее государствование Романа Мстиславича одной его строгости, Игоревичи вздумали казнию первостепенных Бояр обуздать народ и погубили себя невозвратно: без явной, особенной вины, без улики, без суда исполнители Княжеской воли хватали знатнейших людей, убивали и произвели всеобщий ужас. Но многие из обреченных на смерть имели время спастися, и в том числе Боярин Владислав, которому Игоревичи обязаны были престолом Галицким. Сей Вельможа, вместе с другими бежав в Венгрию, молил Андрея, чтобы он дал им отрока Даниила и войско для изгнания жестоких Игоревичей, неблагодарных забывших милость Королевскую. Непрестанно лаская Даниила - обещая то усыновить, то женить его на своей дочери, - Андрей до сего времени благодетельствовал ему одними словами.

Тогда еще не имея сыновей, по крайней мере взрослых; рассудив, что гораздо надежнее управлять Галициею именем ее законного Князя, нежели собственным, чрез Венгерских Баронов, ненавистных Россиянам; думая, что юный Даниил, отчасти им воспитанный, охотнее Игоревичей может быть его подручником, Андрей исполнил требование Галицких Бояр, и Владислав, окруженный полками Венгров, вступил с Князем-отроком в пределы отечества. Города сдавались. "За кого вам сражаться? - говорил одушевленный местию Владислав: - за убийц ли, которые злодейски умертвили ваших отцев и братьев, похитили их имение, женили рабов на дочерях Боярских?" Граждане Перемышля выдали ему Святослава Игоревича. Роман в Звенигороде оборонялся, призвав Половцев. Но все соседственные Князья восстали на Игоревичей: Александр Владимирский, Ярославичи, - Ингварь Луцкий и Мстислав Немой; малолетний Василько прислал из Бельза к брату Даниилу свою дружину; самые Ляхи соединились с Венграми, чтобы участвовать в выгодах сего ополчения. Романа Звенигородского пленили в бегстве: Владимир ушел. Юному Даниилу вручили державу Княжескую. Родительница спешила обнять его: он не узнал матери, быв долго в разлуке с нею; но тем более изъявил чувствительности, услышав от нее имя сына и видя ее радостные слезы. Среди Вельмож и народа сей величественный отрок уже казался повелителем, благородною наружностию предвещая свою будущую знаменитость.

Но еще не мог он властвовать действительно: Венгры, Ляхи, Князья соседственные и гордые Бояре надеялись пользоваться его малолетством. Ему отдали Галич, но Владимир остался за Александром, Червен за Всеволодом, Александровым братом. В самом Галиче Даниил находился под опекою своевольных недостойных Вельмож и не мог спасти Русского имени от поношения, будучи свидетелем гнуснейшего злодеяния.

Воеводы Андреевы, Великий Дворецкий, именем Пот, и другие, пленив Игоревичей, хотели отвезти их к Королю; но Бояре Галицкие, движимые злобою, требовали сих несчастных для торжественной казни. Венгры колебались: наконец, убежденные дарами, выдали им жертвы, и Галичане редким неистовством заслужили в древней России имя безбожных, данное им в современной летописи: били, терзали и повесили своих бывших Князей. Сие государственное преступление долженствовало бы вооружить всех потомков Св. Владимира: к сожалению, кончина Великого Князя и новые междоусобия отвлекли их внимание от мятежной земли Галицкой.

Всеволод, призвав к себе Константина из Новагорода, назначил ему в Удел Ростов с пятью городами; за несколько же времени до смерти назвал его преемником Великокняжеского достоинства с тем, чтобы он уступил Ростовскую область брату Георгию. Константин не хотел выехать из своего Удела, желая наследовать целое Великое Княжение Суздальское. Раздраженный столь явным неповиновением, отец созвал Бояр из всех городов, Епископа Иоанна, Игуменов, Священников, купцов, Дворян и в их многочисленном собрании объявил, что наследником его должен быть второй сын Георгий; что он ему поручает и Великую Княгиню и меньших братьев.

Константина любили, уважали; но безмолвствовали пред священною властию отца: сын ослушный казался преступником, и все, исполняя волю Великого Князя, присягнули избранному наследнику. Константин оскорбился, негодовал и, как говорят Летописцы, со гневом воздвиг брови свои на Георгия. Добрые сыны отечества с горестию угадывали следствия.

Всеволод Георгиевич, Княжив 37 лет, спокойно и тихо преставился на пятьдесят осьмом году жизни [15 апреля 1212 г.], оплакиваемый не только супругою, детьми, Боярами, но и всем народом: ибо сей Государь, называемый в летописях Великим, княжил счастливо, благоразумно от самой юности и строго наблюдал правосудие. Не бедные, не слабые трепетали его, а Вельможи корыстолюбивые. Не обинуяся лица сильных, по словам Летописца, и не туне нося меч, ему Богом данный, он казнил злых, миловал добрых. Воспитанный в Греции, Всеволод мог научиться там хитрости, а не человеколюбию: иногда мстил жестоко, но хотел всегда казаться справедливым, уважая древние обыкновения; требовал покорности от Князей, но без вины не отнимал у них престолов и желал властвовать без насилия; повелевая Новогородцами, льстил их любви к свободе; мужественный в битвах и в каждой - победитель, не любил кровопролития бесполезного. Одним словом, он был рожден царствовать (хвала, не всегда заслуживаемая царями!) и хотя не мог назваться самодержавным Государем России, однако ж, подобно Андрею Боголюбскому, напомнил ей счастливые дни единовластия. Новейшие Летописцы, славя добродетели сего Князя, говорят, что он довершил месть, начатую Михаилом: казнил всех убийц Андреевых, которые еще были живы; а главных злодеев, Кучковичей, велел зашить в короб и бросить в воду. Сие известие согласно отчасти с древним преданием: близ города Владимира есть озеро, называемое Пловучим; рассказывают, что в нем утоплены Кучковичи, и суеверие прибавляет, что тела их доныне плавают там в коробе! Доказав свою набожность, по тогдашнему обычаю, сооружением храмов, Всеволод оставил и другие памятники своего княжения: кроме города Остера, им возобновленного, он построил крепости в Владимире, Переяславле Залесском и Суздале.

Всеволод в 1209 году сочетался вторым браком с дочерью Витебского Князя Василька Брячиславича. Первою его супругою была Мария, родом Ясыня, славная благочестием и мудростию. В последние семь лет жизни страдая тяжким недугом, она изъявляла удивительное терпение, часто сравнивала себя с Иовом и за 18 дней до кончины постриглась; готовясь умереть, призвала сыновей и заклинала их жить в любви, напомнив им мудрые слова Великого Ярослава, что междоусобие губит Князей и отечество, возвеличенное трудами предков; советовала детям быть набожными, трезвыми, вообще приветливыми и в особенности уважать старцев, по изречению Библии: во мнозем времени премудрость, во мнозе житии ведение. Летописцы хвалят ее также за украшение церквей серебряными и золотыми сосудами; называют Российскою Еленою, Феодорою, второю Ольгою. Она была материю осьми сыновей, из коих двое умерли во младенчестве. Летописец Суздальский, упоминая о рождении каждого, сказывает, что их на четвертом или пятом году жизни торжественно постригали и сажали на коней в присутствии Епископа, Бояр, граждан; что Всеволод давал тогда пиры роскошные, угощал Князей союзных, дарил их золотом, серебром, конями, одеждами, а Бояр тканями и мехами. Сей достопамятный обряд так называемых постриг, или первого обрезания волосов у детей мужеского полу, кажется остатком язычества: знаменовал вступление их в бытие гражданское, в чин благородных всадников, и соблюдался не только в России, но и в других землях Славянских: например, у Ляхов, коих древнейший Историк пишет, что два странника, богато угощенных Пиастом, остригли волосы его сыну-младенцу и дали имя Семовита.

В историю сего времени входит следующее любопытное известие, хотя, может быть, и не совсем достоверное. После 1175 года не упоминается в наших летописях о сыне Андрея Боголюбского, Георгии; но он является важным действующим лицом в истории Грузинской. "В 1171 году юная Тамарь, дочь царя Георгия III, наследовала престол родителя. Духовенство и Бояре искали ей жениха: тогда один Вельможа Тифлисский, именем Абуласан, предложил собранию, что сын Великого Князя Российского Андрея, дядею Всеволодом изгнанный и заточенный в Савалту, ушел оттуда в Свинч к Хану Кипчакскому (или Половецкому) и что сей юноша, знаменитый родом, умом, храбростию, достоин быть супругом их Царицы. Одобрили мысль Абуласанову; послали за Князем, и Тамарь сочеталась с ним браком. Несколько времени быв счастием супруги и славою Государства, он переменился в делах и нраве: Тамарь, исполняя волю совета, долженствовала изгнать его, но щедро наградила богатством. Князь удалился в Черноморские области, в Грецию; вел жизнь странника, скучал, возвратился опять в Грузию, преклонил к себе многих жителей и хотел взять Тифлис; но, побежденный Тамарию, с ее дозволения, безопасно и с честию выехал, неизвестно куда". Сия Тамарь славилась победами, одержанными ею над Персиянами и Турками; завоевала разные города и земли; любила науки, историю, стихотворство, и время ее считалось златым веком Грузинской словесности. Сын Тамарин, Георгий Лаш, по кончине матери царствовал от 1198 до 1211 года.

Заметим некоторые бедственные случаи долговременного княжения Всеволодова. Два раза горел при нем Владимир: в 1185 году огонь разрушил там 32 церкви каменные и Соборную, богато украшенную Андреем; ее серебряные паникадила, златые сосуды, одежды служебные, вышитые жемчугом, драгоценные иконы, парчи, куны, или деньги, хранимые в тереме, и все книги были жертвою пламени. Чрез пять лет случилось такое же несчастие для целой половины Владимира: едва могли отстоять дворец Княжеский; а в Новегороде многие люди, устрашенные беспрестанными пожарами, оставили домы и жили в поле: в один день сгорело там 4300 домов. Многие другие города: Руса, Ладога, Ростов обратились в пепел. В 1187 году свирепствовала какая-то общая болезнь в городах и селах: Летописцы говорят, что ни один дом не избежал заразы, и во многих некому было принести воды. В 1196 году вся область Киевская чувствовала землетрясение: домы, церкви колебались, и жители, не приученные к сему обыкновенному в жарких климатах явлению, трепетали и падали ниц от страха.

В княжение Всеволода был завоеван крестоносцами Царьград: происшествие важное и горестное для тогдашних Россиян, тесно связанных с Греками по Вере и торговле! Взятие Царяграда и Киева случилось в один год (1204): суеверные Летописцы наши говорят, что многие страшные явления в ту зиму предвещали бедствие; что небо казалось в огне, метеоры сверкали в воздухе и снег имел цвет крови. Французы, Венециане, ограбив богатые храмы, похитив драгоценности искусства и мощи Святых, избрали не только собственного Императора, но и Патриарха Латинского: Греческий, оставив им в добычу казну Софийскую, в одном бедном хитоне уехал на осле во Фракию. Папа Иннокентий III, желая воспользоваться сим случаем, писал к духовенству нашему, что Вера истинная торжествует; что вся Греческая империя уже ему повинуется; что одни ли Россияне захотят быть отверженными от паствы Христовой; что Церковь Римская есть ковчег спасения и что вне оного все должно погибнуть; что кардинал Г., муж ученый, благородный, Посол Наместника Апостольского, уполномочен от него быть просветителем России, истребителем ее заблуждений, и проч. Сие Пастырское увещание не имело никакого следствия, и Митрополиты наши были оттоле поставляемы в Никее, новой столице Греческих Константинопольских Патриархов, до самого изгнания Крестоносцев из Царяграда.

Тогда же другие Крестоносцы сделались опасны для северозападной России. Мы упоминали о Меингарде, проповеднике Латинской Веры в Ливонии: преемники его, утверждаемые Главою Бременской Церкви в сане Епископов, для вернейшего успеха в деле своем прибегнули к оружию, и Папа отпускал грехи всякому, кто под знамением креста лил кровь упрямых язычников на берегах Двины. Ежегодно из Немецкой земли толпами отправлялись туда странствующие богомольцы, но не с посохом, а с мечом, искать спасения души в убийстве людей. Третий Епископ Ливонский, Альберт, избрав место, удобное для пристани, в 1200 году основал город Ригу, а в 1201 Орден Христовых воинов, или Меченосцев, которым папа Иннокентий III дал устав славных Рыцарей Храма, подчинив их Епископу рижскому: крест и меч были символом сего нового братства. Россияне назывались господами Ливонии, имели даже крепость на Двине, Кукенойс (ныне Кокенхузен), однако ж, собирая дань с жителей, не препятствовали Альберту волею и неволею крестить идолопоклонников. Сей хитрый Епископ от времени до времени дарил Князя Полоцкого, Владимира, уверяя его, что немцы думают единственно о распространении истинной Веры. Но Альберт говорил как Христианин, а действовал как Политик: умножал число воинов, строил крепости, хотел и духовного и мирского господства. Бедные жители не знали, кому повиноваться, Россиянам или Немцам: единоплеменники Финнов, Ливь, желали, чтобы первые освободили их от тиранства Рыцарей, а Латыши изъявляли усердие к последним. Наконец Князь Владимир объявил войну опасным пришельцам: осаждал Икскуль и не мог в 1200 году взять Кирхгольма, ибо Россияне, искусные стрелки, по сказанию Ливонского древнего Летописца, не умели действовать пращою; хотя и переняли сие орудие у Немцев; но, худо бросая камни, били ими своих. Владимир снял осаду - услышав, что многие чужеземные корабли приближаются к берегам Ливонии - и Двиною возвратился в Полоцк. Флот, испугавший Россиян, был Датский: Король Вольдемар в угодность Папе шел оборонить новую Церковь Ливонскую; пристал к Эзелю, хотел основать там крепость, но вдруг, переменив мысли, удалился, отправив в Ригу Лунденского Архиепископа, знаменитого ученостию Андрея, который в сане Римского Посла должен был способствовать успехам Католической Веры в сих пределах. Скоро большая часть жителей крестилась: ибо они видели, что их ничтожные идолы, разрушаемые секирами Христиан, не могли защитить себя.

Современный Летописец рассказывает случай любопытный: Латыши бросили жребий, какую Веру принять им, Немецкую или Русскую, и согласно с волею судьбы избрали первую. Впрочем, они долго еще с некоторою благодарностию хранили в памяти имена ложных богов: Перкуна, или громовержца, Земинника, или дарователя земных плодов, Тора, или северного Марс, и проч. Ливь и Чудь назвали самого Творца вселенной именем главного их идола, Юммала, были уже Христианами, но ходили еще молиться в леса священные, приносили жертвы древам, ежегодно торжествовали праздник усопших с обрядами язычества и клали в могилу оружие, пищу, деньги, говоря мертвому: "Иди, несчастный, в мир лучший, где Немцы уже не могут господствовать над тобою, а будут твоими рабами!" Сей бедный народ в течение веков не забывал насилия своих жестоких просветителей! - Довольный услугами Рыцарей, Епископ Альберт уступил им третию часть покоренной Ливонии; старался более и более утверждать там свое владычество; выгнал Россиян из укрепленного замка Кукенойса, принудив Удельного Князя Двинского, именем Всеволода, быть данником Рижской Церкви. Сей Князь, женатый на дочери одного знатного Литовца, господствовал в Герсике (нынешнем Крейцбурге): он делал много зла не только Немцам, но и Россиянам, свободно пропуская Литовских грабителей чрез Двину и доставляя им съестные припасы. Епископ Альберт сжег столицу Всеволода, пленил его Княгиню, многих жителей и с тем условием возвратил им свободу, чтобы сей Князь отказался от союза с Литовцами и навсегда подарил свою область Богородице, то есть Епископу.

Всеволод под тремя знаменами клялся верно служить Матери Божией; торжественно назвал Альберта отцом; признал себя его Наместником в Герсике! Но северная часть Ливонии оставалась еще независимою от немцев: там хотел господствовать храбрый Мстислав Новогородский. Взяв меры для безопасности границ своих, укрепив южные новыми городами и поручив охранять Великие Луки брату, Князю Владимиру Псковскому, он ходил с войском (в 1212 году) на западные берега Чудского озера собирать дань и смирять непокорных; осаждал крепость Медвежью Голову, или Оденпе, и взял с жителей 400 гривен ногатами или кунами. Немецкий Летописец прибавляет, что Князь Новогородский, крестив тогда некоторых язычников, обещал прислать к ним своих Попов, но что Альбертовы Миссионарии предупредили Россиян и скоро ввели там Веру Латинскую.

Заключая описание достопамятных времен Всеволода III, упомянем о случае, принадлежащем вместе и к церковной и к светской Истории нашего отечества. В 1212 году Новогородцы, недовольные Святителем Митрофаном, без всякого сношения с главою Духовенства, Митрополитом Киевским, изгнали своего Архиепископа и выбрали на его место бывшего знаменитого гражданина, Добрыню Ядренковича, который незадолго до того времени ездил в Царьград и постригся в монастыре Хутынском, основанном в конце XII века Св. Варлаамом, близ Волхова. Так Новогородцы судили и Князей и Святителей, думая, что власть мирская и духовная происходит от народа.


Подвиги Мстислава.

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 4

ГЕОРГИЙ, КНЯЗЬ ВЛАДИМИРСКИЙ. КОНСТАНТИН РОСТОВСКИЙ. Г. 1212-1216
Междоусобие. Изгнание Мономахова дому из южной России. Благоразумие Россиян в делах Веры. Подвиги Мстислава. Строгость Ярославова. Голод в Новегороде. Славная битва Липецкая. Великодушие Мстислава. Епископ Симон.

Совершив погребение отца, Георгий, с одобрения Вельмож, возвратил свободу Князьям Рязанским, всем их подданным и Епископу Арсению. Великое Княжение Суздальское разделилось тогда на две области: Георгий господствовал в Владимире и Суздале, Константин в Ростове и Ярославле; оба желали единовластия и считали друг друга хищниками. Братья их также разделились: Ярослав-Феодор, начальствуя в Переяславле Залесском, взял сторону Георгия, равно как и Святослав, получив в Удел Юрьев Польский; Димитрий-Владимир остался верным Константину. Ростовский Князь обратил в пепел Кострому, пленил жителей; Георгий два раза приступал к Ростову и, заключив весьма неискренний мир с Константином, выслал Димитрия из Москвы. "Даю тебе (сказал он) южный Переяславль, нашу отчину; господствуй в нем и блюди землю Русскую". Димитрий, как бы предчувствуя бедствие, неохотно поехал в сей Удел, некогда знаменитый и столь любезный для его деда; женился там на племяннице Всеволода Чермного и, едва отпраздновав свадьбу, долженствовал сразиться с Половцами; не мог одолеть варваров и, плененный ими, был отведен в вежи. Он года чрез три освободился и княжил после в Стародубе на Клязьме.

Рюрик скончался: Князь трезвый, набожный, усердный строитель церквей, впрочем не имевший доброй славы братьев своих: ни кротости Романовой, ни твердости Давида, ни воинской доблести Мстислава Храброго. Всеволод Чермный, желая один начальствовать в южной России и не боясь уже никого по смерти Великого Князя, изгнал сыновей и племянников Рюриковых из Уделов Киевской области. К сему насилию он прибавил клевету: "Вы (говорил Всеволод) хотели овладеть Галичем, возмутили там народ, повесили моих братьев как разбойников; вы гнусным злодеянием посрамили имя отечества!" Изгнанники, удалясь в область Смоленскую, требовали защиты от Мстислава Новогородского. Сей мужественный Князь был тогда стражем северо-западной России: с одной стороны тревожили оную Литовцы, с другой - властолюбие Немцев угрожало ей великими опасностями. Первые дерзнули ворваться в самый Псков, который жители - изгнав Князя своего, Владимира Мстиславича, за его дружескую связь с Рижским Епископом - ходили тогда в Чудскую землю для собрания дани. Литовцы не могли завладеть городом, но выжгли его и разорили окрестности. Мстислав Новогородский дал Псковитянам иного Князя, своего племянника двоюродного, Всеволода Борисовича, а Владимир удалился в Ригу, будучи верным союзником Ордена и тестем Епископова брата, Дитриха. Принятый им как друг и свойственник, он имел случай оказать Немцам важную услугу. Современный Летописец Ливонский рассказывает, что Князь Полоцкий, Владимир, желая объясниться с Епископом Альбертом, назначил ему свидание на берегу Двины; близ нынешнего Крейцбурга. Альберт приехал туда с Рыцарями, старейшинами ливонскими, купцами Немецкими и с Владимиром Мстиславичем. Князь Полоцкий говорил Альберту, чтобы он не тревожил язычников и не принуждал их креститься; что Немцы должны следовать примеру Россиян, которые довольствуются подданством народов, оставляя им на волю верить Спасителю или не верить. "Нет! - ответствовал с жаром Епископ: - совесть обязывает меня крестить идолопоклонников: так угодно Богу и папе!" Князь грозился обратить в пепел Ригу и в гневе обнажил меч: Рыцари также изготовились к битве; но Владимир Мстиславич встал между ими, молил, убеждал и сделал наконец то, что Князь Полоцкий, отдавая справедливость неустрашимости Рыцарей, совершенно уступил им всю южную Ливонию. Сей Князь чрез несколько лет думал поправить свою ошибку и выгнать Немцев; но упал мертвый в самую ту минуту, как хотел сесть на ладию и плыть к устью Двины, чтобы осадить Ригу. Господствуя в южной Ливонии, Рыцари желали покорить и северную, вместе с Эстониею: узнав, что отряды их грабят тамошних жителей, Мстислав Новгородский собрал 15000 воинов; вместе с Князем Псковским и Давидом Торопецким, братом своим, выступил в поле; доходил до самого моря. Не встретив нигде Немцев, которые заблаговременно ушли назад в Ригу, он требовал дани с Чуди, осаждал Воробьин, или Верпель, взял с граждан 700 гривен ногатами и разорил многие окрестные селения. Сия западная часть нынешней Эстляндской Губернии находилась тогда в цветущем состоянии; земледельцы жили в изобилии, и деревни были хорошо выстроены; к несчастию, Альбертовы Рыцари скоро огнем и мечом опустошили всю Эстонию.

Мстислав, отдав две части взятой дани Новогородцам, а третью своим дворянам, или дружине, спешил от берегов Балтийского моря к Днепру; прибыв в Новгород, собрал Вече на Дворе Ярослава и предложил народу отмстить Всеволоду Чермному за обиду Князей Мономахова племени. Граждане любили Мстислава (ибо он старался им угождать) и единодушно ответствовали: "Князь! Куда обратишь свои очи, там будут наши головы!" Сие усердие вдруг охладело на пути. Новогородские воины поссорились с Смоленскими, убили одного человека в драке и торжественно объявили, что не хотят идти далее. Напрасно Князь звал их на Вече; напрасно думал усовестить неблагодарных: никто не слушал его повеления. "Итак, мы должны расстаться", - сказал Мстислав без всякой укоризны; дружески простился с ними и вышел с братьями из Смоленска. Новогородцы изумились: тогда Посадник Твердислав напомнил им, что предки их гордились усердием к добрым Князьям, охотно умирали за Ярослава Великого и служили примером для других Россиян. Сия речь тронула Новогородцев, легкомысленных, однако ж чувствительных к народной чести, ко славе великодушных подвигов. Они догнали Князя и, пылая ревностию, нетерпеливо желали битвы. Скоро война кончилась. Города отворяли ворота; два Князя отдалися в плен.

Всеволод Святославич бежал из Киева, заключился в Чернигове и с горести умер; а брат его, Глеб, видя опустошение земли своей, покорностию и дарами купил мир.

Победители отдали Киев Ингварю Ярославичу Луцкому, который добровольно уступил его Князю Смоленскому.

[1215 г.] Храбрый Мстислав, учредив порядок в завоеванной Днепровской области, возвратился в Новгород, но скоро объявил жителям на Вече, что дела отзывают его в южную Россию; что он будет всегда защитником Новогородцев, однако ж дает им волю избрать себе иного Князя. Народ сожалел об нем; долго рассуждал, кем заменить Князя столь великодушного; наконец отправил Посадника, Тысячского и десять старейших купцов звать Феодора Всеволодовича, Мстиславова зятя.

Ярослав-Феодор начал свое правление строгостию и наказаниями, сослав в Тверь некоторых окованных цепями чиновников, велел разграбить двор Тысячского, оклеветанного врагами, взяв под стражу сына и жену его. Возбужденный самим Князем к действиям своевольным, народ искал жертв, новых преступников; умертвил сам собою двух знаменитых граждан; а Князь с досады на сих мятежников уехал в Торжек. Между тем в окрестностях Новагорода сделался неурожай: Ярослав, ослепленный злобою, захватил весь хлеб в изобильных местах и не пустил ни воза в столицу. Тщетно послы убеждали Князя возвратиться: он задерживал их в Торжке, призвав к себе жену из Новагорода, где уже свирепствовал голод. Четверть ржи стоила около трех рублей шестидесяти копеек нынешними серебряными деньгами, овса рубль 7 копеек, воз репы два рубля 86 копеек. Бедные ели сосновую кору, липовый лист и мох; отдавали детей всякому, кто хотел их взять, - томились, умирали.

Трупы лежали на улицах, оставленные на снедение псам, и люди толпами бежали в соседственные земли, чтобы избавиться от ужасной смерти. В последний раз Новогородцы молили Ярослава утешить их своим присутствием. "Иди к Св. Софии, - говорили они: - или скажи, что не хочешь быть нашим Князем". Он задержал и сих Послов, вместе с купцами Новогородскими. Чиновники скорбели; граждане воплем изъявляли отчаяние; а Наместник Ярославов и Дворяне его были равнодушными зрителями народного бедствия. [11 февраля 1216 г.]. В то время явился утешитель: Мстислав великодушный. Новогородцы с восторгом увидели его на Дворе Ярослава.

Сей Князь говорил, что он помнит свое обещание быть всегда их другом; что освободит невинных граждан, заключенных в Торжке, восстановит благоденствие Новагорода или положит свою голову. Народ клялся жить и умереть с добрым Мстиславом, который, взяв под стражу Бояр Ярославовых, чрез одного умного Священника объявил зятю, чтобы он, если желает остаться ему сыном, выехал из Торжка и немедленно возвратил свободу всем Боярам и купцам Новогородским. С гордостию отвергнув мирное предложение, Ярослав изготовился к войне; сделал на пути засеки, укрепления и прислал сто знаменитых Новогородцев в отчизну их с приказанием выпроводить оттуда его тестя. Но сии люди, видя единодушие сограждан, пристали к ним с радостию. Тогда озлобленный Ярослав собрал на поле всех бывших у него Новогородцев, числом более двух тысяч; оковал цепями и послал в свой город, Переяславль Залесский, отняв у них коней, деньги, все имение. В надежде на могущество брата, Георгия Владимирского, он грозился наказать тестя и смело поднял руку на кровопролитие междоусобное. Состояние Новагорода было достойно жалости: голод, болезни истребили немалую часть его жителей; другие скитались по землям чуждым; знатнейшие люди стенали в темницах Суздальской области; домы и целые улицы опустели. Мстислав, собрав Вече, ободрял граждан своим мужеством. "Оставим ли братьев в заключении и постыдной неволе? - говорил он народу: - Да воскреснет величие столицы! Да не будет она презрительным Торжком, ни Торжек ею! Новгород там, где Святая София. Рать наша малочисленна; но Бог заступник правых, и сильного и слабого!" Все казались единодушными; однако ж некоторые, тайно доброжелательствуя Ярославу, бежали к нему в Торжек.

Мстислав выступил с остальными и с братом, Князем Владимиром Псковским (который, быв несколько времени начальником маленькой области в Немецкой Ливонии, снова господствовал тогда во Пскове).

Сия война имела важное следствие: Князь Новогородский, хотев прежде дружелюбно разделаться с Ярославом, но принужденный искать управы мечом, взял свои меры как искусный Военачальник и Политик. Предвидя, что Георгий Всеволодович будет всеми силами помогать меньшему брату, Мстислав заключил тайный союз с Константином и дал ему слово возвести его на престол Владимирский. Неприятельские действия началися в Торопецкой области. Святослав Всеволодович, присланный Георгием к Ярославу, с десятью тысячами осадил Ржевку, где находилось только 100 воинов; но Князь Новогородский подоспел с 500 всадниками, заставил осаждающих удалиться и взял укрепленный Зубцов. Дружина Мстиславова хотела прямо идти к Торжку; но Князь, призвав Владимира Рюриковича из Смоленска, вдруг обратился к Переяславлю Залесскому, чтобы удалить феатр войны от Новогородской области. Наконец обе рати сошлися близ Юрьева. Константин с полками своими находился в стане Новогородском: Георгий, Ярослав и Князья Муромские, действуя заодно, вооружили самых поселян и в необозримых рядах стали на берегу Кзы. Летописцы сказывают, что Князь Владимирский и меньший брат его имели 30 знамен, или полков, 140 труб и бубнов. Благоразумный Мстислав еще надеялся отвратить кровопролитие. Послы Новогородские говорили Георгию, что они не признают его врагом своим, будучи готовы заключить мир и с Ярославом, если он добровольно отпустит к ним всех их сограждан и возвратит Торжек с Волоком Ламским. Но Георгий ответствовал, что враги его брата суть его собственные; а Ярослав, надменный и мстительный, не хотел слушать никаких предложений. "Не время думать о мире, - говорил он Послам: - вы теперь как рыба на песке; зашли далеко и видите беду неминуемую". Мстислав вторично представлял Георгию и Ярославу, что война междоусобная есть величайшее зло для Государства; что он желает примирить их с большим братом, который уступит им всю область Суздальскую, буде Георгий отдаст ему, как старшему, город Владимир. "Ежели сам отец наш (сказал Георгий) не мог рассудить меня с Константином, то Мстиславу ли быть нашим судиею? Пусть Константин одолеет в битве: тогда все его". Послы с горестию удалились, и Князь Владимирский, пируя в шатре с Вельможами, желал знать их мнение. Один Боярин советовал не отвергать мира и признать Константина старейшим Государем земли Суздальской, представляя, что Князья Ростиславова племени мудры и храбры. а воины Новогородские и Смоленские дерзки в битвах; что Мстислав в деле ратном не имеет совместника и что превосходные силы уступают иногда превосходному искусству. Князья слушали Боярина с неудовольствием. Другие Вельможи, льстя их самолюбию, говорили, что никогда еще враги не выходили целы из сильной земли Суздальской; что жители ее могли бы с успехом противоборствовать соединенному войску всех Россиян и седлами закидают Новогородцев. Одобрив сию безрассудную надменность и собрав военачальников, Князья дали им приказ не щадить никого в битве: убивать даже и тех. на коих увидят шитое золотом оплечье. "Вам брони, одежда и кони мертвых, - сказали они: - в плен возьмем одних Князей и решим после судьбы их". Отпустив воевод, Георгий с меньшими братьями заперся в шатре и вздумал уже делить всю Россию: назначил Ростов для себя, Новгород для Ярослава, Смоленск для третьего брата, а Киев для Ольговичей, оставляя Галич на свое дальнейшее распоряжение.

Написав договорную грамоту и взаимною клятвою утвердив оную, сии Князья послали сказать неприятелям, что желают биться с ними на обширном Липецком поле.

Мстислав принял вызов: долго советовался с Константином, обязал его торжественными обетами верности и ночью выступил из стана к назначенному для битвы месту, с трубным звуком, с грозным кликом воинским. Встревоженные полки Георгиевы стояли всю ночь за щитами, то есть вооруженные и в боевом порядке, ожидая нападения, и едва было не обратились в бегство. На рассвете Мстислав и Константин приближились к неприятелю, который зашел за дебрь и расположился на горе, окруженной плетнем. Напрасно Мстислав предлагал Георгию или мир, или битву на равнине. Сей Князь ответствовал: "Не хочу ни того, ни другого; и когда вы уже не боялись дальнего пути, то можете перейти и за дебрь, где мы вас ожидаем".

Мстислав стал на другой горе, велев отборным молодым людям ударить на полки Ярославовы. Бились с утра до вечера, слабо, неохотно: ибо время было весьма холодно и ненастливо. На другой день Мстислав думал идти прямо ко Владимиру, но Константин не советовал оставлять неприятеля назади и боялся, чтобы миролюбивые Ростовцы, пользуясь случаем, не разбежались по городам. Между тем Георгиевы полки, видя движение в стане Новогородцев и Смолян, вообразили, что Мстислав хочет отступить, и бросились с горы, в намерении гнаться за ним; но Георгий и Ярослав удержали их. Тогда Князь Новогородский, сказав: "гора не защитит и не победит нас; пойдем с Богом и с чистою совестию", велел своим готовиться к битве. На одном крыле стоял Владимир Рюрикович Смоленский, на другом Константин, в средине Мстислав с Новогородцами и Князь Псковский. Учредив строй, обозрев все ряды, Мстислав ободрил воинов краткою речью. "Друзья и братья! - говорил он: - Мы вошли в землю сильную: станем крепко, призвав Бога помощника. Да никто не озирается вспять: бегство не спасение. Кому не умереть, тот будет жив. Забудем на время жен и детей своих. Сражайтесь, как хотите: пешие или на конях".

Новогородцы ответствовали: "Сразимся пешие, как отцы наши под Суздалем". [21 апреля 1216 г.] Оставив коней, они сбросили с себя одежду, даже сняли сапоги, и с громким кликом устремились вперед; за ними Мстислав и дружина конная. Ни крутизна, ни ограда не могли удержать их стремления. Смоляне также пешие вступили в бой, не хотев ждать Воеводы своего, который упал с коня в дебри.

Князь Новогородский, видя кровопролитие, сказал Владимиру Псковскому: "не выдадим добрых людей!" - и мгновенно опередил всех; имея в руке топор, три раза с дружиною проехал сквозь полки неприятельские, сек головы, оставлял за собою кучи трупов. Летописцы живо представляют ужас сей битвы, говоря, что сын шел на отца, брат на брата, слуга на господина: ибо многие Новогородцы сражались за Ярослава; многие единокровные стояли друг против друга под знаменами Георгия и Константина. Победа не была сомнительною. Новогородцы, Смоляне дружным усилием расстроили, смяли врагов и, торжествуя, показывали в руках своих хоругви Ярославовы. Еще Георгий стоял против Константина; но скоро обратился в бегство за Ярославом. "Друзья! - сказал Князь Новогородский своим храбрым воинам: - не время думать о корысти; надобно довершить победу", - и Новогородцы, ему послушные, не хотели прикоснуться к добыче, с жаром гнали Суздальцев, топили их в реках, осуждая Смолян, которые обдирали мертвых и грабили обозы неприятеля.

Урон был велик только со стороны побежденных: их легло на месте 9233 человека. В остервенении своем не двая никому пощады, воины Мстиславовы взяли не более 60 пленников; а Смоляне нашли в Георгиевом стане и договорную грамоту сего Князя, по коей он хотел делить всю Россию с братьями. Ярослав, главный виновник кровопролития, ушел в Переяславль и, пылая гневом, задушил там многих Новогородских купцов в темнице; а Георгий, утомив трех коней под собою, на четвертом прискакал в Владимир, где оставались большею частию одни старцы и дети, жены и люди духовного сана. Видя вдали скачущего всадника, они думали, что Князь их одержал победу и шлет к ним гонца; но сей мнимый радостный вестник был сам Георгий: в бегстве своем он сбросил с себя одежду Княжескую и явился в рубашке пред вратами столицы; ездил вокруг стены и кричал, что надобно укреплять город. Жители ужаснулись. Ночью пришли в Владимир многие раненые; а на другой день Георгий, созвав граждан, молил их доказать ему свое усердие мужественною защитою столицы. "Государь! Усердием не спасемся; - ответствовали граждане: - братья наши легли на месте битвы; другие пришли, но без оружия: с кем отразить врага?" Князь упросил их не сдаваться хотя несколько дней, чтобы он мог вступить в переговоры.

Великодушный Мстислав не велел гнаться за Георгием и Ярославом, долго стоял на месте битвы и шел медленно ко Владимиру. Чрез два дня окружив город, сей Князь в первую ночь увидел там сильный пожар: воины хотели идти на приступ, чтобы воспользоваться сим случаем; но человеколюбивый Мстислав удержал их. Георгий уже не думал обороняться и, на третий день приехав в стан к Новогородскому Князю с двумя юными сыновьями, сказал ему и Владимиру Смоленскому: "Вы победители: располагайте моею жизнию и достоянием. Брат мой Константин в вашей воле".

Мстислав и Владимир, взяв от него дары, были посредниками между им и Константином. Принужденный выехать из столицы, Георгий омочил слезами гроб родителя, в душевной горести жаловался на Ярослава, виновника столь несчастной войны; сел в ладию с женою и поехал в Городец Волжский, или Радилов. В числе немногих друзей отправился с ним Епископ Симон, знаменитый не только описанием жизни святых Иноков Киевских, но и собственными добродетелями; обязанный Георгию саном Святителя, он не изменил благотворителю своему в злополучии. Сей Князь в 1215 году учредил особенную Епархию для Владимирской и Суздальской области, не хотев, чтобы они зависели от Ростова.


князь Константин. Дела Ливонские.

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 5

КОНСТАНТИН, ВЕЛИКИЙ КНЯЗЬ ВЛАДИМИРСКИЙ И СУЗДАЛЬСКИЙ. Г. 1216-1219
Добросердечие Константина. Дела Ливонские. Важное предприятие Мстислава. Пылкость юного Даниила. Тиранство Венгров в Галиче. Убийства в Рязани. Смерть Константина.

Мстислав возвел Константина на престол Великого Княжения Владимирского и шел смирить своего зятя, который, оставив гордость, прибегнул к великодушию старшего брата. "Будь моим отцем, - говорил он Константину: - я в твоих руках и прошу у тебя хлеба: неужели выдашь меня Князьям Новогородскому и Смоленскому?" Мстислав в угодность Константину согласился на мир и принял дары от Ярослава; но не хотел, чтобы дочь его жила с Князем столь жестокосердым: взял ее к себе и возвратился с честию в Новгород, освободив всех жителей оного, бывших в Переяславле.

[1217-1218 гг.] Достигнув цели своей, Константин захотел утешить изганного Георгия, призвал его к себе, объявил наследником Великого Княжения и дал ему Суздаль. С искреннею дружбою обняв брата, Георгий клялся забыть прошедшее.

Константин чувствовал слабость здоровья своего и желал в случае смерти оставить юным сыновьям второго отца в их старшем дяде.

Мстислав, Герой сего времени, совершив одно дело и ревнуя ознаменовать свое мужество новым, еще важнейшим подвигом, удалился в южную Россию. Пользуясь его отсутствием, Литовцы разорили несколько селений в области Шелонской; а Рыцари Немецкие, заняв Оденпе, старались укрепить сие место. Владимир Псковский находился тогда в Новегороде и, приняв начальство над войском, осадил прежних друзей своих, Немцев, в оденпском замке. В то время как жители города коварно предлагали мир Россиянам, отошедшим далеко от стана, Немцы напали на обозы Новогородцев: однако ж, потеряв многих людей и в том числе двух Воевод, должны были спасаться бегством в замок. Сам Великий Магистр Ордена, Вольквин, едва ушел с Дитрихом, братом Епископа рижского, Альберта, и зятем Владимира Псковского.

Теснимые осаждающими, терпя голод, не смея вторично вступить в бой, они требовали мира. Дитрих, в залог верности, остался в руках у Новогородцев, которые дали Рыцарям свободный пропуск, взяв в добычу 700 коней Немецких. - Мстислав, возвратясь из Киева, объехал Новогородскую область, наказал некоторых ослушных или нерадивых чиновников, созвал граждан столицы на Дворе Ярослава и сказал им: "Кланяюся Святой Софии, гробу отца моего и вам, добрые Новогородцы.

Иноплеменники господствуют в знаменитом Княжении Галицком: я намерен изгнать их.

Но вас не забуду и желаю, чтобы кости мои лежали у Святой Софии, там же, где покоится мой родитель". Тщетно граждане, искренно огорченные, молили Князя великодушного, любимого не оставлять их. Он дружески простился с народом и спешил в Киев к своим братьям, пылая нетерпением собрать войско в южной России и вести оное к берегам Днестра.

Честь и Вера предписывали Мстиславу сей подвиг. Мы оставили юного Даниила на престоле Галицком с одним именем Князя: Бояре всем управляли и, находя вдовствующую супругу Романову опасною для их своевольства, принудили ее выехать в Бельз. Даниил проливал слезы, не хотел разлучиться с нею и в гневе ударил мечом одного из Вельмож, взявшего за узду коня его; однако ж Княгиня умолила сына остаться. Оскорбленный сею дерзостию Бояр, Андрей, Король Венгерский, пришел сам с войском, смирил мятежников и виновнейшего из них, Владислава, оковал цепями. Но скоро бедствия Романова семейства возобновились. Тайно призванный Галичанами, Мстислав Немой заставил Даниила бежать в Венгрию; а Лешко Белый отнял у Василька Бельз для своего тестя, Александра Владимирского (Василько, провождаемый многими Боярами, удалился в Каменец). Уже Андрей вторично шел защитить Даниила; уже Мстислав Немой, слабый, хотя и властолюбивый, бежал от страха, когда ужасный бунт открылся в самой Венгрии. Свирепые Бароны, враги Королевы Гертруды, умертвили ее, готовив такую же участь и Королю. В сих обстоятельствах он мог думать единственно о собственной безопасности: чем Боярин Галицкий, Владислав (тогда освобожденный), умел воспользоваться, представляя ему, как вероятно, что отрок Даниил, сын отца, ненавистного народу, не в состоянии мирно управлять Княжением, или, возмужав, не захочет быть данником Венгрии; что Андрей поступит весьма благоразумно, ежели даст Наместника Галиции, не природного Князя и не иноплеменника, но достойнейшего из тамошних Бояр, обязав его в верности клятвою и еще важнейшими узами столь великого благодеяния.

Желание Владислава исполнилось: предпочтенный другим Боярам, он с дружиною Венгерскою приехал господствовать в свое отечество, назвался Князем и думал равняться саном с потомками Св. Владимира; а Даниил и мать его, обманутые надеждою на покровительство Андреево, обратились к Лешку Белому. Видя с завистию, что богатая Галиция сделалась почти областию Венгрии, сей Государь усердно взял Даниилову сторону, одержал верх в битве с Владиславом и хотя не мог завоевать Галича, однако ж услужил сыновьям Романовым, принудив своего тестя, Александра, уступить им Тихомль и Перемиль. Там могли они несколько времени жить спокойно вместе с родительницею, печально смотря на башни Владимирские, наследственную столицу Романову. Туда съехались все верные Бояре, сподвижники их храброго отца, готовые усердно служить и сыновьям, которые в нежном цвете юности обещали зрелые плоды мужества, ум необыкновенный, душевное благородство.

Россияне и чужеземцы с удивлением видели в ничтожном городке двор блестящий, составленный из витязей и Бояр опытных, особенно уважаемых Государем Польским.

Воевода Сендомирский, именем Пакослав, доброжелательствуя Романову семейству, хотел согласить выгоды оного с выгодами Венгров и Ляхов, бывших тогда явными врагами за Галич; ездил к Андрею и без труда склонил его к миру. Положили, чтобы малолетний сын Андреев, Коломан, женился на малолетней дочери герцога Лешка, Саломее, и княжил в Галиче; чтобы Король уступил Перемышль Ляхам и чтобы Владимир отдать Даниилу с братом, а Любачев миротворцу Пакославу. Условия были исполнены: Александра выслали из Владимирской области, а Владислава, как хищника, заточили. Таким образом (говорит Летописец) сей гордый Боярин безрассудным честолюбием погубил себя и детей, коих никто из Князей Российских, оскорбленных его дерзким самозванством, не хотел призреть.

Может быть, утомленные смятениями и переменами Галичане удовольствовались бы тогдашним своим жребием, если бы новое Правительство Венгерское наблюдало умеренность и справедливость; но Андрей весьма неблагоразумно вздумал утеснять нашу Церковь. Уже в первый год Коломанова властвования, в 1214 [году], он писал к папе Иннокентию III, что народ и Князья Галицкие, подданные Венгрии, испросив себе сына его в Государи, желают присоединиться к Римской Церкви, единственно с тем условием, чтобы Папа не отменял их древних обрядов священных и дозволил им отправлять Богослужение на языке Славянском. Когда же Архиепископ Гранский именем преемника Иннокентиева, Гонория III, возложил в Галиче венец Королевский на сына Андреева и Саломею, сей новый Государь, исполняя волю отца и Папы, изгнал Епископа Российского, Священников наших и хотел обратить всех жителей в веру латинскую. Народ, уничиженный мятежами, преступлениями и кознями Бояр запутанный в противоречиях своей системы политической, не смел восстать на тиранов совести, довольствуясь бесполезными жалобами. К несчастию Венгров, Андрей поссорился с герцогом Лешком, отнял у него Перемышль с Любачевом и возбудил в нем столь великую злобу, что он, вопреки узам крови, искал в России сильных неприятелей зятю. Таковым представился ему Мстислав Новогородский. "Ты мне брат, - писал Лешко к сему храброму Князю: - иди прославиться знаменитым подвигом мужества: Галич, достояние твоих предков, стенает под игом утеснителей". Мстислав, подобно отцу готовый всегда на дела великие, не отказался от предложения, столь лестного для его славолюбия.

В то время как он занимался в древней южной столице воинскими приготовлениями, тишина Царствовала в пределах Великого Княжения Владимирского. Константин наслаждался спокойствием подданных и любовию братьев; не следовал примеру дяди и родителя: не требовал повиновения от слабейших Князей соседственных и думал, что каждый из них обязан давать отчет в делах своих единому Богу. Ободренные сею излишнею кротостию, двое из Владетелей Рязанских дерзнули на гнусное злодеяние.

Коварный Глеб, при великом Князе Всеволоде, хотевший погубить своих родственников доносом, условился с братом, Константином Владимировичем, явно лишить их жизни, чтобы господствовать над всею областию Рязанскою. Они съехались в поле для общего совета, и Глеб дал им роскошный пир в шатре своем. Князья, Бояре пили и веселились, не имев ни малейшего подозрения. Хозяин ласкал, приветствовал беспечных гостей; лицо и голос злодея не изменяли адской тайне его сердца. В одно мгновение Глеб и Константин Владимирович извлекают мечи: вооруженные слуги и Половцы стремятся в шатер. Начинается кровопролитие. Ни один из шести несчастных Князей, ни один из верных Бояр их не мог спастися.

Утомленные смертоубийством изверги выходят из шатра и спокойно влагают в ножны мечи свои, дымящиеся кровию. В числе убиенных находился и родной брат Глебов, добродушный Изяслав.

[1218 г.] Злодейство было ужасно: еще ужаснее то, что виновники остались без наказания. Великий Князь Константин-изнуренный, может быть, недугами - довольствовался сожалением о несчастных; строил церкви, раздавал милостыню и с восторгом лобызал святые мощи, привозимые к нему из Греции. Незадолго до кончины своей он послал старшего сына, именем Василька, княжить в Ростов, а другого, Всеволода, в Ярославль, приказав им жить согласно, быть во нравах подобными ему, благотворить сиротам, вдовицам, Духовенству и чтить Георгия как второго отца.

Константин преставился на 33 году от рождения [2 февраля 1218 г.], оплакиваемый Боярами, слугами, нищими, Монахами. Хваля его мудрость и добродетель, Летописец Суздальский говорит, что сей Князь не только читал многие душеспасительные книги, но и жил по их правилам; был исполнен Апостольской Веры и столь кроток, что старался не опечалить ни одного человека, любя делом и словом утешать всякого. - Супруга Константинова немедленно постриглась над его гробом и, названная Агафиею, чрез два года кончила дни свои в уединении монастырском.


великий князь Георгий 2. Войны.

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 6

ВЕЛИКИЙ КНЯЗЬ ГЕОРГИЙ 2 ВСЕВОЛОДОВИЧ. Г. 1219-1224
Беспокойства в Новгороде. Великодушие Посадника. Дела церковные. Войны. Устюг. Новгород Нижний. Освобождение Галича. Неблагоразумие Мстислава. Происшествия в Ливонии. Мужественный Вячко. Набег Литвы. Слух о Татарах.

По отбытии Мстислава Новогородцы призвали к себе его двоюродного племянника, Святослава Мстиславича, из Смоленска. Сей Князь не мог обуздать своевольства чиновников и народа. Посадник Твердислав, муж, отличный достоинствами, взяв под стражу какого-то мятежного Боярина, вооружил против себя многих его друзей и единомышленников. Началось междоусобие: одни стояли за Твердислава, другие за Боярина; прочие оставались спокойными зрителями ссоры, которая обратилась в явную войну. Целую неделю были шумные Веча при звуке колоколов; граждане, надев брони и шлемы, в исступлении своем обнажили мечи. Напрасно увещевали старцы, напрасно плакали жены и дети: казалось, что Новогородцы не имели ни законов, ни Князя, ни человечества. Чтобы еще более воспалить усердие своих друзей, Твердислав, устремив глаза на храм Софийский, громогласно обрек себя в жертву смерти, если совесть его не чиста пред Богом и согражданами. "Да паду в битве первый (говорил он), или Небо да оправдает меня победою моих братьев!" Наконец злоба утолилась кровию десяти убитых граждан; народ образумился, требовал мира и, целуя крест, клялся быть единодушным. Тишина восстановилась; но Князь, недовольный Твердиславом, прислал своего Тысячского объявить на вече, что сей Посадник властию Княжескою сменяется. Граждане хотели знать вину его. Святослав гордо ответсвтовал: без вины. "Я доволен, - сказал Твердислав: - честь моя остается без пятна: а вы, братья сограждане, вольны избирать и Посадников и Князей". Народ вступился за него. "Вспомни условие, - говорили Святославу Послы Веча: - ты дал нам клятву не сменять чиновников безвинно. Когда же забываешь оную, то мы готовы с поклоном указать тебе путь; а Твердислав будет нашим Посадником". Святослав, видя упрямство народа, не хотел спорить; но скоро уехал в Киев по воле отца своего, Мстислава Романовича, уступив престол Новогородский меньшему брату, Всеволоду. [1219-1221 гг.]. Правление сего Князя ознаменовалось также внутренними беспокойствами. Люди, посланные Новогородцами в Двинскую землю для собрания дани, к удивлению народа, возвратились с дороги, сказывая, что великий Князь Георгий и Ярослав Всеволодович не хотели пропустить их чрез область Белозерскую, имея будто бы тайное сношение с Новогородским Посадником и Тысячским. Народ взволновался и сменил главных чиновников; однако ж чрез некоторое время снова возвел Твердислава на степень Посадника. Всеволод без всякой основательной причины возненавидел и хотел убить сего знаменитого человека, вооружив своих Дворян и многих граждан на Дворе Ярослава. Твердислав был тогда болен: усердные друзья вывезли его на санях из дому и поручили великодушной защите народа, который стекался к нему толпами, готовый умереть за своего любимого чиновника. Жители трех концов стали в ряды и ждали Князя как неприятеля. Но Всеволод не дерзнул на кровопролитие. Архиепископ примирил врагов; а Твердислав, желая спокойствия отечеству, добровольно сложил с себя чин Посадника, тайно ушел в монастырь Аркадьевский и навсегда отказался от света.

Самые церковные дела Всеволодова времени изъявляют легкомыслие Новогородцев: выгнав прежде Архиепископа Митрофана, народ раскаялся и хотел загладить сию несправедливость; дозволил ему возвратиться и послал сказать его преемнику, Антонию, осматривавшему тогда свою Епархию, чтобы он ехал, куда хочет, и что Новгород имеет уже иного Святителя. Однако ж Антоний не послушался и признавал себя единственным законным пастырем. Граждане были в крайнем затруднении и, не зная, что делать с двумя Архиепископами, отправили их в Киев на суд к Митрополиту, который, решив тяжбу в пользу Митрофана, послал Антония Епископом в Перемышль Галицкий.

Воинские подвиги Новогородцев были удачны: хотя Всеволод не мог взять Пертуева, или нынешнего Пернау, однако ж разбил Немцев за рекою Эмбахом. Древний Летописец Ливонский повествует, что Рыцари в битве с нашим передовым отрядом имели успех и даже отняли знамя Князя Новогородского; но союзники их, Латыши, видя многочисленность Россиян, обратились в бегство. Сей Летописец к чести единоземцев своих прибавляет, что их было только 200, а наших 16000; что Немцы, отделенные от Новогородцев глубоким ручьем, сражались от 9 часов утра до захождения солнечного, убили около пятидесяти неприятелей, в целости отступили и шли назад с веселыми песнями.

В России восточной были также воинские действия. Глеб Владимирович, убийца Князей Рязанских, хотел еще довершить свое гнусное злодеяние. Провидение спасло одного из сих Князей, Ингваря, сына Игорева, который господствовал в Старой Рязани и мог рано или поздно отмстить смерть братьев: наняв Половцев, Глеб шел осадить его столицу; но Ингварь победил варваров. Ненавидимый всеми добрыми Россиянами и самому себе ненавистный (обыкновенная мука злодеев!), Глеб бежал в степи, подобно древнему братоубийце Святополку гонимый Небесным гневом, и там в безумии скончал гнусную жизнь свою [в 1219 г.]. - Ингварь наследовал всю область Рязанскую и с дружиною великого Князя вторично разбил Половцев.

Вероятно, что Камские Болгары издревле торговали с Чудским народом, обитавшим в Вологодской и Архангельской губернии: с неудовольствием видя новое господство Россиян в сих мирных странах, они хотели также быть завоевателями и - более обманом, нежели силою - взяли Устюг, неизвестно когда и кем основанный. Он имел прежде собственных Князей; стоял, как сказывают, на высокой горе, верстах в четырех от нынешнего, и назывался, по имени ее, Гледеном, а название устюжан произошло от устья реки Юга, сливающего там воды свои с рекою Сухоною. Жители - вероятно, смесь Россиян с Чудью - зависели от великого Князя Георгия и в особенности от Ростовского. Чтобы утвердиться в сем городе, Болгары в то же время старались овладеть берегами Унжи; но были отражены и скоро увидели войско Россиян в собственной земле своей. Брат Георгиев, Святослав, с сыновьями Муромских Князей и с сильным ополчением приплыл туда Волгою, вышел на берег ниже устья Камы и, для безопасности судов оставив стражу, приближился к городу Ошелу, укрепленному высоким дубовым тыном с двумя оплотами, между коими находился вал.

Впереди шли люди с огнем и топорами; за ними стрелки и копейщики. Одни подсекли тын, другие зажгли оплоты; но сильный ветер дул им прямо в лицо: задыхаясь от густого дыма, воины Святославовы, ободренные речью Князя, приступили с другой стороны и зажгли город по ветру. Зрелище было ужасно: целые улицы пылали; огонь, раздуваемый бурею, лился быстрою рекою; отчаянные жители с воплем бежали из города и не могли уйти от меча Россиян; только Князь Болгарский и некоторые его всадники спаслися бегством. Другие, не требуя пощады, убивали жен, детей своих и самых себя или сделались жертвою пламени, вместе со многими Россиянами, искавшими добычи в городе. Святослав, видя там наконец одни кучи дымящегося пепла, удалился, провождаемый толпами пленников, большею частию жен и младенцев.

Напрасно Болгары хотели отмстить ему, стекаясь отовсюду к берегам Волги! Россияне, готовые к битве, сели на ладии, распустили знамена и при звуке бубнов, труб, свирелей плыли медленно вверх по Волге в стройном ополчении. Болгары только смотрели на них с берега. Святослав близ устья Камы сошелся с Ростовцами, устюжанами и с воеводою Георгиевым, который ходил опустошать ее берега, и взял несколько городков Болгарских. Сей успех казался столь важным Великому Князю, что он встретил брата за несколько верст от столицы, благодарил его, осыпал дарами; три дня угощал всех воинов. Зимою явились во Владимир послы Болгарские, требуя мира; но Георгий отвергнул их предложение и готовился к новому походу.

Испытав многократно превосходную силу Россиян, Болгары всячески старались отвратить бедствие войны; наконец, посредством богатых даров, обезоружили Великого Князя. Послы наши ездили к ним в землю, где народ утвердил сей мир клятвою по Закону Магометанскому. Георгий, будучи тогда сам на берегах Волги, имел случай снова осмотреть их, выбрал место и чрез несколько месяцев [в 1221 г.] заложил Нижний Новгород, там, где сливаются две знаменитые реки нашего отечества и где скоро поселилось множество людей, привлеченных выгодами торговли и судоходства.

В сие время Князь Черниговский, брат Всеволода Чермного, разбил Литовцев, которые искали добычи в его области. - Но важнейшим успехом Российского оружия было тогда освобождение Галича от ига чужеземцев. Кажется, "что бывший Князь Новогородский, Мстислав, занимаясь в Киеве ратными приготовлениями, умел скрыть цель оных: по крайней мере Вельможи Андреевы, именем Коломана господствовавшие на берегах Днестра, не взяли никаких мер для обороны и бежали в Венгрию, как скоро Мстислав приближился. Столь легкий успех не мог ослепить сего Князя: он знал, что опасности и битвы впереди; что Андрей не уступит ему сыновнего Королевства мирно и что победа должна решить судьбу оного. Тамошние граждане желали снова повиноваться Даниилу: вопреки им, Мстислав сел на троне Галицком, но в угождение народу выдал дочь свою, Анну, за сего Романова сына и хотел быть ему отцом; старался также сохранить любовь Герцога Польского и не мешал ему владеть частию западной России: ибо Лешко, передав Владимир сыновьям Романовым, занял Брест со многими другими наследственными их городами в окрестностях Буга.

Напрасно Даниил жаловался тестю на хищность Герцога. Мстислав ответствовал: "Лешко мой друг". Но когда неуступчивый Даниил осмелился искать управы силою; когда, выехав в поле с собственною дружиною, отнял у Ляхов все области Российские: тогда оскорбленный Герцог, считая Мстислава тайным наставником юного зятя, обвиняя того и другого в неблагодарности, в вероломстве, возобновил союз с Андреем Венгерским. "Отказываюсь от всякого участия в Галиции, - велел он сказать Королю: - пусть властвует в оной сын твой. Изгоним только Россиян".

Андрей не мог желать иного. Венгры и Ляхи, вступив в Галицкую землю, одержали победу над Димитрием, Воеводою Мстислава. Сам Коломан предводительствовал ими и с удовольствием видел головы наших Бояр, повергаемые к его ногам вместе с их золотыми цепями. Оставив зятя в Галиче, Мстислав удалился к пределам Киевским.

Неприятели осадили Даниила: хотя сей юноша смелыми, счастливыми вылазками делал им много вреда, однако ж, исполняя повеление тестя, должен был наконец выйти из города, очистил себе путь мечом и за Днестром соединился с Мстиславом, который, обняв его как витязя достойного, в знак особенной дружбы подарил ему любимого своего коня и сказал: "Храбрый Князь! Теперь иди в Владимир: я пойду за Половцами. Мы отмстим врагам, и стыд наш падет на них". Он сдержал слово.

Союзники, Венгры, Ляхи, завоевав Галич, не дремали; первые усилились новыми полками своими и Богемскими, присланными Андреем к Коломану с знаменитым Воеводою Фильнием. Сей надменный Барон изъявлял величайшее презрение к Россиянам и часто говорил в пословицу: "Один камень избивает множество глиняных сосудов.

Острый меч, борзый конь и Русь у моих ног". Ляхи непрестанными впадениями тревожили область Владимирскую. К счастию, Даниил успел заключить мир с Князьями Литовскими, Жмутскими, Латышскими и мог наемным их войском устрашить собственные владения Лешковы. - Между тем деятельный Мстислав изготовился и двинул рать свою, усиленную Половцами, к берегам Днестра. Воевода Андреев, гордый Фильний, не хотев подвергнуть юного Коломана опасностям битвы, оставил его в укрепленном Галиче и ждал Россиян в поле. Ляхи стояли на правом крыле: Венгры и Галичане на левом; легкое войско их находилось впереди. Россияне показались: шли медленно и стройно; за ними Половцы. Владимир Рюрикович предводительствовал одною частию войска, другою Мстислав, который, вдруг отделяся от полков, стал на высоком холме и долго смотрел на движения неприятелей, так что Владимир, встревоженный его отсутствием, велел с неудовольствием напомнить ему, сколь время дорого и сколь нужно действовать, не теряя оного. "Не забывай (говорил он), что ты военачальник, а не зритель. Твое бездействие может погубить нас". Мстислав съехал с холма и спешил оживить храбрость воинов, именем Св. Креста обещая им победу. Уже битва началася. Владимир не устоял против Ляхов: они гнали Россиян, брали пленников, добычу и древними песнями отцов своих торжествовали победу.

Венгры, Галичане также имели успех, и бедствие наших казалось совершенным. Но Мстислав в самое то время с отборною дружиною и с Половцами ударил в тыл неприятелю: изумленные, расстроенные Венгры падали мертвые целыми рядами; сам предводитель их отдался в плен, и скоро Ляхи к отчаянию своему увидели, что победа им изменила; окруженные Россиянами, не могли спастися ни мужественною обороною, ни бегством и все легли на месте. Одни Половцы брали пленников, ловили коней, обнажали мертвых: Россияне, исполняя волю Князя, старались только о совершенном истреблении неприятеля. Еще многие Ляхи оставались назади, не ведали о гибели своих и, видя издали государственное знамя Польское, толпами стремились к оному; но сие знамя, с изображением Белого орла, развевалось уже в руках победителя: они находили там смерть. Кровопролитие было ужасно; вопль, стон несчастных жертв достигал до Галича; трупы лежали кучами на пространстве необозримом. Россияне, торжествуя победу, все единодушно превозносили хвалами Мстислава храброго, называя его, по тогдашнему обыкновению, красным солнцем отечества.

Сей Князь осадил Галич. Боясь измены граждан (ибо жители всех окрестных мест с радостию принимали Мстислава), Венгры и Ляхи выгнали их из крепости, чтобы обороняться до последней возможности; но Россияне, ночью сделав подкоп, вошли в город. Тогда Коломан заключился в укрепленном храме Богоматери и еще с гордостию отвергнул свидание, предложенное ему Мстиславом. Чрез несколько дней, изнуренные голодом и жаждою, Венгры сдалися. Князь Российский уже не хотел слышать о милосердии. Ему представили несчастного Коломана и юную супругу его, в слезах, в глубокой горести: он велел за крепкою стражею отвезти их в Торческ, а Баронов Венгерских с женами и детьми отдал, как пленников, своей дружине и Половцам, в награду за оказанное ими мужество. Только славный Архиепископ Краковский, Летописец Кадлубко, и Канцлер Польский Ивон, бывшие в Галиче, успели заблаговременно спастися от неволи бегством. Герцог Лешко воспрепятствовал Даниилу соединиться с тестем до битвы: сей юноша славолюбивый успел только видеть свежие трофеи Россиян на ее месте. Новейшие Историки пишут, что гордый, счастливый Мстислав, торжествуя оную, принял на себя имя Царя Галицкого и что Российские Епископы венчали его златым венцем Коломановым, доставшимся ему в руки.

Андрей, Король Венгерский, был в отчаянии и немедленно отправил Вельможу своего, именем Яроша, сказать Мстиславу, чтобы он прислал к нему сына и всех пленников, или скоро увидит в России многочисленное победоносное войско Венгров. Мстислав не испугался угрозы, но хладнокровно ответствовал, что победа зависит от Неба; что он ждет Короля, надеясь с Божиею помощию смирить гордость его. Андрей, изнуренный тогда в силах походом Иерусалимским, не имел желания воевать и прибегнул к доброхотствующим ему Боярам Галицким. Один из них, Судислав, плененный вместе с Коломаном, умев снискать особенную доверенность Мстислава, склонил его к миру, неожиданно выгодному для Короля. Согласились, чтобы меньший сын Андреев, именем также Андрей, женился на дочери Мстислава, коей в приданое отец назначил спорную Галицию. Следственно, Мстислав освободил сию землю от иноплеменников единственно для того, чтобы добровольно уступить им оную, взяв, может быть, только меры для безопасности Церкви Греческой! Не любя тамошних Бояр мятежных и нелюбимый ими, он хотел сначала, как мы сказали, возвратить Галицию Даниилу, желаемому народом; но хитрые Вельможи, тайные друзья Венгрии, представили ему, что Даниил возьмет ее, как наследственное достояние Романовых детей, без всякой особенной признательности и, с летами возрастая в силах, в честолюбии, не уважит благотворителя; а юный сын Андреев, всем обязанный милости тестя, не дерзнет ни в чем его ослушаться или в противном случае легко может быть лишен Княжения. Мстислав - более воин, нежели политик - принял мнение Бояр и, с радостию назвав Андрея сватом, освободил Коломана. Брак отложили за малолетством жениха и невесты, с обеих сторон утвердив договор клятвами. Между тем совесть Андреева находилась в затруднении: жених был прежде помолвлен на Царевне Арменской, единственной наследнице родительского престола. Боясь греха, Король требовал разрешения от Папы Гонория III. Вероятно, что Герцог Лешко также писал в Рим и жаловался Папе на условия мира, заключенного Венграми с Россиянами: ибо Гонорий (в 1222 году) ответствовал Андрею, что Галиция принадлежит Коломану, зятю Герцога Польского, возведенному на ее трон Апостольскою властию; что обязательство несправедливое, вынужденное бедствием Коломановым, само собою уничтожается; что малолетство жениха и невесты дает время отцам размыслить основательнее о выгодах или невыгодах такого союза; что надобно подождать, и проч. Однако ж Андрей не хотел нарушить договора, и Мстислав чрез некоторое время отдал будущему зятю Перемышль, к неудовольствию жителей и Герцога Лешка, который долженствовал, обманутый Венграми, сам примириться с Князьями Российскими. Сей мир имел несчастные следствия для Александра, Князя Бельзского, взявшего сторону Венгров и ляхов во время их первого успеха. Даниил и Василько, озлобленные коварством Александра, омрачили добрую славу юности своей разорением окрестностей Бельза, где народ долго помнил оное и называл злою ночью: ибо воины сыновей Романовых, свирепствуя там от заката до восхождения солнечного, не оставили камня на камне. Одно великодушие Мстислава спасло Александра: уважив ходатайство тестя, Даниил прекратил жестокое действие мщения и возвратился к матери, которая, видя его уже способного править землею, обуздывать Вельмож, смирять неприятелей, удалилась от света в тишину монастырскую.

[1221-1222 гг.] В сих происшествиях юго-западной России участвовали слабые тогда Ольговичи как союзники Мстислава. Великий же Князь Георгий занимался единственно внутренним правлением собственной земли и внешнею безопасностию Новогородцев, послав к ним осьмилетнего сына, Всеволода, на место Мстиславича, внука Романова, изгнанного народом. Опаснейшими их врагами были тогда Альбертовы Рыцари: Новогородцы требовали сильной помощи от Георгия и, с братом его, Святославом, вступив в Ливонию, опустошили берега реки Аа. Летописец Немецкий говорит, что Россияне своими жестокостями возбудили тогда гнев Рижской Богоматери: изъявляя ненависть к ее новым храмам, разрушали Латинские церкви, монастыри, пленяли жен, детей и жгли хлеб на полях. Сын Владимира Псковского, Ярослав, с войском Литовских союзников встретил Святослава близ Кеси, или нынешнего Вендена: Россияне осадили сей город. С утра до вечера продолжалась кровопролитная битва.

Немцы всего удачнее действовали пращами и тяжело ранили многих из наших Бояр под стеною. На другой день, узнав, что сам великий магистр Ордена, Вольквин, ночью вошел в крепость и что к осажденным скоро прибудет новая помощь, Святослав отступил. Но военные действия не прекратились: Латыши, послушные Немцам, беспрестанно злодействовали в окрестностях Пскова и не могли насытиться кровию людей безоружных; оставив домы и работы сельские, жили в наших лесах, грабили, убивали путешественников, земледельцев, уводили женщин, лошадей и скот. Дабы наказать сих разбойников, граждане псковские ходили осенью в землю Латышей, где истребили все, что могли. - Несмотря на мирные, весьма неискренние предложения с обеих сторон, Немцы и Россияне не давали покоя друг другу. Первые, собрав Ливь и Латышей, дерзнули вступить в собственные наши пределы: обошли Псков и в окрестностях Новагорода, по сказанию Ливонского Летописца, обратили в пепел несколько деревень. Латыши ограбили церковь близ самого предместия столицы, взяв иконы, колокола и другие вещи. Довольные сею местию, Немцы спешили уйти без сражения и, боясь Россиян, старались укрепиться в восточной Ливонии: строили замки, рыли в них колодези на случай осады, запасались хлебом, а всего более оружием и пращами. Возбуждаемые Рыцарями, толпы Чуди два раза зимою приходили внезапно из-за реки Наровы в Ижорскую землю, издавна область Новогородскую; пленили множество людей и побили весь скот, которого не могли взять с собою.

В то время малолетний сын Георгиев, по желанию своих Бояр, не находивших для себя ни выгод, ни удовольствия в Новегороде, тайно собрался ночью и со всем двором уехал к отцу. Народ опечалился; сиротствуя без главы, желал иметь Князем хотя брата Георгиева; забыл свою прежнюю, отчасти справедливую ненависть к Ярославу-Феодору и принял его с живейшими знаками удовольствия: ибо надеялся, что он будет грозою внешних неприятелей. Ярослав, выгнав хищных Литовцев из южных пределов Новогородских и Торопецкой области, хотел отличить себя важнейшим подвигом и быть защитником северных Ливонцев, утесненных тогда новыми пришельцами.

Вальдемар II, мужественный Король Датский, желая (как говорит современный Летописец) "очиститься от грехов своих и доказать усердие к Рижской Богоматери", высадил многочисленное войско на берега Эстонии, заложил Ревель и в кровопролитной битве одержал над жителями победу, которая служила поводом к основанию Данеброгского Ордена: ибо рассказывают басню, что во время сражения красное знамя с белым крестом упало из облаков в руки к Датчанам и что Небо сим чудом оживило их мужество. Король возвратился в Данию, но оставил в Ревеле воинов и Епископов, чтобы утвердить там Христианскую Веру и власть свою, к неудовольствию Рижских Немцев, которые считали себя господами Эстонии. Шведы также прибыли в сию несчастную землю, также хотели крестить язычников. Бедные жители не знали, кого слушаться: ибо их мнимые просветители ненавидели друг друга, и Датчане повесили одного Чудского старейшину за то, что он дерзнул принять крещение от Немцев! В сей крайности народ Эзельский вооружился, побил Шведов, взял приступом новую крепость, основанную Датчанами на Эзеле. Скоро мятеж сделался общим в разных областях Ливонских: граждане Феллина, Юрьева, Оденпе согласно изъявляли ненависть к Немцам; умертвили многих Рыцарей, Священников, купцов, и мечи, обагренные их кровию, были посылаемы из места в место в знак счастливого успеха. Уже все жители северной Ливонии торжественно отреклись от Христианства, вымыли свои домы, как будто бы оскверненные его обрядами, разрушили церкви и велели сказать Рижскому Епископу, что они возвратились к древней Вере отцев и не оставят ее, пока живы. В сих обстоятельствах старейшины их призвали Россиян в города свои, уступили им часть богатства, отнятого у Немцев, и послали дары к Новогородскому Князю, моля его о защите.

Ярослав, собрав около 20 000 воинов, вступил в Ливонию. Жители встретили его с радостию, выдавали ему всех Немцев, заключенных ими в оковы, и приняли Россиян как друзей в Юрьеве, Оденпе и других местах. Князь Новогородский хотел идти к Риге; но убежденный Послами Эзельскими, обратился к Эстонии, чтобы освободить сию землю от ига Датчан. Близ Феллина он к изумлению своему увидел трупы многих Россиян повешенных: Рыцари, предупредив его, снова завладели сею крепостию и бесчесловечно умертвили бывших там Новогородских воинов. Огорченный Ярослав клялся жестоким образом отмстить за такое злодейство, но вместо Рыцарей наказал одних невинных жителей Феллинской области: лил их кровь, жег домы; довершил бедствие сих несчастных, которые искали убежища в диких лесах, стеная от Немцев, Россиян и болезней. - Удовлетворив своему гневу, Ярослав соединился с приморскими жителями Эстонии, осадил Ревель, или Колывань, и стоял под его стенами четыре недели без всякого важного успеха. Датчане оборонялись мужественно, столь искусно действуя пращами, что утомленный бесполезными приступами Князь снял осаду и возвратился в Новгород, хотя без славы, однако ж с пленниками и добычею. В летописи именно сказано, что наши воины принесли тогда с собою немало золота.

[1224 г.] Народ охотно повиновался Ярославу: но сей Князь - не известно для чего - сам не захотел остаться в Новегороде, и Георгий вторично прислал на его место юного сына своего, Всеволода. Надлежало обуздывать Литву, бороться с властолюбивыми Немцами в Ливонии, наблюдать Датчан: а Князь Новогородский был десятилетний отрок! его именем правили чиновники: чтобы удержать за Россиею Дерпт, они уступили сей город одному из Владетелей Кривских, мужественному Вячку, который начальствовал прежде в двинском замке Кукенойсе. Имея у себя не более двух сот воинов, он утвердил свое господство в северной Ливонии: брал дань с жителей, строго наказывал ослушников, беспрестанно тревожил Немцев и счастливо отразил приступ их к Юрьеву. Тогда Епископ Альберт созвал всех Рыцарей, странствующих богомольцев, купцов, Латышей и сам выступил из Риги, окруженный Монахами, Священниками. Сие войско расположилось в шатрах около Юрьева, и Вячко равнодушно смотрел на все приготовления Немцев. Они сделали огромную деревянную башню, равную в вышине с городскими стенами, и придвинули оную к самому замку, подкопав часть вала; но Князь Российский еще не терял бодрости. Напрасно Альберт предлагал ему мир и свободу выйти из крепости со всеми людьми, с их имуществом и с конями: Вячко не хотел о том слышать, надеясь, что Новогородцы не оставят его без помощи. Стрелы и камни летали с утра до вечера из города и в город: Немцы бросали туда и раскаленное железо, чтобы зажечь деревянные здания. Осажденные не имели покоя ни в самую глубокую ночь, стараясь препятствовать работе осаждающих, которые, разводя большие огни, копали землю с песнями и музыкою: Латыши гремели щитами, Немцы били в литавры; а Россияне также играли на трубах, стоя беспрестанно на стене. Утомленные трудами, ежедневными битвами, Немцы собрались на общий совет. "Не будем терять времени (сказал один из них) и возьмем город приступом. Доселе мы излишно щадили врагов своих: ныне да погибнут все без остатка! Кто первый из нас войдет в крепость, тому честь и слава; тому лучший конь и знаменитейший пленник. Но опасный Князь Российский должен быть повешен на дереве". Одобрив сие предложение, Рыцари устремились на приступ. Хотя жители и Россияне бились мужественно; хотя пылающими колесами зажгли башню осаждающих и несколько часов отражали Немцев: однако ж принуждены были уступить превосходному числу врагов. Вслед за Рыцарями ворвались в крепость и Латыши, убивая своих единоземцев, жен, детей без разбора. Долее всех оборонялись Россияне. Никто из них не мог спастися от меча победителей, кроме одного Суздальского Боярина: пленив его, Немцы дали ему коня и велели ехать в Новгород, чтобы объявить там о бедствии Россиян. Храбрый Вячко находился в числе убитых.

Новогородцы шли к Юрьеву и стояли близ Пскова: Рыцари не хотели ждать их; над кучами мертвых тел с веселою музыкою отпели благодарный молебен, сожгли крепость и спешили удалиться. Ливонский Летописец прибавляет, что Россияне, не имея тогда надежды воевать счастливо, предложили мир Епископу Рижскому; что Альберт заключил оный с их Послами и выдал им из казны своей часть дани, которую они прежде собирали в земле Латышей: ибо сей хитрый Епископ иногда еще признавал Россиян господами Ливонии, чтобы, обманывая их, тем спокойнее властвовать над оною.

Новогородцы, примирясь с Рижским Орденом, должны были вооружиться для защиты южных границ своих. Посадник города Русы вышел с войском против Литовцев и не мог устоять в битве с ними: сии мужественные разбойники одержали победу, взяли в добычу множество коней и бежали назад в свою землю: ибо никогда не думали о завоеваниях, желая только вредить Россиянам и грабить селения.

Доселе, в течение двух столетий и более, мы видели древнее отечество наше беспрестанно терзаемое войнами междоусобными и нередко хищными иноплеменниками; но сии времена - столь, кажется, несчастные - были златым веком в сравнении с последующими. Настало время бедствия общего, гораздо ужаснейшего, которое, изнурив Государство, поглотив гражданское благосостояние оного, унизило самое человечество в наших предках и на несколько веков оставило глубокие, неизгладимые следы, орошенные кровию и слезами многих поколений. Россия в 1224 году услышала о Татарах...

Готовясь описывать редкое народное несчастие, гибель воинств и Княжений Российских, порабощение Государства, утрату лучших областей его, считаем за нужное обозреть тогдашнее состояние России, от времен Ярослава Великого до нашествия сих грозных иноплеменников.


Права великих Князей. Княжеские съезды.

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 7

СОСТОЯНИЕ РОССИИ С XI ДО ХIII ВЕКА
Права великих Князей. Княжеские съезды. Право наследственное. Враги внешние. Правление. Обряды и чины Двора. Войско. Торговля. Ганза. Договор с Немцами. Деньги. Художества. Науки. Поэзия. Нравы. Древнейшее путешествие в Россию

.

Ярослав, могущественный и самодержавный подобно Св. Владимиру, разделив Россию на Княжения, хотел, чтобы старший сын его называясь великим Князем, был главою отечества и меньших братьев и чтобы Удельные Князья, оставляя право наследства детям, всегда зависели от Киевского, как присяжники и знаменитые слуги его.

Отдав ему многолюдную столицу, всю юго-западную Россию и Новгород, он думал, что Изяслав и наследники его, сильнейшие других Князей, могут удерживать их в границах нужного повиновения и наказывать ослушников. Ярослав не предвидел, что самое Великое Княжение раздробится, ослабеет и что Удельные Владетели, чрез союзы между собою или с иными народами, будут иногда предписывать законы мнимому своему Государю. Уже Всеволод I долженствовал воевать с частным Князем его собственной области, а Святослав II ответствовать как подсудимый на запросы Князей Удельных. Одаренные мужеством и благоразумием, Мономах и Мстислав I еще умели повелевать Россиею; но преемники их лишились сей власти, основанной на личном уважении, и Киев зависел наконец от Суздаля. Если бы Всеволод III, следуя правилу Андрея Боголюбского, отменил систему Уделов в своих областях; если бы Константин и Георгий II имели государственные добродетели отца и дяди: то они могли бы восстановить Единовластие. Но Россия, по кончине Всеволода Георгиевича, осиротела без Главы, и сыновья его совсем не думали быть Монархами.

Ярослав разделил Государство на четыре области, кроме Полоцкой, оставленной им в наследие роду старшего брата его: в течение времени каждая из оных разделилась еще на особенные Уделы - и Князья первых стали после называться Великими в отношении к частным, или Удельным, от них зависевшим. Волыния, Галиция, земля Дреговичей отошли от Киева. Княжение Переяславское, весьма знаменитое при Всеволоде I и Мономахе, утратило Суздаль, Ростов, Курск; а Черниговское - Рязань и Муром (кроме Тмутороканя, завоеванного Половцами); Новгород Северский, Стародуб, иногда земля Вятичей во XII веке принадлежали разным Владетелям, нередко обнажавшим меч друг на друга. Смоленское также имело частные Уделы: Торопецкий и Красенский. Самый Новгород, древнее достояние Государей Киевских, славный храбростию и богатством жителей, присвоив себе власть избирать Князей, не мог сохранить целости владений своих. Псковитяне действовали иногда как независимые от него и свободные граждане.

Мономах, еще не будучи Великим Князем, видя с горестию безначалие и неустройство в России, хотел уменьшить сие великое зло учреждением общих Княжеских Советов, или Съездов, которые иногда воспаляли в сердцах любовь к отечеству, но только на малое время, и не могли прекратить вредного междоусобия. Вследствие такого Съезда несчастный Васильке был ослеплен, а Глеб Рязанский обагрил руки свои кровию братьев.

Обыкновенною причиною вражды было спорное право наследства. Мы уже заметили выше, что по древнему обычаю не сын, но брат умершего Государя или старший в роде долженствовал быть его преемником. Мономах, убежденный народом властвовать в столице по кончине Святополка-Михаила, нарушил сей обычай; а как родоначальник Владетелей Черниговских был старее Всеволода I, то они в сыновьях и внуках Мономаховых ненавидели похитителей Великокняжеского достоинства и воевали с ними. Но истинными наследниками Киевского престола, согласно с тогдашним обыкновением, были потомки Изяслава I, которые не искали сей чести, мирно господствуя в Уделах Туровском и Пинском.

Государство, раздираемое внутренними врагами, могло ли не быть жертвою внешних? Одному особенному счастию надлежит приписать то, что Россия в течение двух веков не утратила своей народной независимости, от времени до времени имея Князей мужественных, благоразумных. Как Ярослав Великий решительным ударом навсегда избавил отечество от свирепости Печенегов, так Мономах блестящими победами, в княжение Святополка II, ослабил силу жестоких Половцев: они все еще тревожили Днепровскую область набегами, но уже не столь гибельными, как прежде; в отношении к своим диким нравам чувствовали превосходство Россиян, любили называться Славянскими именами и даже охотно крестились. Два раза Поляки были господами нашей древней столицы, но испытав ужасную месть Россиян и стеная от собственных бедствий внутри Государства, волнуемого мятежами, оставляли нас в покое. Мужественные Князья Галицкие: Владимирко, Ярослав, Роман - служили для России щитом на юго-западе и держали Венгров в страхе. Дунайские Болгары, с 1185 года свободные от ига Греков, были тогда сильным народом; в 1205 году разбили Латинского Императора Балдвина, взяли его в плен и доходили до врат Константинополя; но жили мирно с нами. Сын их героя Асана, именем Иоанн, принужденный выехать из отечества, искал защиты Россиян и с помощию сих верных друзей - вероятно, знаменитого Мстислава Галицкого - в 1222 году восшел на престол своего дяди. - Болгары Камские не имели духа воинского. Рыцари Немецкие вытеснили Новогородцев и Кривичей из Ливонии, но далее не могли распространить своих завоеваний; а Литовцы были не что иное, как смелые грабители. Других, опаснейших врагов отечество наше тогда не знало и, несмотря на развлечение внутренних сил его, еще славилось могуществом в отношении к соседям, наблюдая законы предков в своем правлении, успевая в делах воинских, в торговле, в гражданском образовании.

Что касается собственно до правления, то оно в сии времена соединяло в себе выгоды и злоупотребления двух, один другому противных, государственных уставов: самовластия и вольности. Когда Олег, Святослав, Владимир, окруженные славою побед, величием завоевателей, силою единодержавия в целой России, повелевали народу: народ смиренно и безмолвно исполнял их волю. Но когда Государство разделилось; когда лучи славы угасли над престолом Св. Владимира и вместо одного явились многие Государи в России: тогда народ, видя их слабость, захотел быть сильным, стеснял пределы Княжеской власти или противился ее действию.

Самовластие Государя утверждается только могуществом Государства, и в малых областях редко находим Монархов неограниченных. Между тем древний устав Рюриковых времен не был отменен: везде, и в самом Новегороде, Князь судил, наказывал и сообщал власть свою Тиунам; объявлял войну, заключал мир, налагал дани. Но граждане столицы, пользуясь свободою веча, нередко останавливали Государя в делах важнейших: предлагали ему советы, требования; иногда решили собственную судьбу его как вышние законодатели. Жители других городов, подведомых областному и называемых обыкновенно пригородами, не имели сего права.

Вероятно, что и в столицах не все граждане могли судить на Вечах, а только старейшие или нарочитые, Бояре, воины, купцы. Знаменитое Духовенство также участвовало в делах правления. Святополк-Михаил и Мономах звали Олега на совет с Боярами, градскими людьми, Епископами, Игуменами. Митрополит Киевский присутствовал на Вече Софийском. Архиепископ Новогородский ездил с судными делами к Андрею Боголюбскому. Подобно Князьям, Вельможам, богатым купцам владея селами, Епископы пользовались в оных исключительным правом судебным без сношения с гражданскою властию; под главным ведомством Митрополита судили Иереев, Монахов и все церковные преступления, наказывая виновных эпитимиями. Россияне в XIII веке уже имели перевод Греческого Номоканона, или Кормчей Книги: она хранилась в Новогородском соборе и служила правилом для разбирательства случаев, относящихся к совести Христиан. - Духовным же особам были обыкновенно поручаемы государственные мирные переговоры: убеждения рассудка, подкрепляемые гласом Веры, тем сильнее действовали на сердца людей. - Но Епископы, избираемые Князем и народом, в случае неудовольствия могли ими быть изгнаны. В отношениях гражданских Святитель совершенно зависел от суда Княжеского: так Ярослав Феодор (в 1229 году) судил какую-то важную тяжбу Епископа Ростовского, Кирилла, обвинил его и лишил почти всего имения. (К чести сего Кирилла, славного необыкновенным богатством, скажем, что он, вместо жалоб, принес благодарность Небу; раздал остаток своего достояния друзьям, нищим и, подобно Иову страдая тогда от недуга телесного, постригся в Схиму.) Восшествие Государя на трон соединено было с обрядами священными: Митрополит торжественно благословил Долгорукого властвовать над южною Россиею; Киевляне, Новогородцы сажали Князей на престол в Софийском храме. Князь в самой церкви, во время Литургии, стоял с покровенною главою, в шапке или клобуке (может быть, в венце); украшал Вельмож своих златыми цепями, крестами, гривнами; жаловал придворных в Казначеи, Ключники, Постельники, Конюшие и проч. Что прежде называлось дружиною Государей, то со времен Андрея Боголюбского уже именуется в летописях Двором: Бояре, Отроки и Мечники Княжеские составляли оный.

Сии Дворяне, первые в России, были лучшею частию войска. Каждый город имел особенных ратных людей, Пасынков, или Отроков Боярских (названных так для отличия от Княжеских) и Гридней, или простых Мечников, означаемых иногда общим именем воинской дружины. Только в чрезвычайных случаях вооружались простые граждане или сельские жители; но последние обязаны были давать лошадей для конницы. Совершив поход - большею частию в конце зимы - Князь обирал у воинов оружие, чтобы хранить его до нового предприятия. Войско разделялось на полки, конные и пехотные, на копейщиков и стрелков; последние обыкновенно начинали дело. Главный Воевода именовался Тысячским: Князья имели своих Тысячских, города также. Если сказания Нестора о числе Олеговых и Игоревых воинов, справедливы, то древнейшие ополчения Российские были многолюднее, нежели в XI, XII и XIII столетии; ибо сильнейшее известное нам войско в течение сих веков состояло только из 50000 ратников. Воины надевали латы единственно в то время, когда уже готовились к битве; самое оружие, для облегчения людей, возили в телегах: отчего неприятель, пользуясь нечаянностию, иногда нападал на безоружных. Войско робкое или малочисленное ограждало себя в поле кольями и плетнем; такие же ограды деревянные, или остроги, служили внешнею защитою для крепостей, замков, или детинцев. Немецкий Летописец, хваля меткость наших стрелков, говорит, что Россияне могли учиться у Ливонских Рыцарей искусству города: но стенобитные орудия, или пороки, уже давно были у нас известны.

Ни внутренние раздоры, ни внешние частые войны не препятствовали в России мирным успехам торговли, благодетельным для гражданского образования народов. В сие время она была весьма обширна и знаменита. Ежегодно приходили в Киев купеческие флоты из Константинополя, столь богатые и столь важные для общей государственной пользы, что Князья, ожидая их, из самых дальних мест присылали войско к Каневу для обороны судов от хищных Половцев. Днепр в течении своем от Киева к морю назывался обыкновенно путем Греческим. Мы уже говорили о предметах сей торговли.

Россияне, покупая соль в Тавриде, привозили в Сурож, или Судак, богатый и цветущий, горностаевые и другие меха драгоценные, чтобы обменивать их у купцов восточных на бумажные, шелковые ткани и пряные коренья. Половцы, овладев Тмутороканем и едва не всем Крымом, для собственных выгод не мешали торговле и первые, кажется, впустили Генуэзцев в южную часть Тавриды. По крайней мере сии корыстолюбивые, хитрые Италиянцы еще за несколько лет до нашествия Татар имели торговые заведения в Армении, следственно, уже господствовали на Черном море. В самое то время, когда войско Российское сражалось с Половцами в земле их, купцы мирно там путешествовали: ибо самые варвары, находя пользу в торговле, для ее безопасности наблюдают законы просвещенных народов. Греки, Армяне, Евреи, Немцы, Моравы, Венецияне жили в Киеве, привлекаемые выгодною меною товаров и гостеприимством Россиян, которые дозволяли Христианам Латинской церкви свободно и торжественно отправлять свое богослужение, но запрещали им спорить о Вере: так Владимир Рюрикович Киевский выгнал (в 1233 году) какого-то Мартина, приора Латинского храма Св. Марии в Киеве, вместе с другими Монахами Католическими, боясь - как говорит Польский Историк - чтобы сии проповедники не доказали, сколь Вера Греческая далека от истины.

Подобно Черному морю и Днепру, Каспийское и Волга служили другим важным путем для торговли. Болгары, в случае неурожая питая хлебом Суздальское Великое Княжение, могли доставлять нам и ремесленные произведения образованного Востока.

В развалинах города Болгарского, в 90 верстах от Казани и в 9 от Волги, нашлися Арменские надписи XII века: вероятно, что Армяне, издавна славные купечеством, выменивали там Русские меха и кожи на товары Персидские и другие. Доныне под именем Болгар разумеется в Турции восточные сафьяны, а в Бухарии юфть: из чего заключают, что Азия получала некогда сей товар от Болгаров. Достойно примечания, что в древнем их отечестве, в Казани, и ныне делаются лучшие из Русских сафьянов. В упомянутых развалинах найдены также Арабские надписи от 1222 до 1341 года по Христианскому летосчислению, вырезанные отчасти над могилами Ширванских и Шамаханских уроженцев. - Земледельцы находят иногда в окрестностях сего места золотые мелочи, женские украшения, серебряные арабские монеты и другие без всякой надписи, ознаменованные единственно произвольными изображениями, точками, звездочками и без сомнения принадлежавшие народу безграмотному (может быть, Чудскому). Такие любопытные памятники свидетельствуют о древнем цветущем состоянии Российской Болгарии.

Новгород, серебром и мехами собирая дань в Югре, посылал корабли в Данию и в Любек. В 1157 году, при осаде Шлезвига, Король Датский, Свенд IV, захватил многие суда Российские и товары их роздал, вместо жалованья, воинам. Купцы Новогородские имели свою церковь на острове Готландии, где цвел богатый город Визби, заступив место Винеты, и где до XVII века хранилось предание, что некогда товары Индейские, Персидские, Арабские шли чрез Волгу и другие наши реки в пристани Балтийского моря. Известие вероятное: oнo изъясняет, каким образом могли зайти на берега сего моря древние монеты Арабские, находимые там в большом количестве. - Готландцы, Немцы издавна живали в Новегороде. Они разделялись на два общества: зимних и летних гостей. Правительство обязывалось за установленную плату высылать к Ижере, навстречу им, лодошников: ибо сии купцы, боясь порогов Невских и Волховских, обыкновенно перегружали товары в легкие лодки, внося в казну с каждого судна гривну кун, а с нагруженного хлебом полгривны. В Новегороде отведены были особенные дворы Немецким и Готландским купцам, где они пользовались совершенною независимостию и ведались собственным судом, избирая для того старейшин; один Посол Княжеский мог входить к ним. Обиженный Россиянином гость жаловался Князю и Тиуну Новогородскому; обиженный гостем Россиянин - старейшине иноземцев. Сии тяжбы решились на дворе Св. Иоанна.

Готландцы имели в Новегороде божницу Св. Олава, Немцы храм Св. Петра, а в Ладоге Св. Николая, с кладбищами и лугами. Когда же, в течение XIII столетия, вольные города германские Любек, Бремен и другие, числом наконец до семидесяти, вступили в общий, тесный союз, славный в истории под именем Ганзы, утвержденный на правилах взаимного дружества и вспоможения, нужный для их безопасности и свободы, для успехов торговли и промышленности - союз столь счастливый, что он, господствуя на двух морях, мог давать законы народам и венценосцам, - когда Рига и Готландия присоединились к сему братству: тогда Новгород сделался еще важнее в купеческой системе Европы северной: Ганза учредила в нем главную контору, называла ее материю всех иных, старалась угождать Россиянам, пресекая злоупотребления, служившие поводом к раздорам; строго подтверждала купцам своим, чтобы товары их имели определенную доброту, и чтобы купля в Новегороде производилась всегда меною вещей без всяких долговых обязательств, из коих выходили споры. Немцы привозили тонкие сукна, в особенности Фламандские, соль, сельди и хлеб в случае неурожая, покупая у нас меха, воск, мед, кожи, пеньку, лен. Ганза торжественно запрещала ввозить в Россию серебро и золото; но купцы не слушались устава, противного их личным выгодам, и доставляли Новугороду немало драгоценных металлов, привлекаемые туда славою его изобилия и рассказами, почти баснословными, о пышности двора Княжеского, Вельмож, богатых граждан. - Псков участвовал в сей знаменитой торговле, и правительство обоих городов, способствуя успехам ее, довольствовалось столь умеренною пошлиною, что Ганза не могла нахвалиться его мудрым бескорыстием.

Древняя Биармия, уже давно область Новогородская, все еще славилась торговлею, и корабли Шведские, Норвежские не преставали до самого XIII века ходить к устью Северной Двины. Летописцы Скандинавские повествуют, что в 1216 году знаменитый купец их, Гелге Богрансон, имев несчастную ссору с Биармским начальником, был там умерщвлен вместе со всеми товарищами, кроме одного, именем Огмунда, ушедшего в Новгород. Сей Огмунд ездил из России в Иерусалим и, возвратясь в отечество, рассказал о жалостной кончине Богрансона. Норвежцы хотели мстить за то Биармским жителям и, в 1222 году прибыв к ним на четырех кораблях, ограбили их землю, взяли в добычу множество клейменого серебра, мехов бельих, и проч.

Смоленск имел также знатную торговлю с Ригою, с Готландиею и с Немецкими городами: чему доказательством служит договор, заключенный с ними смоленским Князем Мстиславом Давидовичем в 1228 году. - Предлагаем здесь главные статьи оного, любопытные в отношении к самым нравам и законодательству древней России.

"1. Мир и дружба да будут отныне между Смоленскою областию, Ригою, Готским берегом (Готландиею) и всеми Немцами, ходящими по Восточному морю, ко взаимному удовольствию той и другой стороны. А если - чего Боже избави - сделается в ссоре убийство, то за жизнь вольного человека платить десять гривен серебра, пенязями (деньгами) или кунами, считая оных (кун) 4 гривны на одну гривну серебра. Кто ударит холопа, платит гривну кун; за повреждение глаза, отсечение руки, ноги и всякое увечье 5 гривен серебра; за вышибенный зуб 3 гривны (серебра же); за окровавление человека посредством дерева 1 1/3 гривны, за рану без увечья то же; кто ударит палицею, батогом или схватит человека за волосы, дает 2/3 гривны.

Если Россиянин застанет Немца или Немец Россиянина у своей жены; также если Немец или Россиянин обесчестит девицу или вдову хорошего поведения, то взыскать с виновного 10 гривен серебра. Пеня за обиду Посла и Священника должна быть двойная. Если виновный найдет поруку, то не заключать его в оковы и не сажать в темницу; не приставлять к нему и стражи, пока истец не дал знать о своей жалобе старейшему из единоземцев обидчика, предполагаемому миротворцу. - С вором, пойманным в доме или у товара, хозяин волен поступить, как ему угодно.

2. Заимодавец чужестранный удовлетворяется прежде иных; он берет свои деньги и в таком случае, когда должник осужден за уголовное преступление лишиться собственности. Если холоп Княжеский или Боярский умрет, заняв деньги у Немца, то наследник первого - или кто взял его имение - платит долг.

3. И Немец и Россиянин обязаны в тяжбах представлять более двух свидетелей из своих единоземцев. Испытание невинности посредством раскаленного железа дозволяется только в случае обоюдного на то согласия; принуждения нет. Поединки не должны быть терпимы; но всякое дело разбирается судом по законам той земли, где случилось преступление. Один Князь судит Немцев в Смоленске; когда же они сами захотят идти на суд общий, то их воля. Сею же выгодою пользуются и Россияне в земле Немецкой. Те и другие увольняются от судных пошлин: разве люди добрые и нарочитые присоветуют им что-нибудь заплатить судье.

4. Пограничный Тиун, сведав о прибытии гостей Немецких на волок, немедленно дает знать тамошним жителям, чтобы они везли на возах товары сих гостей и пеклись о личной их безопасности. Жители платят за товар Немецкий или Смоленский, ими утраченный. Немцы на пути из Риги в Смоленск и на возвратном увольняются от пошлины: также и Россияне в земле Немецкой. Немцы должны бросить жребий, кому ехать наперед; если же будет с ними купец Русский, то ему остаться позади. - Въехав в город, гость Немецкий дарит Княгине кусок полотна, а Тиуну Волокскому перчатки Готские; может купить, продать товар или ехать с оным из Смоленска в иные города. Купцы Русские пользуются такою же свободою на Готском береге и вольны ездить оттуда в Любек и другие города Немецкие. - Товар, купленный и вынесенный из дому, уже не возвращается хозяину, и купец не должен требовать назад своих денег. - Немец дает весовщику за две капи, или 24 пуда, куну смоленскую, за гривну купленного золота ногату, за гривну серебра 2 векши, за серебряный сосуд от гривны куну; в случае продажи металлов ничего не платит; когда же покупает вещи на серебро, то с гривны вносит куну смоленскую.-Для поверки весов хранится одна капь в церкви Богоматери на горе, а другая в Немецкой божнице (следственно и в Смоленске была католическая церковь): с сим весом должны и Волочане сверять пуд, данный им от Немцев.

5. Когда Смоленский Князь идет на войну, то ему не брать Немцев с собою: разве они сами захотят участвовать в походе. И Россиян не принуждать к военной службе в земле Немецкой.

6. Епископ Рижский, Мастер Фолкун (Volquin) и все другие Рижские Властители признают Двину вольною, от устья до вершин ее, для судоходства Россиян и Немцев.

Если - чего Боже избави - ладия Русская или Немецкая повредится, то гость может везде пристать к берегу, выгрузить товар и нанять людей для вспоможенид; но им более договорной цены с него не требовать.

Сия грамота имеет для Полоцка и Витебска то же действие, что и для Смоленска.

Она писана при Священнике Иоанне, Мастере Фолкуне и многих купцах Рижского царства, приложивших к ней свои печати; а свидетели подписались"... Следуют имена некоторых жителей Готландии, Любека, Минстера, Бремена, Риги; а внизу сказано: "Кто из Россиян или Немцев нарушит наш устав, будет противен Богу".

О сем договоре упоминается и в Немецкой летописи, где он назван весьма благоприятным для купцов Ливонских; но предки наши, давая им свободу и права в России, не забывали собственных выгод: таким образом, увольняя чужеземных гостей, продавцов серебра и золота, от всякой пошлины, хотели чрез то умножить количество ввозимых к нам металлов драгоценных. В рассуждении цены серебра заметим, что она со времен Ярослава до XIII века, кажется, не возвысилась относительно к Смоленской ходячей или кожаной монете: Ярослав назначает в Правде 40 гривен пени кунами за убийство, а Мстислав Давидович в уставе своем 10 гривен серебром, полагая 4 гривны кун на одну гривну серебра, следственно, ту же самую пеню: напротив чего Новогородские куны унизились.

Не только купцов, но и других чужеземцев, полезных знаниями и ремеслом, Россияне старались привлекать в свою землю: строителей, живописцев, лекарей. От Ярослава Великого до времен Андрея Боголюбского знаменитейшие церкви наши были созидаемы и расписываемы иностранцами; нов 1194 году Владимирский Епископ Иоанн, для возобновления древнего Суздальского храма Богоматери, нашел между собственными церковниками искусных мастеров и литейщиков, которые весьма красиво отделали сию церковь снаружи и покрыли оловом, не взяв к себе в товарищи ни одного Немецкого художника. Тогда же славился в Киеве зодчий, именем Милонег-Петр, строитель каменной стены на берегу Днепра под монастырем Выдубецким, столь удивительной для современников, что они говорили об ней как о великом чуде. Греческие живописцы, украсив образами Киевскую лавру, выучили своему художеству добродетельного Монаха Печерского Св. Алимпия, бескорыстного и трудолюбивого: не требуя никакой мзды, он писал иконы для всех церквей и, занимая деньги на покупку красок, платил долги своею работою. Сей Алимпий есть древнейший из всех известных нам живописцев Российских. Кроме икон церковных, они изображали на хартиях в священных книгах разные лица, без особенного искусства в рисунке, но красками столь хорошо составленными, что в шесть или семь веков свежесть оных и блеск золота нимало не помрачились. - Заметим также, касательно рукоделий, что древние Бояре Княжеские обыкновенно носили у нас шитые золотом оплечья: итак, искусство золотошвеев - сообщенное нам, как вероятно, от Греков - было известно в России прежде, нежели во многих других землях европейских.

Мы упомянули о лекарях: ибо врачевание принадлежит к самым первым и необходимейшим наукам людей. Во времена Мономаховы славились в Киеве Арменские врачи: один из них (как пишут), взглянув на больного, всегда угадывал, можно ли ему жить, и в противном случае обыкновенно предсказывал день его смерти. Врач Николы Святоши был Сирианин. Многие лекарства составлялись в России: лучшие и драгоценнейшие привозились чрез Константинополь из Александрии. Желая всеми способами благодетельствовать человечеству, некоторые из наших добрых Монахов старались узнавать силу целебных трав для облегчения недужных и часто успехами своими возбуждали зависть в лекарях чужеземных. Печерский Инок Агапит самым простым зелием и молитвою исцелил Владимира II, осужденного на смерть искусным врачом Арменским.

Таким образом, художества и науки, быв спутниками Христианства на Севере, водворялись у нас в мирных обителях уединения и молитвы. Те же благочестивые иноки были в России первыми наблюдателями тверди небесной, замечая с великою точностию явления комет, солнечные и лунные затмения; путешествовали, чтобы видеть в отдаленных странах знаменитые святостию места и, приобретая географические сведения, сообщали оные любопытным единоземцам; наконец, подражая Грекам, бессмертными своими летописями спасли от забвения память наших древнейших Героев, ко славе отечества и века. Митрополиты, Епископы, ревностные проповедники Христианских добродетелей, сочиняли наставления для мирян и Духовных. Суздальский Святитель, блаженный Симон, и друг его, Поликарп, Монах Лавры Киевской, описали ее достопамятности и жития первых Угодников слогом уже весьма ясным и довольно чистым. Вообще Духовенство наше было гораздо просвещеннее мирян; однако ж и знатные светские люди учились. Ярослав I, Константин отменно любили чтение книг. Мономах писал не только умно, но и красноречиво. Дочь Князя Полоцкого, Святая Евфросиния, день и ночь трудилась в списывании книг церковных. Верхуслава, невестка Рюрикова, ревностно покровительствовала ученых мужей своего времени, Симона и Поликарпа. - Слово о полку Игореве сочинено в XII веке и без сомнения мирянином: ибо Монах не дозволил бы себе говорить о богах языческих и приписывать им действия естественные. Вероятно, что оно в рассуждении слога, оборотов, сравнений есть подражание древнейшим Русским сказкам о делах Князей и богатырей: так, сочинитель хвалит соловья старого времени, стихотворца Бояна, которого вещие персты, летая по живым струнам, рокотали или гласили славу наших витязей. К несчастию, песни Бояновы и, конечно, многих иных стихотворцев исчезли в пространстве семи или осьми веков, большею частию памятных бедствиями России: меч истреблял людей, огонь - здания и хартии. Тем достойнее внимания Слово о полку Игореве, будучи в своем роде единственным для нас творением: предложим содержание оного и места значительнейшие, которые дают понятие о вкусе и пиитическом языке наших предков.

Игорь, Князь Северский, желая воинской славы, убеждает дружину идти на Половцев и говорит: "Хочу преломить копие свое на их дальнейших степях, положить там свою голову или шлемом испить Дону". Многочисленная рать собирается: "Кони ржут за Сулою, гремит слава в Киеве, трубы трубят в Новегороде, знамена развеваются в Путивле: Игорь ждет милого брата Всеволода". Всеволод изображает своих мужественных витязей: "Они под звуком труб повиты, концом копья вскормлены; пути им сведомы, овраги знаемы; луки у них натянуты, колчаны отворены, сабли наточены; носятся в поле как волки серые; ищут чести самим себе, а Князю славы".

Игорь, вступив в златое стремя, видит глубокую тьму пред собою; небо ужасает его грозою, звери ревут в пустынях, хищные птицы станицами парят над воинством, орлы клектом своим предвещают ему гибель, и лисицы лают на багряные щиты Россиян.

Битва начинается; полки варваров сломлены; их девицы красные взяты в плен, злато и ткани в добычу; одежды и наряды Половецкие лежат на болотах, вместо мостов для Россиян. Князь Игорь берет себе одно багряное знамя неприятельское с древком сребряным. Но идут с юга черные тучи или новые полки варваров: "Ветры, Стрибоговы внуки, веют от моря стрелами на воинов Игоревых". Всеволод впереди с своею дружиною: "сыплет на врагов стрелы, гремит о шлемы их мечами булатными.

Где сверкнет златой шишак его, там лежат головы Половецкие". Игорь спешит на помощь к брату. Уже два дня пылает битва, неслыханная, страшная: "земля облита кровию, усеяна костями. В третий день пали наши знамена: кровавого вина не достало; кончили пир свой храбрые Россияне, напоили гостей и легли за отечество". Киев, Чернигов в ужасе: Половцы, торжествуя, ведут Игоря в плен, и девицы их "поют веселые песни на берегу синего моря, звеня Русским золотом".

Сочинитель молит всех Князей соединиться для наказания Половцев и говорит Всеволоду III: "Ты можешь Волгу раскропить веслами, а Дон вычерпать шлемами", - Рюрику и Давиду: "Ваши шлемы позлащенные издавна обагряются кровию; ваши мужественные витязи ярятся как дикие волы, уязвленные саблями калеными", - Роману и Мстиславу Волынским: "Литва, Ятвяги и Половцы, бросая на землю свои копья, склоняют головы под ваши мечи булатные", - сыновьям Ярослава Луцкого, Ингварю, Всеволоду и третьему их брату: "О вы, славного гнезда шестокрильцы! заградите поле врагу стрелами острыми". Он называет Ярослава Галицкого Осмомыслом, прибавляя: "сидя высоко на престоле златокованом, ты подпираешь горы Карпатские железными своими полками, затворяешь врата Дуная, отверзаешь путь к Киеву, пускаешь стрелы в земли отдаленные". В то ж время Сочинитель оплакивает гибель одного Кривского Князя, убитого Литовцами: "Дружину твою, Князь, птицы хищные приодели крыльями, а звери кровь ее полизали. Ты сам выронил жемчужную душу свою из мощного тела чрез златое ожерелье". В описании несчастного междоусобия Владетелей Российских и битвы Изяслава I с Князем Полоцким сказано: "На берегах Немана стелют они снопы головами, молотят цепами булатными, веют душу от тела... О времена бедственные! Для чего нельзя было пригвоздить старого Владимира к горам Киевским" (или сделать бессмертным)!.. Между тем супруга плененного Игоря льет слезы в Путивле, с городской стены смотря в чистое поле: "Для чего, о ветер сильный! легкими крылами своими навеял ты стрелы Ханские на воинов моего друга? Разве мало. тебе волновать синее море и лелеять корабли на зыбях его?.. О Днепр славный! Ты пробил горы каменные, стремяся в землю Половецкую; ты нес на себе ладии Святославовы до стана Кобякова: принеси же и ко мне друга милого, да не шлю к нему утренних слез моих в синее море!.. О солнце светлое! Ты для всех тепло и красно: почто же знойными лучами своими изнурило ты воинов моего друга в пустыне безводной?.." Но Игорь уже свободен: обманув стражу, он летит на борзом коне к пределам отечества, стреляя гусей и лебедей для своей пищи. Утомив коня, садится в ладию и плывет Донцом в Россию.

Сочинитель, мысленно одушевляя сию реку, заставляет оную приветствовать Князя: "Немало тебе, Игорь, величия, Хану Кончаку досады, а Русской земле веселия".

Князь ответствует: "Немало тебе, Донец, величия, когда ты лелеешь Игоря на волнах своих, стелешь мне траву мягкую на берегах сребряных, одеваешь меня теплыми мглами под сению древа зеленого, охраняешь гоголями на воде, чайками на струях, чернетьми на ветрах". Игорь, прибыв в Киев, едет благодарить Всевышнего в храм Пирогощей Богоматери, и Сочинитель, повторив слова Бояновы: "худо голове без плеч, худо плечам без головы", восклицает: "Счастлива земля и весел народ, торжествуя спасение Игорево. Слава Князьям и дружине!" Читатель видит, что сие произведение древности ознаменовано силою выражения, красотами языка живописного и смелыми уподоблениями, свойственными Стихотворству юных народов.

Со времен Владимира Святого нравы долженствовали измениться в древней России от дальнейших успехов Христианства, гражданского общежития и торговли. Набожность распространялась: Князья, Вельможи, купцы строили церкви, заводили монастыри и нередко сами укрывались в них от сует мира. Достойные Святители и Пастыри Церкви учили Государей стыдиться злодеяний, внушаемых дикими, необузданными страстями; были ходатаями человечества и вступались за утесненных. Россияне, по старинному обыкновению, любили веселья, игрища, музыку, пляску; любили также вино, но хвалили трезвость как добродетель; явно имели наложниц, но оскорбитель целомудренной жены наказывался как убийца... Торговля питала роскошь, а роскошь требовала богатства: народ жаловался на корыстолюбие Тиунов и Князей. Летописцы XIII века с отменным жаром хвалят умеренность древних Владетелей Российских: "Прошли те благословенные времена (говорят они), когда Государи наши не собирали имения, а только воевали за отечество, покоряя чуждые земли; не угнетали людей налогами и довольствовались одними справедливыми Вирами, отдавая и те своим воинам, на оружие. Боярин же твердил Государю: мне мало двух сот гривен, а кормился жалованьем и говорил товарищам: станем за Князя, станем за Русскую землю. Тогда жены Боярские носили не златые, а просто серебряные кольцы. Ныне "другие времена!" - Однако ж ни миролюбивые правила Христианства, ни торговля, ни роскошь не усыпляли ратного духа наших предков: даже самые уставы церковные питали оный: так, воин накануне похода освобождался от всякой эпитимии. Сыновья Княжеские возрастали в поле и в станах воинских; еще не достигнув лет юношества, уже садились на коней и мечом грозили врагу. К сожалению, сей дух воинственный не был управляем благоразумием человеколюбия в междоусобиях Князей: злобствуя друг на друга, они без стыда разоряли отечество, жгли селения беззащитные, пленяли людей безоружных.

Наконец скажем, что если бы Россия была единодержавным Государством (от пределов Днестра до Ливонии, Белого моря, Камы, Дона, Сулы), то она не уступила бы в могуществе никакой державе сего времени; спаслась бы, как вероятно, от ига Татарского и, находясь в тесных связях с Грециею, заимствуя художества ее, просвещение, не отстала бы от иных земель Европейских в гражданском образовании.

Торговля внешняя, столь обширная, деятельная, и брачные союзы Рюрикова потомства с домами многих знаменитейших государей Христианских - Императоров, Королей, Принцев Германии - делали наше отечество известным в отдаленных пределах Востока, Юга и Запада. К дошедшим до нас чужестранным известиям о тогдашней России принадлежит сказание Испанского Еврея Вениамина, сына Ионы, о многих Азиатских и Европейских землях, им виденных. В 1173 году выехав из Сарагоссы, он долго путешествовал и записывал свои примечания, иногда с довольною подробностию; но, упомянув о России, говорит только, что она весьма пространна; что в ней много лесов и гор; что жители от чрезмерного холода зимою не выходят из домов, ловят соболей и торгуют людьми.

Таким образом, предложив читателю известия и некоторые мысли, служащие к объяснению наших древностей, обратимся к описанию важных происшествий.


Происхождение Татар. Чингисхан. Его завоевания. Половцы бегут в Россию

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 3 Глава 8

ВЕЛИКИЙ КНЯЗЬ ГЕОРГИЙ ВСЕВОЛОДОВИЧ. Г. 1224-1238
Происхождение Татар. Чингисхан. Его завоевания. Половцы бегут в Россию. Мнения о Татарах. Совет Князей. Избиение Послов Татарских. Битва на Калке. Правило Татар. Победители скрываются. Удивление Россиян. Ужасные предзнаменования. Новые междоусобия. Набеги Литовские. Поход в Финляндию. Христианство в земле Корельской. Новогородцы жгут волшебников. Нелюбовь к Ярославу. Сношения с Папою. Бедствия Новогородцев. Происшествия в южной России. Льготные грамоты Великого Ярослава. Землетрясение. Затмение солнца. Мятеж в Новегороде. Голод и мор. Услуга Немцев. Криводушие Михаила. Святая Евпраксия. Война с Немцами и с Литвою. Бедствие Смоленска. Подвиги Данииловы. Война с Мордвою. Мир с Болгарами. Мученик Аврамий. Смерть Чингисхана. Его завещание. Новое нашествие Татар, или Монголов. Ответ Князей. Зараз. Взятие Рязани. Мужество Евпатия. Коломенская битва. Сожжение Москвы. Взятие Владимира. Опустошение многих городов. Битва на Сити. Герой Василько. Спасение Новагорода. Осада Козельска. Отшествие Батыево.

В нынешней Татарии Китайской, на юг от Иркутской Губернии, в степях, неизвестных ни Грекам, ни Римлянам, скитались орды Моголов, единоплеменных с Восточными Турками. Сей народ дикий, рассеянный, питаясь ловлею зверей, скотоводством и грабежом, зависел от Татар Ниучей, господствовавших в северной части Китая, но около половины XII века усилился и начал славиться победами. Хан его, именем Езукай Багадур, завоевал некоторые области соседственные и, скончав дни свои в цветущих летах, оставил в наследие тринадцатилетнему сыну, Темучину, 40000 подвластных ему семейств, или данников. Сей отрок, воспитанный материю в простоте жизни Пастырской, долженствовал удивить мир геройством и счастием, покорить миллионы людей и сокрушить Государства, знаменитые сильными воинствами, цветущими Искусствами, Науками и мудростию своих древних законодателей.

По кончине Багадура многие из данников отложились от его сына. Темучин собрал 30000 воинов, разбил мятежников и в семидесяти котлах, наполненных кипящею водою, сварил главных виновников бунта. Юный Хан все еще признавал над собою власть Монарха Татарского и служил ему с честию в разных воинских предприятиях; но скоро, надменный блестящими успехами своего победоносного оружия, захотел независимости и первенства. Ужасать врагов местию, питать усердие друзей щедрыми наградами, казаться народу человеком сверхъестественным было его правилом. Все особенные начальники Могольских и Татарских орд добровольно или от страха покорились ему: он собрал их на берегу одной быстрой реки, с торжественным обрядом пил ее воду и клялся делить с ними все горькое и сладкое в жизни. Но Хан Кераитский, дерзнув обнажить меч на сего второго Аттилу, лишился головы, и череп его, окованный серебром, был в Татарии памятником Темучинова гнева. В то время как многочисленное войско Могольское, расположенное в девяти станах близ источников реки Амура, под шатрами разноцветными, с благоговением взирало на своего юного Монарха, ожидая новых его повелений, явился там какой-то святый пустынник, или мнимый пророк, и возвестил собранию, что бог отдает Темучину всю землю и что сей Владетель мира должен впредь именоваться Чингисханом, или Великим Ханом. Воины, чиновники единодушно изъявили ревность быть орудиями воли Небесной: народы следовали их примеру. Киргизы южной Сибири и славные просвещением Игуры или Уйгуры, обитавшие на границах Малой Бухарии, назвалися подданными Чингисхана. Сии Уйгуры, обожая идолов, терпели у себя Магометан и Христиан Несторианских; любили Науки, художества и сообщили грамоту всем другим народам Татарским. Царь Тибета также признал Чингисхана своим повелителем.

Достигнув столь знаменитой степени величия, сей гордый Хан торжественно отрекся платить дань Монарху Ниучей и северных областей Китая, велев сказать ему в насмешку: "Китайцы издревле называют своих Государей сынами Неба, а ты человек - и смертный!" Большая каменная стена, служащая оградою для Китая, не остановила храбрых Моголов: они взяли там 90 городов, разбили бесчисленное войско неприятельское, умертвили множество пленных старцев, как людей бесполезных.

Монарх Ниучей обезоружил своего жестокого врага, дав ему 500 юношей и столько же девиц прекрасных, 3000 коней, великое количество шелка и золота; но Чингисхан, вторично вступив в Китай, осадил столицу его или нынешний Пекин. Отчаянное сопротивление жителей не могло спасти города: Моголы овладели им (в 1215 году) и зажгли дворец, который горел около месяца. Свирепые победители нашли в Пекине богатую добычу и мудреца, именем Иличуцая, родственника последних Императоров Китайских, славного в Истории благодетеля людей: ибо он, заслужив любовь и доверенность Чингисхана, спас миллионы несчастных от погибели, умерял его жестокость и давал ему мудрые советы для образования диких Моголов.

Еще Татары-Ниучи противоборствовали Чингисхану: оставив сильную рать в Китае, под начальством мужественного предводителя, он устремился к странам западным, и сие движение войска его сделалось причиною бедствий для России. Мы говорили о Турках Альтайских: хотя они, утесненные с одной стороны Китайцами, а с другой Аравитянами (во XII веке завладевшими Персиею), утратили силу и независимость свою; но единоплеменники их, служив долгое время Калифам, освободились наконец от ига и были основателями разных государств могущественных. Так, в исходе XI века Монарх Турков-Сельчуков, именем Челаддин, господствовал от моря Каспийского и Малой Бухарии до реки Гангеса, Иерусалима, Никеи и давал повеления Багдадскому Калифу, Папе Магометан. Сие Государство исчезло, ослабленное распрями частных его Владетелей и завоевателями Крестоносцев в Азии: на развалинах его, в конце XII столетия, возвеличилась новая Турецкая Династия Монархов Харазских, или Хивинских, которые завладели большею частию Персии и Бухариею. В сие время там царствовал Магомет II, гордо называясь вторым Александром Великим: Чингисхан имел к нему уважение, искал его дружбы, хотел заключить с ним выгодный для обоих союз: но Магомет велел умертвить послов Могольских...

Тогда Чингисхан прибегнул к суду Неба и меча своего; три ночи молился на горе и торжественно объявил, что Бог в сновидении обещал ему победу устами Епископа Христианского, живщего в земле Игуров. Сие обстоятельство, вымышленное для ободрения суеверных, было весьма счастливо для Христиан: ибо они с того времени пользовались особенным благоволением Хана Могольского. Началась война, ужасная остервенением варварства и гибельная для Магомета, который, имея рать бесчисленную, но видя мужество неприятелей, боялся сразиться с ними в поле и думал единственно о защите городов. Сия часть Верхней Азии, именуемая Великою Бухариею (а прежде Согдианою и Бактриею), издревле славилась не только плодоносными своими долинами, богатыми рудами, красотою лесов и вод, но и просвещением народным, художествами, торговлею, многолюдными городами и цветущею столицею, доныне известною под именем Бохары, где находилось знаменитое училище для юношей Магометанской Веры. Бохара не могла сопротивляться: Чингисхан, приняв городские ключи из рук старейшин, въехал на коне в главную мечеть и, видя там лежащий Алкоран, с презрением бросил его на землю. Столица была обращена в пепел. Самарканд, укрепленный искусством, заключал в стенах своих около ста тысяч ратников и множество слонов, главную опору древних воинств Азии: несмотря на то, граждане прибегнули к великодушию Моголов, которые, взяв с них 200000 золотых монет, еще не были довольны: умертвили 30000 пленников и такое же число оковали цепями вечного рабства. Хива, Термет, Балх (где находилось 1200 мечетей и 200 бань для странников) испытали подобную же участь, вместе со многими иными городами, и свирепые воины Чингисхановы в два или три года опустошили всю землю от моря Аральского до Инда так, что она в течение шести следующих веков уже не могла вновь достигнуть до своего прежнего цветущего состояния. Магомет, гонимый из места в место жестоким, неумолимым врагом, уехал на один остров Каспийского моря и там в отчаянии кончил жизнь свою.

В сие время - около 1223 года - желая овладеть западными берегами моря Каспийского, Чингисхан отрядил двух знаменитых военачальников, Судая Баядура и Чепновиана; с повелением взять Шамаху и Дербент. Первый город сдался, и Моголы хотели идти самым кратчайшим путем к Дербенту, построенному, вместе с Каспийскою стеною, в VI веке славным Царем Персидским Хозроем I, или Нуширваном, для защиты Государства его от Козаров. Но обманутые путеводителями Моголы зашли в тесные ущелия и были со всех сторон окружены Аланами - Ясами, жителями Дагестана - и Половцами, готовыми к жестокому бою с ними. Видя опасность, Военачальник Чингисханов прибегнул к хитрости, отправил дары к Половцам и велел сказать им, что они, будучи единоплеменниками Моголов, не должны восставать на своих братьев и дружиться с Аланами, которые совсем иного рода. Половцы, обольщенные ласковым приветствием или дарами, оставили союзников; а Моголы, пользуясь сим благоприятным случаем, разбили Алан. Скоро главный Хан Половецкий, именем Юрий Кончакович, раскаялся в своей оплошности: узнав, что мнимые братья намерены господствовать в его земле, он хотел бежать в степи; но Моголы умертвили его и другого Князя, Данила Кобяковича; гнались за их товарищами до Азовского моря, до вала Половецкого или до самых наших границ; покорили Ясов, Абазинцев, Касогов или Черкесов и вообще семь народов в окрестностях азовских.

Многие Половцы ушли в Киевскую область с своими женами, скотом и богатством. В числе беглецов находился знаменитый Котян, тесть Мстислава Галицкого: сей Хан взволновал Россию вестию о нашествии Моголов; дарил Князей вельблюдами, конями, буйволами, прекрасными невольницами и говорил: "Ныне они взяли нашу землю; завтра возьмут вашу". Россияне ужаснулись и в изумлении спрашивали друг у друга, кто сии пришельцы, до того времени неизвестные? Некоторые называли их Таурменами, другие Печенегами, но вообще Татарами. Суеверные рассказывали, что сей народ, еще за 1200 лет до Рождества Христова побежденный Гедеоном и некогда заключенный в пустынях Северо-Востока, долженствовал пред концом явиться в Азии, в Европе и завоевать всю землю. Храбрый Князь Галицкий, пылая ревностию отведать счастия с новым и столь уже славным врагом, собрал Князей на совет в Киеве и представлял убедительно, что благоразумие и государственная польза обязывает их вооружиться; что утесненные Половцы, будучи оставлены ими, непременно соединятся с Татарами и наведут их на Россию; что лучше сразиться с опасным неприятелем вне отечества, нежели впустить его в свои границы. Мстислав Романович Киевский (называемый в летописях Старым и Добрым), Князь Черниговский того же имени (брат Всеволода Чермного) и Мстислав Галицкий председательствовали в совете, где находились также пылкие юноши, Даниил Романович Волынский, - Михаил, сын Чермного, и бывший Князь Новогородский, Всеволод Мстиславич. Они долго рассуждали: наконец единодушно положили искать неприятеля. Половцы радовались, изъявляя благодарность, и Хан их Батый принял тогда же Веру Христианскую.

Уже войско наше стояло на Днепре у Заруба и Варяжского острова: там явились десять Послов Татарских. "Слышим, - говорили они Князьям Российским, - что вы, обольщенные Половцами, идете против нас; но мы ничем не оскорбили Россиян: не входили к вам в землю; не брали ни городов, ни сел ваших, а хотим единственно наказать Половцев, своих рабов и конюхов. Знаем, что они издревле враги России: будьте же нам друзьями; пользуясь случаем, отмстите им ныне, истребите злодеев и возьмите их богатство". Сие благоразумное миролюбие показалось нашим Князьям или робостию, или коварством: забыв правила народной чести, они велели умертвить Послов; но Татары еще прислали новых, которые, встретив войско Российское, в семнадцатый день его похода, на берегах Днепра, близ Олешья, сказали Князьям: "Итак, вы, слушаясь Половцев, умертвили наших Послов и хотите битвы? Да будет! Мы вам не сделали зла. Бог един для всех народов: Он нас рассудит". Князья, как бы удивленные великодушием Татар, отпустили сих Послов и ждали остального войска. Мстислав Романович, Владимир Рюрикович и Князья Черниговских Уделов привели туда, под своими знаменами, жителей Киева, Смоленска, Путивля, Курска, Трубчевска. С ними соединились Волынцы и Галичане, которые на 1000 ладиях плыли Днестром до моря, вошли в Днепр и стали у реки Хортицы. Половцы также стекались к Россиянам толпами. Войско наше расположилось станом на правом берегу Днепра.

Услышав, что отряд Татарский приближается, юный Князь Даниил с некоторыми любопытными товарищами поскакал к нему навстречу. Осмотрев сие новое для них войско, они возвратились с донесением ко Мстиславу Галицкому. Но вести были не согласны: легкомысленные юноши сказывали, что Татары суть худые ратники и не достойны уважения; а Воевода, пришедший из Галича с ладиями, именем Юрий Домаречич, уверял, что сии враги кажутся опытными, знающими и стреляют лучше Половцев. Молодые Князья нетерпеливо хотели вступить в бой: Мстислав Галицкий, с тысячею воинов ударив на отряд неприятельский, разбил его совершенно. Стрелки наши оказали в сем деле искусство и мужество. Летописцы говорят, что Татары, желая спасти начальника своего, Гемябека, скрыли его в яме, но что Россияне нашли, а Половцы, с дозволения Мстиславова, умертвили сего Могольского чиновника.

Надменные первым успехом и взяв в добычу множество скота, все Россияне переправились за Днепр и шли девять дней до реки Калки (ныне Калеца в Екатеринославской Губернии, близ Мариуполя), где была легкая сшибка с неприятелем. Мстислав Галицкий, поставив войско свое на левом берегу Калки, велел Яруну, начальнику Половцев, и Даниилу с Российскою дружиною идти вперед; а сам ехал на коне за ними и скоро увидел многочисленное войско Татар. [31 мая 1223 г.] Битва началася. Пылкий Даниил изумил врагов мужеством; вместе с Олегом Курским теснил густые толпы их и, копием в грудь уязвленный, не думал о своей ране. Мстислав Немой, брат Ингваря Луцкого, спешил дать ему помощь и крепкою мышцею разил неприятелей. Но малодушные Половцы не выдержали удара Моголов: смешались, обратили тыл; в беспамятстве ужаса устремились на Россиян, смяли ряды их и даже отдаленный стан, где два Мстислава, Киевский и Черниговский, еще не успели изготовиться к битве: ибо Мстислав Галицкий, желая один воспользоваться честию победы, не дал им никакой вести о сражении. Сие излишнее славолюбие Героя столь знаменитого погубило наше войско: Россияне, приведенные в беспорядок, не могли устоять. Юный Даниил вместе с другими искал спасения в бегстве; прискакав к реке, остановил коня, чтобы утолить жажду, и тогда единственно почувствовал свою рану. Татары гнали Россиян, убив их множество, и в том числе шесть Князей: Святослава Яновского, Изяслава Ингваровича, Святослава Шумского, Мстислава Черниговского с сыном, Юрия Несвижского; также отличного Витязя, именем Александра Поповича, и еще 70 славных богатырей. Земля Русская, по словам Летописцев, от начала своего не видала подобного бедствия: войско прекрасное, бодрое, сильное совершенно исчезло; едва десятая часть его спаслася; одних Киевлян легло на месте 10000. Самые мнимые друзья наши, Половцы, виновники сей войны и сего несчастия, убивали Россиян, чтобы взять их коней или одежду.

Мстислав Галицкий, испытав в первый раз ужасное непостоянство судьбы, изумленный, горестный, бросился в ладию, переехал за Днепр и велел истребить все суда, чтобы Татары не могли за ним гнаться. Он уехал в Галич; а Владимир Рюрикович Смоленский в Киев.

Между тем Мстислав Романович Киевский еще оставался на берегах Калки в укрепленном стане, на горе каменистой; видел бегство Россиян и не хотел тронуться с места: достопамятный пример великодушия и воинской гордости! Татары приступали к сему укреплению, три дня бились с Россиянами, не могли одолеть и предложили Мстиславу Романовичу выпустить его свободно, если он даст им окуп за себя и за дружину. Князь согласился: Воевода Бродников, именем Плоскиня, служа тогда Моголам, от имени их клялся в верном исполнении условий; но обманул Россиян и, связав несчастного Мстислава вместе с двумя его зятьями, Князем Андреем и Александром Дубровецким, выдал их Полководцам Чингисхановым.

Остервененные жестоким сопротивлением великодушного Мстислава Киевского и вспомнив убиение своих Послов в нашем стане, Моголы изрубили всех Россиян, трех Князей задушили под досками и сели пировать на их трупах! - Таким образом заключилась сия первая кровопролитная битва наших предков с Моголами, которые, по известию Татарского историка, умышленно заманили Россиян в опасную степь и сражались с ними целые семь дней.

Полководцы Чингисхановы шли за бегущим остатком Российского войска до самого Днепра. Жители городов и сел, в надежде смягчить их свирепость покорностию, выходили к ним навстречу со крестами; но Татары безжалостно убивали и граждан и земледельцев, следуя правилу, что побежденные не могут быть друзьями победителей, и что смерть первых нужна для безопасности вторых. Вся южная Россия трепетала: народ, с воплем и стенанием ожидая гибели, молился в храмах - и Бог на сей раз услышал его молитву. Татары, не находя ни малейшего сопротивления, вдруг обратились к Востоку и спешили соединиться с Чингисханом в Великой Бухарии, где сей дикий Герой, собрав всех Полководцев и Князей, на общем сейме давал законы странам завоеванным. Он с удовольствием встретил свое победоносное войско, возвратившееся от Днепра: с любопытством слушал донесение вождей, хвалил их и щедро наградил за оказанное ими мужество. Оскорбленный тогда могущественным Царем Тангутским, Чингисхан пошел сокрушить его величие.

Россия отдохнула: грозная туча как внезапно явилась над ее пределами, так внезапно и сокрылась. "Кого Бог во гневе своем насылал на землю Русскую? - говорил народ в удивлении: - откуда приходили сии ужасные иноплеменники? куда ушли? известно одному Небу и людям искусным в книжном учении". - Селения, опустошенные Татарами на восточных берегах Днепра, еще дымились в развалинах: отцы, матери, друзья оплакивали убитых: но легкомысленный народ совершенно успокоился, ибо минувшее зло казалось ему последним.

Князья южной России, готовясь идти на Моголов, требовали помощи от Великого Князя Георгия. Племянник его, Василько Константинович, шел к ним с дружиною Ростовскою и стоял уже близ Чернигова: там сведал он о несчастии их и возвратился к дяде, благодаря Небо за спасение жизни и воинской чести своей. Не предвидя будущего, Владимирцы утешались мыслию, что Бог избавил их от бедствия, претерпенного другими Россиянами. Георгий, некогда уничиженный Мстиславом Галицким, мог даже с тайным удовольствием видеть его в злополучии: долговременная слава и победа сего Героя возбуждала зависть. - Но скоро несчастные для суеверных знамения произвели общий страх в России (и во всей Европе). Явилась комета, звезда величины необыкновенной, и целую неделю в сумерки показывалась на Западе, озаряя небо лучем блестящим. В сие же лето сделалась необыкновенная засуха: леса, болота воспламенялись; густые облака дыма затмевали свет солнца; мгла тяготила воздух, и птицы, к изумлению людей, падали мертвые на землю. Вспомнили, что в княжение Всеволода I было такое же лето, в России, и что отечество наше стенало тогда от врагов иноплеменных, голода и язвы.

Провидение, действительно готовое искусить Россию всеми возможными для Государства бедствиями, еще на несколько лет отложило их; а Россияне как бы спешили воспользоваться сим временем, чтобы свежую рану отечества растравить новыми междоусобиями. Юный сын Георгиев, исполняя тайное повеление отца, вторично уехал из Новагорода со всем двором своим и занял Торжок, куда скоро прибыл и сам Георгий, брат его Ярослав, племянник Василько и шурин Михаил, Князь Черниговский. Они привели войско с собою, грозя Новугороду: ибо Великий Князь досадовал на многих тамошних чиновников за их своевольство. Новогородцы отправили к Георгию двух Послов и хотели, чтобы он выехал из Торжка, отпустив к ним сына; а Великий Князь требовал, чтобы они выдали ему некоторых знаменитых граждан, и сказал: "Я поил коней своих Тверцою: напою и Волховом". Воспоминая с гордостию, что сам Андрей Боголюбский не мог их смирить оружием, Новогородцы укрепили стены свои, заняли войском все важные места на пути к Торжку и чрез новых Послов ответствовали Георгию: "Князь! Мы тебе кляняемся; но своих братьев не выдадим. Дерзнешь ли на кровопролитие? У тебя меч, у нас головы: умрем за Святую Софию". Георгий смягчился; вступили в переговоры, и шурин его, Михаил Черниговский, поехал княжить в Новгород.

[1225 г.] Правление сего Князя было мирно и счастливо. "Вся область наша, - говорит Летописец Новогородский, - благословляла свой жребий, не чувствуя никакой тягости". Георгий вышел из Торжка, захватив казну Новогородскую и достояние многих честных людей: Михаил, провождаемый знаменитыми чиновниками, ездил в Владимир и согласил Георгия возвратить сию незаконную добычу. Народ любил Князя; но Михаил считал себя пришельцем в северной России. Выехав из Чернигова в то время, когда Татары приближались к Днепру, он стремился душою к своей отчизне, где снова царствовали тишина и безопасность. Напрасно усердные Новогородцы доказывали ему, что Князь, любимый народом, не может с покойною совестию оставить его: Михаил на Дворе Ярослава простился с ними, сказав им, что Чернигов и Новгород должны быть как бы единою землею, а жители братьями и друзьями; что свободная торговля и гостеприимство свяжут их узами общих выгод и благоденствия. Нередко задерживая у себя Князей ненавистных, Новогородцы давали волю добрым жить с ними, или, говоря тогдашним языком, поклониться Святой Софии: изъявили благодарность Михаилу, отпустили его с великою честию и послали за Ярославом-Феодором.

[1226 г.] В то время Литовцы, числом до 7000, ворвались в наши пределы; грабили область Торопецкую, Новогородскую, Смоленскую, Полоцкую; убивали купцов и пленяли земледельцев. Летописцы говорят, что сии разбойники никогда еще не причиняли столь великого зла Государству Российскому. Ярослав, предводительствуя своею дружиною Княжескою, соединился с Давидом Мстиславичем Торопецким, с братом его, Владимиром Псковским, и настиг неприятеля близ Усвята; положил на месте 2000 Литовцев, взял в плен их Князей, освободил всех наших пленников. Князь Давид и любимый Меченосец Ярославов находились в числе убитых Россиян.

Новогородцы не были в сражении: доходили только до Русы и возвратились. Однако ж Ярослав, приехав к ним и выслушав их оправдание, не изъявил ни малейшего гнева; а в следующий год [1227] ходил с войском в северную, отдаленную часть Финляндии, где никогда еще не бывали Россияне; не обогатился в сей бедной стране ни серебром, ни золотом, но отнял у многих жителей самое драгоценнейшее благо: отечество и вольность. Новогородцы взяли столько пленников, что не могли всех увести с собою: некоторых бесчеловечно умертвили, других отпустили домой. - Ярослав в сей же год отличился делом гораздо полезнейшим для человечества: отправил Священников в Корельскую землю и, не употребив никаких мер насильственных, крестил большую часть жителей, уже давно подданных Новагорода и расположенных добровольно к принятию Христианства. Представив действие благоразумного усердия к Вере, не скроем и несчастных заблуждений суеверия: в то время, как наши церковные учители проповедывали Корелам Бога истинного и человеколюбивого, ослепленные Новогородцы сожгли четырех мнимых волшебников на Дворе Ярослава. К чести Духовенства и тогдашнего Новогородского Архиепископа Антония - который в 1225 году возвратился из Перемышля Галицкого - заметим, что в сем жалостном безумии действовал один народ, без всякого внушения со стороны Церковных Пастырей. [1228 г.] Россияне думали, что, грозно опустошив Финляндию, они уже на долгое время будут с сей стороны покойны; но месть дает силы. Лишенные отцев, братьев, детей и пылая справедливою злобою, Финляндцы разорили селения вокруг Олонца и сразились с Посадником Ладожским. Их было около двух тысяч. Ночь прекратила битву. Напрасно предлагав мир, они умертвили всех пленников, бросили лодки свои и бежали в густые леса, где Ижеряне и Корелы истребили их всех до одного человека. Между тем Ярослав, не имев времени соединиться с Ладожанами, праздно стоял на Неве и был свидетелем мятежа воинов Новогородских, хотевших убить какого-то чиновника, именем Судимира: Князь едва мог спасти несчастного, скрыв его в собственной ладии своей.

Вообще Ярослав не пользовался любовию народною. Желая иметь Псков в своей зависимости, он поехал туда с Новогородскими чиновниками; но Псковитяне не хотели принять его, думая, что сей Князь везет к ним оковы и рабство. Огорченный Ярослав, возвратясь в Новгород, собрал жителей на дворе Архиепископском и торжественно принес им жалобу. "Небо свидетель, - говорил он, - что я не хотел сделать ни малейшего зла Псковитянам и вез для них не оковы, а дары, овощи и паволоки. Оскорбленная честь моя требует мести". Недовольный холодностию граждан, Князь призвал войско из Переславля Залесского, и Новогородцы с изумлением увидели шатры его полков вокруг дворца. Славянский конец также наполнился толпами сих ратников, с головы до ног вооруженных и страшных для народа своевольного. Ярослав сказывал, что хочет идти против Немецких Рыцарей; но граждане не верили ему и боялись его тайных замыслов. К тому же бедные жаловались на дороговизну; от прибытия многочисленного войска цена на хлеб и на мясо возвысилась: осьмина ржи стоила нынешними серебряными деньгами 53 1/2 копейки, пшеницы 89 1/2, а пшена рубль 25 копеек. Ярослав требовал от Псковитян, чтобы они выдали ему клеветников его, а сами шли с ним к Риге; но Псковитяне уже заключили особенный тесный союз с Рижским Орденом и, будучи обнадежены в помощи Рыцарей, прислали в Новгород одного Грека с таким ответом: "Князь Ярослав! Кланяемся тебе и друзьям Новогородцам; а братьев своих не выдадим и в поход нейдем, ибо Немцы нам союзники. Вы осаждали Колывань (Ревель), Кесь (Венден) и Медвежью Голову, но брали везде не города, а деньги; раздражив неприятелей, сами ушли домой, а мы за вас терпели: наши сограждане положили свои головы на берегах Чудского озера; другие были отведены в плен. Теперь восстаете против нас: но мы готовы ополчиться с Святою Богородицею. Идите, лейте кровь нашу; берите в плен жен и детей: вы не лучше поганых". Сии укоризны относились вообще к Новогородцам; однако ж народ взял сторону Псковитян: решительно объявил Князю, что не хочет воевать ни с ними, ни без них с Орденом Немецким, и требовал, чтобы рать Переславская удалилась. Ярослав велел полкам выступить, но в досаде и гневе сам уехал из Новагорода, оставив там юных сыновей, Феодора и Александра, под надзиранием двух Вельмож. Псковитяне торжествовали; отпустили Немцев, Чудь, Латышей, уже призванных ими для защиты, и выгнали из города друзей Ярославовых, сказав им: "Подите к своему Князю; вы нам не братья". Тогдашний союз Россиян с Ливонским Орденом и дружелюбные их сношения с Послом Гонория III в Риге, Епископом Моденским, столь обрадовали Папу, что он в 1227 году написал весьма благосклонное письмо ко всем нашим Князьям, обещая им мир и благоденствие в объятиях Латинской Церкви и желая видеть их Послов в Риме. "Ваши заблуждения в Вере (говорил он) раздражают Небо и причиною всех зол в России: бойтесь еще ужаснейших, если не обратитесь к истине. Увещаем и молим, чтобы вы письменно изъявили на то добрую волю чрез надежных Послов, а между тем жили мирно с Христианами Ливонскими".

С сего времени Новгород был несколько лет жертвою естественных и гражданских бедствий. От половины августа до самого декабря месяца густая тьма покрывала небо и шли дожди беспрестанные; сено, хлеб гнили на лугах и в поле; житницы стояли пустые. Народ, желая кого-нибудь обвинить в сем несчастии, восстал против нового Владыки Новогородского, Арсения (ибо Антоний, слабый здоровьем, лишился языка и добровольно заключился в монастыре Хутынском). "Бог наказывает нас за коварство Арсения, - говорили безрассудные: - он выпроводил Антония в Хутынскую Обитель и несправедливо присвоил себе его сан, подкупив Князя". Добрый, смиренный Пастырь молился денно и нощно о благе сограждан; но дожди не преставали, и народ, после шумного Веча, извлек Архиепископа из дому, гнал, толкал, едва не умертвил его как преступника. Арсений искал убежища в Софийском храме, наконец, в монастыре Хутынском, откуда немой Антоний должен был возвратиться в дом Святителей. Новогородцы дали ему в помощники двух светских чиновников и еще не могли успокоиться: вооружились, разграбили дом Тысячского, Стольников Архиерейского и Софийского, хотели повесить одного Старосту и кричали, что сии люди наводят Князя на зло. Избрав нового Тысячского, Вече послало сказать Ярославу, чтобы он немедленно ехал в Новгород, снял налог церковный, запретив Княжеским судьям ездить по области и, наблюдая в точности льготные грамоты Великого Ярослава, действовал во всем сообразно с уставом Новогородской вольности. "Или, - говорили ему Послы Веча, - наши связи с тобою навеки разрываются". Еще Князь не дал ответа, когда юные сыновья его, Феодор и Александр, устрашенные мятежом Новогородским, тайно уехали к отцу с своими Вельможами. "Одни виновные могут быть робкими беглецами (сказали Новогородцы): не жалеем об них. Мы не сделали зла ни детям, ни отцу, казнив своих братьев.

Небо отмстит вероломным; а мы найдем себе Князя. Бог по нас: кого устрашимся?" Они клялися друг другу быть единодушными и звали к себе Михаила Черниговского; но Послы их были задержаны на дороге Князем Смоленским, другом Ярославовым.

Доселе, описав несчастную Калкскую битву, говорили мы только о происшествиях северной России: обратим взор на полуденную. Михаил, возвратясь (в 1225 году) из Новагорода в Чернигов, нашел опасного неприятеля в Олеге Курском и требовал помощи от Георгия, своего зятя, который сам привел к нему войско. К счастию, там был Киевский Митрополит Кирилл, родом Грек, присланный Константинопольским Патриархом из Никеи. Сей муж ученый, благонамеренный, отвратил воину и примирил врагов: после чего Михаил княжил спокойно, будучи союзником Георгия, который, женив племянника, Василька, на его дочери, отдал южный Переяславль, как Удел Великого Княжения Суздальского, другому племяннику, Всеволоду Константиновичу, а чрез год брату Святославу. Древняя вражда Ольговичей и Мономаховых потомков казалась усыпленною. Те и другие равно уважали знаменитого Мстислава Галицкого, их главу и посредника. Сей герой, долго называемый Удатным или счастливым, провел остаток жизни в беспокойствах и в раскаянии. Обманутый злобными внушениями Александра Бельзского, он возненавидел было доброго зятя своего, мужественного Даниила, союзника Поляков, и хотел отнять у него владение; узнав же клевету Александрову, спешил примириться с Даниилом, и, вопреки совету других Князей, оставил клеветника без наказания. Нечаянное бегство всех знатнейших Бояр Галицких и ссора с Королем Венгерским были для него также весьма чувствительным огорчением. Один из Вельмож, именем Жирослав, уверил первых, что Князь намерен их, как врагов, предать на избиение Хану Половецкому Котяну: они ушли со всеми домашними в горы Карпатские и едва могли быть возвращены Духовником Княжеским, посланным доказать им неизменное праводушие, милосердие Государя, который велел обличенному во лжи, бесстыдному Жирославу только удалиться, не сделав ему ни малейшего зла. Столь же невинен был Мстислав и в раздоре с Венграми. Нареченный его зять, юный сын Короля Андрея, послушав коварных наушников, уехал из Перемышля к отцу с жалобою на какую-то мнимую несправедливость своего будущего тестя. Андрей вооружился; завоевал Перемышль, Звенигород, Теребовль, Тихомль и послал войско осадить Галич, боясь сам идти к оному: ибо волхвы Венгерские, как говорит Летописец, предсказали ему, что он не будет жив, когда увидит сей город.

Воевода Сендомирский находился с Королем: сам Герцог Лешко хотел к ним присоединиться; но Даниил, верный тестю, убеждениями и хитростию удалил Поляков; а Мстислав разбил Венгров, и Король Андрей мог бы совершенно погибнуть, если бы Вельможа Галицкий, Судислав, вопреки Даниилову мнению не склонил победителя к миру и к исполнению прежних заключенных с Андреем условий, так что Мстислав не только прекратил военные действия, не только выдал дочь свою за Королевича, но и возвел зятя на трон Галицкий, оставив себе одно Понизье, или юго-восточную область сего Княжения. Случай беспримерный в нашей истории, чтобы Князь Российский, имея наследников единокровных, имея даже сыновей, добровольно уступал владение иноплеменнику, согласно с желанием некоторых Бояр, но в противность желанию народа, не любившего Венгров. Легкомысленный Мстислав скоро раскаялся, и внутреннее беспокойство сократило дни его. Он считал себя виновным перед Даниилом, тем более, что сей юный Князь изъявлял отменное к нему уважение и вообще все качества души благородной. "Льстецы обманули меня, - говорил Мстислав Боярам Данииловым: - но если угодно Богу, то мы поправим сию ошибку. Я соберу Половцев, а сын мой, ваш Князь, свою дружину: изгоню Венгров, отдам ему Галич, а сам останусь в Понизье". Он не успел сделать того, занемог и нетерпеливо желал видеть Даниила, чтобы поручить ему свое семейство; но кознями Вельмож лишенный и сего утешения, преставился в Торческе Схимником, подобно отцу заслужив имя Храброго, даже Великого, впрочем, слабый характером, во многих случаях неблагоразумный, игралище хитрых Бояр и виновник первого бедствия, претерпенного Россиею от Моголов. Смертию его воспользовался Королевич Венгерский, Андрей, немедленно завладев Понизьем как Уделом Галицким: Князья же юго-западной России, лишенные уважаемого ими посредника, возобновили междоусобие. Мстислав Немой, умирая, объявил Даниила наследником городов своих: Пересопницы, Черторижска и Луцка (где прежде княжил Ингварь, брат Немого); но Ярослав, сын Ингварев, насильственно занял Луцк, а Князь Пинский Черторижск. Сие случилось еще при жизни Мстислава Храброго. Даниил с согласия тестя доставил себе управу мечом, имев случай показать свое великодушие: он встретил Ярослава Луцкого на богомолье, почти одного и безоружного; дал ему свободный путь и сказал дружине: "Пленим его не здесь, а в столице". Осажденный им в Луцке, Ярослав искал милости в Данииле и получил от него в Удел Перемиль с Межибожьем.

Взяв Черторижск, Даниил пленил сыновей Князя Пинского, Ростислава, который, будучи союзником Владимира Киевского и Михаила Черниговского, требовал от них вспоможения, опасаясь, чтобы мужественный, бодрый Даниил по кончине Мстислава Храброго не присвоил себе власти над другими Князьями. Владимир Рюрикович вздумал мстить сыну за отца: известно, что Роман Галицкий силою постриг некогда Рюрика. Тщетно Митрополит старался прекратить сию вражду. "Такие дела не забываются", - говорил Владимир и собрал многочисленное войско. Хан Половецкий, Котян, Михаил Черниговский, Князья Северские, Пинский, Туровский, вступив в дружественную связь с Андреем, Королевичем Венгерским, осадили Каменец, город Даниилов; но возвратились с одним стыдом и долженствовали сами просить мира: ибо Даниил склонил Котяна на свою сторону, призвал Ляхов и с Воеводою Сендомирским Пакославом готовился осадить Киев.

[1229 г.] Михаил, по заключении сего общего мира, сведал о задержании Послов Новогородских в Смоленске: видя Чернигов со всех сторон безопасным, он немедленно поехал в Новгород, где народ принял его с восклицаниями единодушной радости. Желая еще более утвердить общую к себе любовь, Михаил клялся ни в чем не нарушать прав вольности и грамот Великого Ярослава; бедных поселян, сбежавших на чужую землю, освободили на пять лет от дани, а другим велел платить легкий оброк, уставленный древними Князьями. Народ, как бы из великодушия, оставил друзей ненавистного Ярослава в покое - то есть не грабил их домов, но хотел, чтобы они на свои деньги построили новый мост Волховский, ибо старый был разрушен наводнением минувшей осени. Сию пеню собрали в особенности с жителей городища, где находился Княжеский дворец и где многие люди держали сторону Ярослава.

Михаил, восстановив тишину, предложил Новогородцам избрать иного Святителя на место Антония, неспособного, по его недугу, управлять Епархиею. Одни хотели иметь Владыкою Епископа Волынского, Иоасафа; другие Монаха и Диакона Спиридона, славного благочестием, а некоторые - Грека. Судьба решила выбор: положили три жеребья на алтарь Св. Софии; младенец, сын Михаилов, снял два: третий остался Спиридонов. Таким образом Диакон сделался Главою Новогородского Духовенства и попечителем Республики: ибо Архиепископ, как мы уже заметили, имел важное участие в делах ее. - Михаил поехал в Чернигов, оставив в Новегороде юного сына, Ростислава; и взяв с собою некоторых из людей нарочитых, для совета или в залог народной верности. "Дай Бог, - сказал он гражданам, - чтобы вы с честию возвратили мне сына и чтобы я мог быть для вас посредником истины и правосудия".

Между тем Ярослав овладел Волоком Ламским и задержал у себя Послов Михаиловых, которые жаловались на сию несправедливость. Отвергнув все их мирные предложения, Ярослав ждал случая еще более утеснить Новогородцев. Сей Князь в то же время поссорился и с братом своим Георгием; тайными внушениями удалил от него племянников, сыновей Константиновых, и замышлял войну междоусобную: но Георгий старался всячески обезоружить его. Дяди и племянники съехались наконец в Суздале, где Великий Князь говорил столь благоразумно, столь убедительно, что Ярослав склонился к искреннему миру, обнял брата и вместе с племянниками назвал его своим отцем и Государем.

[1230 г.] Новогородцы, озабоченные набегом Литовцев в окрестностях Селигерского озера, не могли отмстить Ярославу за обиду; разбили неприятелей в поле, но скоро увидели гораздо ужаснейшее зло в стенах своих. Предтечею его было землетрясение [3 мая], общее во всей России, и еще сильнейшее в южной, так что каменные церкви расседались. Удар почувствовали в самую Обедню, когда Владимир Рюрикович Киевский, Бояре и Митрополит праздновали в Лавре память Св. Феодосия; трапезница, где уже стояло кушанье для Монахов и гостей, поколебалась на своем основании: кирпичи падали сверху на стол. Чрез десять дней необыкновенное затмение солнца и разноцветные облака на небе, гонимые сильным ветром, также устрашили народ, особенно в Киеве, где суеверные люди ждали конца своего, стенали на улицах и прощались друг с другом.

Михаил, как бы желая ободрить Новогородцев, подобно другим изумленных сими явлениями, приезжал к ним на несколько дней, совершил обряд торжественных постриг над юным Ростиславом и возвратился в Чернигов. Посадником Новогородским был тогда Водовик, человек свирепого нрава, мстительный, злобный. Вражда его с сыном знаменитого Твердислава, чиновника гордого, друга буйной вольности, а после смиренного Инока Аркадьевской Обители, произвела междоусобие в городе.

Народ волновался, шумел на Вечах: то Посадник, то неприятели его одерживалил верх; дрались, жгли домы, грабили. Свирепый Водовик собственною рукой убил наконец одного из главных его врагов и бросил в Волхов; другие скрылись или бежали к Ярославу. "Небо, - говорил Летописец, - оскорбленное сими беззакониями, от коих Ангелы с печалию закрывают лица свои крылами, наказало мое отечество".

Жестокий мороз 14 сентября побил все озими; цена на хлеб сделалась неслыханная: за четверть ржи платили в Новегороде пять гривен или около семи нынешних рублей (серебром), за пшеницу и крупу вдвое; за четверть овса 4 рубля 65 копеек. Хотя жители славились богатством, но сия неумеренная дороговизна истощила все средства пропитания для города. Открылись голод, болезни и мор. Добрый Архиепископ, как истинный друг отечества, не имея способов прекратить зло, старался по крайней мере уменьшить действие оного. Трупы лежали на улицах: он построил скудельницу, или убогий дом, и выбрал человеколюбивого мужа, именем Станила, для скорого погребения мертвых, чтобы тление их не заражало воздуха.

Станил с утра до вечера вывозил трупы и в короткое время схоронил их 3030. С нетерпением ожидали Князя: ибо он дал слово возвратиться к ним в Сентябре месяце и выступить в поле для защиты их областей; но Михаил переменил мысли и желал мира с Ярославом, готовым объявить ему войну за Новгород. Митрополит Кирилл, Порфирий, Епископ Черниговский, и Посол Владимира Рюриковича Киевского приехали к великому Князю Георгию, моля его, для общей пользы Государства, быть миротворцем. Ярослав упрекал Черниговского Князя вероломством. "Коварные его внушения, - говорил он, - возбудили против меня Новогородцев". Однако ж Митрополит и Георгий успели в благом деле своем, и Послы возвратились смирною грамотою.

Узнав о том, Новогородцы велели сказать юному Михаилову сыну, уехавшему в Торжок с Посадником Водовиком, что отец его изменил им и не достоин уже быть их Главою; чтобы Ростислав удалился и что они найдут себе иного Князя. Народ избрал нового Посадника и Тысячского, разграбил домы и села прежних чиновников, умертвил одного славного корыстолюбием гражданина и взял себе найденное у них богатство.

Водовик ушел с друзьями своими к Михаилу в Чернигов, где скоро умер в бедности; а Новогородцы призвали Ярослава, который дал им на Вече торжественную клятву действовать во всем согласно с древними обыкновениями их вольности; но чрез две недели уехал в Переславль Залесский, вторично оставив в Новегороде двух сыновей, Феодора и Александра.

Между тем голод и мор свирепствовали. За четверть ржи платили уже гривну серебра или семь гривен кунами. Бедные ели мох, желуди, сосну, ильмовый лист, кору липовую, собак, кошек и самые трупы человеческие; некоторые даже убивали людей, чтобы питаться их мясом: но сии злодеи были наказаны смертию. Другие в отчаянии зажигали домы граждан избыточных, имевших хлеб в житницах, и грабили оные; а беспорядок и мятеж только увеличивали бедствие. Скоро две новые скудельницы наполнились мертвыми, которых было сочтено до 42 000; на улицах, на площади, на мосту гладные псы терзали множество непогребенных тел и самых живых оставленных младенцев; родители, чтобы не слыхать вопля детей своих, отдавали их в рабы чужеземцам. "Не было жалости в людях, - говорит Летописец: - казалось, что ни отец сына, ни мать дочери не любит. Сосед соседу не хотел уломить хлеба!" Кто мог, бежал в иные области; но зло было общее для всей России, кроме Киева: в одном Смоленске, тогда весьма многолюдном, умерло более тридцати тысяч людей.

[1231 г.] Новогородцы весною испытали еще иное бедствие: весь богатый конец Славянский обратился в пепел; спасаясь от пламени, многие жители утонули в Волхове; самая река не могла служить преградою для огня. "Новгород уже кончался", по словам летописи... Но великодушная дружба иноземных купцов отвратила сию погибель. Сведав о бедствии Новогородцев, Немцы из-за моря спешили к ним с хлебом и, думая более о человеколюбии, нежели о корысти, остановили голод, скоро исчезли ужасные следы его, и народ изъявил живейшую благодарность за такую услугу.

Михаил Черниговский, несмотря на заключенный мир в Владимире, дружелюбно принимал Новогородских беглецов, врагов Ярославовых, обещая им покровительство.

Сам Великий Князь Георгий оскорбился сим криводушием и выступил с войском к северным пределам Черниговским: он возвратился с дороги; но Ярослав, предводительствуя Новогородцами, и сыновья Константиновы выжгли Серенск (в нынешней Калужской Губернии), осаждали Мосальск и сделали много зла окрестным жителям. Таким образом древняя семейственная вражда возобновилась. [1232 г.] Беглецы уверяли, что Ярослав ненавидим большею частию их сограждан, готовых взять сторону Ольговичей: для того Князь Трубчевский Святослав, родственник Михаилов, отправился в Новгород с дружественными предложениями; но сведал противное и с великим стыдом уехал назад. Последнею надеждою Новогородских изгнанников оставался Псков, где они действительно были приняты как братья. Там находился сановник Ярославов: они заключили его в цепи и, пылая злобою, желали кровопролития. Граждане стояли за них усильно, однако ж недолго. Ярослав, сам прибыв в Новгород, не пускал к ним купцов, ни товаров. Нуждаясь во многих вещах - платя за берковец соли около 10 нынешних рублей серебряных, - Псковитяне смирились. Ярослав не хотел дать им в наместники сына, юного Князя Феодора, а дал шурина своего, Георгия, которого они приняли с радостию, выгнав беглецов Новогородских.

[1233 г.] Сии мятежные изгнанники ушли в Медвежью Голову, или Оденпе, к сыну бывшего Князя Псковского Владимира, именем Ярославу, и с помощию Ливонских Рыцарей взяли Изборск: но Псковитяне схватили их всех и выдали Князю Новогородскому. В числе пленников находился и Ярослав Владимирович: подобно отцу то враг, то союзник Немцев, он считал Псков своим наследием и, хотев завоевать его с беглецами Новогородскими, был вместе с ними заточен в Переславль Суздальский. Чрез несколько лет супруга его, жившая в Оденпе, приняла смерть мученицы от руки злобного пасынка и, погребенная в монастыре Псковском Св. Иоанна, славилась в России памятию своих добродетелей и чудесами.

Присутствие Ярослава Всеволодовича было нужно для Новогородцев; но пораженный внезапною кончиною старшего сына, он уехал в Переяславль. Юный Феодор, цветущий красотою, готовился к счастливому браку; невеста приехала; Князья и Вельможи были созваны и вместо ожидаемого мира, вместо общего веселия положили жениха во гроб. Народ изъявил искреннее участие в скорби нежного отца; а Князь, едва осушив слезы, извлек меч для защиты Новогородцев и привел к ним свои полки многочисленные.

[1234 г.] Ливонские Рыцари, пристав к Российским мятежникам и захватив близ Оденпе одного чиновника Новогородского, дали повод Ярославу разорить окрестности сего города и Дерпта. Немцы, требуя мира, заключили его на условиях, выгодных для Россиян. Совершив сей поход, Ярослав спешил настигнуть Литовцев, которые едва было не взяли Русы, опустошив церкви и монастыри в окрестности: он разбил их в Торопецком Княжении; загнал в густые леса; взял в добычу триста коней, множество оружия и щитов. Сей народ беспрестанными набегами более и более ужасал соседов: занимался единственно земледелием и войною; презирал мирные искусства гражданские, но жадно искал плодов их в странах образованных и хотел приобретать оные не меною, не торговлею, а своею кровию. Общая польза государственная предписывала нашим Князьям истребить гнездо разбойников и покорить их землю: вместо чего они только гонялись за Литовцами, которые чрез несколько времени одержали совершенную победу над сильною ратию Ливонских Рыцарей; сам Великий Магистр, старец Вольквин, положил голову в битве, вместе со многими витязями Немецкими и Псковитянами, бывшими в их войске.

Изобразив бедствия Новагорода, опишем несчастия и перемены, бывшие в других княжениях Российских. Смоленск, опустошенный мором, по кончине Князя Мстислава Давидовича (в 1230 году) не хотел покориться двоюродному его брату, Святославу Мстиславичу, внуку Романову. Предводительствуя Полочанами, Святослав взял Смоленск (в 1232 году) и без жалости лил кровь граждан.

В России юго-западной война и мятежи не преставали. Главным действующим лицом был Даниил мужественный. Потеряв союзника в Лешке Белом, злодейски убитом изменниками, он предложил услуги свои брату его, Конраду, и вместе с ним осаждал Калиш, где господствовал один из главных убийц Лешка, Герцог Владислав, сын Оттонов. Сей город, окруженный лесами и болотами, мог долго обороняться, несмотря на усильные приступы, в коих Россияне оказывали гораздо более воинской ревности, нежели Конрадовы Ляхи; но граждане хотели мира. Здесь Летописец рассказывает случай довольно любопытный в отношении к характеру Даниилову.

Конрад, уверенный в искренней дружбе сего Князя, желал, чтобы он был свидетелем переговоров. Сендомирский Воевода, Пакослав, подъехал к стенам крепости; а Даниил, в простой одежде и закрыв шлемом лицо свое, стал за ним. Городские чиновники надеялись ласковыми словами смягчить посла. "В нас течет одна кровь, - сказали они: - ныне служим брату Конрадову, а завтра будем служить самому Конраду. Может ли он мстить нам как изменникам или врагам и видеть спокойно Ляхов невольниками Россиян? Какая будет ему честь, если возьмет сей город? Жестокий иноплеменник, Даниил, присвоил ее себе одному". Пакослав ответствовал: "Мой и ваш Государь расположен к милости; но Князь Российский не хотел о том слышать. Говорите с ним сами: вот он!" Даниил снял шлем и, видя изумление городских чиновников, которые столь неосторожно его злословили, засмеялся от доброго сердца; успокоил их, доставил им выгодный мир и дал клятву, что Россияне, участвуя в Польских междоусобиях, никогда не будут впредь тревожить безоружных земледельцев, с условием, чтобы и Ляхи таким же образом поступали в России. При сем случае сказано в летописи, что никто из наших древних Князей, кроме Святого Владимира, так далеко не заходил в землю Польскую, как Даниил.

Возвратясь в отечество, он совершил еще важнейший подвиг: завоевал Галицкую область, пленил Королевича Андрея и, помня старую дружбу его отца, дозволил ему ехать в Венгрию вместе с Боярином Судиславом, который управлял Понизьем, имея в Галиче великолепный дом с арсеналом. Народ метал камнями в сего мятежного Боярина, восклицая: "Удались, злодей, навеки!" Но Судислав, нечувствительный к великодушию Даниилову, думал только о мести, и Король Андрей, им возбужденный, послал старшего сына, Белу, снова завоевать Галич. Сей поход имел весьма горестное следствие для Венгров. Хляби небесные, по словам летописи, отверзлись на них в горах Карпатских: от сильных дождей ущелья наполнились водою; обозы и конница тонули. Гордый Бела, не теряя бодрости, достиг наконец Галича, в надежде взять его одною угрозою: видя же твердую решительность тамошнего начальника; слыша, что Ляхи и Половцы идут с Даниилом защитить город; приступав к оному несколько раз без успеха и страшась быть жертвою собственного упрямства, он спешил удалиться, гонимый судьбою и войском Данииловым. Множество Венгров погибло в Днестре, который был от дождей в разливе, так что в Галицкой земле осталась пословица: Днестр сыграл злую игру Уграм. Множество их пало от меча Россиян или отдалося в плен, другие умирали от изнурения сил или от болезней.

Но время спокойного или бесспорного владычества над Княжением Галицким было еще далеко от Даниила. Начались заговоры между Боярами под тайным руководством Александра Бельзского: они хотели сжечь Даниила и Василька во дворце или убить их на пиру. Сей ков уничтожился странным образом. Юный Василько, однажды играя с придворными, в шутку обнажил меч: заговорщики в ужасе, думая, что их намерение открылось, бежали из дворца и города. Сам Александр, не успев захватить казны с собою, ушел из Бельза в Венгрию к своим единомышленникам, коим удалось снова вооружить Короля Андрея против Даниила. На сей раз Венгры были счастливее. Город Ярослав сдался им от неверности тамошнего Воеводы. Они приступили ко Владимиру, где начальствовал Боярин, дотоле известный мужеством, имея дружину сильную. Видя крепкие башни и стены, блестящие оружием многочисленных воинов, Король, по словам Летописца, сказал, что таких городов мало и в земле Немецкой. Венгры не могли бы взять Владимира; но Боярин Даниилов изменил правилам великодушия, оробел и, без воли Княжеской заключил мир с Королем, отдал Бельз и Червен союзнику его, Александру. С другой стороны, Вельможи Галицкие, не чувствительные к редкому милосердию Даниила, простившего им два заговора, бежали из его стана к неприятелю и довершили торжество Венгров, которые заняли Галич, где сын Андреев, утвержденный отцем на престоле, господствовал уже до самой кончины своей, несмотря на покушения Данииловы и Васильковы изгнать его. Две кровопролитные битвы ничего не решили, оказав только впоследствии вероломство двух недостойных Князей Российских. Изяслав Владимирович, внук Игоря Северского, быв другом, сделался врагом Даниилу; союзник же Андреев, Александр Бельзский, оставив Венгров, взял сторону своих братьев, чтобы снова изменить им. Наконец внезапная смерть Королевича (в 1234 году) и единодушное желание народа возвратили Галич Даниилу. Бояре не дерзнули противиться: главный из них, известный мятежник Судислав, спешил уехать за Карпатские горы, а Князь Бельзский, злобный Александр, в Киевскую область. Сей последний не избавился от заслуженного им наказания и, схваченный на пути Данииловыми воинами, умер, как вероятно, в неволе.

Даниил мог еще опасаться Венгров; но бедствие встретилось ему там, где он не ожидал его. Вместе с братом Васильком смирив хищных Ятвягов и Литовцев, которые в особенности тревожили тогда область Пинскую, сей деятельный Князь вмешался в ссору зятя своего, Михаила Черниговского, с Владимиром Киевским. Последний, желая быть его другом, уступил ему Торческ: Даниил великодушно отдал сей город сыновьям Мстислава Храброго, сказав: "за благодеяния вашего отца". Тщетно желав примирить враждующих, он взял несколько городов Черниговских и, заключив мир с двоюродным братом Михаиловым, Мстиславом Глебовичем, думал возвратиться в свое Княжение; но Владимир, слыша о нашествии Половцев, ведомых к Киеву Изяславом, внуком Игоря Северского, умолил Даниила идти к ним навстречу. Когда же они сошлись с неприятелем близ Торческа, Владимир, испуганный многочисленностью варваров, хотел удалиться от битвы. "Нет! - сказал Даниил: - ты заставил меня против воли с дружиною утомленною искать врагов в поле, теперь, видя их пред собою, могу единственно или победить, или умереть". Хотя Даниил долго сражался как Герой, однако ж принужден был спасаться бегством; а Половцы, усиленные Черниговцами, взяв Киев, пленили самого Князя Владимира с его супругою. Бедные граждане откупились деньгами от свирепости варваров. Князья же, Изяслав и Михаил, обложили данию всех иноземцев, там обитавших. Первый взял себе Киев; второй спешил вступить в область Галицкую и занял ее столицу, откуда горестный Даниил, сведав новые опасные умыслы тамошних Бояр, долженствовал выехать.

В сие время не стало Андрея, Короля Венгерского: Бела IV восшел на престол, и Даниил, поручив брату Васильку оберегать Владимир, решился лично искать покровителя в бывшем враге своем. Вероятно, что он тогда, надеясь с помощию Андреева преемника удержать за собою Галич, дал ему слово быть данником Венгрии: ибо, участвуя в совершении торжественных обрядов Белина коронования, вел его коня (что было тогда знаком подданства). Уничижение бесполезное! Даниил возвратился к брату с одними льстивыми обещаниями. Политика Венгров не изменилась: Бела хотел, чтобы юго-западная Россия принадлежала разным, следственно, бессильным Владетелям, и явно поддерживал Михаила вместе с Конрадом, неблагодарным Герцогом Польским, забывшим услуги сыновей Романовых.

Напрасно Даниил зимою и летом не сходил с коня, добывая Галича: хотя иногда одолевал неприятелей и пленил так называемых Князей Болоховских, подручников Галицкого (имевших свой Удел на Буге, недалеко от Бреста): однако ж не мог изгнать Михаила и, наконец, согласился на мир, взяв от него область Перемышльскую. - Кроме сей войны междоусобной, кроме непрестанных сшибок с Ятвягами, добрый Даниил ратоборствовал еще с Немецким Орденом, занявшим какие-то из наших древних владений: отнял их и пленил Немецкого чиновника Бруно; хотел даже вести полки свои в Германию, чтобы защитить Герцога Австрийского, его союзника, утесненного Императором Фридериком: но возвратился из Венгрии, уважив совет Короля Белы не мешаться в дела Империи.

Таким образом, не будучи всегда счастливым, Даниил превосходными достоинствами сердца и неутомимыми подвигами затмевал других современных Князей Российских.

Один Ярослав Всеволодович Новогородский мог спорить с ним в способностях ума и в душевной твердости, которая скоро обнаружится в бедствиях нашего отечества. Сии два Князя, связанные дружбою и новым свойством (ибо Василько Романович женился на Великой Княжне, дочери Георгия Всеволодовича), сблизились тогда в своих владениях. [1236 г.] Союзник и родственник Михаилов, Изяслав, недолго величался на троне Киевском: Владимир Рюрикович изгнал его, выкупив себя из плена; но вследствие переговоров Данииловых с великим Князем Георгием долженствовал уступить Киев Ярославу Всеволодовичу, который, оставив в Новегороде сына своего, юного Александра, поехал княжить в древней столице Российской; а Владимир кончил жизнь в Смоленске.

Великое Княжение Суздальское, или Владимирское, наслаждалось внутренним спокойствием. Георгий от времени до времени посылал войско и сам ходил на Мордву жечь села и хлеб, пленять людей и брать скот в добычу. Жители обыкновенно искали убежища в густых лесах: но и там редко спасались от Россиян; иногда же заманивали наших в сети и не давали им пощады: так Отроки, или молодые воины, Ростовской и Переяславской дружины были однажды жертвою их мести и своей неосторожности. Князь Мордовский, именем Пургас, осмелился даже приступить к Нижнему Новугороду, хотя и не имел порядочного войска: другие Князья Мордовские были ротниками, или присяжными данниками Георгия, и многие Россияне селились в их земле, несмотря на то, что Болгары и Половцы тревожили оную. - Болгары искали дружбы Георгиевой после шестилетнего несогласия: разменялись пленниками, с обеих сторон дали аманатов и клятвенно утвердили мир. Летописец сказывает, что их Труны, или знатные люди, и чернь присягнули в верном исполнении условий.

Впрочем, мир не препятствовал сим ревностным Магометанцам изъявлять ненависть к нашей Вере: они тогда же бесчеловечно умертвили одного Христианина, богатого купца, приехавшего для торговли в их так называемый Великий Град и не хотевшего поклониться Магомету. Купцы Российские, быв свидетелями убийства, взяли тело сего мученика, именем Аврамия, и с честью отвезли в Владимир, где Великий Князь, супруга его, дети, Епископ, Духовенство, народ встретили оное со свещами и погребли в монастыре Богоматери.

После несчастной Калкской битвы Россияне лет шесть не слыхали о Татарах, думая, что сей страшный народ, подобно древним Обрам, как бы исчез в свете. Чингисхан, совершенно покорив Тангут, возвратился в отчизну и скончал жизнь - славную для истории, ужасную и ненавистную для человечества - в 1227 году, объявив наследником своим Октая, или Угадая, старшего сына. и предписав ему давать мир одним побежденным народам: важное правило, коему следовали Римляне, желая повелевать вселенною! Довершив завоевание северных областей Китайских и разрушив Империю Ниучей, Октай жил в глубине Татарии в великолепном дворце, украшенном Китайскими художниками; но, пылая славолюбием и ревностию исполнить волю отца - коего прах, недалеко от сего места, лежал под сению высочайшего дерева, - новый Хан дал 300000 воинов Батыю, своему племяннику, и велел ему покорить северные берега моря Каспийского с дальнейшими странами. Сие предприятие решило судьбу нашего отечества.

Уже в 1229 году какие-то Саксины - вероятно, единоплеменные с киргизами - Половцы и стража Болгарская, от берегов Яика гонимые Татарами, или Моголами, прибежали в Болгарию с известием о нашествии сих грозных завоевателей. Еще Батый медлил; наконец, чрез три года, пришел зимовать в окрестностях Волги, недалеко от Великого Города; в 1237 году, осенью, обратил в пепел сию Болгарскую столицу и велел умертвить жителей. Россияне едва имели время узнать о том, когда Моголы, сквозь густые леса, вступили в южную часть Рязанской области, послав к нашим Князьям какую-то жену чародейку и двух чиновников. Владетели Рязанские - Юрий, брат Ингворов, Олег и Роман Ингворовичи, также Пронский и Муромский - сами встретили их на берегу Воронежа и хотели знать намерение Батыево. Татары уже искали в России не друзей, как прежде, но данников и рабов. "Если желаете мира, - говорили Послы, - то десятая часть всего вашего достояния да будет наша".

Князья ответствовали великодушно: "Когда из нас никого в живых не останется, тогда все возьмете", и велели Послам удалиться. Они с таким же требованием поехали к Георгию в Владимир; а Князья Рязанские, дав ему знать, что пришло время крепко стать за отечество и Веру, просили от него помощи. Но Великий Князь, надменный своим могуществом, хотел один управиться с Татарами и, с благородною гордостию отвергнув их требование, предал им Рязань в жертву.

Провидение, готовое наказать людей, ослепляет их разум.

Некоторые Летописцы новейшие рассказывают следующие обстоятельства. "Юрий Рязанский, оставленный Великим Князем, послал сына своего, Феодора, с дарами к Батыю, который, узнав о красоте жены Феодоровой, Евпраксии, хотел видеть ее; но сей юный Князь ответствовал ему, что Христиане не показывают жен злочестивым язычникам. Батый велел умертвить его; а несчастная Евпраксия, сведав о погибели любимого супруга, вместе с младенцем своим, Иоанном, бросилась из высокого терема на землю и лишилась жизни. С того времени сие место, в память ее, называлось зарезом, или убоем. Отец Феодоров, Юрий, имея войско малочисленное, отважился на битву в поле, где легли все витязи Рязанские, вместе с Князьями Пронским, Коломенским, Муромским. Только одного Князя, Олега Ингворовича Красного, привели живого к Батыю, который, будучи удивлен его красотою, предлагал ему свою дружбу и Веру: Олег с презрением отвергнул ту и другую; исходил кровию от многих ран и не боялся угроз, ибо не страшился смерти". - В летописях современных нет о том ни слова: последуем их достовернейшим известиям.

Батый двинул ужасную рать свою к столице Юриевой, где сей Князь затворился.

Татары на пути разорили до основания Пронск, Белгород, Ижеславец, убивая всех людей без милосердия и, приступив к Рязани, оградили ее тыном, или острогом, чтобы тем удобнее биться с осажденными. Кровь лилася пять дней: воины Батыевы переменялись, а граждане, не выпуская оружия из рук, едва могли стоять на стенах от усталости. В шестой день, Декабря 21 [1237 г.], поутру, изготовив лестницы, Татары начали действовать стенобитными орудиями и зажгли крепость; сквозь дым и пламя вломились в улицы, истребляя все огнем и мечем. Князь, супруга, мать его, Бояре, народ были жертвою их свирепости. Веселяся отчаянием и муками людей, варвары Батыевы распинали пленников или, связав им руки, стреляли в них как в цель для забавы; оскверняли святыню храмов насилием юных Монахинь, знаменитых жен и девиц в присутствии издыхающих супругов и матерей; жгли Иереев или кровию их обагряли олтари. Весь город с окрестными монастырями обратился в пепел.

Несколько дней продолжались убийства. Наконец исчез вопль отчаяния: ибо уже некому было стенать и плакать. На сем ужасном феатре опустошения и смерти ликовали победители, снося со всех сторон богатую добычу. - "Один из Князей Рязанских, Ингорь, по сказанию новейших Летописцев, находился тогда в Чернигове с Боярином Евпатием Коловратом. Сей Боярин, сведав о нашествии иноплеменников, спешил в свою отчизну; но Батый уже выступил из ее пределов. Пылая ревностию отмстить врагам, Евпатий с 1700 воинов устремился вслед за ними, настиг и быстрым ударом смял их полки задние. Изумленные Татары думали, что мертвецы Рязанские восстали, и Батый спросил у пяти взятых его войском пленников, кто они? Слуги Князя Рязанского, полку Евпатиева, ответствовали сии люди: нам велено с честию проводить тебя, как Государя знаменитого, и как Россияне обыкновенно провождают от себя иноплеменников: стрелами и копьями. Горсть великодушных не могла одолеть рати бесчисленной: Евпатий и смелая дружина его имели только славу умереть за отечество; немногие отдалися в плен живые, и Батый, уважая столь редкое мужество, велел освободить их. Между тем Ингорь возвратился в область Рязанскую, которая представилась глазам его в виде страшной пустыни или неизмеримого кладбища: там, где цвели города и селения, остались единственно кучи пепла и трупов, терзаемых хищными зверями и птицами. Убитые Князья, Воеводы, тысячи достойных витязей лежали рядом на мерзлом ковыле, занесенные снегом. Только изредка показывались люди, которые успели скрыться в лесах и выходили оплакивать гибель отечества. Ингорь, собрав Иереев, с горестными священными песнями предал земле мертвых. Он едва мог найти тело Князя Юрия и привез его в Рязань; а над гробами Феодора Юрьевича, нежной его супруги Евпраксии и сына поставил каменные кресты, на берегу реки Осетра, где стоит ныне славная церковь Николая Заразского".

Батый близ Коломны встретил сына Георгиева, Всеволода. Сей юный Князь соединился с Романом Ингоровичем, племянником Юрия Рязанского, и неустрашимо вступил в битву, весьма неравную. Знаменитый Воевода его, Еремей Глебович, Князь Роман и большая часть из дружины погибли от мечей Татарских; а Всеволод бежал к отцу в Владимир. Батый в то же время сжег Москву, пленил Владимира, второго сына Георгиева, умертвил тамошнего Воеводу, Филиппа Няньку, и всех жителей. Великий Князь содрогнулся: увидел, сколь опасны сии неприятели, и выехал из столицы, поручив ее защиту двум сыновьям, Всеволоду и Мстиславу. Георгий удалился в область Ярославскую с тремя племянниками, детьми Константина, и с малою дружиною; расположился станом на берегах Сити, впадающей в Мологу; начал собирать войско и с нетерпением ждал прибытия своих братьев, особенно бодрого, умного Ярослава.

2 февраля [1238 г.] Татары явились под стенами Владимира: народ с ужасом смотрел на их многочисленность и быстрые движения. Всеволод, Мстислав и Воевода Петр Ослядюкович ободряли граждан. Чиновники Батыевы, с конным отрядом подъехав к Златым вратам, спрашивали, где Великий Князь, в столице или в отсутствии? Владимирцы вместо ответа пустили несколько стрел; неприятели также, но кричали нашим: не стреляйте, и Россияне с горестию увидели пред стеною юного Владимира Георгиевича, плененного в Москве Батыем. "Узнаете ли вашего Князя?" - говорили Татары. Владимира действительно трудно было узнать: столь он переменился в несчастии, терзаемый бедствием России и собственным! Братья его и граждане не могли удержаться от слез; однако ж не хотели показывать слабости и слушать предложений врага надменного. Татары удалились, объехали весь город и поставили шатры свои против Златых врат, в виду. Пылая мужеством, Всеволод и Мстислав желали битвы. "Умрем, - говорили они дружине, - но умрем с честию и в поле".

Опытный Воевода Петр удержал их, надеясь, что Георгий, собрав войско, успеет спасти отечество и столицу.

Батый немедленно отрядил часть войска к Суздалю. Сей город не мог сопротивляться: взяв его, Татары по своему обыкновению истребили жителей, но кроме молодых Иноков, Инокинь и церковников, взятых ими в плен. Февраля 6 Владимирцы увидели, что неприятель готовит для приступа орудия стенобитные и лестницы; а в следующую ночь огородили всю крепость тыном. Князья и Бояре ожидали гибели: еще могли бы просить мира; но зная, что Батый милует только рабов или данников и любя честь более жизни, решились умереть великодушно.

Открылось зрелище достопамятное, незабвенное: Всеволод, супруга его, Вельможи и многие чиновники собрались в храме Богоматери и требовали, чтобы Епископ Митрофан облек их в Схиму, или в великий Образ Ангельский. Священный обряд совершился в тишине торжественной: знаменитые Россияне простились с миром, с жизнью, но, стоя на праге смерти, еще молили Небо о спасении России, да не погибнет навеки ее любезное имя и слава! Февраля 7, в Воскресенье Мясопустное, скоро по Заутрене, начался приступ: Татары вломились в Новый Город у Златых врат, Медных и Святыя Ирины, от речки Лыбеди; также от Клязьмы у врат Волжских.

Всеволод и Мстислав с дружиною бежали в Старый, или так называемый Печерный город; а супруга Георгиева, Агафия, дочь его, снохи, внучата, множество Бояр и народа затворились в Соборной церкви. Неприятель зажег оную: тогда Епископ, сказав громогласно: "Господи! Простри невидимую руку Свою и приими в мире души рабов Твоих", благословил всех людей на смерть неизбежную. Одни задыхались от дыма; иные погибали в пламени или от мечей неприятеля: ибо Татары отбили наконец двери и ворвались в святый храм, слышав о великих его сокровищах. Серебро, золото, драгоценные каменья, все украшения икон и книг, вместе с древними одеждами Княжескими, хранимыми в сей и в других церквах, сделались добычею инопленников, которые, плавая в крови жителей, немногих брали в плен; и сии немногие, будучи нагие влекомы в стан неприятельский, умирали от жестокого мороза. Князья Всеволод и Мстислав, не видя никакой возможности отразить неприятелей, хотели пробиться сквозь их толпы и положили свои головы вне города.

Завоевав Владимир, Татары разделились: одни пошли к Волжскому Городцу и костромскому Галичу, другие к Ростову и Ярославлю, уже нигде не встречая важного сопротивления. В Феврале месяце они взяли, кроме слобод и погостов, четырнадцать городов Великого Княжения - Переславль, Юрьев, Дмитров - то есть опустошили их, убивая или пленяя жителей. Еще Георгий стоял на Сити: узнав о гибели своего народа и семейства, супруги и детей, он проливал горькие слезы и, будучи усердным Христианином, молил Бога даровать ему терпение Иова. Чрезвычайные бедствия возвеличивают душу благородную: Георгий изъявил достохвальную твердость в несчастии; забыл свою печаль, когда надлежало действовать; поручил Воеводство дружины Боярину Ярославу Михалковичу и готовился к решительной битве. Передовой отряд его, составленный из 3000 воинов под начальством Дорожа, возвратился с известием, что полки Батыевы уже обходят их. Георгий, брат его Святослав и племянники сели на коней, устроили войско и встретили неприятеля. Россияне били мужественно и долго [4 марта]; наконец обратили тыл. Георгий пал на берегу Сити.

Князь Василько остался пленником в руках победителя.

Сей достойный сын Константинов гнушался постыдною жизнию невольника. Изнуренный подвигами жестокой битвы, скорбию и голодом, он не хотел принять пищи от руки врагов. "Будь нашим другом и воюй под знаменами великого Батыя!" - говорили ему Татары. "Лютые кровопийцы, враги моего отечества и Христа не могут быть мне друзьями, - ответствовал Василько: - о темное царство! Есть Бог, и ты погибнешь, когда исполнится мера твоих злодеяний". Варвары извлекли мечи и скрежетали зубами от ярости: великодушный Князь молил Бога о спасении России, Церкви Православной и двух юных сыновей его, Бориса и Глеба. - Татары умертвили Василька и бросили в Шеренском лесу. - Между тем Ростовский Епископ Кирилл, возвращаясь из Белаозера и желая видеть место несчастной для Россиян битвы на берегах Сити, в куче мертвых тел искал Георгиева. Он узнал его по Княжескому одеянию; но туловище лежало без головы. Кирилл взял с благоговением сии печальные остатки знаменитого Князя и положил в Ростовском храме Богоматери.

Туда же привезли и тело Василька, найденное в лесу сыном одного сельского Священника: вдовствующая Княгиня, дочь Михаила Черниговского, Епископ и народ встретили оное со слезами. Сей Князь был искренно любим гражданами. Летописцы хвалят его красоту цветущую, взор светлый и величественный, отважность на звериной ловле, благодетельность, ум, знания, добродушие и кротость в обхождении с Боярами. "Кто служил ему, - говорят они: - кто ел хлеб его и пил с ним чашу, тот уже не мог быть слугою иного Князя". Тело Василька заключили в одной раке с Георгиевым, вложив в нее отысканную после голову великого Князя.

Многочисленные толпы Батыевы стремились к Новугороду и, взяв Волок Ламский, Тверь (где погиб сын Ярославов), осадили Торжок. Жители две недели оборонялись мужественно, в надежде, что Новогородцы усердною помощию спасут их. Но в сие несчастное время всякий думал только о себе; ужас, недоумение царствовали в России; народ, Бояре говорили, что отечество гибнет, и не употребляли никаких общих способов для его спасения. Татары взяли наконец Торжок [5 марта] и не дали никому пощады, ибо граждане дерзнули противиться. Войско Батыя шло далее путем Селигерским; села исчезали; головы жителей, по словам Летописцев, падали на землю как трава скошенная. Уже Батый находился в 100 верстах от Новагорода, где плоды цветущей, долговременной торговли могли обещать ему богатую добычу; но вдруг - испуганный, как вероятно, лесами и болотами сего края - к радостному изумлению тамошних жителей, обратился назад к Козельску (в Губернии Калужской).

Сей город весьма незнаменитый, имел тогда особенного Князя еще в детском возрасте, именем Василия, от племени Князей Черниговских. Дружина его и народ советовались между собою, что делать. "Наш Князь младенец, - говорили они: - но мы, как верные Россияне, должны за него умереть, чтобы в мире оставить по себе добрую славу, а за гробом принять венец бессмертия". Сказали и сделали. Татары семь недель стояли под крепостию и не могли поколебать твердости жителей никакими угрозами; разбили стены и взошли на вал: граждане резались с ними ножами и в единодушном порыве геройства устремились на всю рать Батыеву; изрубили многие стенобитные орудия Татарские и, положив 4000 неприятелей, сами легли на их трупах. Хан велел умертвить в городе всех людей безоружных, жен, младенцев и назвал Козельск Злым городом: имя славное в таком смысле! Юный Князь Василий пропал без вести: говорили, что он утонул в крови.

Батый, как бы утомленный убийствами и разрушением, отошел на время в землю Половецкую, к Дону, и брат Георгиев, Ярослав - в надежде, что буря миновалась, - спешил из Киева в Владимир принять достоинство великого Князя.


великий князь Ярослав 2. Россия в подданстве Моголов. Кончина и свойства Ярослава. Убиение Михаила. Даниил, честимый в Орде

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 1

ВЕЛИКИЙ КНЯЗЬ ЯРОСЛАВ 2 ВСЕВОЛОДОВИЧ. ГОДЫ 1238-1247
Бодрость Ярослава. Свойства Георгия. Освобождение Смоленска. Междоусобия. Батый опустошает южную Россию. Красота Киева. Великодушие граждан. Осада и взятие Киева. Состояние России. Причина успехов Батыевых. Свойства и оружие Моголов. Происшествия в западной России. Спесь Венгерского Короля. Слава Александра Невского. Россия в подданстве Моголов. Кончина и свойства Ярослава. Убиение Михаила. Даниил, честимый в Орде. Любопытные известия о России и Татарах. Политика Даниилова. Даниил - Король Галицкий.

Ярослав приехал господствовать над развалинами и трупами. В таких обстоятельствах Государь чувствительный мог бы возненавидеть власть; но сей Князь хотел славиться деятельностию ума и твердостию души, а не мягкосердечием. Он смотрел на повсеместное опустошение не для того, чтобы проливать слезы, но чтобы лучшими и скорейшими средствами загладить следы оного. Надлежало собрать людей рассеянных, воздвигнуть города и села из пепла - одним словом, совершенно обновить Государство. Еще на дорогах, на улицах, в обгорелых церквах и домах лежало бесчисленное множество мертвых тел: Ярослав велел немедленно погребать их, чтобы отвратить заразу и скрыть столь ужасные для живых предметы; ободрял народ, ревностно занимался делами гражданскими и приобретал любовь общую правосудием. Восстановив тишину и благоустройство, Великий Князь отдал Суздаль брату Святославу, а Стародуб Иоанну. Народ, по счастливому обыкновению человеческого сердца, забыл свое горе; радовался новому спокойствию и порядку, благодарил Небо за спасение еще многих Князей своих; не знал, что Россия уже лишилась главного сокровища государственного: независимости - и слезами искреннего умиления оросил гроб Георгиев, перевезенный из Ростова в Владимир. [1239 г.] Георгий в безрассудной надменности допустил Татар до столицы, не взяв никаких мер для защиты Государства; но он имел добродетели своего времени: любил украшать церкви, питал бедных, дарил Монахов - и граждане благословили его память.

Ко славе Государя, попечительного о благе народном, Великий Князь присоединил и славу счастливого воинского подвига. Литовцы, обрадованные бедствием России, завладели большею частию Смоленской области: Ярослав, разбив их, пленил Князя Литовского, освободил Смоленск и посадил на тамошнем престоле Всеволода Мстиславича, Романова внука, княжившего прежде в Новегороде. Между тем Князья южной России, не имев участия в бедствиях северной, издали смотрели на оные равнодушно и думали единственно о выгодах своего особенного властолюбия. Как скоро Ярослав выехал из Киева, Михаил Черниговский занял сию столицу, оставив в Галиче сына, Ростислава, который, нарушив мир, овладел Данииловым Перемышлем. Чрез несколько месяцев Даниил воспользовался отсутствием Ростислава, ходившего со всеми Боярами на Литву; нечаянно обступил Галич; подъехал к стенам и, видя на них множество стоящего народа, сказал: "Граждане! Доколе вам терпеть державу Князей иноплеменных? Не я ли ваш Государь законный, некогда вами любимый?" Все ответствовали единодушным восклицанием: "ты, ты - наш отец, Богом данный! Иди: мы твои!" Воевода Ростислава и Галицкий Епископ Артемий хотели удержать народ, но не могли и должны были встретить Даниила, скрывая внутреннюю досаду под личиною притворного веселия. Никогда в сем городе, славном мятежами, изменами, злодействами, не являлось зрелища столь умилительного: граждане, по выражению Летописца, стремились к Даниилу, как пчелы к матке или как жаждущие к источнику водному, поздравляя друг друга с Князем любимым. Даниил принес благодарность Всевышнему в Соборной церкви Богоматери, поставил свою хоругвь на Немецких воротах и, восхищенный знаками народного усердия, говорил, что никто уже не отнимет у него Галича. Сведав о происшедшем, Ростислав бежал в Венгрию, будучи женихом Королевы, Белиной дочери; а Бояре Галицкие упали к ногам Данииловым. Редкое милосердие сего Князя не истощилось их злодеяниями; он сказал только "исправьтесь!" и надеялся великодушием обезоружить мятежников. В самом деле они усмирились; но тишина, восстановленная Даниилом в сих утомленных междоусобиями странах, была предтечею ужасной грозы.

Батый выходил из России единственно для того, чтобы овладеть землею Половцев. Знаменитейший из их Ханов, Котян, тесть храброго Мстислава Галицкого, был еще жив и мужественно противился Татарам; наконец, разбитый в степях Астраханских, искал убежища в Венгрии, где Король, приняв его в подданство с 40000 единоплеменников, дал им земли для селения. Покорив окрестности Дона и Волги, толпы Батыевы вторично явились на границах России; завоевали Мордовскую землю, Муром и Гороховец, принадлежавший Владимирскому храму Богоматери Тогда жители Великого Княжения снова обеспамятели от ужаса: оставляя домы свои, бегали из места в место и не знали, где найти безопасность. Но Батый шел громить южные пределы нашего отечества. Взяв Переяславль, Татары опустошили его совершенно. Церковь Св. Михаила, великолепно украшенная серебром и золотом, заслужила их особенное внимание: они сравняли ее с землею, убив Епископа Симеона и большую часть жителей. Другое войско Батыево осадило Чернигов, славный мужеством граждан во времена наших междоусобий. Сии добрые Россияне не изменили своей прежней славе и дали отпор сильный. Князь Мстислав Глебович, двоюродный брат Михаилов, предводительствовал ими. Бились отчаянно в поле и на стенах. Граждане с высокого вала разили неприятелей огромными камнями. Одержав наконец победу, долго сомнительную, Татары сожгли Чернигов; но хотели отдыха и, через Глухов отступив к Дону, дали свободу плененному ими Епископу Порфирию. Сим знаком отличного милосердия они хотели, кажется, обезоружить наше Духовенство, ревностно возбуждавшее народ к сопротивлению. - Князь Мстислав Глебович спас жизнь свою и бежал в Венгрию.

[1240 г.] Уже Батый давно слышал о нашей древней столице Днепровской, ее церковных сокровищах и богатстве людей торговых. Она славилась не только в Византийской Империи и в Германии, но и в самых отдаленных странах восточных: ибо Арабские Историки и Географы говорят об ней в своих творениях. Внук Чингисхана, именем Мангу, был послан осмотреть Киев: увидел его с левой стороны Днепра и, по словам Летописца, не мог надивиться красоте оного. Живописное положение города на крутом берегу величественной реки, блестящие главы многих храмов, в густой зелени садов, - высокая белая стена с ее гордыми вратами и башнями, воздвигнутыми, украшенными художеством Византийским в счастливые дни Великого Ярослава, действительно могли удивить степных варваров. Мангу не отважился идти за Днепр: стал на Трубеже, у городка Песочного (ныне селения Песков), и хотел лестию склонить жителей столицы к подданству. Битва на Калке, на Сити, - пепел Рязани, Владимира, Чернигова и столь многих иных городов, свидетельствовали грозную силу Моголов: дальнейшее упорство казалось бесполезным; но честь народная и великодушие не следуют внушениям боязливого рассудка. Киевляне все еще с гордостию именовали себя старшими и благороднейшими сынами России: им ли было смиренно преклонить выю и требовать цепей, когда другие Россияне, гнушаясь уничижением, охотно гибли в битвах? Киевляне умертвили Послов Мангухана и кровию их запечатлели свой обет не принимать мира постыдного. Народ был смелее Князя: Михаил Всеволодович, предвидя месть Татар, бежал в Венгрию, вслед за сыном своим. Внук Давида Смоленского, Ростислав Мстиславич, хотел овладеть престолом Киевским; но знаменитый Даниил Галицкий, сведав о том, въехал в Киев и задержал Ростислава как пленника. Даниил уже знал Моголов: видел, что храбрость малочисленных войск не одолеет столь великой силы, и решился, подобно Михаилу, ехать к Королю Венгерскому, тогда славному богатством и могуществом, в надежде склонить его к ревностному содействию против сих жестоких варваров. Надлежало оставить в столице Вождя искусного и мужественного: Князь не ошибся в выборе, поручив оную Боярину Димитрию.

Скоро вся ужасная сила Батыева, как густая туча, с разных сторон облегла Киев. Скрып бесчисленных телег, рев вельблюдов и волов, ржание коней и свирепый крик неприятелей, по сказанию Летописца, едва дозволяли жителям слышать друг друга в разговорах. - Димитрий бодрствовал и распоряжал хладнокровно. Ему представили одного взятого в плен Татарина, который объявил, что сам Батый стоит под стенами Киева со всеми Воеводами Могольскими; что знатнейшие из них суть Гаюк (сын Великого Хана), Мангу, Байдар (внуки Чингисхановы), Орду, Кадан, Судай-Багадур, победитель Ниучей Китайских, и Бастырь, завоеватель Казанской Болгарии и Княжения Суздальского. Сей пленник сказывал о Батыевой рати единственно то, что ей нет сметы. Но Димитрий не знал страха. Осада началася приступом к вратам Лятским, к коим примыкали дебри: там стенобитные орудия действовали день и ночь. Наконец рушилась ограда, и Киевляне стали грудью против врагов своих. Начался бой ужасный: "стрелы омрачили воздух; копья трещали и ломались"; мертвых, издыхающих попирали ногами. Долго остервенение не уступало силе; но Татары ввечеру овладели стеною. Еще воины Российские не теряли бодрости; отступили к церкви Десятинной и, ночью укрепив оную тыном, снова ждали неприятеля; а безоружные граждане с драгоценнейшим своим имением заключились в самой церкви. Такая защита слабая уже не могла спасти города; однако ж не было слова о переговорах: никто не думал молить лютого Батыя о пощаде и милосердии; великодушная смерть казалась и воинам и гражданам необходимостию, предписанною для них отечеством и Верою. Димитрий, исходя кровию от раны, еще твердою рукою держал свое копие и вымышлял способы затруднить врагам победу. Утомленные сражением Моголы отдыхали на развалинах стены: утром возобновили оное и сломили бренную ограду Россиян, которые бились с напряжением всех сил, помня, что за ними гроб Св. Владимира и что сия ограда есть уже последняя для их свободы. Варвары достигли храма Богоматери, но устлали путь своими трупами; схватили мужественного Димитрия и привели к Батыю. Сей грозный завоеватель, не имея понятия о добродетелях человеколюбия, умел ценить храбрость необыкновенную и с видом гордого удовольствия сказал Воеводе Российскому: "Дарую тебе жизнь!" Димитрий принял дар, ибо еще мог быть полезен для отечества.

Моголы несколько дней торжествовали победу ужасами разрушения, истреблением людей и всех плодов долговременного гражданского образования. Древний Киев исчез, и навеки: ибо сия, некогда знаменитая столица, мать градов Российских, в XIV и в XV веке представляла еще развалины; в самое наше время существует единственно тень ее прежнего величия. Напрасно любопытный путешественник ищет там памятников, священных для Россиян: где гроб Ольгин? где кости Св. Владимира? Батый не пощадил и самых могил: варвары давили ногами черепы наших древних Князей. Остался только надгробный памятник Ярославов, как бы в знак того, что слава мудрых гражданских законодателей есть самая долговечная и вернейшая... Первое великолепное здание греческого зодчества в России, храм Десятинный был сокрушен до основания: после, из развалин оного, воздвигли новый, и на стенах его видим отрывок надписи древнего. - Лавра Печерская имела ту же участь. Благочестивые Иноки и граждане, усердные к святыне сего места, не хотели впустить неприятелей в ограду его: Моголы таранами отбили врата, похитили все сокровища и, сняв златокованный крест с главы храма, разломали церковь до самых окон, вместе с кельями и стенами монастырскими. Если верить Летописцам XVII века, то первобытное строение Лавры красотою и величием превосходило новейшее. Они же повествуют, что некоторые Иноки Печерские укрылись от меча Батыева и жили в лесах; что среди развалин монастыря уцелел один малый придел, куда сии пустынники собирались иногда отправлять службу Божественную, извещаемые о том унылым и протяжным звоном колокола.

Батый - узнав, что Князья южной России находятся в Венгрии, - пошел в область Галицкую и Владимирскую; осадил город Ладыжин и, не умев двенадцатью орудиями разбить крепких стен его, обещал помиловать жителей, если они сдадутся. Несчастные ему поверили, и ни один из них не остался жив: ибо Татары не знали правил чести и всегда, обманывая неприятелей, смеялись над их легковерием. Завоевав Каменец, где господствовал друг Михаилов, Изяслав Владимирович, внук Игорев, Татары отступили с неудачею от Кременца, Даниилова города; но взяли Владимир, Галич и множество иных городов. Великодушный Воевода Киевский, Димитрий, находился с Батыем и, сокрушаясь о бедствиях России, представлял ему, что время оставить сию землю, уже опустошенную и воевать богатое Государство Венгерское; что Король Бела есть неприятель опасный и готовит рать многочисленную; что надобно предупредить его, или он всеми силами ударит на Моголов. Батый, уважив совет Димитриев, вышел из нашего отечества, чтобы злодействовать в Венгрии: таким образом сей достойный Воевода Российский и в самом плене своем умел оказать последнюю, важную услугу несчастным согражданам. Благоденствие и драгоценная народная независимость погибли для них на долгое время: по крайней мере они могли возвратиться из лесов на пепелище истребленных жительств; могли предать земле кости милых ближних и в храмах, немедленно возобновленных их общим усердием, молиться Всевышнему с умилением. Вера торжествует в бедствиях и смягчает оные.

Состояние России было самое плачевное: казалось, что огненная река промчалась от ее восточных пределов до западных; что язва, землетрясение и все ужасы естественные вместе опустошили их, от берегов Оки до Сана. Летописцы наши, сетуя над развалинами отечества о гибели городов и большой части народа, прибавляют: "Батый, как лютый зверь, пожирал целые области, терзая когтями остатки. Храбрейшие Князья Российские пали в битвах; другие скитались в землях чуждых; искали заступников между иноверными и не находили; славились прежде богатством и всего лишились. Матери плакали о детях, пред их глазами растоптанных конями Татарскими, а девы о своей невинности: сколь многие из них, желая спасти оную, бросались на острый нож или в глубокие реки! Жены Боярские, не знавшие трудов, всегда украшенные златыми монистами и одеждою шелковою, всегда окруженные толпою слуг, сделались рабами варваров, носили воду для их жен, мололи жерновом и белые руки свои опаляли над очагом, готовя пищу неверным... Живые завидовали спокойствию мертвых". Одним словом, Россия испытала тогда все бедствия, претерпенные Римскою Империею от времен Феодосия Великого до седьмого века, когда северные дикие народы громили ее цветущие области. Варвары действуют по одним правилам и разнствуют между собою только в силе.

Сила Батыева несравненно превосходила нашу и была единственною причиною его успехов. Напрасно новые историки говорят о превосходстве Моголов в ратном деле: древние Россияне, в течение многих веков воюя или с иноплеменниками или с единоземцами, не уступали как в мужестве, так и в искусстве истреблять людей, ни одному из тогдашних европейских народов. Но дружины Князей и города не хотели соединиться, действовали особенно, и весьма естественным образом не могли устоять против полумиллиона Батыева: ибо сей завоеватель беспрестанно умножал рать свою, присоединяя к ней побежденных. Еще Европа не ведала искусства огнестрельного, и неравенство в числе воинов было тем решительнее. Батый предводительствовал целым вооруженным народом: в России жители сельские совсем не участвовали в войне, ибо плодами их мирного трудолюбия питалось государство и казна обогащалась. Земледельцы, не имея оружия, гибли от мечей Татарских как беззащитные жертвы: малочисленные же ратники наши могли искать в битвах одной славы и смерти, а не победы. Впрочем, Моголы славились и храбростию, вселенною в них умом Чингисхана и сорокалетними победами. Не получая никакого жалованья, любили войну для добычи; перевозили на волах свои кибитки и семейства, жен, детей и везде находили отечество, где могло пастися их стадо. В свободное от человекоубийств время занимались звериною ловлею: видя же неприятеля, бесчисленные толпы сих варваров как волны стремились одна за другою, чтобы со всех сторон окружить его, и пускали тучу стрел, но удалялись от ручной схватки, жалея своих людей и стараясь убивать врагов издали. Ханы и главные начальники не вступали в бой: стоя назади, разными маяками давали повеления и не стыдились иногда общего бегства; но смертию наказывали того, кто бежал один и ранее других. Стрелы Моголов были весьма остры и велики, сабли длинные, копья с крюками, щиты ивовые или сплетенные из прутьев.

В то время, как сии губители свирепствовали в южной России, ее Князья находились в Польше. Король Венгерский, видя Михаила изгнанником, не хотел выдать дочери за его сына и велел им удалиться. Даниил, готовый тогда ехать к Беле IV, имел случай оказать свое великодушие: убедил Великого Князя, Ярослава, освободить жену Михаилову, еще до нашествия Батыева плененную им в Каменце; возвратил ее супругу и, забыв вражду, обещал навсегда уступить ему Киев, если благость Всевышнего избавит Россию от иноплеменников; а Ростиславу отдал Луцк. Чтобы в общей опасности действовать согласнее с Белою, Даниил, прибыв в Венгрию, изъявил намерение вступить с ним в свойство и сына своего, юного Льва, женить на дочери Королевской; но спесивый Бела отвергнул сие предложение, думая, что Батый не дерзнет идти за Карпатские горы и что несчастие Российских Княжений есть счастие для Венгрии: мысль ума слабого, внушаемая обыкновенно взаимною завистию держав соседственных! Предсказав Королю гибельное следствие такой системы, Даниил спешил защитить свое Княжение, но поздно: толпы беглецов известили его о жалостной судьбе Киева и других наших городов знаменитых. Уже Татары стояли на границе. Даниил, окруженный малочисленною дружиною, искал убежища в земле Конрадовой; там нашел он супругу, детей и брата, которые едва могли спастися от меча варваров; вместе с ними оплакал бедствие отечества и, слыша о приближении Моголов, удалился в Мазовию, где Болеслав, сын Конрадов, дал ему на время Вышегород и где Даниил с Васильком оставались до самого того времени, как Батый вышел из юго-западной России. Получив сию утешительную весть, они возвратились в отечество; не могли от смрада въехать ни в Брест, ни в Владимир, наполненный трупами, и решились жить в Холме, основанном Даниилом близ древнего Червена и, к счастию, уцелевшем от Могольского разорения. Сей городок, населенный отчасти Немцами, Ляхами и многими ремесленниками, среди пепла и развалин всей окрестной страны казался тогда очаровательным, имея веселые сады, насажденные рукою его основателя, новые здания и церкви, им украшенные (в особенности церковь Св. Иоанна, поставленную на четырех, искусно изваянных головах человеческих, с медным помостом и с Римскими стеклами в окнах). Как бы следуя указанию Неба, столь чудесно защитившего сие приятное место, Даниил назвал Холм своим любимым городом и, подобно Ярославу, Суздальскому Великому Князю, неутомимо старался воскресить жизнь и деятельность в областях юго-западной России. Ему надлежало не только вызвать людей из лесов и пещер, где они скрывались, но и сражаться с буйностию легкомысленных Бояр, которые думали, что внук Чингисханов опустошил наше государство для их пользы и что им настало время царствовать. Воевода Дрогичинский не впустил Князя в сей город, а Бояре Галицкие хотя и называли Даниила своим Государем, однако ж самовольно повелевали областями, явно над ним смеялись, присвоили себе доходы от соли Коломенской, употребляемые обыкновенно на жалованье так называемым Княжеским Оружникам, и тайно сносились с Михаиловым сыном, Ростиславом. Долго бегав от Татар из земли в землю, Михаил, ограбленный Немцами близ Сирадии, возвратился в Киев и жил на острове против развалин сей древней столицы, послав сына в Чернигов. Он уже не помнил благодеяний шурина и старался ему злодействовать. Ростислав хотел овладеть Бакотою в Понизье; был отражен Данииловым Печатником, но занял Галич и Перемышль. Столь мало Князья Российские научились благоразумию в несчастиях, с бессмысленным властолюбием споря между собою о бедных остатках Государства растерзанного! Несмотря на измены Бояр и двух Епископов, Галицкого и Перемышльского, друзей Михаилова сына; несмотря на изнурение своего Княжества и малочисленность войска, большею частию истребленного Татарами, Даниил смирил мятежников и неприятелей; изгнал Ростислава из Галича и пленил его союзников, Князей Болоховских, прежде облаготворенных им и Васильком. Достойно замечания, что сии Князья умели спасти их землю от хищности Батыевой, обязавшись сеять для Татар пшеницу и просо. - В то же время оскорбленный Поляками Даниил осаждал и взял бы Люблин, если бы жители не испросили у него мира. Восстановив свою державу, он ждал с беспокойством, куда обратится ужасная гроза Батыева. Еще некоторые отряды Моголов не выходили из России, довершая завоевание восточных Уделов Черниговских, и Князь Мстислав, потомок Святослава Ольговича Северского, был умерщвлен Татарами.

Один Новгород остался цел и невредим, благословляя милость Небесную и счастие своего юного Князя, Александра Ярославича, одаренного необыкновенным разумом, мужеством, красотою величественною и крепкими мышцами Самсона. Народ смотрел на него с любовию и почтением; приятный голос сего Князя гремел как труба на Вечах. Во дни общих бедствий России возникла слава Александрова. Достигнув лет юноши, он женился на дочери Полоцкого Князя, Брячислава, и, празднуя свадьбу, готовился к делам ратным; велел укрепить берега Шелони, чтобы защитить Новогородскую область от внезапных нападений Чуди, и старался окружить себя витязями храбрыми, предвидя, что мир в сии времена общих разбоев не мог быть продолжителен.

Ливонские Рыцари, Финны и Шведы были неприятелями Новагорода. Первые сделались тогда гораздо сильнее и для Россиян опаснее: ибо, лишася Магистра своего, Вольквина, и лучших сподвижников в несчастной битве с Литвою, присоединились к славному Немецкому Ордену Св. Марии. Скажем несколько слов о сем достопамятном братстве. Когда Государи Европейские, подвигнутые и славолюбием и благочестием, вели кровопролитные войны в Палестине и в Египте; когда усердие видеть Святые места ежегодно влекло толпы людей из Европы в Иерусалим: многие Немецкие Витязи, находясь в сем городе, составили между собою братское общество, с намерением покровительствовать там своих единоземцев, бедных и недужных, служить им деньгами и мечем, - наконец быть защитниками всех богомольцев и неутомимыми врагами Сарацинов. Сие общество, в 1191 году утвержденное Папскою Буллою, назвалося Орденом Св. Марии Иерусалимской, и Рыцари его ознаменовали белые свои мантии черным крестом, дав торжественный обет целомудрия и повиновения начальникам. Великий Магистр говорил всякому новому сочлену: "Если вступаешь к нам в общество с надеждою вести жизнь покойную и приятную, то удалися, несчастный! Ибо мы требуем, чтобы ты отрекся от всех мирских удовольствий, от родственников, друзей и собственной воли: что ж в замену обещаем тебе? хлеб, воду и смиренную одежду. Но когда придут для нас времена лучшие, тогда Орден сделает тебя участником всех своих выгод". Сии лучшие времена настали: Орден Св. Марии, переселясь в Европу, был уже столь знаменит, что великий магистр его, Герман Зальца, мог судить Папу, Гонория III, с Императором Фридериком II; завоевал Пруссию - ревностно обращая ее жителей в Христианство, то есть огнем и мечем - принял Ливонских Рыцарей под свою защиту, дал им магистра, одежду, правила Ордена Немецкого и, наконец, слово, что ни Литовцы, ни Датчане, ни Россияне уже не будут для них опасны.

В сие время был Магистром Ливонским некто Андрей Вельвен, муж опытный и добрый сподвижник Германа Зальцы. Желая, может быть, прекратить взаимные неудовольствия Ливонских Рыцарей и Новогородцев, он имел свидание с юным Александром: удивился его красоте, разуму, благородству и, возвратясь в Ригу, говорил, по словам нашего Летописца: "Я прошел многие страны, знаю свет, людей и государей, но видел и слушал Александра Новогородского с изумлением". Сей юный Князь скоро имел случай важным подвигом возвеличить свою добрую славу.

Король Шведский, досадуя на Россиян за частые опустошения Финляндии, послал зятя своего, Биргера, на ладиях в Неву, к устью Ижеры, с великим числом Шведов, Норвежцев, Финнов. Сей Вождь опытный, дотоле счастливый, думал завоевать Ладогу, самый Новгород, и велел надменно сказать Александру: "Ратоборствуй со мною, если смеешь; я стою уже в земле твоей". Александр не изъявил ни страха, ни гордости Послам Шведским, но спешил собрать войско; молился с усердием в Софийской церкви, принял благословение Архиепископа Спиридона, отер на Праге слезы умиления сердечного и, вышедши к своей малочисленной дружине, с веселым лицом сказал: "Нас немного, а враг силен; но Бог не в силе, а в правде: идите с вашим Князем!" Он не имел времени ждать помощи от Ярослава, отца своего; самые Новогородские воины не успели все собраться под знамена: Александр выступил в поле и 15 июля [1240 г.] приближился к берегам Невы, где стояли Шведы. Там встретил его знатный Ижерянин, Пелгуй, начальник приморской стражи, с известием о силе и движениях неприятеля. Здесь современный Летописец рассказывает чудо. Ижеряне, подданные Новогородцев, большею частию жили еще в идолопоклонстве; но Пелгуй был Христианин, и весьма усердный. Ожидая Александра, он провел ночь на берегу Финского залива во бдении и молитве. Мрак исчез, и солнце озарило необозримую поверхность тихого моря; вдруг раздался шум: Пелгуй содрогнулся и видит на море легкую ладию, гребцов, одеянных мглою, и двух лучезарных Витязей в ризах червленных. Сии Витязи совершенно походили на Святых Мучеников Бориса и Глеба, как они изображались на иконах, и Нелгуй слышал голос старшего из них: "Поможем родственнику нашему Александру!" По крайней мере так он сказывал Князю о своем видении и предзнаменовании столь счастливом; но Александр запретил ему говорить о том и как молния устремился на Шведов. Внезапность, быстрота удара привела их в замешательство. Князь и дружина оказали редкое мужество. Александр собственным копием возложил печать на лице Биргера. Витязь Российский, Гавриил Олексич, гнал Принца, его сына, до самой ладии; упал с конем в воду, вышел невредим и бодро сразился с Воеводою Шведским. Новогородец Сбыслав Якунович с одним топором вломился в середину неприятелей; другой, именем Миша, с отрядом пехоты истребил шнеки их, или суда. Княжеский ловчий Яков Полочанин, предводительствуя горстию смелых, ударил на целый полк и заслужил отменное благоволение Александра, который везде был сам и все видел. Ратмир, верный слуга Князя, не уступал никому в храбрости: бился пеший, ослабел от ран и пал мертвый, к общему сожалению наших. Еще стоял златоверхий шатер Биргеров; Отрок Александров, Савва, подсек его столп; шатер упал, и Россияне возгласили победу. Темная ночь спасла остатки Шведов. Они не хотели ждать утра: нагрузили две шнеки телами чиновников, зарыли прочих в яму и спешили удалиться. Главный Воевода их, Спиридон, и Епископ, по рассказам пленников, находились в числе убитых. Урон с нашей стороны был едва заметен, и сия достопамятная битва, обрадовав тогда все наше горестное отечество, дала Александру славное прозвание Невского. Обстоятельства ее тем для нас любопытнее, что Летописец, служа сему Князю, слышал их от него самого и других очевидцев.

Рыцари Ливонские не помогали Шведам, однако ж старались вредить Новугороду. Ярослав, сын Владимира Псковского, в 1233 году сосланный в область Суздальскую, получил свободу, жил тогда у Немцев в Эстонии и питал их ненависть к Россиянам. Во Пскове были также некоторые изменники - чиновник Твердило и другие, - склонявшие Рыцарей овладеть сим городом. Обнадеженные ими в верном успехе, Немцы собрали войско в Оденпе, Дерпте, Феллине и с Князем Ярославом Владимировичем взяли Изборск. Псковитяне сразились с ними; но, претерпев великий урон и желая спасти город, зажженный неприятелем, должны были согласиться на мир постыдный. Рыцари хотели аманатов: знатнейшие люди представили им своих детей, и гнусный изменник, Твердило, начал господствовать во Пскове, деляся властию с Немцами, грабя села Новогородские. Многие добрые Псковитяне ушли с семействами к Александру и требовали его защиты. К несчастию, сей Князь имел тогда распрю с Новогородцами: досадуя на их неблагодарность, он уехал к отцу в Переславль Залесский, с материю, супругою и всем Двором.

Между тем Немцы вступили в область Новогородскую, обложили данию Вожан и построили крепость на берегу Финского залива, в Копорье, чтобы утвердить свое господство в нынешнем Ораниенбаумском уезде; взяли на границах Эстонии Российский городок Тесов и грабили наших купцов верст за 30 до Новагорода, где чиновники дремали или тратили время в личных ссорах. Народ, видя беду, требовал себе защитника от Ярослава Всеволодовича и признал второго сына его, Андрея, своим Князем; но зло не миновалось. Литва, Немцы, Чудь опустошали берега Луги, уводили скот, лошадей, и земледельцы не могли обрабатывать полей. Надлежало прибегнуть к Герою Невскому: Архиепископ со многими Боярами отправился к Александру; убеждал, молил Князя и склонил его забыть вину Новагорода. [1241 г.] Александр прибыл, и все переменилось. Немедленно собралось войско: Новогородцы, Ладожане, Корела, Ижерцы весело шли под его знаменами к Финскому заливу; взяли Копорье и пленили многих Немцев. Александр освободил некоторых; но Вожане и Чудские изменники, служившие неприятелю, в страх другим были повешены.

[ 1242 г.] Знаменитая отчизна Святой Ольги также скоро избавилась от власти предателя, Твердила, и чужеземцев. Александр завоевал Псков, возвратил ему независимость и прислал в Новгород скованных Немцев и Чудь. Летописец Ливонский сказывает, что 70 мужественных Рыцарей положили там свои головы и что Князь Новогородский, пленив 6 чиновников, велел умертвить их. Победитель вошел в Ливонию, и когда воины наши рассеялись для собрания съестных припасов, неприятель разбил малочисленный передовой отряд Новогородский. Тут Александр оказал искусство благоразумного Военачальника: зная силу Немцев, отступил назад, искал выгодного места и стал на Чудском озере [5 апреля 1242 г.]. Еще зима продолжалась тогда в апреле месяце, и войско могло безопасно действовать на твердом льду. Немцы острою колонною врезались в наши ряды; но мужественный Князь, ударив на неприятелей сбоку, замешал их; сломил, истреблял Немцев и гнал Чудь до самого темного вечера. 400 Рыцарей пали от наших мечей; пятьдесят были взяты в плен, и в том числе один, который в надменности своей хотел пленить самого Александра; тела Чуди лежали на семи верстах. Изумленный сим бедствием, магистр Ордена с трепетом ожидал Александра под стенами Риги и спешил отправить посольство в Данию, моля Короля спасти Рижскую Богоматерь от неверных, жестоких Россиян; но храбрый Князь, довольный ужасом Немцев, вложил меч в ножны и возвратился в город Псков. Немецкие пленники, потупив глаза в землю, шли в своей Рыцарской одежде за нашими всадниками. Духовенство встретило Героя со крестами и с песнями священными, славя Бога и Александра; народ стремился к нему толпами, именуя его отцем и спасителем. Счастливый делом своим и радостию общею, сей добрый Князь пролил слезы и с чувствительностию сказал гражданам: "О Псковитяне! Если забудете Александра; если самые отдаленные потомки мои не найдут у вас верного пристанища в злополучии: то вы будете примером неблагодарности!" - Новогородцы радовались не менее Псковитян, и скоро послы Ордена заключили с ним мир, разменялись пленными и возвратили псковских аманатов, отказавшись не только от Луги и Водской области, но уступив Александру и знатную часть Летгаллии. [1243-1245 гг.] В сие время Литовцы разбили Ярослава Владимировича, который, оставив Немцев, с изволения Александрова начальствовал в Торжке. Соединясь с Тверскою дружиною, Ярослав гнался за хищниками до Торопца, где они считали себя уже в безопасности, овладев крепостию; но Герой Невский приспел, взял город, истребил их всех, одних на стенах, других в бегстве, и в том числе 8 Князьков Литовских. Совершив подвиг, Александр отпустил войско, ехал с малочисленною дружиною и вдруг увидел себя окруженного новыми толпами неприятелей: ударил неустрашимо, рассеял оные, благополучно возвратился в Новегород. - Одним словом, Александр, в несколько дней, семь раз победил Литовцев; воины его, ругаясь над ними, привязывали пленников к хвостам конским.

Сии частные успехи не могли переменить общей судьбы Россиян, уже данников Татарских. Батый, завоевав многие области Польские, Венгрию, Кроацию, Сервию, Дунайскую Болгарию, Молдавию, Валахию и приведши в ужас Европу, вдруг, к общему удивлению, остановил бурное стремление Моголов и возвратился к берегам Волги. Там, именуясь Ханом, утвердил он свое владычество над Россиею, землею Половецкою, Тавридою, странами Кавказскими и всеми от устья Дона до реки Дуная. Никто не дерзал ему противиться: народы. Государи старались смягчить его смиренными Посольствами и дарами. Батый звал к себе великого Князя. Ослушание казалось Ярославу неблагоразумием в тогдашних обстоятельствах России, изнуренной, безлюдной, полной развалин и гробов: презирая собственную личную опасность, Великий Князь отправился со многими Боярами в стан Батыев, а сына своего, юного Константина, послал в Татарию к Великому Хану Октаю который в сие время, празднуя блестящие завоевания Моголов в Китае и в Европе, угощал всех старейшин народа. Никогда, по сказанию Историка Татарского, мир не видал праздника столь роскошного, ибо число гостей было несметно. - Батый принял Ярослава с уважением и назвал главою всех Князей Российских, отдав ему Киев (откуда Михаил уехал в Чернигов). Так Государи наши торжественно отреклись от прав народа независимого и склонили выю под иго варваров. Поступок Ярослава служил примером для Удельных Князей Суздальских: Владимир Константинович, юный Борис Василькович, Василий Всеволодович (внук Константинов) также били челом надменному Батыю, чтобы мирно господствовать в областях своих.

[1246 г.] Сын Ярославов чрез два года возвратился из Китайской Татарии; а Великий Князь, вторично принужденный ехать в Орду со всеми родственниками, должен был сам отправиться к берегам Амура, где Моголы, по смерти Октая, занимались избранием нового Великого Хана. Ярослав простился навеки с любезным отечеством: сквозь степи и пустыни достигнув до Ханского стана, он в числе многих иных данников смирялся пред троном Октаева наследника, оправдал себя в каких-то доносах, сделанных на него Хану одним Российским Вельможею, и, получив милостивое дозволение ехать обратно, кончил жизнь на пути [30 сентября]. Таким образом, сей Князь несчастный, быв свидетелем и жертвою народного уничижения России, не имел и последнего утешения сомкнуть глаза в недрах святого отечества! Верные Бояре привезли его тело в столицу Владимирскую. Говорили, что он был отравлен; что мать нового хана Гаюка, как бы в знак особенного благоволения предложив Ярославу пищу из собственных рук, дала ему яд, который в седьмой день прекратил его жизнь и ясно обнаружился пятнами на теле умершего. Но Моголы, сильные мечем, не имели нужды действовать ядом, орудием злодеев слабых. Мог ли Князь Владимирской области казаться страшным Монарху, повелевавшему народами от Амура до устья Дунайского? Ярослав, в юности жестокий и непримиримый от честолюбия, украшался и важными достоинствами, как мы видели: благоразумием деятельным и бодростию в государственных несчастиях, быв возобновителем разрушенного Великого Княжения; гибкостию и превосходством ума своего снискал почтение варваров, Батыя и Гаюка, но не заслужил ревностной похвалы наших Летописцев, ибо не раздавал имения церквам и Монахам, отличаясь, может быть, Верою просвещенною, а не суесвятством. - Супруга его, именем Феодосия, оставленная им в Новегороде, скончалась там в 1244 году; за малое время до смерти постриглась в Георгиевском монастыре и была схоронена в оном подле ее сына, Феодора.

Россия, огорченная смертию Ярослава, почти в то же время сведала ужасные обстоятельства кончины Михаиловой. Узнав, что сын его, Ростислав, принят весьма дружелюбно в Венгрии и что Бела IV, в исполнение прежнего обязательства, наконец выдал за него дочь свою, Михаил вторично поехал туда советоваться с Королем о средствах избавить себя от ига Татарского; но Бела изъявил к нему столь мало уважения и сам Ростислав так холодно встретил отца, что сей Князь с величайшим неудовольствием возвратился в Чернигов, где сановники Ханские переписывали тогда бедный остаток народа и налагали на всех людей дань поголовную, от земледельца до Боярина. Они велели Михаилу ехать в Орду. Надлежало покориться необходимости. Приняв от Духовника благословение и запасные Святые Дары, - ободренный, утешенный его Христианскими наставлениями, он с Вельможею Феодором и с юным внуком, Борисом Васильковичем Ростовским, прибыл в стан к Моголам и хотел уже вступить в шатер Батыев; но волхвы, или жрецы сих язычников, блюстители древних суеверных обрядов, требовали, чтобы он шел сквозь разложенный перед ставкою священный огнь и поклонился их кумирам. "Нет! - сказал Михаил: - я могу поклониться Царю вашему, ибо Небо вручило ему судьбу Государств земных; но Христианин не служит ни огню, ни глухим идолам". Услышав о том, свирепый Батый объявил ему чрез своего Вельможу, именем Эльдега, что должно повиноваться или умереть. "Да будет!" - ответствовал Князь; вынув Запасные Дары, вместе с любимцем своим, Феодором, причастился Святых Таин и, пылая ревностию Христианских мучеников, пел громогласно святые Псалмы Давидовы. Напрасно юный Борис хотел его смягчить молением и слезами; напрасно Вельможи Ростовские брали на себя грех и торжественное покаяние, если Михаил исполнит волю Батыеву, следуя примеру других Князей наших. "Для вас не погублю души, - говорил он и, свергнув с себя мантию Княжескую, примолвил: - Возьмите славу мира; хочу Небесной". По данному знаку убийцы бросились, как тигры, на Михаила, били его в сердце, топтали ногами: Бояре Российские безмолвствовали от ужаса. Один Феодор стоял покойно и с веселым лицом ободрял терзаемого Князя, говоря, что он умирает, как должно Христианину; что муки земные непродолжительны, а награда Небесная бесконечна. Желая, может быть, прекратить Михаилово страдание, какой-то отступник Веры Христианской, именем Доман, житель Путивля, отсек ему голову и слышал последние, тихо произнесенные им слова: Христианин есмь! Пишут, что сам Батый, удивляясь твердости сего несчастного Князя, назвал его великим мужем. Боярин Феодор приял также венец Мученика и доказал, что он, утешая Михаила, не лицемерил: ибо, раздираемый на части варварами, славил благость Небесную и свою долю. Тела их, поверженные на снедение псам, были сохранены усердием Россиян; а Церковь признала Святыми и великодушного Князя и верного слугу его, которые, не имев сил одолеть Моголов в битве, редкою твердостию доказали по крайней мере чудесную силу Христианства. - Юный Борис Василькович, оплакав жребий деда, должен был ехать к Сартаку, Батыеву сыну, кочевавшему на границах России, и получил дозволение возвратиться в свой Удел; о Князьях же Черниговских с того времени почти совсем не упоминается в наших летописях: знаем единственно, что там около 1261 года властвовал Андрей Всеволодович, зять Даниилова брата, Василька. Сыновья Михаиловы, по кончине отца, княжили в Уделах: Роман в Брянске, Мстислав в Карачеве, Симеон в Глухове, Юрий в Торуссе; а старший их брат, Ростислав, зять Короля Белы, остался в Венгрии и, получив в Удел от своего тестя Банат Маховский (в Сервии), назывался Государем сей области, Герцогом Болгарии и повелителем Славонии (Rex de Madschau, dux et Imperator Bulgariae et Banus totius Sclavoniae). От сыновей его, Белы и Михаила, пошли Герцоги Маховские и Боснийские; сестра же их совокупилась браком с Лешком Черным, Герцогом Польским.

Счастливее Князя Черниговского был Даниил в своих первых сношениях с Ордою. Послы за Послами являлись у него от имени Ханского, требуя, чтобы он искал милости Батыевой раболепством или отказался от земли Галицкой. Наконец Даниил поехал к сему завоевателю чрез Киевскую столицу, управляемую Боярином Ярослава Суздальского, Димитрием Ейковичем; встретил Татар за Переяславлем, гостил у Куремсы, их Темника, и в окрестностях Волги нашел Батыя, который в знак особенного благоволения, немедленно впустил его в свой шатер без всяких суеверных обрядов, ненавистных для православия наших Князей. "Ты долго не хотел меня видеть (сказал Батый), но теперь загладил вину повиновением". Горестный Князь пил кумыс, преклоняя колена и славя величие Хана. Батый хвалил Даниила за соблюдение Татарских обычаев; однако ж велел дать ему кубок вина, говоря: "Вы не привыкли к нашему молоку". Сия честь стоила недешево: Даниил, пробыв 25 дней в улусах, выехал оттуда с именем слуги и данника Ханского. - Далее откроется, что сей Князь, лаская Моголов, хотел единственно усыпить их на время и думал о средствах избавить отечество от ига. Между тем Государи соседственные, устрашенные его дружественною связию с Ордою, начали оказывать к нему гораздо более уважения. Незадолго до того времени Король Бела имел с ним новую вражду. Ростислав Михайлович, зять Королевский, предводительствуя Венграми, осаждал Ярославль; с обеих сторон изъявляли остервенение и казнили знатнейших пленников; в том числе Россияне умертвили славного гордостию Полководца Венгерского, Фильнию, и в кровопролитной битве одержали верх. Боясь, чтобы Моголы, как покровители Даниила, вторично не явились за горами Карпатскими, Бела предложил ему тесный союз и выдал меньшую дочь, именем Констанцию, за его сына, Льва, чему способствовал Митрополит Кирилл, избранный Даниилом и Васильком на место Иосифа; он ехал ставиться в Константинополь через Венгрию, говорил с Белою и ручался своим Князьям за искренность сего Монарха. Утвердив вечный с ним мир, Даниил жил согласно и с Поляками. Конрад умер его другом: Болеслав Мазовский также. Последний, женатый на дочери Александра Бельзского, Анастасии, в угодность Даниилу отказал Мазовию брату своему, Самовиту.

Описав случаи времен Ярославовых, мы должны упомянуть о любопытном путешествии Иоанна План-Карпина, Монаха Францисканского, в Татарию к Великому Хану. Европа, приведенная в ужас нашествием Батыевым, еще трепетала, взирая на развалины Польши и Венгрии: ибо Татары могли возвратиться. Немецкий Император писал ко всем Государям, чтобы они собрали войско для спасения Царств и Веры. Беспокойство, волнение было общее; народ постился; Духовенство день и ночь молилось в храмах. Один Св. Людовик, мужественный Король Французский, не терял бодрости и спокойно ответствовал матери, что он, в надежде на Бога и меч свой, смело встретит варваров. Но Папа, Иннокентий IV, желая миром удалить бурю, отправил к Хану Монахов с дружелюбными письмами. Иоанн Карпин, один из сих Послов, в 1246 году проезжал из Италии чрез Россию и сообщает следующие известия о тогдашнем ее состоянии и Моголах. Увидим, что Папа, думая о Татарах, не забывал и наших предков, усильно домогаясь подчинить нас Латинской Церкви. Несчастия Россиян давали ему тем более надежды успеть в сем важном деле.

"В Мазовии, - пишет Карпин, - встретили мы Князя Российского Василька (брата Даниилова, ходившего тогда с мазовским Герцогом на Ятвягов), который рассказал нам весьма много любопытного о Татарах. Узнав, что не должно ехать в Орду с пустыми руками, мы купили несколько бобровых и других шкур. Конрад, Герцог Краковский, Епископ и Бароны Польские снабдили нас также всякими мехами, прося Князя Василька быть нашим покровителем. Вместе с ним приехали мы в его столицу (Владимир Волынский), где, отдохнув, желали беседовать с Российскими Епископами и предложили им письма от Папы, который убеждал их присоединиться к Латинской Церкви; но Епископы и Василько ответствовали, что они не могут ничего сказать нам без Князя Даниила, брата Василькова, бывшего тогда в Орде. После чего Василько отправил нас с вожатым в Киев, куда мы и прибыли благополучно, несмотря на глубокий снег, холод и многие опасности: ибо Литовцы беспрестанными набегами тревожат сию часть России. Жителей везде мало: они истреблены Моголами или отведены ими в плен. В Киеве наняли мы Татарских лошадей, а своих оставили: ибо они могли бы умереть с голода в дороге, где нет ни сена, ни соломы; а Татарские, разбивая копытами снег, питаются одною мерзлою травою.

Первое место, в коем живут Моголы (близ Киева), называется Хановым. Они со всех сторон окружили нас, спрашивая, зачем и куда едем? Я отвечал, что мы послы отца и владыки всех Христиан, который, ничем не оскорбив Государей Татарских, с крайним изумлением сведал о разорении Венгрии и Польши, где живут его подданные, что он, желая мира, в письмах своих убеждает Ханов принять Веру Христианскую, без коей нет спасения. Моголы удовольствовались некоторыми подарками и дали нам вожатым до Орды главного их начальника. Он называется Куремсою, предводительствует шестидесятью тысячами воинов и хранит западные пределы Могольских владений. - Куремса отправил нас к Батыю, первейшему из Ханов после Великого.

Мы проехали всю землю Половецкую, обширную равнину, где текут реки Днепр, Дон, Волга, Яик и где летом кочуют Татары, повинуясь разным Воеводам, а зимою приближаются к морю Греческому (или Черному). Сам Батый живет на берегу Волги, имея пышный, великолепный двор и 600000 воинов, 160000 Татар и 450000 иноплеменников, Христиан и других подданных. В пятницу Страстной недели провели нас в ставку его между двумя огнями, для того, как говорили Татары, что огонь есть чистилище для всяких злых умыслов, отнимая даже силу у скрываемого яда. Мы должны были несколько раз кланяться и вступить в шатер, не касаясь порога. Батый сидел на троне с одною из жен своих; его братья, дети и Вельможи на скамьях; другие на земле, мужчины на правой, а женщины на левой стороне. Сей шатер, сделанный из тонкого полотна, принадлежал Королю Венгерскому: никто не смеет входить туда без особенного дозволения, кроме семейства Ханского. Нам указали место на левой стороне, и Батый с великим вниманием читал письма Иннокентиевы, переведенные на языки Славянский, Арабский и Татарский. Между тем он и Вельможи его пили из золотых или серебряных сосудов: причем всегда гремела музыка с песнями. Батый имеет лицо красноватое; ласков в обхождении с своими, но грозен для всех; на войне жесток, хитр и славится опытностью. - Он велел нам ехать к Великому Хану.

Хотя мы были весьма слабы, ибо питались во весь пост одним просом и пили только снежную воду, однако ж ехали скоро, пять или шесть раз в день меняя лошадей, где находили их. Земля Половецкая во многих местах есть дикая степь: жители истреблены Татарами или бежали; другие признали себя их подданными. Она граничит к северу с Россиею, Мордвою, Болгариею, Башкириею (pays des Bastarques), отечеством Венгров, и с Самоедами (Samogedes), обитающими на пустынных берега Океана; к югу с Аланами (Оссетинцами), Черкесами, Козарами и Грециею. За Половцами начинается страна Кангитов (Канглей или Хвалисов), совершенно безводная и малонаселенная. В сей печальной степи (ныне Киргизской) умерли от жажды Бояре Ярослава, Князя Российского, посланные им в Татарию: мы видели их кости. Вся земля опустошена Моголами; жители, не имея домов, обитают в шатрах и так же, как Половцы, не знают хлебопашества, а кормятся одним скотоводством.

Около Вознесения Христова въехали мы в страну Бесерменов (Харазов или Хивинцев), говорящих языком Половцев, не исповедующих веру Сарацинскую. Там представилось нам множество сел и городов опустошенных. Владетель их, называемый Великим Султаном, погиб со всем родом от меча Татарского. Сия земля имеет большие горы и сопредельна к Северу (Востоку) с Черными Китанами (в Малой Бухарии), где живет Сибан, брат Батыев и где находится дворец Ханский. Далее мы увидели обширное озеро (Байкал), оставили его на левой стороне и чрез землю кочующих Найманов в исходе Июня прибыли в отечество Моголов, которые суть истинные Татары.

Уже несколько лет они готовились к избранию Великого Хана; но Гаюк еще не был торжественно возглашен Октаевым преемником: он велел нам ждать сего времени и послал к матери, вдовствующей супруге Октаевой, именем Туракане, у коей собирались все чиновники и старейшины: ибо она была тогда правительницею. Ее ставка, обнесенная тыном, могла вместить более 2000 человек. Воеводы сидели на конях, богато украшенных серебром, и советовались между собою. Одежда их в первый день была пурпуровая белая, на другой день красная, на третий синеватая, а на четвертый алая. Народ толпился вне ограды. У ворот стояли воины с обнаженными мечами; в другие ворота, хотя оставленные без стражи, никто не смел входить, кроме Гаюка. Вельможи беспрестанно пили кумыс и хотели нас также поить; но мы отказались. Они везде давали первое место нам и Российскому Князю Ярославу; тут же находились два сына Грузинского Царя, Посол Калифа Багдадского и многие другие Послы Сарацинские, числом до четырех тысяч: одни с дарами, иные с данию.

Таким образом мы жили целый месяц в сем шумном стане, называемом Сыра Орда, и часто видели Гаюка. Когда он выходил из шатра своего, певцы обыкновенно шли впереди и громко пели его славу. Наконец Двор переехал в другое место и расположился на берегу ручья, орошающего прекрасную долину, где стоял великолепный шатер, называемый Златая Орда. Столпы сего шатра, внутри и снаружи украшенного богатыми тканями, были окованы золотом. Там надлежало Гаюку торжественно воссесть на престол в день Успения Богоматери. Но ужасная непогода, град и снег препятствовали совершению обряда до 24 Августа. В сей день собрались Вельможи и, смотря на Юг, долго молились Всевышнему: после чего возвели Гаюка на златой трон и преклонили колена; народ также. Князья и Вельможи говорили Императору: мы хотим и требуем, чтобы ты повелевал нами. Гаюк спросил: желая иметь меня Государем, готовы ли вы исполнять мою волю; являться, когда позову вас; идти, куда велю, и предать смерти всякого, кого наименую? Все ответствовали: готовы!.. Итак (сказал Гаюк), слово мое да будет отныне мечем! Вельможи взяли его за руку, свели с трона и посадили на войлок, говоря Императору: Над тобою Небо и Всевышний; под тобою земля и войлок. Если будешь любить наше благо, милость и правду, уважая Князей и Вельмож по их достоинству, то Царство Гаюково прославится в мире, земля тебе покорится и Бог исполнит все желания твоего сердца. Но если обманешь надежду подданных, то будешь презрителен и столь беден, что самый войлок, на котором сидишь, у тебя отнимется. Тогда Вельможи, подняв Гаюка на руках, возгласили его Императором и принесли к нему множество серебра, золота, камней драгоценных и всю казну умершего Хана; а Гаюк часть сего богатства роздал чиновникам в знак ласки и щедрости. Между тем готовился пир для Князей и народа; пили до самой ночи и развозили в телегах мясо, варенное без соли.

Гаюк имеет от роду 40 или 45 лет, росту среднего, отменно умен, догадлив и столь важен, что никогда не смеется. Христиане, служащие ему, уверяли нас, что он думает принять Веру Спасителеву, ибо держит у себя Христианских Священников и дозволяет им всенародно перед своим шатром отправлять Божественную службу по обрядам Греческой Церкви. Сей Император говорит с иностранцами только через переводчиков, и всякий, кто подходит к нему, должен стать на колена. У него есть гражданские чиновники и Секретари, но нет стряпчих: ибо Моголы не терпят ябеды, и слово Ханское решит тяжбу. Что скажет Государь, то и сделано; никто не смеет возражать или просить его дважды об одном деле. Гаюк, пылая славолюбием, готов целый мир обратить в пепел. Смерть Октаева удержала Моголов в их стремлении сокрушить Европу: ныне, имея нового Хана, они ревностно желают кровопролития, и Гаюк, едва избранный, в первом совете с Князьями своими положил объявить войну Церкви нашей, Империи Римской, всем Государям Христианским и народам Западным, если Св. Отец - чего Боже избави - не исполнит его требований, то есть не покорится ему со всеми Государями Европейскими: ибо Моголы, следуя завещанию Чингисханову, непременно хотят овладеть вселенною.

Гаюк чрез несколько дней принял нас, равно как и других Послов. Секретарь его сказывал ему имя каждого; однако ж не многие из них были впущены в ставку Императорскую. Дары, поднесенные ими Хану, состояли в шелковых тканях, поясах, мехах, седлах, также вельблюдах и лошаках, богато украшенных. Между сими бесчисленными дарами мы заметили один зонтик, весь осыпанный драгоценными камнями. В некотором расстоянии от шатров стояло более пяти сот телег, наполненных золотом, серебром, шелковыми одеждами: что все было отдано хану, Князьям и Вельможам, которые после дарили тем своих чиновников. Одни мы не поднесли ничего, ибо ничего не имели.

В намерении завоевать Запад Гаюк не хотел вступить с нами в переговоры, и мы около месяца жили праздно, в скуке, в недостатке, получая от Моголов на пять дней не более того, что надлежало издержать в один день; а купить было нечего. К счастию, добрый Россиянин, золотарь, именем Ком, любимец Гаюков, наделял нас всем нужным. Он сделал печать для Хана и трон из слоновой кости, украшенный золотом и камнями драгоценными с разными изображениями, и с удовольствием показывал нам свою работу. - Наконец Гаюк, призвав нас, спросил, есть ли у Папы люди, знающие язык Татарский, Русский или Арабский? Нет, отвечали мы: хотя в Европе и находятся некоторые Арабы, но далеко от того места, где живет Папа. Впрочем, мы брались сами перевести на Латинский язык, что будет угодно Хану написать к Св. Отцу. Вследствие того пришел к нам Кадак, государственный Министр, с тремя Ханскими Секретарями для сочинения грамоты, которую мы, слушая их, писали на Латинском языке и толковали им каждое слово: ибо они боялись ошибки в переводе и спрашивали, ясно ли разумеем, что пишем? Приставы наши говорили, что Хан отправит с нами собственных послов в Европу, если будем о том просить его; но сего мы не хотели: во-первых, для того, что они увидели бы несогласие и междоусобие Государей Христианских, столь благоприятное для неверных; во-вторых, ежели бы с послами Гаюка сделалось какое несчастие в Европе, то он еще более остервенился бы против Христиан. К тому же Хан не уполномочил бы сих Послов для заключения надежного мира, а велел бы им единственно вручить письма Св. Отцу такого же содержания, как и данные нам за его печатию.

Откланявшись Гаюку и матери его, которая дала нам по шубе лисей и по красному кафтану, мы отправились в обратный путь, 14 ноября, чрез необозримые пустыни; не видали ни селений, ни лесов; ночевали в степях, на снегу, и приехали к Вознесению в стан Батыев, чтобы взять у него письма к Папе. Но Батый сказал, что он не может ничего прибавить к ответу Хана, и дал нам пропуск, с коим мы благополучно доехали до Киева, где считали нас уже мертвыми, равно как и в Польше. Князь Российский Даниил и брат его, Василько, оказали нам много ласки в своем владении и, собрав Епископов, Игуменов, знатных людей, с общего согласия объявили, что они намерены признать Св. Отца Главою их Церкви, подтверждая все сказанное ими о том прежде чрез особенного Посла, бывшего у Папы".

Сие важное известие согласно с грамотами Иннокентия IV, с летописями Польскими и нашими собственными. Занимаясь великим намерением свергнуть иго Батыево, Даниил с горестию видел слабость России, уныние Князей и народа; не мог надеяться на их содействие и долженствовал искать способов вне отечества. Единоверная Греция, стесненная Аравитянами, Турками, Крестоносцами, едва существовала: Даниил обратил глаза на Запад, где Рим был душею и средоточием всех государственных движений. Сей Князь (в 1245 или 1246 году) дал знать Иннокентию, что желает соединить Церковь нашу с Латинскою, готовый под ее знаменами идти против Моголов. Началось дружелюбное сношение с Римом. Папа, называя Даниила Королем и любезнейшим сыном, велел Архиепископу Прусскому ехать в Галицию и выбрать там Святителей из ученых Монахов Католических; объявил снисходительно, что все обряды Греческой Веры, не противные Латинской, могут и впредь быть у нас соблюдаемы невозбранно (как то служение на квасных просфирах), и в знак особенной благосклонности утвердил супружество Князя Василька, женатого на родственнице в третьем и четвертом колене (так сказано в письме Иннокентиевом, где сия дочь Георгия Суздальского именована Добравою), наконец, чтобы обольстить Даниилово честолюбие, предложил ему венец Королевский. Разумный Князь ответствовал: "Требую войска, а не венца, украшения суетного, пока варвары господствуют над нами". Иннокентий обещал и войско: но Даниил в ожидании того медлил объявить себя Католиком; оба хитрили, досадовали, и в 1249 году Легат Папский с неудовольствием выехал из Галиции. Посредничество Короля Венгерского утушило сию явную ссору: в залог милости Иннокентий (в 1253 или 1254 году) прислал к Даниилу венец с другими Царскими украшениями. Достойно замечания, что Князь Галицкий, нечаянно встретив послов Римских в Кракове, не хотел видеть их, сказав: "Мне, как Государю, непристойно беседовать с вами в земле чуждой". Он вторично не хотел принять и короны; но, убежденный материю, вдовствующею супругою Романовою, и Герцогами Польскими, согласился, требуя, чтобы Иннокентий взял действительные меры для обороны Христиан от Батыя и до всеобщего Собора не осуждал догматов Греческой Церкви: вследствие чего Даниил признал Папу своим отцем и Наместником Св. Петра, коего властию Посол Иннокентиев, Аббат Мессинский, в присутствии народа и Бояр возложил венец на главу его. Сей достопамятный обряд совершился в Дрогичине, и Князь Галицкий с того времени именовался Королем, а папа написал грамоту к Богемскому, Моравскому, Польскому, Сербскому и другим народам, чтобы они вместе с Галичанами под знамением креста ударили на Моголов; но как от безрассудного междоусобия Христианских Государей сие ополчение не состоялось, то Даниил снял с себя личину, отрекся от связи с Римом и презрел гнев папы, Александра IV, который (в 1257 году) писал к нему, что "он забыл духовные и временные благодеяния Церкви, венчавшей и помазавшей его на царство; не исполнил своих обетов и погибнет, если с новым раскаянием не обратится на путь истины; что клятва церковная и булат мирской готовы наказать неблагодарного". В надежде смирять Моголов Посольствами и дарами новый Король Галицкий, богатый казною, сильный войском, окруженный соседами или несогласными или слабыми, уже смеялся над злобою Папы и, строго наблюдая уставы Греческой Церкви, доказал, что мнимое присоединение его к Латинской было одною государственною хитростию. Обращаясь к путешествию Карпина, предложим сказанное им о свойстве, нравах и вере Моголов: сии известия также достойны замечания, сообщая нам ясное понятие о народе, который столь долгое время угнетал Россию.

"Татары (повествует Карпин) отличны видом от всех иных людей, имея щеки выпуклые и надутые, глаза едва приметные, ноги маленькие; большею частию ростом не высоки и худы; лицом смуглы и рябы. Они бреют волосы за ушами и спереди на лбу, отпуская усы, бороду и длинные косы назади; выстригают себе также гуменцо, подобно нашим Священникам. Мужчины и женщины носят кафтаны парчовые, шелковые и клееношные или шубы навыворот (получая ткани из Персии, а меха из России, Болгарии, земли Мордовской, Башкирии) и какие-то странные высокие шапки. Живут в шатрах, сплетенных из прутьев и покрытых войлоками; вверху делается отверстие, чрез которое входит свет и выходит дым: ибо у них всегда пылает огонь в ставке. Стада и табуны Могольские бесчисленны: в целой Европе нет такого множества лошадей, вельблюдов, овец, коз и рогатой скотины. Мясо и жидкая просяная каша есть главная пища сих дикарей, довольных малым ее количеством. Они не знают хлеба; едят все нечистыми руками, обтирая их об сапоги или траву; не моют ни котлов, ни самой одежды своей; любят кумыс и пьянство до крайности, а мед, пиво и вино получают иногда из других земель. Мужчины не занимаются никакими работами: иногда присматривают только за стадами или делают стрелы. Младенцы трех или двух лет уже садятся на лошадь; женщины также ездят верхом и многие стреляют из лука не хуже воинов; в хозяйстве же удивительно трудолюбивы; стряпают, шьют платье, сапоги; чинят телеги, навьючивают вельблюдов. Вельможи и богатые люди имеют до ста жен; двоюродные совокупляются браком, пасынок с мачехою, невестки с деверем. Жених обыкновенно покупает невесту у родителей, и весьма дорогою ценою. Не только прелюбодеяние, но и блуд наказывается смертию, равно как и воровство, столь необыкновенное, что Татары не употребляют замков; боятся, уважают чиновников и в самом пьянстве не ссорятся или по крайней мере не дерутся между собою; скромны в обхождении с женщинами и ненавидят срамословие; терпеливо сносят зной, мороз, голод и с пустым желудком поют веселые песни; редко имеют тяжбы и любят помогать друг другу; но зато всех иноплеменных презирают, как мы видели собственными глазами: например, Ярослав, Великий Князь Российский, и сын Царя Грузинского, будучи в Орде, не смели иногда сесть выше своих приставов. Татарин не обманывает Татарина; но обмануть иностранца считается похвальною хитростию.

Что касается до их Закона, то они веруют в Бога, Творца Вселенной, награждающего людей по их достоинству; но приносят жертвы идолам, сделанным из войлока или шелковой ткани, считая их покровителями скота; обожают солнце, огонь, луну, называя оную великою царицею, и преклоняют колена, обращаясь лицом к Югу; славятся терпимостию и не проповедуют Веры своей; однако ж принуждают иногда Христиан следовать обычаям Могольским: в доказательство чего расскажем случай, которому мы были свидетелями. Батый велел умертвить одного Князя Российского, именем Андрея, будто бы за то, что он, вопреки Ханскому запрещению, выписывал для себя лошадей из Татарии и продавал чужеземцам. Брат и жена убитого Князя, приехав к Батыю, молили его не отнимать у них княжения: он согласился, но принудил деверя к брачному совокуплению с невесткою, по обычаю Моголов.

Не ведая правил истинной добродетели, они вместо законов имеют какие-то предания и считают за грех бросить в огонь ножик, опереться на хлыст, умертвить птенца, вылить молоко на землю, выплюнуть из рта пищу; но убивать людей и разорять государства кажется им дозволенною забавою. О жизни вечной не умеют сказать ничего ясного, а думают, что они и там будут есть, пить, заниматься скотоводством и проч. Жрецы их суть так называемые волхвы, гадатели будущего, коих совет уважается ими во всяком деле. (Глава их, или Патриарх, живет обыкновенно близ шатра Ханского. Имея астрономические сведения, они предсказывают народу солнечные и лунные затмения).

Когда занеможет Татарин, родные ставят перед шатром копье, обвитое черным войлоком: сей знак удаляет от больного всех посторонних. Умирающего оставляют и родные. Кто был при смерти человека, тот не может видеть ни Хана, ни Князей до новой луны. Знатных людей погребают тайно, с пищею, с оседланным конем, серебром и золотом; телега и ставка умершего должны быть сожжены, и никто не смеет произнести его имени до третьего поколения. - Кладбище Ханов, Князей, Вельмож неприступно: где бы они ни скончали жизнь свою, Моголы отвозят их тела в сие место; там погребены многие, убитые в Венгрии. Стражи едва было не застрелили нас, когда мы нечаянно приближились к гробам.

Таков сей народ, ненасытимый в кровопролитии. Побежденные обязаны давать Моголам десятую часть всего имения, рабов, войско и служат орудием для истребления других народов. В наше время Гаюк и Батый прислали в Россию Вельможу своего, с тем, чтобы он брал везде от двух сыновей третьего; но сей человек нахватал множество людей без всякого разбора и переписал всех жителей как данников, обложив каждого из них шкурою белого медведя, бобра, куницы, хорька и черною лисьею; а не платящие должны быть рабами Моголов. Сии жестокие завоеватели особенно стараются искоренять Князей и Вельмож; требуют от них детей в аманаты и никогда уже не позволяют им выехать из Орды. Так сын Ярославов и Князь Ясский живут в неволе у Хана. Начальники Могольские в землях завоеванных именуются баскаками и при малейшем неудовольствии льют кровь людей безоружных: так истребили они великое число Россиян, обитавших в земле Половецкой.

Одним словом, Татары хотят исполнить завещание Чингисханово и покорить всю землю: для того Гаюк именует себя в письмах Государем мира, прибавляя: Бог на небесах, я на земле. Он готовится послать в марте 1247 года одну рать в Венгрию, а другую в Польшу; через три года перейти за Дон и 18 лет воевать Европу. Моголы и прежде, победив Короля Венгерского, думали идти беспрестанно далее и далее; но внезапная смерть Хана, отравленного ядом, остановила тогда их стремление. Гаюк намерен еще завоевать Ливонию и Пруссию. Государи Европейские должны соединенными силами предупредить замыслы Хана, или будут его рабами".

Провидение спасло Европу: ибо Гаюк жил недолго, и преемник его, Мангу, озабоченный внутренними беспорядками в своих Азиатских владениях, не мог исполнить Гаюкова намерения. Но Запад еще долгое время страшился Востока, и Святой Людовик, находясь в Кипре, в 1253 году вторично отправил Монахов в Татарию с дружелюбными письмами, услышав, что великий хан принял веру Спасителеву. Сей слух оказался ложным: Гаюк и Мангу терпели при себе Христианских Священников, позволяли им спорить с идолопоклонниками и Магометанами, даже обращать жен Ханских; но сами держались Веры отцев своих. Рубруквис, посол Людовиков, ехал из Тавриды или Казарии (где жили многие Греки с Готфами под властию Моголов), чрез нынешнюю землю Донских Козаков, Саратовскую, Пензенскую и Симбирскую Губернию, где в густых лесах и в бедных, рассеянных хижинах обитали Мокшане и Мордовские их единоплеменники, богатые только звериными кожами, медом и соколами. Князь сего народа, принужденный воевать за Батыя, положил свою голову в Венгрии, и Мокшане, узнав там Немцев, говорили об них с великою похвалою, желая, чтобы они избавили мир от ненавистного ига Татарского. Батый кочевал в Казанской Губернии, на Волге, обыкновенно проводя там лето, а в Августе месяце начиная спускаться вниз по ее течению, к странам южным. В стане Могольском и в окрестностях находилось множество Россиян, Венгров, Ясов, которые, заимствуя нравы своих победителей, скитались в степях и грабили путешественников. При дворе сына Батыева, Сартака, жил один из славных Рыцарей Храма и пользовался доверенностию Моголов, часто рассказывая им о Европейских обычаях и силе тамошних Государей. - Рубруквис от берегов Волги отправился в южную Сибирь и, приехав к Великому Хану, старался доказать ему превосходство Веры Христианской; но Мангу равнодушно ответствовал: "Моголы знают, что есть Бог, и любят всею душою. Сколько у тебя на руке пальцев, столько или более можно найти путей к спасению. Бог дал вам Библию, а нам волхвов: вы не исполняете ее предписаний, а мы слушаемся своих наставников и ни с кем не спорим... Хочешь ли золота? Взяв его из казны моей, иди, куда тебе угодно". Посол Людовиков нашел при дворе Ханском Российского Архитектора и Диакона, Венгров, Англичан и весьма искусного золотаря Парижского, именем Гильйома, жившего у Мангу в чести и в великом изобилии. Сей Гильйом сделал для Хана огромное серебряное дерево, утвержденное на четырех серебряных львах, которые служили чанами в пиршествах: кумыс, мед, пиво и вино подымались из них до вершины дерева и лились сквозь отверстый зев двух вызолоченных драконов на землю в большие сосуды; на дереве стоял крылатый Ангел и трубил в трубу, когда надлежало гостям пить. Моголы вообще любили художников, обязанные сим новым для них вкусом мудрому правлению бессмертного Иличутсая, о коем мы выше упоминали и который, быв долгое время Министром Чингисхана и преемника его, ревностно старался образовать их подданных: спас жизнь многих ученых Китайцев, основал училища, вместе с Математиками Арабскими и Аерсидскими сочинил Календарь для Моголов, сам переводил книги, чертил географические карты, покровительствовал художников; и когда умер, то завистники сего великого мужа, к стыду своему, нашли у него, вместо предполагаемых сокровищ, множество рукописных творений о науке править Государством, об Астрономии, Истории, Медицине и земледелии.

Великий Хан, отпуская Людовикова Посла, дал ему гордое письмо к Королю Французскому, заключив оное сими словами: "Именем Бога Вседержителя повелеваю тебе, Королю Людовику, быть мне послушным и торжественно объявить, чего желаешь: мира или войны? Когда воля Небес исполнится и весь мир признает меня своим Властителем, тогда воцарится на земле блаженное спокойствие и счастливые народы увидят, что мы для них сделаем! Но если дерзнешь отвергнуть повеление Божественное и скажешь, что земля твоя отдалена, горы твои неприступны, моря глубоки и что нас не боишься, то Всесильный, облегчая трудное и приближая отдаленное, покажет тебе, что можем сделать!" Такова была надменность Моголов! Рубруквис возвратился к берегам Волги и приехал в Сарай, новый город, построенный Батыем в 60 верстах от Астрахани, на берегу Ахтубы. Недалеко оттуда, на среднем протоке Волги, находился и древнейший город Сумеркент, в коем обитали Ясы и Сарацины. Татары осаждали его восемь лет и едва могли взять, по словам нашего путешественника. - Имев случай видеть Россиян, сей Посол Людовиков сказывает, что жены их, украшая голову подобно Француженкам, опушивают низ своего платья белками и горностаями, а мужчины носят епанчи Немецкие и поярковые шапки, остроконечные и высокие. Он прибавляет еще, что обыкновенная монета Российская состоит из кожаных, пестрых лоскутков. Через Дербент, Ширван (где находилось великое число Жидов), Шамаху, Тифлис (где начальствовал Могольский Воевода Баку) Рубруквис прибыл в Армению и благополучно достиг Кипра.


великий князь Святослав, Андрей Ярославич, Александр Невский

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 2

ВЕЛИКИЕ КНЯЗЬЯ СВЯТОСЛАВ ВСЕВОЛОДОВИЧ, АНДРЕЙ ЯРОСЛАВИЧ И АЛЕКСАНДР НЕВСКИЙ. ГОДЫ 1247-1263
Александр в Орде. Князь Московский убит Литвою. Дряхлость Батыева. Посольство из Рима. Болезнь Александрова. Посольство в Норвегию. Бегство Андреево. Благоразумие Александра. Ветреность Новогородцев. Смерть Батыева. Исчисление жителей в России. Казнь Бояр. Покушение Даниилом свергнуть иго. Откупщики Бесерменские. Кончина и добродетели Александровы. Выходцы из чужих земель. Мятежи в Орде.

Узнав о кончине отца, Александр спешил в Владимир, чтобы оплакать оную вместе с родными и взять нужные меры для государственного порядка. Следуя обыкновению, дядя Невского, Святослав, наследовал престол Великокняжеский, утвердив сыновей Ярославовых на их частных Княжениях.

Доселе Александр не преклонял выи в Орде, и Россияне еще с гордостию именовали его своим независимым Князем: даже стращали им Моголов. Батый слышал о знаменитых его достоинствах и велел сказать ему: "Князь Новогородский! Известно ли тебе, что Бог покорил мне множество народов? Ты ли один будешь независимым? Но если хочешь властвовать спокойно, то явись немедленно в шатре моем, да познаешь славу и величие Моголов". Александр любил отечество более своей Княжеской чести: не хотел гордым отказом подвергнуть оное новым бедствиям и, презирая личную опасность не менее тщеславия, вслед за братом Андреем поехал в стан Могольский, где Батый, приняв их с ласкою, объявил Вельможам, что слава не увеличила достоинств Александровых и что сей Князь действительно есть человек необыкновенный: такое сильное впечатление сделали в нем мужественный вид Невского и разумные слова его, одушевленные любовию к народу Российскому и благородством сердца! - Но Александр и брат его долженствовали, подобно Ярославу, ехать в Татарию к Великому Хану. Сии путешествия были ужасны: надлежало проститься с отечеством на долгое время, терпеть голод и жажду, отдыхать на снегу или на земле, раскаленной лучами солнца; везде голая печальная степь, лишенная убранства и тени лесов, усеянная костями несчастных странников; вместо городов и селений представлялись взору одни кладбища народов кочующих. Может быть, в самой глубокой древности ходили там караваны купеческие: Скифы и Греки сражались с опасностию, нуждою и скукою, по крайней мере в надежде обогатиться золотом; но что ожидало Князей Российских в Татарии? Уничижение и горесть. Рабство, тягостное для народа, еще несноснее для Государей, рожденных с правом властвовать. Сыновья Ярославовы, скитаясь в сих мертвых пустынях, воспоминали плачевный конец отца своего и думали, что они также, может быть, навеки простились с любезным отечеством.

[1248 г.] В отсутствие Александра меньший брат его, Михаил Московский, прозванием Храбрый, изгнал - как сказано в некоторых летописях - дядю их, Святослава, из Владимира, но в ту же зиму, воюя с Литвою, положил свою голову в битве. Тело его осталось на берегу Протвы: Епископ Суздальский, Кирилл, ревностный блюститель Княжеской чести, велел привезти оное в Владимир и положил в стене храма Соборного; а братья Михаиловы отметили Литовцам, разбив их близ Зубцова.

[1249-1250 гг.] Наконец Александр и брат его благополучно возвратились от Великого Хана, который столь был доволен ими, что поручил Невскому всю южную Россию и Киев, где господствовали чиновники Батыевы. Андрей же сел на престоле Владимирском; а дядя их, Святослав, без успеха ездив жаловаться на то в Орду, чрез два года скончался в Юрьеве Польском. Удельные Князья Владимирские зависели тогда в особенности от Сартака и часто бывали в его стане - как то Борис Ростовский и Глеб Василькович Белозерский, - ибо дряхлый Батый, отец Сартаков, хотя жил еще несколько лет, но уже мало занимался делами покоренной России.

В сие время Герой Невский, коего имя сделалось известно в Европе, обратил на себя внимание Рима и получил от Папы, Иннокентия IV, письмо, врученное ему, как сказано в наших летописях, двумя хитрыми Кардиналами, Гальдом и Гемонтом. Иннокентий уверял Александра, что Ярослав, отец его, находясь в Татарии у Великого Хана, с ведома или по совету какого-то Боярина дал слово Монаху Карпину принять Веру Латинскую и без сомнения исполнил бы свое обещание, если бы не скончался внезапно, уже присоединенный к истинному стаду Христову; что сын обязан следовать благому примеру отца, если хочет душевного спасения и мирского счастия; что в противном случае он доказал бы свою безрассудность, не слушаясь Бога и Римского Его Наместника; что Князь и народ Российский найдут тишину и славу под сению Западныя Церкви; что Александр должен, как верный страж Христиан, немедленно уведомить Рыцарей Ливонского Ордена, если Моголы снова пойдут на Европу. Папа в заключение хвалит Невского за то, что он не признал над собою власти Хана: ибо Иннокентий еще не слыхал тогда о путешествии сего Князя в Орду. Александр, призвав мудрых людей, советовался с ними и написал к Папе: "Мы знаем истинное учение Церкви, а вашего не приемлем и знать не хотим". Он без сомнения не поверил клевете на память отца его: сам Карпин в описании своего путешествия не говорит ни слова о мнимом обращении Ярослава.

[1251-1252 гг.] Новогородцы встретили Невского с живейшею радостию: также и Митрополита Кирилла, который прибыл из Владимира и к общему удовольствию посвятил их Архиепископа, Далмата. Внутреннее спокойствие Новагорода было нарушено только случайным недостатком в хлебе, пожарами и весьма опасною болезнию Князя Александра, в коей все Государство принимало участие, возлагая на него единственную свою надежду: ибо он, умев заслужить почтение Моголов, разными средствами благотворил несчастным согражданам и посылал в Орду множество золота для искупления Россиян, бывших там в неволе. Бог услышал искреннюю молитву народа, Бояр и Духовенства: Александр выздоровел и, желая оградить безопасностию северную область Новогородскую, отправил Посольство к Норвежскому Королю Гакону в Дрощгейм, предлагая ему, чтобы он запретил Финмаркским своим подданым грабить нашу Лошь и Корелию. Послам Российским велено было также узнать лично Гаконову дочь, именем Христину, на коей Александр думал женить сына своего, Василия. Король Норвежский, согласный на то и другое, послал в Новгород собственных Вельмож, которые заключили мир и возвратились к Гакону с богатыми дарами; но с обеих сторон желаемый брак не мог тогда совершиться, ибо Александр, сведав о новых несчастиях Владимирского княжения, отложил семейственное дело до иного, благоприятнейшего времени и спешил в Орду, чтобы прекратить сии бедствия.

Брат его, Андрей, зять Даниила Галицкого, хотя имел душу благородную, но ум ветреный и неспособный отличать истинное величие от ложного: княжа в Владимире, занимался более звериною ловлею, нежели правлением; слушался юных советников и, видя беспорядок, обыкновенно происходящий в Государстве от слабости Государей, винил в том не самого себя, не любимцев своих, а единственно несчастные обстоятельства времени. Он не мог избавить Россию от ига: по крайней мере, следуя примеру отца и брата, мог бы деятельным, мудрым правлением и благоразумною уклончивостию в рассуждении Моголов облегчить судьбу подданных: в сем состояло тогда истинное великодушие. Но Андрей пылкий, гордый, положил, что лучше отказаться от престола, нежели сидеть на нем данником Батыевым, и тайно бежал из Владимира с женою своею и с Боярами. Неврюй, Олабуга, прозванием Храбрый, и Котья, Воеводы Татарские, уже шли в сие время наказать его за какое-то ослушание: настигнув [24 июля 1252 г.] Андрея у Переславля, разбили Княжескую дружину и едва не схватили самого Князя. Обрадованные случаем мстить Россиянам как мятежникам, толпы Неврюевы рассыпались по всем областям Владимирским; брали скот, людей; убили в Переславле Воеводу, супругу юного Ярослава Ярославича, пленили его детей и с добычею удалились. - Несчастный Андрей искал убежища в Новегороде; но жители не хотели принять его. Он дождался своей Княгини во Пскове; оставил ее в Колыване, или Ревеле, у Датчан, и морем отправился в Швецию, куда чрез некоторое время приехала к нему и супруга. Но добродушная ласка Шведов не могла утешить его в сем произвольном изгнании: отечество и престол не заменяются дружелюбием иноземцев.

Александр благоразумными представлениями смирил гнев Сартака на Россиян и, признанный в Орде Великим Князем, с торжеством въехал в Владимир, Митрополит Кирилл, Игумены, Священники встретили его у Золотых ворот, также все граждане и Бояре под начальством Тысячского столицы, Романа Михайловича. Радость была общая. Александр спешил оправдать ее неусыпным попечением о народном благе, и скоро воцарилось спокойствие в Великом Княжении: люди, испуганные нашествием Неврюя, возвратились в домы, земледельцы к плугу и Священники к олтарям. - В сие время Татары отпустили от себя Рязанского Князя, Олега Ингварича, который, долгое время страдав в неволе, чрез 6 лет умер в отчизне Монахом и Схимником. Сын его, Роман, наследовал престол Рязанский.

[1253 г.] Выехав из Новагорода, Александр оставил там сына своего, Василия, который счастливо отразил Литовцев. Псков, внезапно осажденный Ливонскими Рыцарями, защищался мужественно. Неприятель отступил, сведав, что идут Новогородцы; а Россияне и Корела, опустошив часть Ливонии, в окрестностях Наровы разбили Немцев, таким образом наказанных за нарушение мира и принужденных согласиться на все требования победителей.

[ 1255 г.] Между тем как Великий Князь радовался успехам оружия Новогородского, он был изумлен нечаянным известием, что сын его, Василий, с бесчестием изгнан оттуда и приехал в Торжок. За год до сего времени брат Невского, Ярослав, княжив в Твери, по каким-то неудовольствиям выехал оттуда с Боярами, сделался Князем Псковским и разными хитростями преклонил к себе Новогородцев. Они стали жаловаться на Василия, хотели послать Архиепископа с челобитьем к Александру и вдруг, забыв благодеяние Невского Героя, объявили Ярослава своим правителем. Великий Князь, огорченный поступком брата и народа, ему любезного, вооружился, в надежде смирить их без кровопролития. Ярослав, не посмев обнажить меча, скрылся; но граждане, призывая имя Богоматери, клялися на Вече умереть друг за друга и стали полками на улицах. Впрочем, не все действовали единодушно: многие Бояре думали единственно о личных выгодах: они желали торговаться с великим Князем, чтобы предать ему народ. В числе их был некто Михалко, гражданин властолюбивый, который, лаская Посадника Ананию, тайно намеревался заступить его место и бежал в Георгиевский монастырь, велев собраться там своим многочисленным единомышленникам. Граждане устремились за ним в погоню; кричали: "Он изменник! Убьем злодея!" Но Посадник, не зная Михалкова умыслу, спас сего мнимого друга и говорил им с твердостию: убейте прежде меня самого! В благодарность за такую услугу Михалко, встретив Александра, описал ему Ананию как первого мятежника, и Посол великого Князя, приехав в Новгород, объявил жителям на Вече, чтобы они выдали ему Посадника, или разгневанный Государь будет их неприятелем. Народ отправил к Александру Далмата Архиепископа и Клима Тысячского. "Новгород любит тебя и не хочет противиться своему законному Князю, - говорили ему сии Послы: - иди к нам с Богом, но без гнева, и не слушайся наших изменников. Анания есть добрый гражданин". Александр, отвергнув все их убеждения, требовал головы Посадника. В подобных случаях Новогородцы стыдились казаться малодушными. "Нет, - говорил народ: - если Князь верит Новогородским клятвопреступникам более, нежели Новугороду, то Бог и Святая София не оставят нас. Не виним Александра, но будем тверды". Они три дня стояли вооруженные. Наконец Князь велел объявить им, что он удовольствуется сменою Посадника. Тогда Анания с радостию отказался от своего верховного сана, а коварный Михалко принял начальство. Александр вступил в Новгород, дав слово не стеснять прав народных, и с честию возвратился в столицу Владимирскую.

[1256 г.] Скоро Шведы, Финны и Немцы явились на берегах Наровы и заложили там город. Встревоженные Новогородцы послали гонцов к Александру и в свои области для собирания людей ратных. Хотя опасность миновалась - ибо Шведы ушли, не достроив крепости, - но великий Князь, немедленно прибыв в Новгород с Митрополитом Кириллом, велел полкам изготовиться к важному предприятию, не сказывая ничего более. Только у Копорья, где Митрополит дал Невскому благословение на путь, сведали воины, что они идут в Финляндию: устрашенные дальним зимним походом, многие Новогородцы возвратились домой; прочие сносили терпеливо ужасные вьюги и метели. Погибло множество людей; однако ж Россияне достигли своей цели, то есть опустошили знатную часть Финляндии, где, по сказанию Шведских Историков, некоторые жители держали нашу сторону, недовольные правлением Шведов и насильственными их поступками.

Поручив Новгород сыну своему, Василию, Александр долженствовал снова ехать в Орду, где произошла тогда великая перемена. Батый умер: сын его - вероятно, Сартак - хотел господствовать над Татарами, но был жертвою властолюбивого дяди, именем Берки, который, умертвив племянника, согласно с волею Великого Хана объявил себя преемником Батыевым и вверил дела Российские своему Наместнику Улавчию. [1257 г.] Сей Вельможа принимал наших Князей и дары их: к нему явился Александр с Борисом Васильковичем и братом Андреем (ибо сей последний уже возвратился тогда в отечество и жил в Суздале). Вероятно, что они, сведав намерение Татар обложить северную Россию, подобно Киевскому и Черниговскому Княжению, определенною данию по числу людей, желали отвратить сию тягость, но тщетно: вслед за ними приехали чиновники Татарские в область Суздальскую, Рязанскую, Муромскую, - сочли жителей и поставили над ними Десятников, Сотников, Темников для собрания налогов, увольняя от сей общей дани только церковников и Монахов. Хитрость, достойная замечания. Моголы, вступив в наше отечество, с равною свирепостию лили кровь и мирян и Духовных, ибо не думали жить близ его пределов и, страшась оставить за собою многочисленных врагов, хотели мимоходом истребить всех людей; но обстоятельства переменились. Орда Батыева расположилась навсегда кочевать в привольных окрестностях Волги и Дона: Хан ее для своих выгод должен был в некотором смысле щадить подданную ему Россию, богатую естественными и для самых варваров нужными произведениями; узнав же власть Духовенства над совестию людей, вообще усердных к Вере, Моголы старались задобрить его, чтобы оно не возбуждало Россиян противоборствовать игу Татарскому и чтобы Хан тем спокойнее мог повелевать нами. Изъявляя уважение к Духовенству, сии завоеватели хотели доказать, что они не суть враги Бога Русского, как думал народ. - В одно время с Александром возвратился из Орды Глеб Василькович: сей Князь Белозерский ездил к великому Хану и там женился, без сомнения, на какой-нибудь Могольской Христианке, ибо самые жены Ханов явно исповедывали Веру Спасителеву. Он надеялся сим брачным союзом доставить некоторые выгоды своему утесненному отечеству.

[1257-1258 гг.] Чрез несколько месяцев Великий Князь вторично ездил к Улавчию с Борисом Ростовским, с Андреем Суздальским и Ярославом Тверским (который, признав вину свою, уже снова пользовался искреннею дружбою Александра). Наместник Ханский требовал, чтобы Новгород также платил дань поголовную: Герой Невский, некогда ревностный поборник Новогородской чести и вольности, должен был с горестию взять на себя дело столь неприятное и склонить к рабству народ гордый, пылкий, который все еще славился своею исключительною независимостию. Вместе с Татарскими чиновниками и с Князьями, Андреем и Борисом, Александр поехал в Новгород, где жители, сведав о его намерении, пришли в ужас. Напрасно говорили некоторые и Посадник Михалко, что воля сильных есть закон для благоразумия слабых и что сопротивление бесполезно: народ ответствовал грозным воплем, умертвил Посадника и выбрал другого. Сам юный Князь Василий, по внушению своих Бояр, уехал из Новагорода в Псков, объявив, что не хочет повиноваться отцу, везущему с собою оковы и стыд для людей вольных. В сем расположении Александр нашел большую часть граждан и не мог ничем переменить его: они решительно отказались от дани, но отпустили Могольских чиновников с дарами, говоря, что желают быть в мире с Ханом, однако ж свободными от ига рабского.

Великий Князь, негодуя на ослушного сына, велел схватить его во Пскове и под стражею отвезти в Суздальскую землю; а Бояр, наставников Василиевых, казнил без милосердия. Некоторые были ослеплены, другим обрезали нос: казнь жестокая; но современники признавали ее справедливою, и самый народ считал их виновными, ибо они возмутили сына против отца: столь власть родительская казалась священною! [1259 г.] Александр остался в Новегороде и, предвидя, что Хан не удовольствуется дарами, ждал следствий неприятных. В самом деле пришло известие из Владимира, что войско Ханово уже готово идти к Новугороду. Сия весть, впрочем, ложная, имела такое действие в народе, что он на все согласился, и великий Князь уведомил Моголов о его покорности. Чиновники их, Беркай и Касачик, с женами и со многими товарищами явились на берегах Волхова для переписи людей и начали было уже собирать дань в окрестностях столицы, но столь наглым и для бедных утеснительным образом, что граждане, сведав о том, вдруг переменили мысли. Сделалось волнение: чиновники Могольские требовали стражи для своей безопасности. Александр приставил к ним Посадникова сына и Боярских детей, чтобы они днем и ночью стерегли их домы. Мятеж не утихал. Бояре советовали народу исполнить волю Княжескую, а народ не хотел слышать о дани и собирался вокруг Софийской церкви, желая умереть за честь и свободу, ибо разнесся слух, что Татары и сообщники их намерены с двух сторон ударить на город. Наконец Александр прибегнул к последнему средству: выехал из дворца с Могольскими чиновниками, объявив, что он предает мятежных граждан гневу Хана и несчастной судьбе их, навсегда расстается с ними и едет в Владимир. Народ поколебался: Бояре воспользовались сим расположением, чтобы склонить его упорную выю под ненавистное ему иго, действуя, как говорит летописец, согласно с своими личными выгодами. Дань поголовная, требуемая Моголами, угнетала скудных, а не богатых людей, будучи для всех равная; бедствие же войны отчаянной страшило последних гораздо более, нежели первых. И так народ покорился, с условием, кажется, не иметь дела с Баскаками и доставлять определенное количество серебра прямо в Орду или чрез Великих Князей. - Моголы ездили из улицы в улицу, переписывая домы; безмолвие и скорбь царствовали в городе. Бояре еще могли утешаться своею знатностию и роскошным избытком: добрые, простые граждане, утратив народную честь, лишились своего лучшего достояния. - Вельможи Татарские, распорядив налоги, удалились. Александр поручил Новгород сыну Димитрию и возвратился в Великое Княжение через Ростов, где вдовствующая супруга Василькова, Мария, Князь Борис и Глеб угостили его с любовию; но сей Государь великодушный мог ли быть счастлив и весел в тогдашних обстоятельствах России? Отечество наше рабствовало от Днестра до Ильменя. Даниил Галицкий, будучи смелее Александра, тщетно думал по смерти Батыя избавиться от власти Моголов. Деятельностию ума необыкновенного восстановив свое Княжение и загладив в нем следы Татарского опустошения, он брал участие в делах Европы и два раза ходил помогать Беле Венгерскому, неприятелю Императора Фридерика и Короля Богемского. (Венгры, по словам Летописца, удивлялись стройности полков Российских, их Татарскому оружию и пышности самого Князя, его богатой одежде Греческой, обшитой золотыми кружевами, - сабле, стрелам, седлу, окованным драгоценными металлами с блестящею резьбою.) Сия вражда была за области умершего Герцога Австрийского, Фридерика: Бела, Император и Король Богемский хотели овладеть ими. Первый объявил себя защитником дочери Фридериковой, именем Гертруды, уступившей ему свои наследственные права; женил на ней Даниилова сына, Романа; отправил их в Юденбург и клялся Гертруде отдать ей Австрию и Стирию, как скоро завоюет оные. Тем усерднее Даниил доброжелательствовал Королю Венгерскому; несмотря на глазную болезнь, которая мешала ему видеть, выступил в поле с Краковским Герцогом, разорил Богемскую Силезию, взял Носсельт, выжег окрестности Троппавские и возвратился, довольный мыслию, что никто из древних героев Российских, ни Св. Владимир, ни великий отец его, не воевал столь далеко в земле Немецкой. Хотя Бела не исполнил данного Гертруде слова и даже не защитил ее супруга, осажденного Богемским Принцем в Юденбурге (так что Роман, оставив беременную жену, принужден был уйти к отцу): но Даниил остался другом Венгров. - Счастливые войны с Ятвягами и с Литвою более и более прославляли мужество сего Князя. Первые, не находя безопасности и за своими лесистыми болотами, согласились платить ему дань черными куницами и серебром. В Литве господствовал тогда славный Миндовг, баснословно производимый некоторыми Летописцами от племени древних Римлян, а другими от наших Князей Полоцких. Он жил в Кернове, повелевал всеми иными Князьками Литовскими и, грабя соседственные земли Христианские, искал приязни одного Даниила, который женился вторым браком на его племяннице. Несколько времени быв друзьями, они сделались неприятелями. Миндовг, опасаясь честолюбивых братьев Данииловой супруги, Товтивила и Эдивида, велел им воевать Смоленскую область, но в то же время замышлял их убить. Племянники сведали и бежали в Владимир Волынский. Обрадованный случаем унизить гордость Миндовга, Даниил представил Ляхам и Рижским Немцам, что междоусобие Князей Литовских есть счастие для Христиан и что надобно оным воспользоваться. Немцы действительно вооружились: Россияне также; самые Ятвяги и Жмудь, в угодность им, восстали на Литву. Даниил завоевал Гродно и другие места Литовские; но скоро Немцы изменили, отчасти подкупленные Миндовгом, отчасти им обманутые: ибо сей хитрый язычник, видя беду, принял Веру Латинскую и заслужил покровительство легкомысленного Папы, Александра IV, давшего ему сан Королевский. Чрез два года увидели обман: Миндовг, в крайности уступив Даниилову сыну, Роману, Новогродок, Слоним, Волковиск и выдав дочь свою за его меньшего брата, именем Шварна, отдохнув и собрав силы, снова обратился к идолослужению и к разбоям, гибельным для Рижского Ордена, Мазовии, Смоленских, Черниговских, даже Новогородских областей.

В сие время Даниил, ободряемый Королем Венгерским, Ляхами и собственными успехами воинскими, дерзнул объявить себя врагом Моголов. Они вступили в Нонизье и заняли Бакоту: юный Лев Даниилович, выгнав их оттуда, пленил Баскака Ханского. Темник Батыев, Куремса, не мог взять Кременца и, сильно убеждаемый Изяславом Владимировичем (внуком Игоря Северского) идти к Галичу, ответствовал: "Даниил страшен!" Вся южная Россия с беспокойством ждала следствий; а мужественный Даниил, пленив Изяслава и пользуясь изумлением Татар, отнял у них города между реками Бугом и Тетеревом, где Баскаки господствовали как в своих Улусах. Он хотел даже освободить и Киев, но возвратился с пути, чтобы защитить Луцкую область, разоряемую Литовцами, мнимыми его союзниками. Уже Даниил веселился мыслию о совершенной независимости, когда новые бесчисленные толпы Моголов, ведомые свирепым Бурондаем, преемником слабого Куремсы, явились на границах Литвы и России. "Желаю знать, друг ли ты Хану или враг? - сказали Королю Галицкому Послы Бурондаевы: - если друг, то иди с нами воевать Литву". Даниил колебался, видел превосходство сил Татарских, медлил и наконец послал Василька к Бурондаю с дружиною и с ласковыми словами, которые сперва имели счастливое действие. Сонмы Моголов устремились на Литву, дотоле им неизвестную; одни дремучие леса и вязкие болота могли спасти жителей; города и веси исчезли. Ятвяги испытали то же бедствие. Хваля мужество, оказанное братом Данииловым в разных сшибках, Бурондаи отпустил его в Владимир. Прошло два года в тишине и спокойствии для юго-западной России. Даниил, именуя себя другом Ханским, строил, укреплял города и не переставал надеяться, что Державы соседственные рано или поздно увидят необходимость действовать общими силами против варваров; но Бурондай открыл глаза и, вступив в область Галицкую, дал знать ее Королю, чтобы он явился в его стане как смиренный данник или ждал казни. Даниил послал к нему брата, сына, Холмского Епископа Иоанна и дары. "Хотите ли уверить нас в искренней покорности? - говорил Темник Ханов: - разберите или предайте огню стены крепостей ваших; сравняйте их окопы с землею". Василько и Лев не смели ослушаться: города Данилов, Стожек, Кременец, Луцк, Львов, незадолго до того времени основанный и названный именем старшего сына Даниилова, обратились в села, быв лишены своих укреплений, ненавистных Татарам. Бурондай веселился, смотря на пылающие стены и башни Владимирские; хвалил повиновение Василька и, в знак особенного удовольствия несколько дней пировав в его дворце, пошел к Холму, откуда горестный Даниил уехал в Венгрию. Провидение вторично спасло сей город хитростию Василька, который, будучи послан с двумя Мурзами (знавшими Русский язык), чтобы склонить жителей к сдаче, взял в руку камень и, сказав: "не велю вам обороняться", кинул его на землю. Воевода Холмский угадал мысль Князя и с притворным гневом ответствовал ему: "Удалися; ты враг Государя нашего". Василько действительно хотел, чтобы жители сопротивлялись, имея лучших ратников, укрепления надежные и много самострелов; а Татары, не любя долговременных, кровопролитных осад, чрез несколько дней отступили, чтобы воевать Польшу, где Василько и Лев служили им невольным орудием в злодействах. Так, сии Князья уговорили Сендомирского начальника сдаться, обещая ему и гражданам безопасность; но с горестию должны были видеть, что Моголы, в противность условию, резали и топили народ в Висле. Наконец Бурондай возвратился к берегам Днепра, с угрозою, что области Волынская и Галицкая снова будут пеплом, если их Князья не захотят мирно рабствовать и платить дани Хану.

Следственно, важные усилия и хитрости Данииловы остались бесполезными. Он не нашел помощи ни в Кракове, ни в Венгрии, к единственному утешению своему сведав на пути, что Василько победил Миндовга, слабого против Моголов, но ужасного для соседственных образованных Государств. Как скоро Бурондай удалился, хищные Литовцы опустошили Мазовию, убили ее Князя Самовита и впали в наше владение близ Камена, предводимые каким-то изменником, Боярином Рязанским Евстафием. Василько, разбив их на берегах озера Невельского, послал к брату множество трофеев, коней оседланных, щитов, шлемов и копий Литовских. Мы описали здесь случаи нескольких лет относительно к юго-западной России, которая со времен Батыева нашествия отделилась от северной, имея особенную систему Государственную, связанную с делами Венгрии, Польши и Немецкого Ордена гораздо более, нежели с Суздальскими или Новогородскими. Последние для нас важнее: ибо там решилась судьба нашего отечества.

Александр Невский по возвращении своем в Владимир терпеливо сносил бремя жестокой зависимости, которое более и более отягощало народ. Господство Моголов в России открыло туда путь многим купцам Бесерменским, Харазским, или Хивинским, издревле опытным в торговле и хитростях корыстолюбия: сии люди откупали у Татар дань наших Княжений, брали неумеренные росты с бедных людей и, в случае неплатежа объявляя должников своими рабами, отводили их в неволю. Жители Владимира, Суздаля, Ростова вышли наконец из терпения и [в 1262 г.] единодушно восстали, при звуке Вечевых колоколов, на сих лихоимцев: некоторых убили, а прочих выгнали. То же сделалось и в других городах северной России. В Ярославле народ умертвил какого-то злочестивого отступника, именем Зосиму, бывшего Монаха, который, приняв Веру Магометанскую в Татарии, хвалился милостию нового великого Хана Коблая и ругался над святынею Христианства; тело его бросили псам на снедение. В Устюге находился тогда Могольский чиновник Буга: собирая дань с жителей, он силою взял себе в наложницы дочь одного гражданина, именем Марию, но умел снискать ее любовь и, сведав от нее, что Устюжане хотят лишить его жизни, объявил желание креститься. Народ простил ему свои обиды; а Буга, названный в Христианстве Иоанном, из благодарности женился на Марии. Сей человек добродетелями и набожностию приобрел всеобщую любовь, и память его еще хранится в Устюге: там показывают место, на коем он, забавляясь соколиною охотою, вздумал построить церковь Иоанна Предтечи и которое доныне именуется Сокольею горою.

Сии происшествия должны были иметь следствие весьма несчастное: Россияне, наказав лихоимцев Харазских, озлобили Татар, их покровителей. Правительство не могло или не хотело удержать народа: то и другое обвиняло Александра в глазах Хановых, и Великий Князь решился ехать в Орду с оправданием и с дарами. Летописцы сказывают и другую причину его путешествия: Моголы незадолго до того времени требовали вспомогательного войска от Александра: он хотел избавиться от сей тягостной обязанности, чтобы бедные Россияне по крайней мере не проливали крови своей за неверных. - Уже готовый к отъезду, Александр послал дружину в Новгород и велел Димитрию идти на Ливонских Рыцарей. Сей юный Князь взял приступом Дерпт, укрепленный тремя стенами, истребил жителей и возвратился обремененный добычею. Кроме многих Новогородцев с ним ходили Ярослав Тверской, Константин, зять Александров (сын Ростислава Смоленского) и Князь Литовский Ровтивил, племянник Миндовгов, который принял Веру Христианскую и господствовал в Полоцке или завоевав его, или - что гораздо вероятнее - будучи добровольно призван жителями по смерти Брячислава, тестя Александрова: ибо Товтивил имел славу доброго Князя. С помощию Даниила Галицкого и Ливонских Рыцарей он утвердил оружием свою независимость от дяди и жил мирно с Россиянами.

Александр нашел Хана Берку в Волжском городе Сарае. Сей Батыев преемник любил Искусства и Науки; ласкал Ученых, художников; украсил новыми зданиями свою Капчакскую столицу и позволил Россиянам, в нем обитавшим, свободно отправлять Христианское богослужение, так, что Митрополит Кирилл (в 1261 году) учредил для них особенную Епархию под именем Сарской, с коею соединили после Епископию южного Переяславля. Великий Князь успел в своем деле, оправдав изгнание Бесерменов из городов Суздальских. Хан согласился также не требовать от нас войска, но продержал Невского в Орде всю зиму и лето. Осенью [1263 г.] Александр, уже слабый здоровьем, возвратился в Нижний Новгород и, приехав оттуда в Городец, занемог тяжкою болезнию, которая пресекла его жизнь 14 ноября. Истощив силы душевные и телесные в ревностном служении отечеству, пред концом своим он думал единственно о Боге: постригся, принял Схиму и, слыша горестный плач вокруг себя, тихим голосом, но еще с изъявлением нежной чувствительности сказал добрым слугам: "Удалитесь и не сокрушайте души моей жалостию!" Они все готовы были лечь с ним в гроб, любив его всегда - по собственному выражению одного из них - гораздо более, нежели отца родного. Митрополит Кирилл жил тогда в Владимире: сведав о кончине великого Князя, он в собрании Духовенства воскликнул: "Солнце отечества закатилось!" Никто не понял сей речи. Митрополит долго безмолвствовал, залился слезами и сказал: "Не стало Александра!" Все оцепенели от ужаса: ибо Невский казался необходимым для государства и по летам своим мог бы жить еще долгое время. Духовенство, Бояре, народ в глубокой скорби повторяли одно слово: "погибаем!"... Тело великого Князя уже везли в столицу: несмотря на жестокий зимний холод, Митрополит, Князья, все жители Владимира шли навстречу ко гробу до Боголюбова; не было человека, который бы не плакал и не рыдал; всякому хотелось облобызать мертвого и сказать ему, как живому, чего Россия в нем лишилась. Что может прибавить суд Историка, в похвалу Александру, к сему простому описанию народной горести, основанному на известиях очевидцев? Добрые Россияне включили Невского в лик своих Ангелов хранителей и в течение веков приписывали ему, как новому небесному заступнику отечества, разные благоприятные для России случаи: столь потомство верило мнению и чувству современников в рассуждении сего Князя! Имя Святого, ему данное, гораздо выразительнее Великого: ибо Великими называют обыкновенно счастливых; Александр же мог добродетелями своими только облегчать жестокую судьбу России, и подданные, ревностно славя его память, доказали, что народ иногда справедливо ценит достоинства Государей и не всегда полагает их во внешнем блеске Государства. Самые легкомысленные Новогородцы, неохотно уступив Александру некоторые права и вольности, единодушно молили Бога за усопшего Князя, говоря, что "он много потрудился за Новгород и за всю землю Русскую". Тело Александрово было погребено [23 ноября] в монастыре Рождества Богоматери (именуемом тогда Великою Архимандритиею), где и покоилось до самого XVIII века, когда государь Петр I вздумал перенести сии остатки бессмертного Князя на берега Невы, как бы посвящая ему новую свою столицу и желая тем утвердить ее знаменитое бытие.

По кончине первой супруги, именем Александры, дочери Полоцкого Князя Брячислава, Невский сочетался вторым браком с неизвестною для нас Княжною Вассою, коей тело лежит в Успенском монастыре Владимирском, в церкви Рождества Христова, где погребена и дочь его, Евдокия.

Слава Александрова, по свидетельству наших родословных книг, привлекла к нему из чужих земель - особенно из Германии и Пруссии - многих именитых людей, которых потомство доныне существует в России и служит Государству в первейших должностях воинских или гражданских.

В Княжение Невского начались в Волжской, или Капчакской, Орде несогласия, бывшие предвестием ее падения. Ногай, один из главных Воевод Татарских, надменный могуществом, не захотел повиноваться Хану, сделался в окрестностях Черного моря Владетелем независимым и заключил союз с Михаилом Палеологом, Императором Греческим, который в 1261 году, к общему удовольствию Россиян, взяв Царьград и восстановив древнюю Монархию Византийскую, не устыдился выдать побочную свою дочь, Евфросинию, за сего мятежника. От имени Ногая произошло, как вероятно, название Татар Ногайских, ныне подданных России. - Несмотря на внутреннее неустройство, Моголы более и более распространяли свои завоевания и чрез Казанскую Болгарию дошли до самой Перми, откуда многие жители, ими утесненные, бежали в Норвегию, где Король Гакон обратил их в Веру Христианскую и дал им земли для поселения.


Древнейшая грамота Новгородская. Брак Ярославов. Мятежи в Литве. Война в Ливонии. Баскаки

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 3

ВЕЛИКИЙ КНЯЗЬ ЯРОСЛАВ ЯРОСЛАВИЧ. ГОДЫ 1263-1272
Древнейшая грамота Новогородская. Брак Ярославов. Мятежи в Литве. Война в Ливонии. Баскаки. Упреки Великому Князю. Мир Новогородцев с Ярославом. Татары принимают Веру Магометову. Кончина Ярослава. Перемены в Уделах. Князь Феодор, зять Ханов. Смерть и добродетели Короля Даниила. Происшествия в западной России. Основание Кафы. Город Крым.

Андрей Ярославич должен был наследовать престол Владимирский; но как он умер через несколько месяцев по кончине Невского, то брат их, Ярослав Тверской, сделался Великим Князем. Новогородцы также признали его своим Начальником, выгнав юного Димитрия Александровича за его малолетство; но хотели, чтобы Ярослав дал клятву в верном соблюдении условий. Мы имеем подлинник сего торжественного договора, писанного от имени Архиепископа, Михаила Посадника, Тысячского Кодрата и всего Новагорода, от старейших и меньших. Там сказано: "Князь Ярослав! Требуем, чтобы ты, подобно предкам твоим и родителю, утвердил крестным целованием священный обет править Новымгородом по древнему обыкновению, брать одни дары с наших областей, поручать оные только Новогородским, а не Княжеским чиновникам, не избирать их без согласия Посадника и без вины не сменять тех, которые определены братом твоим Александром, сыном его Димитрием и Новогородцами. В Торжке и Волоке будут Княжеские и наши Тиуны (или судии): первые в твоей части, вторые в Новогородской; а в Бежицах ни тебе, ни Княгине, ни Боярам, ни Дворянам твоим сел не иметь, не покупать и не принимать в дар, равно как и в других владениях Новагорода: в Волоке, Торжке и проч.; также в Вологде, Заволочье, Коле, Перми, Печере, Югре. В Русу можешь ты, Князь, ездить осенью, не летом; а в Ладогу посылай своего рыбника и медовара по грамоте отца твоего, Ярослава. Димитрий и Новогородцы дали Бежичанам и Обонежцам на три года право судиться собственным их судом: не нарушай сего временного устава и не посылай к ним судей. Не выводи народа в свою землю из областей наших, ни принужденно, ни волею. Княгиня, Бояре и Дворяне твои не должны брать людей в залог по долгам, ни купцов, ни земледельцев. Отведем сенные покосы для тебя и Бояр твоих; но не требуй отнятых у нас Князем Александром, и вообще не подражай ему в действиях самовластия. Тиунам и Дворянам Княжеским, объезжающим волости, даются прогоны, как издревле установлено, и только одни разные гонцы могут в селах требовать лошадей от купцов. Что касается до пошлин, то купцы наши в твоей и во всей земле Суздальской обязаны платить по две векши с лодки, с возу и с короба льну или хмеля. Так бывало, Князь, при отцах и дедах твоих и наших. Целуй же святой крест во уверение, что исполнишь сии условия; целуй не чрез посредников, но сам и в присутствии Послов Новогородских. А затем мы кланяемся тебе, Господину Князю". - Сия любопытная грамота свидетельствует, что собственный доход Князей Новогородских состоял в дарах, а дань шла в казну общественную; что избрание областных начальников хотя и зависело от Князя, но требовало согласия Посадникова; что некоторые волости откупали право иметь собственных судей; что Новогородцы не дозволяли единоземцам своим переселяться в другие Княжения; что купцы их в областях соседственных торговали по большей части хмелем и льном; что Ладожане давали мед и рыбу для стола Княжеского, преимущественно изобилуя оными. - Здесь в первый раз упоминается о городе Вологде, которая, по тамошним церковным запискам, около 1147 году была торговым местечком, окруженным, лесами, а в следующие времена городом знатным, обнесенным каменною стеною; развалины ее башен и ворот доныне приметны.

[1265 г.] Ярослав, клятвенно утвердив договор, приехал в Новгород, где, будучи вдов, женился на Ксении, дочери какого-то Юрия Михайловича. Там сведал он о важных происшествиях в Литве. Не стало Миндовга, Короля Литовского, злодейски убитого ближними родственниками. Они умертвили и Товтивила Полоцкого, коварно заманив его в сети, и дали Полочанам своего Князя; а сын Товтивилов, спасаясь от сих убийц, приехал в Новгород. Россияне с горестию видели идолопоклонника на троне православного, некогда столь знаменитого Княжения; но утешались междоусобием и бедствиями Литовцев. Миндовг имел сына, именем Воишелга, который господствовал в Новогродке, изгнав оттуда Романа Данииловича, и славился тиранством, ежедневно плавая в крови жертв невинных. К радости бедных подданных, он еще при жизни отца сделался Христианином и, смягченный Верою Спасителя, возненавидел самую власть мирскую: уехал к Даниилу Галицкому; крестил сына Львова, Юрия, отказался от света; жил долго в обители Полонинского Игумена, Григория, известного благочестием; хотел видеть Иерусалим и гору Афонскую; возвратился с пути и, на берегу Немана основав монастырь, трудился в оном несколько лет, ревностно исполняя все обязанности Инока. Миндовг ни ласками, ни угрозами не мог поколебать его усердия к Христианству; но весть о несчастной смерти отца произвела в Воишелге действие чрезвычайное: он затрепетал от гнева, схватил меч и, свергнув с себя монашескую одежду, дал Богу обет чрез три года снова надеть ее, когда отмстит врагам Миндовга. Сия месть была ужасна: собрав полки, Воишелг явился в Литве как зверь свирепый и, признанный там единодушно Государем, истребил множество людей, называя их предателями. Триста семейств Литовских искали убежища во Пскове, крестились и нашли великодушного заступника в Ярославле: ибо Новогородцы хотели было умертвить сих несчастных. [1266 г.] В то же время один из родственников Миндовговых, именем Довмонт, выехал из отечества и, к удовольствию Псковитян приняв у них Веру Христианскую, снискал столь великую доверенность между ими, что они без согласия Ярославова объявили его своим Князем и дали ему войско для опустошения Литвы. Довмонт оправдал сию доверенность подвигами мужества и ненавистию к соотечественникам: разорив область Литовского Князя Герденя, пленил его жену, двух сыновей и на берегах Двины одержал решительную над ним победу [18 июня]. Множество Литовцев утонуло в Двине, и сам Гердень едва ушел; а Псковитяне, славя храбрость Довмонта, с восхищением видели в нем набожность Христианскую: ибо он смиренно приписывал успех своего оружия единственно заступлению Святого Леонтия, победив неприятелей в день памяти сего Мученика.

[1267 г.] Между тем Ярослав, досадуя на Псковитян за самовольное избрание Князя чужеземного, желал изгнать Довмонта и привел для того в Новгород полки Суздальские; но должен был отпустить их назад. Новогородцы не хотели слышать о сей войне междоусобной и сказали ему: "Другу ли Святой Софии быть неприятелем Пскова?" - Ярослав уехал в Владимир, оставив у них своего племянника, Юрия Андреевича, при коем знатная часть Новагорода обратилась в пепел. Конец Неревский исчез совершенно. Многие люди сгорели, и даже самые купеческие суда в пристани, нагруженные товаром: Волхов, по словам Летописца, казался пылающим. Богатые граждане в несколько часов обедняли, а бедные разбогатели, в общем смятении захватив чужие драгоценные вещи.

Сие бедствие не мешало Новогородцам заниматься делами ратными: войско их ходило с Довмонтом и Псковитянами на Литву, сделало много вреда неприятелю и возвратилось без урона; другое осаждало Везенберг, или Раковор, в Эстонии, подвластной Датчанам, но не могло взять его. Желая загладить сию неудачу, Новогородцы сыскали искусных мастеров и велели им на дворе Архиепископском строить большие стенобитные орудия; призвали Димитрия Александровича из Переславля с войском, Довмонта Псковского, и ждали самого Великого Князя: но Ярослав вместо себя прислал к ним двух сыновей, Святослава и Михаила. В то время, как войско готовилось выступить, лазутчики Немецкого Ордена, называясь Послами от Риги, Феллина и Дерпта, явились в Новегороде, говоря нашим Князьям, что Рыцарство Ливонское желает остаться в дружбе с ними, не думает помогать Датчанам и не вмешивается в их дела с Россиянами. Немцы дали клятву в истине своих уверений, и Новогородский Боярин, отправленный к Епископам и к чиновникам Дворян Божьих - так у нас именовали Рыцарей Ливонских - заставил их присягнуть в том же. Считая Немцев друзьями, Россияне надеялись легко управиться с Датчанами, шли к Везенбергу тремя путями, разоряли селения и, зная, что многие жители скрываются в одной неприступной пещере с своим имением, посредством какой-то искусственной машины пустили туда воду [23 января 1268 г.]: бедные Эстонцы выскочили и без милости были изрублены в куски; а добычу, найденную в пещере, Новогородцы отдали всю Князю Димитрию. Уже войско наше, приближаясь к Раковору, стояло на берегах Кеголи, и вдруг, к изумлению своему, увидело сильные полки Немецкие, коими предводительствовал сам Магистр Ордена, именем Отто фон Роденштейн, и Епископ Дерптский Александр, в противность данной клятве взявшие сторону Датчан. Видя, что надобно разведаться с ними мечом, Новогородцы немедленно перешли за реку и стали против Железного Немецкого полку; сын Ярославов, Михаил, на левом крыле; Довмонт Псковский, Димитрий и Святослав на правом. Ударили [18 февраля] смело и мужественно с обеих сторон. "Ни отцы, ни деды наши, - говорит Летописец, - не видали такой жестокой сечи". Новогородцы, имея дело с отборною Немецкою фалангою, падали целыми рядами. Посадник Михаил и многие чиновники были убиты; Тысячский, именем Кодрат, пропал без вести, а Князь Юрий Андреевич обратил тыл. Псковитяне, Ладожане стояли дружно. Наконец Князь Димитрий и Новогородцы сломили неприятелей и гнали их семь верст до самого города; но, возвратясь на место битвы, увидели еще другой полк Немецкий, который врезался в наши обозы. Между тем наступил темный вечер. Благоразумные Вожди советовали подождать утра, чтобы в ночной схватке не убивать своих вместо неприятелей, и с трудом могли удержать пылких воинов. Ожидали света с нетерпением; но Рыцари, пользуясь темнотою, ушли. Три дня стояли Россияне на костях, то есть на месте сражения, в знак победы, и решились идти назад: ибо, претерпев великий урон, не могли заняться осадою городов. Вместо добычи они принесли с собою трупы убиенных, знаменитых Бояр, и схоронили тело Посадника Михаила в Софийской церкви. Сия честь и слезы целого Новагорода были ему воздаянием за его славную кончину. Избрали нового Посадника, именем Павшу; а место Тысячского осталось праздно, ибо народ еще не имел вести о судьбе Кодратовой. - Сию кровопролитную битву долго помнили в Новегороде и в Риге. Ливонские Историки пишут, что на месте сражения легло 5000 наших и 1350 Немцев; в числе последних был и Дерптский Епископ.

[1269 г.] Злобствуя на Россиян, Магистр Ордена собрал новые силы; пришел на судах и с конницею в область Псковскую: сжег Изборск, осадил Псков и думал сравнять его с землею, имея множество стенобитных орудий и 18000 воинов (число великое по тогдашнему времени). Отто грозился наказать Довмонта: ибо сей Князь был страшен не только для Литвы, но и для соседственных Немцев, и незадолго до того времени истребил их отряд на границе. Мужественный Довмонт, осмотрев силу неприятелей и готовясь к битве, привел всю дружину в храм Святой Троицы, положил меч свой пред олтарем и молился, да будут удары его для врагов смертоносны. Благословенный игуменом Исидором (который собственною рукою препоясал ему меч), Князь новыми подвигами геройства заслужил удивление и любовь Псковитян; десять дней бился с Немцами; ранил Магистра. Между тем Новогородцы с Князем Юрием Андреевичем приспели и заставили Рыцарей отступить за реку Великую; вошли в переговоры с ними и согласились дать им мир. Те и другие остались при своем, потеряв множество людей без всякой пользы.

Тогда Великий Князь Ярослав прибыл в Новгород и, досадуя на многих чиновников за сию войну кровопролитную, хотел их сменить или немедленно выехать из столицы. Граждане объявили решительно, что они не согласны на первое, но молили его у них остаться, ибо мир, заключенный с Немцами, казался им ненадежным; сведав же, что Великий Князь действительно уехал, отправили вслед за ним Архиепископа, который наконец уговорил Ярослава возвратиться из Бронниц. Чиновников не сменили, однако ж, в угодность Князю, граждане избрали в Тысячские одного преданного ему человека, именем Ратибора, и начали готовиться к войне. Князья Суздальских Уделов и полки Ярославовы собралися в Новгород, куда приехал и великий Владимирский Баскак, Татарин Амраган. Сей чиновник Хана - имея, кажется, участие и в наших государственных советах - одобрил намерение Россиян идти к Ревелю; но Датчане и Немцы, ослабленные претерпенным ими уроном, не захотели новой войны и, добровольно уступив нам все берега Наровы, обезоружили тем Ярослава.

[1270 г.] Оставив в покое Эстонию, Великий Князь хотел было вести полки свои в землю Корельскую, чтобы утвердить ее жителей в послушании; Новогородцы просили его не тревожить сих бедных людей, и Князь отпустил войско, не предвидя для себя опасности. Уверенный в преданности некоторых чиновников, а может быть и в покровительстве Татар, он худо исполнял заключенный им договор с Новогородцами: действовал иногда как Государь самовластный: слышал ропот и не уважал его. Общее неудовольствие возрастало. Вдруг, к изумлению Князя, ударили в Вечевой колокол: настал грозный час суда народного, и люди со всех сторон бежали к Св. Софии решить судьбу отечества, как они думали. Первым определением сего шумного Веча было изгнать Ярослава и казнить любимцев Княжеских: главного из них умертвили; другие ушли в церковь Св. Николая и на Городище, к Ярославу, оставив домы свои в жертву народу, разломавшему оные до последнего бревна. Именем Новагорода вручили Князю грамоту обвинительную. "Для чего, - писали к нему граждане, - завладел ты двором Морткинича? Для чего взял серебро с Бояр Никифора, Романа и Варфоломея? Для чего выводишь отсюда иноземцев, мирно живущих с нами? Для чего птицеловы твои отнимают у нас реку Волхов, а звероловы поля? Да будет ныне конец твоему насилию! Иди, куда хочешь; а мы найдем себе Князя". Ярослав послал сына и Тысячского. своего на Вече с уверением, что он сделает все угодное народу. "Нет! - ответствовали ему граждане: - Мы не хотим тебя. Удались, или будешь немедленно изгнан". Великий Князь уехал; а Новогородцы отправили Посольство к Димитрию Александровичу, думая, что он с радостию согласится княжить у них; но Димитрий отрекся и велел им сказать: "Не хочу престола, с коего вы согнали моего дядю".

Сей отказ весьма огорчил Новогородцев. В то же время они получили известие от Василия, меньшего Ярославова брата, что Великий Князь, пылая гневом, готовится идти на них с полками Моголов, с Димитрием Нереславским и с Глебом Смоленским (сыном Ростислава Мстиславича). "Но будьте спокойны, - писал к ним Василий: - Святая София есть моя отчина; я готов служить ей и вам". Он поехал в Орду, где любимец Великого Князя, Ратибор, Тысячский Новагорода, вооружил Хана против своих единоземцев, говоря ему: "Новогородцы враги твои; изгнали Ярослава с бесчестием, разграбили наши домы и хотели нас умертвить единственно за то, что мы требовали с них для тебя дани". Обманутый Хан послал войско, чтобы смирить ослушников; но Василий Ярославич вывел его из заблуждения, объяснив ему, что Новогородцы ничем не оскорбили Моголов и что неудовольствия их на Великого Князя справедливы. Тогда Хан велел полкам своим возвратиться; а Василий, оказав столь важную услугу Новогородцам, надеялся быть их Князем. Готовые умереть за права вольности, они укрепили столицу с обеих сторон высоким тыном, сносили имение в средину города и ждали неприятелей.

Ярослав приближился к самому Городищу; но видя там всех жителей вооруженных, конных и пеших, обратился к Русе и, заняв оную своим войском, прислал оттуда Боярина с дружелюбными предложениями в Новгород. "Забываю, - говорил он, - сделанные мне вами обиды, и все Князья Российские будут моими поруками в верном исполнении наших условий". Новогородцы ответствовали ему чрез Посла: "Князь! Ты объявил себя врагом Святой Софии: оставь же нас в покое, или мы умрем за отечество. Не имеем Князя; но за нас Бог, правда и Святая София; а тебя не хотим". Вслед за Послом двинулось к Русе их войско многочисленное, в коем находились Ладожане, Корелы, Ижерцы, Вожане и Псковитяне. Стан их был на одной стороне реки, Ярославов на другой: прошла неделя в бездействии. Тогда Новогородцы получили грамоту от Митрополита Кирилла. Сей достойный Пастырь Церкви именем отечества и Веры заклинал их не проливать крови: ручался за Ярослава и брал на себя грех, если они, в исступлении злобы, дали Богу клятву не мириться с Великим Князем. Слова добродетельного старца тронули Новогородцев, и Послы Ярославовы, прибыв к ним в стан, довершили благое дело мира. Написали договор: Великий Князь утвердил оный целованием креста. Сия грамота также хранится в нашем архиве и содержанием подобна первой; означим только некоторые прибавления. В ней сказано от имени Новагорода: "Князь Ярослав! Забудь гнев на Владыку, Посадника и всех мужей Новогородских; не мсти им ни судом, ни словом, ни делом. Не верь клеветникам; не принимай доносов от раба на господина. Послов и купцов наших, остановленных в Костроме и в других городах Низовских, выпусти с их имением; освободи также военнопленных и всех должников Новогородских, задержанных в Торжке Князем Юрием Андреевичем, или твоих собственных, или Княгининых, или Боярских (купец да идет в свою Сотню, а селянин в свой погост). Не раздавай никому государственных даней. Возврати грамоту отца твоего, которую ты у нас отнял; и вместо новых, данных тобою, да имеют силу прежние, Ярославовы и Александровы грамоты. "На дворе Немецком торгуй единственно через наших купцов; а двора не затворяй и не посылай туда приставов. Село Святой Софии останется ее неотъемлемою собственностию. Новогородцы не должны быть судимы в земле Суздальской. Купцы наши да торгуют в ней свободно по грамоте Ханской; бери там установленные пошлины, но в областях Новогородских не заводи таможни. Судьи начинают свои объезды с Петрова дня", и проч. На белой стороне сей хартии, к коей привязана свинцовая печать, написано, что Послы Хана Татарского, Чевгу и Банши, прибыли с его грамотою в Новгород возвести Ярослава на престол. Столь велика была зависимость Князей Российских! Ярослав жил потом несколько месяцев в Новегороде. Не любя Довмонта, он дал Псковитянам иного Князя - но только на малое время - какого-то Айгуста, и зимою уехал в Владимир, поручив Новгород Наместнику, Андрею Вратиславичу. Великое Княжение Суздальское было спокойно, то есть рабствовало в тишине, и народ благодарил Небо за облегчение своей доли, которое состояло в том, что преемник Хана, или Царя Берки, брат его, именем Мангу-Тимур, освободил Россиян от насилия откупщиков Харазских. Историк Могольский, Абульгази, хвалит Тимура за его острый ум; но ум не смягчал в нем жестокого сердца, и память сего Хана запечатлена в наших летописях кровию доброго сына Олегова, Романа, Князя Рязанского, принявшего в Орде венец Мученика. Еще Хан Берка, имев случай говорить о Вере с купцами Бухарскими и плененный учением Алкорана, объявил себя ревностным Магометанином: пример его служил законом для большей части Моголов, весьма равнодушных к древнему идолопоклонству; а как всякая новая Вера обыкновенно производит изуверов или фанатиков, то они, вместо прежней терпимости, начали славиться пламенным усердием ко мнимой божественности Алкорана. Может быть, Князь Роман неосторожно говорил о сем ослеплении ума: донесли Тимуру, что он хулит их Закон. Тогда Роман, принуждаемый дать ответ, не хотел изменить совести и говорил так смело, что озлобленные варвары, заткнув ему рот, изрезали несчастного Князя по составам и взоткнули голову его на копие, содрав с нее кожу. Россияне проливали слезы, но утешались твердостию сего второго Михаила и думали, что Бог не оставил той земли, где Князья, презирая славу мирскую, столь великодушно умирают за Его святую Веру.

Великий Князь Ярослав, следуя примеру отца и Александра Невского, старался всеми способами угождать Хану и подобно им кончил жизнь свою [в 1272 г.] на возвратном пути из Орды, куда он ездил с братом Василием и с племянником Димитрием Александровичем. Тело его было отвезено для погребения в Тверь. Летописцы не говорят ни слова о характере сего Князя: видим только, что Ярослав не умел ни довольствоваться ограниченною властию, ни утвердить самовластия смелою решительностию; обижал народ и винился как преступник; не отличался ратным духом, ибо не хотел сам предводительствовать войском, когда оно сражалось с Немцами; не мог назваться и другом отечества, ибо вооружал Моголов против Новагорода.

Опишем разные особенные происшествия Ярославова времени. При сем Государе сделались некоторые перемены в частных Уделах Великого Княжения. Василий Всеволодович, внук Константинов, умерший еще в 1249 году, оставил на престоле Ярославской области супругу Ксению и малолетнюю дочь Марию, которая после сочеталась браком с Феодором Ростиславичем Черным, внуком Мстислава Давидовича Смоленского, Удельным Князем Можайска. Считая себя обиженным старшими братьями, Глебом и Михаилом, он переехал в Ярославль, наследие супруги его, и княжил там вместе с тещею. К сему известию новейшие Летописцы прибавляют следующую повесть: "Феодор, быв в Орде, мужественною красотою и разумом столь пленил Царицу Могольскую, что она желала выдать за него дочь свою. В то самое время Мария скончалась в Ярославле, и народ, объявив ее сына, Михаила, Владетельным Князем, уже не хотел повиноваться Феодору, который, лишась супруги и престола, согласился быть зятем Хана, или Царя Капчакского. Все препятствия исчезли: Хан позволил дочери креститься, и Константинопольский Патриарх торжественною грамотою утвердил ее благословенное супружество; а тесть построил для Феодора великолепные палаты в Сарае и дал ему множество городов: Чернигов, Херсон, Болгары, Казань; по смерти же юного Михаила Феодоровича возвел сего любимого зятя на престол Ярославский, наказав его врагов. Супруга Феодорова, названная в крещении Анною, построила в Ярославле храм Архистратига Михаила и заслужила имя добродетельной Христианки". Ежели сия повесть справедлива, то вероятно, что Феодор был зятем не Мангу-Тимура, а Ногая, женатого на Христианке и не хотевшего принять Веры Магометанской.

Димитрий Святославич, Князь Юрьева Польского, двоюродный брат Ярослава, умер в 1269 году; и с того времени 70 лет не упоминается в нашей истории о Владетелях Юрьевских. Сей набожный Князь принял Схиму от Епископа Ростовского и, закрывая глаза навеки, сказал ему: "Святый Владыко! ты совершил труд свой и приготовил меня к пути дальнему, как доброго воина Христова. Там, в жизни вечной, царствует Бог милосердия: иду служить Ему с Верою и надеждою". Сии последние слова Димитриевы казались Летописцам достопамятнее дел его, совершенно для нас неизвестных.

Лет за шесть до Ярославовой смерти преставился (и погребен в Холме) знаменитый Даниил, Король Галицкий, славный воинскими и государственными достоинствами, а еще более отменным милосердием, от коего не могли отвратить его ни измены, ни самая гнусная неблагодарность Бояр мятежных: добродетель редкая во времена жестокие и столь бурные. Милостивый к подданным, он и в других отношениях исполнял уставы нравственности: в юности чтил Князей старших; изъявлял нежную любовь к матери и к брату, получившему от него в Удел область Владимирскую; помнил благодеяния, ему оказанные; наблюдал правило верности в союзах, победами и разумом утверждая безопасность и честь державы Галицкой; нашествием Моголов расстроенный в видах своей Политики, не изумился, не утратил бодрости духа: хотя не мог совершенно избавиться от их свирепого тиранства, но закрыл глаза с надеждою, что его потомки будут счастливее, следуя принятой им системе держаться союза Государей западных, иногда обольщать варваров золотом и смирением, иногда устрашать силою, в ожидании, что они, как Гунны Аттилины, как Обры, исчезнут, сокрушенные или внутренним междоусобием, или общим усилием Государей Европейских. Сия надежда не совсем обманула Даниила: его преемники рабствовали менее иных Князей Российских, уважаемые и Ханами и соседственными Христианскими Державами, которые в течение целого века считали Княжество Галицкое верным для себя оплотом с опасной стороны Моголов.

Первым следствием кончины Данииловой была война наследников его с Болеславом Польским. Василько остался Князем Владимирским, Лев Перемышльским; Роман Даниилович умер; третий брат их, Мстислав, господствовал в Луцке и Дубне; меньший Шварн - кажется, любезнейший отцу, - в Галиче, Холме и Дрогичине. Несмотря на мир и союз, за несколько лет до того времени утвержденный в Тернаве между Болеславом и Даниилом, корыстолюбивые Бояре Шварновы не усомнились вместе с Литвою грабить Польские владения. Болеслав хотел отмстить: дошло до битвы, в коей дружина Шварнова претерпела великий урон; наконец примирились, ибо общая польза обеих Держав того требовала.

Хотя Княжество Даниилово разделилось на части, однако ж его сыновья действовали согласно в государственных предприятиях и слушались дяди, опытного, благоразумного Василька, несмотря на то, что Князь Лев с неудовольствием видел меньшего брата властелином Галича и Холма. Сия зависть еще усилилась от нового происшествия, которое могло быть важно и весьма счастливо не только для южной России, но и для спокойствия других земель соседственных. Бывший инок Воишелг, сын Миндовга, искренний друг Василька и Шварна, своего зятя, с их помощию овладев большею частию Литвы, раздробленной на многие области, дал последнему в ней Удел, а наконец уступил ему и престол; снял с себя одежду Княжескую и заключился в монастыре Угровском, исполняя произнесенный им обет. Россияне надеялись, что грабительства Литовские уже не возобновятся и что сей опасный народ, правимый сыном Данииловым, составит одну Державу с Галицким Княжением; но Лев, думая о пользе собственного властолюбия еще более, нежели о благе отечества, не мог снести равнодушно, что сильное Княжество Литовское досталось не ему, а юному Шварну; злобился на Воишелга и дерзнул на месть подлую и свирепую. Он предложил Воишелгу съехаться с ним в Владимире будто бы для какого-то важного дела. Сей Князь-Инок сомневался, зная коварство Льва; но уверенный в безопасности словом добродушного Василька, приехал в Владимир и стал в монастыре Св. Михаила. На другой день был обед у знатнейшего Вельможи Даниилова, Немца Маркольта, где Князья по тогдашнему обыкновению пили весьма неумеренно и где Лев с удивительным искусством притворялся нежным другом Миндовгова сына. Настал вечер: Воишелг спокойно возвратился в монастырь, куда вслед за ним прискакал и Лев, желая, как он говорил, еще повеселить любезного кума. Несчастный отпер дверь: вдруг слуги Княжеские окружили его, и Лев, грозным голосом исчислив бедствия, претерпенные Россиею от Литвы, саблею рассек ему голову. Ни Василько, ни Шварн не участвовали в заговоре: они жалели, что имя Русское очернилось злодейским вероломством, и с честию погребли Воишелга в обители Св. Михаила. Пишут, что сей Литовский Князь, от природы жестокосердный, будучи властителем, сверх одежды богатой носил черную мантию и потому заслужил название волка в коже агнца. Но он имел право на благодарность Россиян, хотев, по усердию к Вере Христианской и любви к ним, чтобы кровь Св. Владимира, браками Даниила и Шварна соединенная с кровию славного Миндовга, царствовала в Литве. К несчастию, столь важное для России благодеяние не имело желаемых следствий: Шварн в юности умер, и Князь Литовский, именем Тройден, верою язычник, сердцем Нерон, сел на Миндовговом троне. Скоро преставился и Князь Василько, о коем упоминается с честию во многих летописях иностранных, особенно в Сербской истории, по его дружеству с Королем Стефаном Драгутиным. Сей достойный брат Даниилов, некогда воин храбрый и неутомимый, кончил дни свои Монахом и тружеником: повествуют, что он жил несколько времени в дикой, заросшей кустарником пещере, оплакивая грехи прежнего мирского властолюбия и ратной деятельности. Сын его Иоанн-Владимир, женатый на Ольге, дочери Романа Махайловича Брянского, (в 1269 году) наследовал область родительскую, а Лев Шварнову, то есть Галич, Холм и Дрогичин, утвердив престол свой в новом городе Львове, основанном еще при Данииле.

Ко временам, нами описываемым, Историки относят возобновление древней Феодосии, или основание нынешней Кафы. Может быть, Генуэзцы уже и ранее купечествовали в Тавриде вместе с Венециянами: но в царствование Императора Михаила Палеолога они старались исключительно пользоваться сею торговлею и с дозволения Моголов завели там гостиный двор, анбары и лавки: сперва, выпросив небольшую частицу земли, обвели ее рвом и валом, а после начали строить высокие домы, присвоили себе гораздо более отданного им места и сделали каменную стену, назвав сей укрепленный, прекрасный город Кафою; овладели Судаком, Балаклавою, нынешним Азовом, или Танаисом, выгнали оттуда своих опасных совместников, Венециян, и стеснили древний Херсон, где (в 1333 году) находился уже Латинский Епископ и где в XVI веке представлялись глазам путешественников одни великолепные развалины. Имея иногда ссоры и даже войну с Моголами (в 1343 году), Генуэзцы господствовали там до падения Греческой Империи и были наконец истреблены Турками. Но еще и ныне видим в Тавриде памятники сих образованных Италиянцев, остатки их зданий и надписи; в Азове же, как говорит один Историк, жили некоторые Генуэзские семейства до самого XVII столетия. - Близ Кафы находился еще знаменитый Могольский город Крым (коего именем назвали и всю Тавриду), столь великий и пространный, что всадник едва мог на хорошем коне объехать его в половину дня. Главная тамошняя мечеть, украшенная мрамором и порфиром, и другие народные здания, особенно училища, заслуживали удивление путешественников. Купцы ездили из Хивы в Крым без малейшей опасности и, зная, что им надлежало быть в дороге около трех месяцев, не брали с собою никаких съестных припасов, ибо находили все нужное в гостиницах: доказательство, сколь Моголы любили и покровительствовали торговлю! Жители Крыма славились богатством и скупостию, запирали золото в сундуки и, не давая ничего бедным, строили великолепные мечети в знак своей набожности. Нынешнее местечко Старый Крым (на реке Чуруксе, близ Кафы) есть бедный остаток сего древнего города.


великий князь Василий Ярославич

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 4

ВЕЛИКИЙ КНЯЗЬ ВАСИЛИЙ ЯРОСЛАВИЧ. ГОДЫ 1272-1276.

Спор о Новогородском Княжении. Моголы идут на Литву. Пруссы в Слониме и в Гродне. Кончина Василия. Собор.

Меньший брат Ярославов, Василий Костромской, наследовал престол Великого Княжения и немедленно отправил Послов в Новгород, куда вместе с ними прибыли и Димитриевы. Те и другие остановились на Дворе Ярослава, те и другие ходатайствовали за своего Князя: ибо и Василий и Димитрий Александрович желали присвоить себе Новгород, избыточный, сильный и менее других областей угнетенный игом Татарским. Димитрий надеялся на славу мужества, изъявленного им в битве Раковорской, и еще более на память отца, Героя Невского; а Василий на услугу, недавно оказанную им в Орде Новугороду. Посадник Павша взял сторону первого, и сын Александров, признанный Князем Новогородским, спешил в сию столицу. Василий, сведав о том, послал вслед за ним Воеводу, чтобы схватить его на пути, а сам хотел взять Переславль, но обратился с войском к Торжку и, заняв сей город, оставил там своего Наместника, или Тиуна. Князь Тверской, Святослав Ярославич, помогая дяде, опустошал между тем берега Волги, Бежецк, Волок. Надлежало прибегнуть к мечу или к договорам: Новогородцы хотели употребить оба средства и, собрав войско, послали Бояр к великому Князю; чтобы укротить его гнев словами мирными. Но Василий, приняв Послов с отменною честию, не согласился на мир, и Димитрий с сильными полками выступил к Твери зимою. Вдруг сделалась перемена. "Дружба Великого Князя для нас необходима, - думали многие Новогородцы: - купцов наших грабят теперь в земле Суздальской; мы лишены подвозов и терпим нужду в хлебе. Не лучше ли, вместо кровопролития, исполнить желание Василиево, согласное с народною пользою?" Сие мнение было наконец всеми одобрено: остановясь в Торжке, войско не хотело идти далее. Сам Димитрий не противился общей воле и дружелюбно расстался с Новогородцами, которые, сменив верного ему Посадника Павшу, объявили Василия своим Правителем. Таким образом Великий Князь достиг цели; приехал в Новгород и, в знак миролюбия забыв недоброжелательство Боярина Павши, согласился, чтобы народ возвратил ему сан Посадника. Сей чиновник ушел было из Торжка к Димитрию; но, боясь на старости лет остаться изгнанником, прибегнул к Василиеву великодушию и до кончины своей пользовался любовию сограждан.

[1275 г.] Чрез два года, спокойные для России, Великий Князь отправился к Хану. В сие время Моголы ходили на Литву, приглашенные к тому Львом Галицким. Преемник Шварнов, свирепый Тройден, несколько лет быв союзником Данииловых сыновей, нечаянно взял Дрогичин и безжалостно умертвил большую часть жителей. Лев, озлобленный его вероломством, обратился к Хану Мангу-Тимуру, желая истреблять врагов врагами. Глеб Смоленский и Роман Михайлович Брянский, тесть сына Василькова, Иоанна-Владимира, соединились с Татарами, долго терпев набеги Литовцев, которые опустошили за Днепром самые отдаленные места Черниговского Княжества. Но сей поход имел для России более вредных следствий, нежели благоприятных: ибо Князья поссорились между собою и, взяв одно предместие Новогродка, не захотели идти далее в Литву; а Моголы на возвратном пути разорили множество наших сел, под именем друзей отнимая у земледельцев скот, имение, одежду. "Дружба с неверными, - говорит Летописец, - не лучше брани; и сей случай да будет примером для потомства!" Оставленные союзниками, Князья Галицкие взяли в Литве два города, Турийск на берегу Немана и Слоним (где жили Пруссы, которые искали там убежища от притеснений Немецкого Ордена: Тройден населил ими и Гродно). Хотя Лев и Владимир, сын Васильков, заключили было мир с Тройденом; но гордый Ногай, недовольный худым успехом Могольского оружия в Литовской земле, прислал новую рать в Галицию и велел им идти с нею против Литвы. Они повиновались. Моголы осаждали Новогродок, Россияне Гродно; но те и другие взяли единственно добычу в окрестностях, потеряв много людей. Гродненские Пруссы в особенности бились мужественно и в нечаянном нападении пленили лучших Бояр Галицких; однако ж должны были освободить их, когда Россияне, овладев главною башнею крепости, предложили честный мир жителям.

Великий Князь по возвращении из Орды преставился в Костроме [в 1276 г.] на сороковом году от рождения, к горести Князей и народа, чтивших в нем Государя умного и добродушного. - В его время чиновники Могольские сделали вторично общую перепись людям во всех Российских областях для платежа дани, и народ, уже начиная привыкать к рабству, сносил терпеливо свое уничижение.

К главным достопамятностям Василиева княжения принадлежит Собор, бывший в 1274 году, когда Митрополит Кирилл приехал из Киева в Владимир с Архимандритом Печерской лавры Серапионом, чтобы посвятить его там в Епископы. Кирилл, знаменитый миротворец Князей и друг отечества, сведав о многих беспорядках в делах церковных, ревностно желал исправить их и созвал для того Епископов в Владимир: Далмата Новогородского, Игнатия Ростовского, Феогноста Переяславекого, или Сарского, Симеона Полоцкого, и, рассуждав с ними, издал церковные правила, коих почти современный харатейный список находится в Синодальной библиотеке. "Доныне, - пишет Митрополит, - уставы церковные были омрачены облаком еллинской мудрости; ныне же предлагаются ясно, и неведение да не будет извинением. Уклоняясь от истинных правил Христианства, какое мы видели следствие? Не рассеял ли нас Бог по лицу земли? не взяты ли грады наши? не истреблены ли Князи острием меча? не отведены ли в плен семейства? не опустошены ли церкви? не томимся ли ежедневно от ига безбожных и нечестивых врагов? Се казнь за нарушение уставов церкви!" Уверенный, что нравственность мирян во многом зависит от нравов Духовенства, Кирилл повелевает давать священный сан единственно людям непорочным, коих жизнь и дела известны от самого детства, соседи и знакомые должны засвидетельствовать их честность, трезвость, добрые склонности. Житель иной области (следственно, неизвестный в той Епархии), раб неосвобожденный, гражданин, не платящий дани, господин жестокий, ротник, или многоклянущийся, лжесвидетель, убийца, хотя и принужденный, мздоимец, безграмотный, незаконно женатый, отчуждаются от сего сана. Иерею надлежит иметь 30 лет от рождения, Диакону 29. Епископам строго запрещается брать с них деньги за поставление, кроме определенных Митрополитом семи гривен для крилошан. Всякая мзда, так называемая посошная и другие отменены. Далее сказано: "Мы сведали, что некоторые Иереи в странах Новогородских от Пасхи до недели Всех Святых празднуют только и веселятся, не крестят никого и не отправляют службы Божественной: такие да исправятся или да будут извержены! Един достойный Пастырь лучше тысящи беззаконных. Известно нам также, что многие люди держатся древних языческих обыкновений, сходятся в святые праздники на какие-то бесовские игрища, криком и свистом сзывают подобных себе пьяниц и бьются дрекольем до самой смерти, снимая с убитых одежду: отныне кто не престанет тешить Диавола такими гнусными забавами, да будет отлучен от церквей Божиих; да не приемлют от него никаких приношений, те есть ни просфор, ни кутьи, ни свеч; когда же умрет, да не отправляют по нем Божественной службы, и тело его да лежит далеко от святых храмов!" В числе многих обыкновений, противных уставам церковным, Кирилл осуждает обливание при крещении, говоря, что оно беззаконно и что крестимый должен быть всегда погружаем в сосуде особенном. - Таким образом, приписывая государственное бедствие разврату народа и заблуждениям Духовенства, сей Митрополит хотел искоренить оные мерами, согласными с образом мыслей своего века.


великий князь Дмитрий Александрович

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 5

ВЕЛИКИЙ КНЯЗЬ ДИМИТРИЙ АЛЕКСАНДРОВИЧ. ГОДЫ 1276-1294.
Состояние России. Россияне в Дагестане. Копорье. Ссора Князей Ростовских. Междоусобие в Великом Княжении. Бедствие Курской области. Независимость Тверского Княжения. Опустошение России. Кончина Димитриева. Неустройства в Новегороде. Дела с Немцами и Шведами. Набеги Литвы. Дела с Польшею. Кончина Кн. Владимира Волынского. Добродетели Кирилла Митрополита. Смерть Ногаева.

После страшной грозы Батыевой отечество наше как бы отдохнуло в течение лет тридцати, будучи обязано внутренним устройством и тишиною умному правлению Ярослава Всеволодовича и Св. Александра. Некоторые частные грабежи Моголов, некоторые маловажные распри Князей и самая утрата государственной независимости уже казались легким злом в сравнении с общими бедствиями минувших лет, еще свежими в памяти народа. Войны внешние были довольно счастливы: победа Невская и Раковорская свидетельствовали, что Россияне еще умеют владеть мечом; а торговля, ободряемая даже грамотами Ханскими, доставляла и купцам и земледельцам способ платить дань без затруднения. В таком состоянии находилось Великое Княжение, когда Димитрий Александрович восшел на престол оного, к несчастию подданных и своему, к стыду века и крови Героя Невского.

Новогородцы тогда же признали Димитрия своим Князем, следуя, во-первых, древнему правилу, что Глава России есть и Глава Новагорода, а во-вторых, и для того, чтобы он покровительствовал их важную торговлю в земле Низовской и не мешал им иметь свободное общение с Заволочьем.

[1277-1280 гг.] Димитрий немедленно отправился в Новгород, а другие Князья - Борис Ростовский, Глеб Белозерский, Феодор Ярославский и Андрей Городецкий, сын Невского, брат Димитриев - повели войско в Орду, чтобы вместе с Ханом Мангу-Тимуром идти на Кавказских Ясов, или Алан, из коих многие не хотели повиноваться Татарам и еще с усилием противоборствовали их оружию. Князья наши завоевали Ясский город Дедяков (в южном Дагестане), сожгли его, взяв знатную добычу, пленников, и сим подвигом заслужили отменное благоволение Хана, изъявившего им оное не только великою хвалою, но и богатыми дарами. Феодор Ярославский и зять его, Михаил, сын Глебов, ходили и в следующий год помогать Татарам, или единственно исполняя волю Хана, или желая добычи, коею Моголы охотно делились с Россиянами, пользуясь их мужеством. Татары воевали тогда в Болгарии с одним славным бродягою, свинопасом, известным в Греческих летописях под именем Лахана: сей человек приманил к себе многих людей, уверив их, что Небо послало его освободить отечество от ига Могольского; имел сперва удачу и женился на вдовствующей супруге Царя Болгарского, им злодейски умерщвленного; но был наконец разбит Татарами и лишен жизни в стане Ногаевом.

Между тем Великий Князь Димитрий наказал данников Новагорода, Корелов, взяв их землю на щит, то есть разорив оную и пленив многих жителей за ослушание или явный бунт: в надежде, может быть, на помощь Магистра Ливонского или Короля Шведского, они хотели свергнуть иго, возложенное Новымгородом на их предков. Чтобы Немцы и Шведы не могли свободно приставать к нашим берегам Финского залива, Димитрий заложил каменную крепость в Копорье, где прежде находилась деревянная, в его же время срубленная. Сия крепость сделала раздор между Князем и народом: первый хотел присвоить оную лично себе и занять своею дружиною; а граждане не позволяли Князю владеть чем-нибудь в области Новогородской, особенно же местом укрепленным - и Димитрий, с досадою уехав в Владимир, начал готовиться к войне. Тщетно Посол, Архиепископ Климент, преемник Далматов, уговаривал его оставить гнев на людей, обыкших соблюдать древние права свои: Великий Князь пошел с войском в область Новогородскую, начал неприятельские действия разорением многих селений и стал на Шелоне. Там Архиепископ Климент вторичным молением и дарами склонил его к миру: Новогородцы согласились поручить Копорье дружине Княжеской, но с того времени невзлюбили Димитрия, ожидая случая отмстить ему за сие насилие, который скоро и представился.

[1281 г.] Димитрий, оставив своего чиновника в Новегороде, возвратился в Владимир быть посредником в ссоре Князей Ростовских. Борис Василькович еще в 1277 году скончался в Орде, где была с ним и супруга его, Мария. Глеб Белозерский; наследовав Ростов, через несколько месяцев умер. Сей меньший Васильков сын от юности своей пользовался отменною милостию Ханов и служил им на войнах усердно, чтобы тем лучше служить отечеству: ибо угнетаемые Моголами Россияне всегда находили заступника и спасителя в великодушном Глебе, вообще благотворительном, щедром, отце сирых и бедных. Но его кончине сыновья Борисовы, Димитрий и Константин, господствуя в Ростове, отняли у Глебова сына, Михаила, наследственную Белозерскую область и скоро поссорились между собою, так что Константин должен был прибегнуть к Великому Князю, а Димитрий Борисович начал собирать полки; но Великий Князь отвратил ненавистное кровопролитие: сам ездил в Ростов и посредством тамошнего Епископа, Игнатия, уговорил братьев жить согласно.

В то самое время собственный его меньший брат, Андрей Александрович, Князь Городца Волжского, действуя по совету злодея, Семена Тониглиевича, и других недостойных Бояр, вздумал овладеть Великим Княжением, вопреки государственному уставу или древнему обыкновению, по коему старший в роде заступал место отца. Лестию и дарами задобрив Хана, Андрей получил от него грамоту и войско, подступил к Мурому и велел всем Удельным Князьям явиться к нему в стан с их дружинами. Никто не смел ослушаться: Феодор Ярославский, Михаил Иванович Стародубский (внук Всеволода III) и даже Константин Ростовский, облагодетельствованный Димитрием, соединились с Андреем. Изумленный сею внезапною грозою, Великий Князь искал спасения в бегстве; а Татары, пользуясь случаем, напомнили России время Батыево. Муром, окрестности Владимира, Суздаля, Юрьева, Ростова, Твери, до самого Торжка, были разорены ими: они жгли и грабили домы, монастыри, церкви, не оставляя ни икон, ни сосудов, ни книг, украшенных богатым переплетом; гнали людей толпами в плен или убивали. Юные Монахини, жены Священников были жертвою гнусного насилия. Спасая жизнь и вольность, земледельцы гибли в степях от жестоких морозов. Переславль, Удельный город Димитриев, хотел обороняться и был ужасным образом за то наказан: не осталось жителя (по словам летописи), который не оплакал бы смерти отца или сына, брата или друга. Сие несчастие случилось декабря 19 [1281 г.]: в Рождество Христово церкви стояли пусты; вместо священного пения раздавался в городе один плач и стон. Андрей, злобный сын отца столь великого и любезного России, праздновал один с Татарами и, совершив дело свое, отпустил их с благодарностию к Хану.

[1282 r.] Димитрий Александрович бежал к Новугороду и думал заключиться в Копорье. Новогородцы многочисленными полками встретили его на озере Ильмене. "Стой, Князь! - говорили они: мы помним твои обиды. Иди, куда хочешь". Они взяли дочерей и Бояр Димитриевых в залог, дав слово освободить их, когда дружина Княжеская добровольно выступит из Копорья, где находился тогда и славный Довмонт Псковский, зять Великого Князя. Доброхотствуя тестю, он с горстию воинов вломился в Ладогу, взял там казну его, даже много чужого, и возвратился в Копорье; но пользы не было: ибо Новогородцы немедленно осадили сию крепость и, принудив Довмонта выйти оттуда со всеми людьми Княжескими, срыли оную до основания. Внутренно, может быть, гнушаясь злодеянием Андрея Александровича, но жертвуя совестию особенным их выгодам, Новогородцы призвали его и возвели на престол Св. Софии.

Между тем, сведав, что полки Ханские оставили Россию, Димитрий возвратился в Переславль, где жители изъявляли к нему усердие, и начал собирать войско. Андрей, видя опасность, спешил в Орду. Новогородцы также не могли быть спокойны: имея недостаток в съестных припасах и боясь, чтобы Димитрий не занял хлебного Торжка, вверили защиту сего для них важного места надежному Боярину, Семену Михайловичу; велели ему доставить оттуда весь излишний хлеб водою в Новгород и соединились с друзьями Андреевыми, меньшим его братом, Даниилом Московским, и Святославом Тверским. Они хотели изгнать Великого Князя; встретив же его готового к битве, в пяти верстах от Дмитрова, остановились и заключили мир на всей воле своей, то есть Димитрий отказался от Новагорода и дал слово никогда не мстить его жителям. Но Андрей нашел гораздо усерднейших помощников в Моголах: сии варвары, всегда алчные к злодействам и добыче, не отказались и вторично услужить ему разорением великого княжения; напали со всех сторон на Суздальские области и стремились к Переславлю, означая свой путь кровию и пожарами. Димитрий не мог противиться: он бежал к сильному Ногаю, который, быв прежде воеводою Ханским, тогда уже самовластно господствовал от степей Слободской Украинской и Екатеринославской Губернии до берегов Черного моря и Дуная.

Таким образом Князья Российские в самом источнике насилий искали способа защитить себя от оных и жертвовали последними остатками народной гордости выгодам собственного, личного властолюбия. Димитрий не обманулся в надежде: убежденный его справедливостию или желая единственно доказать свое могущество, Ногай возвратил ему престол и власть не мечом и не кровопролитием, но одною повелительною грамотою. Андрей не дерзнул быть ослушником, ибо сам новый Хан, Тудан-Мангу, боялся Ногая. Братья примирились, хотя и не искренно; меньший отказался от Великого Княжения и даже не мог защитить своих друзей от мести Димитриевой. Мы упоминали о Вельможе Семене Тониглиевиче, главном советнике Андреевом, коему Летописцы дают имя коварного мятежника: Великий Князь послал двух Бояр умертвить его в Костроме, где он жил спокойно, надеясь на заключенный между братьями мир. Бояре, тайно схватив сего Вельможу, напрасно хотели сведать, не имеет ли Андрей новых опасных замыслов: Семен ответствовал: "Я ничего не знаю. Братья ссорятся, братья мирятся; а мое дело верно служить Государю". Запираясь в том, чтобы Андрей по его совету призывал Моголов, и слыша угрозы, он равнодушно сказал: "И так Великий Князь не боится вероломства? клялся быть другом Андреевым и грозит казнию его Боярам!" Тогда исполнители Димитриева повеления убили сего человека жестокого, но смелого и решительного: свойства, без коих злодеи не могли бы так часто успевать в своих намерениях.

[1283-1284 гг.] Андрей молчал и, не смея ни в чем спорить с Димитрием, уступил ему Новгород, хотя, будучи в Торжке, незадолго до сего времени дал клятву Новогородским чиновникам жить или умереть с ними. Он ходил даже вместе с Великим Князем и с Татарами смирять Новогородцев, не хотевших повиноваться его брату. Чтобы не раздражить Моголов и спасти свою область от разорения, они согласились наконец зависеть от Димитрия, уступив ему Волок.

Увидим, что Андрей, стараясь доказывать Великому Князю свое раскаяние и миролюбие, действовал как лицемер; но прежде описания его новых злодейств изобразим тогдашние бедствия области Курской, где господствовали Олег и Святослав, потомки древних Владетелей Черниговских: первый в Рыльске и Ворголе, а второй в Липецке. Баскаком сего княжения был Ахмат Хивинец: взяв на откуп дань Татарскую, он угнетал народ, не исключая ни Бояр, ни Князей, и завел близ Рыльска две слободы, куда стекались негодяи всякого рода, чтобы, снискав его покровительство, грабить окрестные селения. Олег с согласия Святослава пожаловался на то Хану Телебуге, который, дав ему отряд Моголов, велел разорить слободы Ахматовы: Князья же, исполняя в точности приказ его, вывели оттуда своих беглых людей, а других оковали цепями. Ахмат находился тогда у Ногая и, слыша, что сделалось в области Курской, описал ему Олега и Святослава разбойниками, тайными его неприятелями. Сие обвинение имело некоторую тень истины: ибо легкомысленный Святослав, еще прежде Олегова возвращения из Орды, тревожил Баскаковы селения ночными нападениями, похожими на разбой. "Чтобы увериться в справедливости моих слов, - говорил Ахмат Ногаю, - пошли сокольников в Олегову землю ловить лебедей и вели ему к тебе приехать: увидишь, что он не послушается". Олег не считал себя виновным, ибо исполнил только волю Хана; но, боясь клеветы Ахматовой, не захотел ехать к Ногаю, который, будучи раздражен его ослушанием, послал войско наказать мнимого неприятеля. Мог ли Князь двух или трех ничтожных городков думать о сопротивлении? Олег бежал к Хану Телебуге, Святослав в леса Воронежские, а Моголы, разорив Курское владение, схватили 13 Бояр, также несколько странников и предали их скованных в жертву злобному Баскаку. Он злодейски умертвил первых, освободил странников и, подарив им окровавленные одежды казненных Бояр, сказал: "Ходите из земли в землю и грамогласно объявляйте: так будет всякому, кто дерзнет оскорбить Баскака! " Разоренные Ахматовы слободы вновь наполнились жителями, скотом и другими плодами всеместного грабежа в Курской области: люди бежали в пустыни, несмотря на жестокость зимы; города и села опустели так, что слуги Баскаковы, возя повсюду головы и руки убитых Бояр, видели, что некого было стращать сими знаками его ужасной мести. Однако ж Ахмат боялся ушедших Князей и сам поехал к Ногаю, оставив вместо себя двух братьев для охранения слобод. Что он предвидел, то и случилось. Бродяги, жители Баскаковых деревень, скоро должны были все разбежаться: ибо Святослав возвратился, стерег их на дорогах и несколько человек умертвил, не заботясь о следствиях. Тогда же приехал из Орды и родственник его, Олег, собрать, успокоить народ и с Христианскими обрядами воздать честь погребения убитым Боярам, коих искаженные трупы еще висели на деревах. Желая отвратить новую беду от земли Курской, сей Князь торжественно объявил Святослава преступником, говоря ему: "Мы были правы, а теперь стали виновны. Дело твое есть вторичный разбой, всего более ненавистный Татарам и в самом нашем отечестве нетерпимый. Надлежало требовать суда от Хана: ты же не хотел ехать к нему, укрываясь в темноте лесов как злодей. Моя совесть чиста. Иди, оправдайся перед Царем". Но Святослав не слушал ни упреков, ни советов его, ответствуя гордо: "Я волен в своих делах; наказал врагов моих и прав". Тогда Олег поехал с жалобою к Телебуге и, ревностно исполняя волю его, умертвил Святослава! Достойное замечания, что Летописцы сего времени нимало ни винят убийцы, осуждая безрассудность убитого: столь рабство изменяет понятия людей о чести и справедливости! Святослав казался злодеем, ибо, отражая насилие насилием, подвергал Россиян гневу сильного тирана; а жестокий Олег, вонзив меч в сердце единокровного Князя, не заслужил их укоризны, ибо тем спасал себя и подданных от мести Татарской... Но себя не спас: брат Святослава, Александр, убил его вместе с двумя сыновьями и нашел способ умилостивить Моголов. Сии завоеватели требовали единственно повиновения и даров, оставляя нашим Князьям право резать друг друга и, вступаясь иногда с великою ревностию за утесненного, готовы были тогда же взять сторону противную.

[1285 г.] Мы видели, что Ногай защитил Димитрия: увидим его и защитником Андрея. Сей Князь городецкий, жив два года спокойно, призвал к себе какого-то Царевича из Орды и начал явно готовиться к важным неприятельским действиям. Великий Князь предупредил их: соединился с Удельными Владетелями, выгнал Царевича и пленил Бояр Андреевых. Сие действие могло оскорбить Хана и казалось дерзостию: Ростовцы поступили еще смелее. С неудовольствием смотря на множество Татар, привлекаемых к ним корыстолюбием и хотевших быть во всем господами, они положили на вече изгнать сих беспокойных гостей и [в 1289 г.] разграбили их имение. Владетель Ростовский, Димитрий Борисович, сват Великого Князя, немедленно послал в Орду брата своего Константина, чтобы оправдать народ или себя, и Хан на сей раз не вступился за обиженных Татар: чему были причиною или дары Княжеские, или тогдашние внутренние неустройства в Орде. Ногай более и более стеснял власть Ханскую: наконец [в 1291 г.] умертвил Телебугу и возвел на престол его брата, именем Тохту. К несчастию, Россия не могла еще воспользоваться сими междоусобиями ее тиранов, согласных в желании угнетать оную.

Великий Князь, обязанный всем покровительству Ногая, мог быть еще спокойнее прежнего, видя его, располагающего судьбою Ханов. Чтобы тем более угодить ему, он послал в Орду сына, юного Александра (который там и скончался). Но Андрей хитрыми происками успел склонить на свою сторону многих Удельных Князей, в особенности же Феодора Ярославского, любимца - и как вероятно - зятя Ногаева, представляя им Димитрия опасным и готовым стеснить их права, хотя Великий Князь совсем не думал о самовластии. За несколько лет до того времени оскорбленный Тверским Владетелем, Михаилом Ярославичем, юношею гордым, он ходил вместе с Новогородцами воевать его области, но должен был заключить с ним мир у Кашина, не смев решиться на битву и как бы признав независимость Тверского Княжения. Андрей и Феодор, вступив в тесную связь, очернили Димитрия в глазах Ногая. весьма равнодушного к справедливости и довольного случаем обогатить своих Моголов новым впадением в Россию, где они били людей как птиц и брали добычу, не подвергаясь ни малейшей опасности. [1293 г.] Ногай сказал слово, и многочисленные полки Моголов устремились на разрушение. Дюдень, брат Хана Тохты, предводительствовал ими; а Князья, Андрей и Феодор, указывали ему путь в сердце отечества. Димитрий находился в Переславле: не имея отважности встретить Дюденя ни с оружием, ни с убедительными доказательствами своей невинности, он бежал через Волок в отдаленный Псков, к верному зятю Довмонту. Татары шли возвести Андрея на Великое Княжение и могли бы сделать то без всякого кровопролития: ибо никто не думал сопротивляться воле Ногаевой; но сей предлог был только обманом. Муром, Суздаль, Владимир, Юрьев, Переславль, Углич, Коломна, Москва, Дмитров, Можайск и еще несколько других городов были ими взяты как неприятельские, люди пленены, жены и девицы обруганы. Духовенство, свободное от дани Ханской, не спаслося от всеобщего бедствия: обнажая церкви, Татары выломали даже медный пол собора Владимирского, называемый чудесным в летописях. - В Переславле они не нашли ни одного человека: ибо граждане удалились заблаговременно с женами и с детьми. Даниил Александрович Московский, брат и союзник Андреев, дружелюбно впустив Татар в свой город, не мог защитить его от грабежа. Ужас царствовал повсюду. Одни леса дремучие, коими сия часть России тогда изобиловала, служили убежищем для земледельцев и граждан.

Дюдень, вступив в Тверскую область, думал взять столицу тем удобнее, что Князь Михаил находился в Орде. К счастию, Бояре и народ изъявили великодушную смелость: с обрядами священными дав клятву друг другу обороняться до последнего человека, они составили войско, довольно сильное числом; многие люди из других областей, спасаясь от Моголов, прибежали в Тверь и вооружились вместе с ее мужественными гражданами. К внезапной их радости явился и Князь Михаил, двадцатилетний юноша, любимый всеми. Не зная, что Татары заняли Москву, он было едва не попался к ним в руки; но один сельский Священник в окрестностях ее дал ему весть о том и показал дорогу безопасную. Духовенство встретило Князя с крестами, народ с восхищением; думая, что он привез к ним спасение и победу, самые малодушные ободрились. Мужество в некоторых случаях так же легко сообщается, как и робость. Недостойный Князь Андрей, быв свидетелем всех злодейств Татарских, уже вел Дюденя к Твери; но сведав, что жители ее под начальством Михаила готовы дать им отпор сильный, Моголы обратились к Новогородской области, ибо искали в России не славы побед, а только одной безопасно добываемой корысти. Разорением Волока заключилось сие губительство. Прислав дары Воеводе Могольскому, Новогородцы объявили там Андрею, что они всегда желали иметь его своим Князем и что ему нет нужды идти к ним с Татарами. Дюдень отступил и вышел из России. Андрей приехал в Новгород; союзник же его, Феодор Ростиславич, взял себе Переславль Залесский. Сей Князь по смерти братьев, Глеба и Михаила Ростиславичей, господствовал и в Смоленске, но скоро должен был уступить оный племяннику, Александру Глебовичу, воину мужественному, который (в 1285 году) счастливо отразил от столицы своей Князя Брянского, Романа Михайловича.

Великий Князь ждал только отбытия полков Дюденевых и хотел немедленно возвратиться в свою наследственную Переславскую область, зная, что усердный к нему народ возьмет его сторону. Андрей с дружиною Новогородскою перехватил братана пути, близ Торжка. Великий Князь, оставив казну свою в руках Андреевых, ушел в Тверь, где юный Михаил принял его со всею должною честию и вызвался быть миротворцем между ими, чтобы избавить отечество от дальнейших бедствий. Епископ Тверской и Святослав (Князь или Вельможа) поехали в Торжок, убеждали, молили Андрея и наконец успели в благом деле своем. Великий Князь отказался от старейшинства и престола Владимирского, довольный наследственным Переславским Уделом; а Новогородцы получили обратно Волок. Согласно с главным условием мира, Феодору Ростиславичу надлежало оставить Переславль: он не мог противиться воле Андреевой, но, выезжая из сего города, обратил его в пепел. Димитрий сведал о том уже в последние часы своей жизни: занемог, постригся и близ Волока умер на пути: Государь, памятный одними несчастиями, претерпенными Россиею в его княжение от Андреева безумного властолюбия! Летописцы прибавляют, что в сии горестные времена были страшные небесные знамения, громы, вихри и смертоносные болезни.

Новогородцы при Димитрии также не пользовались ни внутренним, ни внешним миром, в 1287 году смененный Посадник, Симеон Михайлович, несправедливо обвиняемый во злоупотреблениях власти, был осажден в доме своем шумными вооруженными толпами; но Архиепископ спас его, проводив в Софийскую церковь, куда мятежники не дерзнули вломиться. На другой день всеми признанный невинным, Посадник умер с горести, видев легковерие и жестокость сограждан. Конец восставал на конец, улица на улицу: так называемая Прусская была вся выжжена за Боярина Самуила Ратьшинича, убитого ее жителями на дворе Архиепископском. В 1291 году крамольники опустошили богатые лавки купеческие: народ, вследствие торжественного суда, утопил двух главных виновников сего злодейства. - Немцы часто тревожили Новогородцев, разбивали их суда на Ладожском озере и хотели обложить данию Корелу: мужественный Посадник Симеон, в устье Невы победив Немецкого воеводу Трунду, истребил большую часть его шнек и лойв, или судов. Шведы, раздраженные нападением отряда Новогородского на Финляндию, приходили разорять земли Ижерскую и Корельскую. Их было 800 человек: ни один не спасся; жители сих областей сами собою управились с ними. Но в следующий год (1293) Шведы заложили крепость на границах Корелии, нынешний Выборг, и Новогородцы, приступив к ней с малыми силами, возвратились без успеха. Король Шведский, Биргер, желал утвердиться в Корелии для того, чтобы обуздать ее свирепых жителей, непрестанно беспокоивших его северо-восточные владения и грабивших суда купеческие на Финском заливе; хотел также укоренить в ней Латинскую Веру и присвоить себе господство над торговлею Немцев с Новымгородом: чему свидетельством служит грамота, данная Биргером Любеку и другим городам приморским, в коей он, обещая им покровительство, строго запрещает их купцам ввозить оружие и всякое железо в Россию.

Набеги Литовцев продолжались, особенно на области Тверскую и Новогородскую. Не только жители Волока, Торжка, Зубцова, Ржева, Твери, но и Москвитяне с Дмитровцами долженствовали вооружиться (в 1285 году) и, соединенными силами поразив толпы сих хищников, убили их Князя, именем Домонта. Гораздо важнее и несчастнее для России, как пишет Историк Длугош, было (в 1280 году) сражение Льва Данииловича Галицкого с Поляками. По кончине доброго Болеслава, умершего бездетным, Лев думал быть его наследником и Государем всей Польши; не мог преклонить к тому Вельмож Краковских (избравших Лешка, Болеславова племянника) и, желая силою овладеть некоторыми из ближайших ее городов, сам ездил в Орду к Ногаю требовать от него войска. Однако ж, несмотря на многочисленные толпы Моголов, данные ему Ханом, Воеводы Лешковы одержали над ним блестящую победу, взяв 2000 пленников, семь знамен и положив на месте 8000 человек. Князья благоразумные, Владимир-Иоанн и Мстислав Даниилович, весьма неохотно участвовали в сем походе, осуждая призвание Моголов, которым слепое властолюбие Льва указывало путь к дальнейшим опустошениям стран Христианских. Но провидение охраняло Запад. Так сильные Вожди Ханские, Ногай и Телебуга, в 1285 году предприняв совершенно разрушить Венгерскую Державу и взяв с собою Князей Галицких, наполнили стремнины Карпатские трупами своих воинов. Россияне были для них худыми путеводителями: где надлежало идти три дня, там Моголы скитались месяц; сделался голод, мор, и Телебуга возвратился пеш с одною женою и кобылою, по словам летописца. Около ста тысяч варваров погибло в горах и пустынях. Несмотря на то, Ногай и Телебуга в 1287 году с новыми силами явились на берегах Вислы: Герцог Лешко бежал из Кракова; никто нс мыслил обороняться в Польше: но, к ее спасению, вожди Татарские боялись, ненавидели друг друга; не захотели действовать совокупно и, без битвы пленив множество людей, удалились. Телебуга на возвратном пути остановился в Галиции, требуя гостеприимства от ее Князей, вместе с ним неволею ходивших за Вислу; а в благодарность за оное Моголы грабили, убивали Россиян и сообщили им язву, от коей умерло в одних Львовских областях 12500 человек и которая, если верить сказанию Длугоша, произошла от того, что Моголы испортили воды в Галиции ядом, будто бы извлеченным ими из мертвых тел. Сие бедствие уверило Льва Данииловича, что должно не призывать, а всячески отводить Моголов от покушений на Запад: ибо Галич и Волыния, служа им перепутьем, страдали в таком случае не менее тех земель, куда стремились сии варвары.

Здесь подробные сказания Волынского Летописца о происшествиях его отчизны заключаются известием о болезни и кончине Владимира-Иоанна Васильковича, любителя правды, кроткого, милостивого, трезвого и за особенную ученость по тогдашнему времени названного Философом. Сей добрый Князь Владимирский четыре года страдал как Иов. Нижняя губа его начала гнить; лекарства не помогали: но снося терпеливо боль, он занимался делами и ездил на коне. Недуг усилился: вся мясная часть бороды отпала; нижние зубы и челюсти выгнили. Предвидя смерть, Владимир собрал все драгоценности, золотые и серебряные поясы отцовские и собственные, монисты бабкины, материны, большие серебряные блюда, золотые кубки; слил их в гривны и роздал бедным вместе с Княжескими стадами. Не имея детей, он в Духовном завещании объявил наследником своим Мстислава Данииловича, мимо старшего Льва и сына его Юрия (женатого на дочери Ярослава Тверского): ибо не любил их за лукавые происки. Так Лев, сведав о тяжкой болезни Владимира, прислал к нему Святителя Перемышльского, Мемнона, чтобы выпросить у него Брест, на свечу для гроба Даниилова, как говорил сей Епископ. "А что брат наш Лев дал в память родителя моего? - сказал Владимир: - господствуя в трех Княжениях, Галицком, Перемышльском, Бельзском, хочет взять и Брест; но не обманет меня". Тщетно и Юрий притворно жаловался ему на отца, будто бы лишенный им Удела, и надеялся вымолить у дяди сию же область. Умирая, Владимир отказал супруге, именем Елене, город Кобрин, поручил ее наследнику своему, равно как и юную питомицу их, неизвестную Княжну Изяславу, взятую ими в пеленах от матери, - и преставился в Любомле (в 1289 году), а погребен, обвитый бархатом с кружевами, в Владмире, в церкви Св. Богоматери, Епископом Евсегением. Нежная супруга и сестра Ольга оплакали его вместе с подданными и бывшими там иноземцами, в числе коих Летописец именует Евреев, сказывая далее, что сей Князь был отменно высокого роста и прекрасный лицом, имел желтые кудреватые волосы, голос толстый, и стриг бороду вопреки обыкновению; что он построил город Каменец за Брестом на реке Льстне (где все места по кончине Романа, отца Даниилова, 80 лет пустели), везде исправил, обновил крепости, украсил многие церкви живописью, серебром, финифтью и наделил священными книгами, им самим списанными; что наследник Владимиров, Мстислав, уподоблялся ему в добродетелях: одною угрозою выгнал Юрия Львовича из Бреста, Каменца, Бельска и в наказание обложил их жителей необыкновенною податию. Летописец Волынский жил в сие время: он называет его счастливым. Уже Татары не беспокоили западной России и были довольны, получая от ее Князей дань, собираемую с народа. Владетели Литовские, братья Будикид и Буйвид, купили дружбу Мстислава, уступив ему Волковыеск. Ятвяги, отчасти присоединенные к Литве Тройденом, не смели оскорблять Россиян, желая получать от них хлеб и представляя им в обмен воск, бобров, черных куниц и даже серебро. Польша терзалась в междоусобиях: Болеслав и Конрад Самовитовичи, враги Генрика Вратиславского, искали благосклонности Князей Галицких. Лев, помогая им, осаждал Краков: не взял его от измены Вельмож Болеславовых, но возвратился с великою добычею, разорив область Генрикову и заключив тесный союз с Королем Богемским. Одним словом, Галиция и Волыния отдохнули, славя мудрость и знаменитость своих Государей. Еще род Святополка-Михаила господствовал в Пинске: последний Князь его, нам известный, был Георгий Владимирович, добрый и правдивый (от того же, вероятно, колена произошли Князья Степанские, упоминаемые в летописи Волынской). - Теперь обратимся к северной России. Во время Димитрия Александровича возвысилось могуществом новое Княжение Тверское, которое, быв частию Суздальского, или Владимирского, сделалось особенным при Ярославе Ярославиче, учредившем там Епископию. Первый Святитель Тверской, Симеон, имел уже многие, богатые волости, Олешну и другие, данные ему Князем; а преемник Симеонов, Игумен Андрей, был сын Литовского Князя Герденя и Христианки Евпраксии, тетки Довмонта Псковского. Сего второго Епископа Тверского ставил уже новый Митрополит Максим: ибо Кирилл (в 1280 году) скончался в Переславле Залесском, быв Главою нашей Церкви 31 год; тело его отвезли для погребения в Киев. Едва ли кто-нибудь из древних Митрополитов Российских превосходил Кирилла в добродетелях истинно Пастырских. Он мирил Князей с народом, просвещал Духовенство, искоренял заблуждения, одушевленный ревностию к Вере и к чистоте Евангельского учения. Расскажем один любопытный случай, который ясно представляет благоразумие сего Митрополита. Услышав, что Епископ Ростовский, Игнатий, вздумал судить давно умершего доброго Князя Глеба Васильковича и как недостойного велел ночью перенести в гробе из Соборной церкви в монастырь Спасский, Кирилл, оскорбленный таким злоупотреблением Духовной власти, отлучил Епископа от службы и, наконец, простив его из уважения к ревностному предстательству Князя Димитрия Борисовича Ростовского, сказал ему: "Игнатий! Оплакивай во всю жизнь свое безумие, дерзнув осудить мертвеца прежде суда Божия! Когда Глеб был жив и властвовал, ты искал в нем милости, брал от него дары, вкусно ел и пил за столом Княжеским, и в благодарность за то обругал тело покойника! Кайся во глубине сердца, да простит Бог твое согрешение!" - Кирилл посылал Епископа Сарского, Феогноста, к Патриарху Константинопольскому, Иоанну Векку, славному ученостию и красноречием, но изменнику православия: ибо Иоанн хотел подчинить Церковь Восточную Западной. Патриарх действовал так в угодность Царю Михаилу Палеологу, а Царь для безопасности своего Царства и в надежде, что Папа примирит его с братом Св. Людовика, опасным Карлом д'Анжу, который, господствуя на Средиземном море, угрожал Империи Греческой. Российский Епископ видел в Константинополе несчастный раскол, гонение и даже казнь многих ревностных сановников Церкви, громогласно осуждавших Царя, и возвратился (в 1279 году) к Митрополиту с известиями печальными. Духовенство Российское, по кончине знаменитого Кирилла, два года не имело Главы, ибо не хотело, как вероятно, принять нового Митрополита от злочестивого Иоанна Векка. Максим в 1283 году был посвящен старцем Иосифом, вторично призванным на Патриаршество по смерти Императора Михаила и предавшим анафеме уставы Латинской Церкви. - В одной летописи сказано, что преемник Кириллов, Грек Максим, прибыв в Россию, ездил в Орду и после сзывал для чего-то всех наших Епископов в Киев; но сие известие, не подтверждаемое другими достовернейшими Летописцами, остается сомнительным. Доселе ни Митрополиты, ни Епископы наши не бывали в Орде, кроме Сарского, жившего в ее столице. Достойно замечания, что Епископ Феогност ездил оттуда в Константинополь не только по церковным делам, по и в качестве Ханского Посла к Императору Михаилу, тестю Ногаеву. Сей славный Ногай - в тот самый год, как Дюденево войско злодействовало в России, - был побежден Ханом Тохтою и найден между убитыми. Кажется, что в сие время уже разные Воеводы Могольские присвоивали себе имя Царей: ибо в наших летописях упоминается еще о каком-то Царе Токтомере, который (около 1293 году) приезжал в Тверь, утеснял народ и возвратился с богатою корыстию в свои Улусы.


великий князь Андрей. Митрополиты в Владимире. Кончина Льва Галицкого. Двинская грамота

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 6

ВЕЛИКИЙ КНЯЗЬ АНДРЕЙ АЛЕКСАНДРОВИЧ. ГОДЫ 1294-1304.

Браки. Свойства Андреевы. Суд Князей. Сеймы Княжеские. Москва усиливается. Смелость Россиян. Смерть Даниила Московского. Междоусобия в Княжениях. Война с Орденом Ливонским. Кончина и слава Довмонтова. Ландскрона. Мир с Даниею. Смерть Андреева. Разные бедствия. Митрополиты в Владимире. Кончина Льва Галицкого. Двинская грамота.

Наконец властолюбивый Андрей уже мог назваться законным Великим Князем России; никто не спорил с ним о сем достоинстве. Константин Борисович, по кончине старшего брата, сел на престоле Ростовском, отдав Углич своему сыну, Александру. Великий Князь и Михаил Тверской женились на дочерях умершего Димитрия Борисовича, и два года протекли в тишине.

Но мог ли Андрей, разоритель отечества, требовать любви от народа и почтения от Князей? Он не имел и тех свойств, коими злодеи человечества закрашивают иногда черноту свою: ни ревностного славолюбия, ни великодушного мужества; брал города, истреблял Христиан руками Моголов, не обнажав меча, не видав опасности и пролив множество невинной крови, не купил даже права назваться победителем! [1295-1297 гг.] В тогдашних обстоятельствах России Великому Князю надлежало бы иметь превосходную душу Александра Невского, чтобы не именем только, но в самом деле быть Главою частных Владетелей, из коих всякий искал независимости. Михаил Тверской и Феодор Ярославский приобрели оную в княжение Димитрия, а Даниил Московский и сын Дмитрия Александровича, Иоанн Переславский, хотели того же при Андрее. Открылась распря, дошедшая до вышнего судилища Ханова: сам великий Князь ездил в Орду с своею молодою супругою, чтобы снискать милость Тохты. Посол Ханский, избранный быть миротворцем, созвал Князей в Владимир. Они разделились на две стороны: Михаил Тверской взял Даниилову (Иоанн же находился в Орде; вместо его говорили Бояре Переславские): Феодор Черный и Константин Борисович стояли за Андрея. Татарин слушал подсудимых с важностию и с гордым видом, но не мог удержать их в пределах надлежащего смирения. Разгоряченные спором Князья и Вельможи взялись было за мечи. Епископы, Владимирский Симеон и Сарский Исмаил, став посреди шумного сонма, не дали братьям резаться между собою. Суд кончился миром, или, лучше сказать, ничем. Посол Ханов взял дары, а Великий Князь, дав слово оставить братьев и племянника в покое, в то же время начал собирать войско, чтобы смирить их как мятежников. Желая воспользоваться отсутствием Иоанна, он хотел завладеть Переславлем, но встретил под Юрьевом сильную рать Тверскую и Московскую: ибо Иоанн, отправляясь к Хану, поручил свою область защите Михаила Ярославича. Вторично вступили в переговоры и вторично заключили мир, который, сверх чаяния, не был нарушен до самой кончины Андреевой. Князья иногда ссорились, однако ж не прибегали к мечу и находили способ мириться без кровопролития.

[1298-1304 гг.] Древние Сеймы Княжеские, учрежденные Мономахом при Святополке II, тогда возобновились, в обстоятельствах подобных и с тем же добрым намерением: ибо ни Святополк, ни Андрей не мог силою обуздывать частных Владетелей, и словесные убеждения, за недостатком иных средств, казались нужными. В сих торжественных собраниях присутствовали и знаменитые Духовные особы, как толкователи святых устоев правды и совести. Первое из оных, по смерти Феодора Ярославского, было в Дмитрове, где Андрей с братом Даниилом, с племянником Иоанном и с Михаилом кончил все дела дружелюбно, но где Князья Тверской и Переславский не могли в чем-то согласиться, доселе действовав единодушно. Хитрый Михаил привлек было на свою сторону и Новогородцев, заключив с ними договор, по коему они взаимно обязывались помогать друг другу в случае утеснений от Великого Князя и самого Хана: Новгород обещал правосудие всем Тверским истцам в его области, а Михаил отступался от закабаленных ему должников Новогородских, и проч. Андрей не мог помешать сему оскорбительному для него союзу и без сомнения был доволен размолвкою Михаила с Иоанном, которая уменьшала могущество первого. Но Иоанн, названный в летописях тихим, или кротким, тем согласнее жил с дядею своим, Даниилом, и в 1302 году, умирая бездетен, отказал ему Переславль. Князь Московский, въехав в сей город, выгнал оттуда Бояр Андрея, который считал себя истинным наследником Иоанновым, и, негодуя на властолюбие меньшего брата, поехал с жалобою к Хану. Область Пepeславская вместе с Дмитровом была по Ростове знаменитейшею в Великом Княжении, как числом жителей, Бояр, людей военных, так и крепостию столичного ее города, обведенного глубоким, наполненным водою рвом, высоким валом и двойною стеною под защитою двенадцати башен. Сие важное приобретение еще более утверждало независимость Московского Владетеля: Даниил же, за два года перед тем, победил и взял в плен Рязанского Князя, Константина Романовича, убив в сражении и многих Татар: смелость удивительная и не имевшая никаких следствий. Таким образом Россияне начинали ободряться и, пользуясь дремотою Ханов, издалека острили мечи свои на конечное сокрушение тиранства.

Между тем как Андрей искал суда в Орде, Даниил [в 1303 г.] внезапно скончался, однако ж успев принять Схиму, по тогдашнему обыкновению людей набожных. Он первый возвеличил достоинство Владетелей Московских и первый из них был погребен в сем городе, в церкви Св. Михаила, оставив по себе долговременную память Князя доброго, справедливого, благоразумного и приготовив Москву заступить место Владимира.

Сведав о кончине Данииловой, Переславцы единодушно объявили Князем своим сына его, Юрия, или Георгия, у них бывшего, и даже не дозволили ему ехать на погребение отца, боясь, чтобы Андрей вторично не занял их города. Георгий, успокоив народ и будучи уверен или в покровительстве, или в беспечности Хана, не только без страха ожидал Андрея, но хотел еще и новыми приобретениями умножить владения Московские; соединился с братьями, завоевал Можайск, Удел Смоленский, и привел пленником тамошнею Князя, Святослава Глебовича, Феодорова племянника.

Наконец Великий Князь, быв целый год в Орде, возвратился с послами Тохты. Князья съехались в Переславле на общий Сейм (осенью в 1303 году). Там, в присутствии Митрополита Максима, читали ярлыки, или грамоты Ханские, в коих сей надменный повелитель объявлял свою верховную волю, да наслаждается Великое Княжение тишиною, да пресекутся распри Владетелей и каждый из них да будет доволен тем, что имеет. Андрей, Михаил и сыновья Данииловы возобновили договор мира; но Георгий удержал за собою Переславль, и, следственно, Великий Князь, хваляся впрочем милостию Тохты, не достигнул своей цели.

В сих Княжеских съездах не участвовали ни Рязанские, ни Смоленские, ни другие Владетели. Нашествие Моголов уничтожило и последние связи между разными частями нашего отечества: Великий Князь, не удержав господства над собственными Уделами Владимирскими, мог ли вмешиваться в дела иных областей и быть - ежели бы и хотел - душою общего согласия, порядка, справедливости? Как в Великом, так и в частных Княжениях единокровные восставали друг на друга. Александр Глебович, отразив (в 1298 году) дядю своего, Феодора Черного, от Смоленска, хотел (чрез два года) взять Дорогобуж, город Смоленской области, ему непослушный; отнял у жителей воду, но, разбитый ими с помощию Князя Вяземского, Андрея, его родственника, отступил, исходя кровию от тяжелой раны. Роман Глебович, брат Александров, также был уязвлен стрелою; а юный сын последнего пал мертвый на месте сражения.

Мужество Россиян гораздо счастливее ознаменовалось тогда в битвах с врагами иноплеменными... Ливонские Рыцари (в 1299 году) неожидаемо осадили Псков и, разграбив монастыри в его предместии, убивали безоружных Монахов, женщин, младенцев. Князь Довмонт, уже старец летами, но еще воин пылкий, немедленно вывел свою дружину малочисленную, сразился с Немцами на берегу Великой, смял их в реку и, взяв в добычу множество оружия, брошенного ими в бегстве, отправил пленников, граждан Эстонского Феллина, к Великому Князю. Командор Ордена, предводитель Немцев, был ранен в сем несчастном для них сражении, о коем Ливонские Историки не упоминают и которое было последним знаменитым делом храброго Довмонта. Он преставился чрез несколько месяцев от какой-то заразительной болезни, смертоносной тогда для многих Псковитян, и кончина его была долгое время оплакиваема народом, самыми женами и детьми. Довмонт, названный в крещении Тимофеем, хотя родился и провел юность в земле варварской, ненавистной нашим предкам, но, приняв веру Спасителеву, вышел из купели усердным Христианином и верным другом Россиян; тридцать три года служил Богу истинному и второму своему отечеству добрыми делами и мечем: удостоенный сана Княжеского, не только прославлял имя Русское в битвах, но и судил народ право, не давал слабых в обиду, любил помогать бедным. Женатый на Марии, дочери великого Князя Димитрия, не оставлял сего изгнанника в несчастии и готов был положить за него свою голову; по смерти же Димитрия свято наблюдал обязанности Князя Удельного и в рассуждении Андрея. За то граждане Пскова любили Довмонта более всех других Князей; воины, им предводимые, не боялись смерти. Обыкновенным его словом, в час опасности и кровопролития, было: "Добрые мужи Псковичи! Кто из вас стар, тот мне отец; кто молод, тот брат! Помните отечество и Церковь Божию!" Он укрепил Псков новою каменною стеною, которая до самого XVI века называлась Довмонтовою и которую после (в 1309 году) Посадник Борис довел от церкви Св. Петра и Павла до реки Великой. Историк Литовский пишет, что Довмонт господствовал и над Полоцкою областию; но в 1307 году Литовцы купили оную у Немецких Рыцарей; ибо какой-то из тамошних Князей, обращенный в Латинскую Веру, отказал сей город Рижской Церкви, не имея наследников.

Шведы, основав в Корелии Выборг, в 1295 году заложили и нынешний Кексгольм: воеводою их был Витязь Сигге. Новгородцы взяли приступом сию крепость, не оставили ни одного Шведа живого, срыли вал и, чувствуя необходимость иметь укрепленное место на берегу Финского залива, возобновили Копорье. Чрез пять лет сильный флот Шведский, состоящий изо ста одиннадцати больших судов, вошел в Неву. Сам Государственный Правитель, или Маршал, Торкель Кнутсон, предводительствовал оным и начал строить новый город, в семи верстах от нынешнего С. Петербурга, при устье Охты, употребив для того весьма искусных Римских художников и назвав сию крепость Ландскроною, или Венцем земли. Летописец наш говорит только, что Великого Князя не было тогда в Новегороде и что Шведы, оставив в крепости войско, удалились; но Историки Шведские пишут, что Россияне, имея намерение сжечь их флот, хотели при сильном ветре пустить несколько горящих судов из Ладожского озера в Неву; но что маршал Торкель, уведомленный о сем через лазутчиков, велел оградить исток Невы потаенными сваями; что Новогородцы, видя неудачу, вышли из лодок, напали на Шведов и с великим уроном отступили; что знаменитый Матфей Кеттильмундсон, бывший после опекуном Шведского Короля Магнуса, гнался до самой ночи за нашими всадниками, громогласно вызывая на поединок храбрецов Российских, но что никто из них не принял его вызова. Сие известие может быть отчасти справедливо: ибо невероятно, чтобы Новогородцы беспрепятственно дали Маршалу основать и довершить крепость на берегу Невы. Чувствуя важность сего места, они убедительно звали к себе Великого Князя Андрея, который, долго медлив, наконец весною 1301 года пришел с полками Низовскими. Осадили Ландскрону. Изнуренные голодом и болезнями Шведы все еще бились мужественно, под начальством славного Витязя, Стена, храброго, но беспечного или слишком надменного: ибо он не хотел заблаговременно требовать вспоможения от Правителя Швеции, хладнокровно ответствуя другому благоразумнейшему витязю, именем Амундсону: "На что беспокоить Великого Маршала?" Россияне огнем и пращами в несколько дней истребили большую часть внешних укреплений и, не слушая никаких предложений Стеновых, готовились к решительному приступу. Тогда Амундсон напомнил своему начальнику слова его: "на что беспокоить Великого Маршала?" и вместе с ним был изрублен победителями. Новогородцы взяли крепость и сравняли ее с землею, пленив горсть Шведов, которые долго оборонялись в погребе. Сей успех остался в летописях единственным достохвальным делом Андреевым: по крайней мере он участвовал в оном, имея в предмете безопасность отечества. Михаил Ярославич также хотел идти к берегам Невы; но узнал на пути, что страшная Ландскрона уже не существует.

Успокоенные со стороны Шведов, Новогородцы отправили за море Послов и заключили мир (в 1302 году) с Королем Датским Эриком VI, чтобы прекратить свои частые войны с Эстонисю, его областию. Впрочем, не надеясь пользоваться долговременною тишиною, опасаясь и внешних врагов и Князей Российских, они в тот же год заложили у себя большую каменную крепость: ибо вольность их ограждалась дотоле одним бренным деревом. Умножение опасностей требовало защиты твердейшей: умножение частных и казенных прибытков доставляло правительству способ воздвигнуть оную, без излишней тягости для граждан.

Великий Князь Андрей скончал жизнь свою Схимником в 1304 году [27 июля], заслужив ненависть современников и презрение потомства. Никто из Князей Мономахова роду не сделал столько зла отечеству, как сей недостойный сын Невского, погребенный в Волжском Городце, далеко от священного праха родительского.

Ужасы естественные и всякие несчастия ознаменовали десятилетнее время его княжения, так же как и Димитриево. К числу тогдашних явлений, воздушных и небесных, обыкновенно страшных для народа, принадлежала славная комета 1301 года, описанная Китайскими Астрономами и воспетая в стихах Пахимером. Были также вихри чрезвычайные, засухи, голод, мор в некоторых местах и сильные пожары. В Твери сгорел дворец Княжеский (в 1298) со всею казною и драгоценностями; не успели вынести ни серебра, ни золота, ни оружия; сам Князь Михаил, ночью пробужденный огнем, едва мог спастися с юною супругою от пламени. В Новегороде обратились в пепел многие улицы (в 1299), Варяжская, Холопья, и Немецкий гостиный двор. Изверги, пользуясь общим смятением, грабили имение, снесенное в церкви; убивали сторожей: злодейство, о коем Летописец говорит с праведным омерзением.

В княжение Андреево (в 1299 году) Митрополит Максим оставил навсегда Киев, чтобы не быть там свидетелем и жертвою несносного тиранства Моголов, и со всем Клиросом переехал в Владимир; даже большая часть Киевлян разбежалась по другим городам. После Ярослава и сына его, Александра Невского, великие Князья уже не имели никакой власти над странами Днепровскими. Кто из потомков Св. Владмира господствовал в оных, неизвестно (в летописях упоминается только о Князе Поросьском Юрии, служившем Мстиславу Данииловичу). Лев Галицкий не заботился о древней столице своих предков, оставленной, таким образом, в жертву варварам. Любимый, оплаканный подданными, он скончался мирно и тихо в 1301 году, дожив до глубокой старости и велев предать земле тело свое без всяких знаков пышности: Монахи одели его в простой саван и вложили ему в руку изображение креста. В городе Львове показывают две харатейные жалованные грамоты, будто бы данные сим Князем тамошнему храму Св. Николая и Крылосскому (близ Галича) Успения Богоматери на имение и на исключительное право суда Епископского; но та и другая кажутся изобретением позднейших времен. Слог обеих есть новое, неискусное смешение языка русского с польским; в обеих именуются особенные Митрополиты Галицкие, коих не бывало, и в одной назван тогдашний Киевский Митрополит Киприаном, а Киприан пас Церковь уже во время Димитрия Донского и сына его. - Преемником Льва был сын Юрий, или Георгий, который по смерти дяди, Мстислава Данииловича, наследовав и Владмирскую область, возобновил титул своего деда и подобно Даниилу именовался Королем Российским, Rex Russiae, как изображено на печати сего Князя, сохраненной в архиве Кенигсбергском вместе с письмами Галицких Владетелей к Великим Магистрам Немецкого Ордена.

После несчастной для Немцев осады Пскова Россияне жили в мире и в тишине с Орденом Ливонским. Магистр в 1304 году призывал в Дерпт всех своих чиновников и Епископов на Сейм, где они единодушно положили всячески избегать войны с нашими Князьями, прекращать ссоры дружелюбно и не вступаться за того, кто своевольно оскорбит Новогородцев или Псковитян и тем навлечет на себя месть их.

В числе наших собственных памятников сего времени заметим грамоту, писанную Великим Князем к Посадникам, Казначеям и к Старостам Заволочья. Там сказано, что в силу договора, заключенного Андреем с Новымгородом, он может посылать три ватаги для ловли на море, под начальством Атамана Крутицкого; что селения обязаны давать им корм и подводы, также и сыну Атаманову, когда пошлют его оттуда с морскими птицами; что ловцы Новогородские, согласно с уставом времен Александровых и Димитриевых, не должны в Заволочье ходить на Терскую сторону, и проч. Таким образом Великие Князья, участвуя в народных промыслах, старались умножать свои доходы.


великий князь Михаил. Спор о Великом Княжении. Злодейство Князя Московского. Дела Новогородские

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 7

ВЕЛИКИЙ КНЯЗЬ МИХАИЛ ЯРОСЛАВИЧ. ГОДЫ 1304-1319

Спор о Великом Княжении. Злодейство Князя Московского. Дела Новогородские. Узбеки. Мужество Новогородцев. Георгий - зять Ханов. Умеренность и добродушие Михаила. Победа над Татарами. Суд в Орде. Пышная забава Ханская. Великодушная кончина Михаила. Город Маджары. Разбои Моголов. Петр Митрополит. Ярлык Ханский. Разные бедствия.

[1304-1305 гг.]Как жизнь, так и кончина Андреева была несчастием для России. Два Князя объявили себя его наследниками: Михаил Тверской и Георгий Даниилович Московский; но первый с большим правом, будучи внуком Ярослава Всеволодовича и дядею Георгиевым, следственно, старейшим в роде. Сие право казалось вообще неоспоримым, и Бояре Великого Княжения, предав земле тело Андрееве, спешили в Тверь поздравить Михаила Государем Владимирским. Новогородцы также признали его своим Главою, в уверении, что Хан утвердит за ним Великое Княжение. Михаил обязался, подобно отцу, блюсти их уставы, восстановить древние границы между Новымгородом и землею Суздальскою; не требовать бывших волостей Димитриевых и Андреевых: купленные же им самим, Княгинею или Боярами его в земле Новогородской отдать на выкуп или прежним владельцам или Правительству; не позволять самосуда ни себе, ни Княжеским судиям, но решать тяжбы единственно по законам; отправлять людей своих за Волок только из Новагорода, в двух ладиях, и проч.

Добрый Митрополит Максим тщетно уговаривал Георгия не искать Великого Княжения, обещая ему именем Ксении, матери Михаиловой, и своим собственным любые города в прибавок к его Московской области. Дядя и племянник поехали судиться к Хану, оставив Россию в несогласии и в мятеже. Одни города стояли за Князя Тверского, иные за Московского. Георгий едва мог спастися от друзей Михаиловых, которые не хотели пустить его в Орду и думали задержать на пути в области Суздальской; а Бориса Данииловича, приехавшего в Кострому, схватили и послали в Тверь. Но второй Георгиев брат, Иоанн, разбил Тверитян, хотевших взять Переславль, и Воевода их, Акинф остался на месте сражения в числе убитых. Наместники Михаиловы хотели въехать в Новгород: жители не впустили их, сказав: "Мы избрали Михаила с условием, да явит грамоту Ханскую и будет тогда Князем нашим, но не прежде!" - В других областях господствовало безначалие и неустройство. Граждане Костромские, преданные Михаилу, ненавидя память Андрееву и злобствуя на бывших его любимцев, самовольно их судили и наказывали; а чернь Нижнего Новагорода, вследствие мятежного Веча, умертвила многих Бояр как мнимых врагов отечества. Князь Нижегородский, Михаил, сын Андрея Ярославича, находился в Орде: он там женился; возвратясь в свой Удел, казнил виновников сего беззаконного Веча: ибо чернь не имела власти судебной, исключительного права Княжеского.

[1305-1308 гг.] Чрез несколько месяцев решилась неизвестность: Михаил превозмог соперника и приехал с Ханскою грамотою в Владимир, где Митрополит возвел его на престол Великого Княжения. Зная неуступчивость врага своего, он хотел оружием смирить Георгия и дважды приступал к Москве, однако ж без успеха; кровопролитный бой под ее стенами усилил только взаимную их злобу, бедственную для обоих, как увидим. Современные Летописцы винят одного Князя Московского, который в противность древнему обыкновению спорил с дядею о старейшинстве. Сверх того Георгий по качествам черной души своей заслужил всеобщую ненависть и, едва утвердясь на престоле наследственном, гнусным делом изъявил презрение к святейшим законам человечества. Мы говорили о несчастной судьбе Рязанского Владетеля, Константина, плененного Даниилом: он шесть лет томился в неволе; Княжение его, лишенное Главы, зависело некоторым образом от Московского. Георгий велел умертвить Константина, считая сие злодейство нужным для беспрекословного господства над Рязанью, и весьма ошибся: ибо сын убиенного, Ярослав, под защитою Хана спокойно наследовал престол отеческий как Владетель независимый, оставив в добычу Георгию из городов своих одну Коломну. - Самые меньшие братья Георгиевы, дотоле служив ему верно, не могли с ним ужиться в согласии. Двое из них, Александр и Борис Данииловичи, уехали в Тверь, без сомнения недовольные его жестокостию.

Михаил несколько лет властвовал спокойно и жил большею частию в Твери. Его Наместники правили Великим Княжением и Новымгородом, коего чиновники относились к нему во всех делах государственных. Так, они письменно жаловались Михаилу на двух Княжеских Вельмож, Феодора и Бориса, бывших Начальниками во Пскове и в области Корельской: первый, сведав о нашествии Ливонских Рыцарей (в 1307 году), уехал из города, принудив тем оставленных без Вождя Псковитян заключить с Магистром, Гертом фон-Иокке, не весьма выгодный мир, и разорил многие села Новогородские; второй, утесняя Корелов, заставил их бежать к Шведам и силою брал, что ему не принадлежало. Новогородцы желали навсегда избавиться от таких недостойных Правителей, взносили деньги за села, купленные в их областях сими Боярами, и предоставляли себе условиться изустно с Князем о прочем. Он ездил из Твери к Святой Софии и был принят гражданами с обыкновенными знаками усердия; однако ж не хотел сам предводительствовать ими, когда они, построив новую крепость на месте нынешнего Кексгольма, ходили на судах в Финляндию до реки Черной, или Кумо, где [в 1311 г.] сожгли город Ванай, осаждали Шведов в замке, на скале неприступной, и разорили множество селений. У бедных жителей, по словам Летописца, не осталось ни одной рогатой скотины: ибо Россияне истребили там все, чего не могли увести с собою. [1312 г.] Совершив благополучно сей дальний поход, Новогородцы начали ссориться с Князем, жалуясь, что он не исполняет договорной грамоты; но когда оскорбленный Михаил, заняв войском Торжок, не велел пускать к ним хлеба, народ встревожился и, несмотря на весеннюю распутицу, отправил в Тверь своего Архиепископа, Давида, чтобы обезоружить Великого Князя. Мир заключили скоро, ибо искренно желали его с обеих сторон: Новгород, опустошенный в сие время пожаром, имел необходимую нужду в подвозах и, лишенный оных, мог быть жертвою голода; а Михаил долженствовал немедленно ехать в Орду. Хан Тохта умер; сын его, юный Узбек, воцарился, славный в летописях Востока правосудием и ревностию к Вере Магометовой, восстановленной им во всех Могольских владениях: ибо Тохта был, кажется, язычником и не следовал учению Алкорана. Историк Абулгази пишет, что многие Татары, в знак особенной любви к сему Царю, назвалися его именем, или Узбеками, доныне известными в Хиве и в землях окрестных.

[1313-1315 гг.] Взяв с Новогородцев 1500 гривен серебра, Михаил возвратил им своих Наместников и, поехав в Орду, жил там целые два года. Столь долговременное отсутствие, без сомнения невольное, имело вредные следствия для него и для России. Шведы [в 1314 г.] сожгли Ладогу: Корелы, впустив их в Кексгольм, умертвили там многих Россиян. Хотя Новогородцы отмстили тем и другим, под начальством Михаилова Наместника выгнали Шведов и казнили изменников Корельских, но винили Михаила, что он, пресмыкаясь в Орде у ног Хановых, забывает отечество. Георгий Московский не замедлил воспользоваться сим расположением: родственник его, Князь Феодор Ржевский, приехал в Новгород, взял под стражу Наместников Михаиловых и так обольстил легкомысленных граждан, что они, признав Георгия своим Начальником, объявили даже войну Великому Князю. Едва не дошло до битвы: на одном берегу Волги стояли Новогородцы, на другом сын Михаилов, Димитрий, с верною Тверскою ратию. К счастию, осенние морозы, покрыв реку тонким льдом, удалили кровопролитие, и Новогородцы согласились на мир; а Князь Московский, обещая им благоденствие и вольность, сел на престоле Святой Софии.

Скоро позвали Георгия к Хану дать ответ на справедливые жалобы Михаиловы. Он поручил Новгород брату своему Афанасию и, взяв с собою богатые дары, надеялся быть правым в таком судилище, где председательствовало алчное корыстолюбие. Но Михаил уже нес обнаженный меч и грамоту Узбекову. Сильные полки Моголов окружили его и вступили в Россию с Воеводою Тайтемером. Сия грозная весть поколебала, однако ж не смирила Новогородцев. Исчисляя в мыслях все одержанные ими победы со времен Рюрика до настоящего и вспомнив, что сам Михаил великодушною решимостию спас Тверь от нашествия Моголов, они вооружились и ждали неприятеля близ Торжка. Прошло шесть недель. Наконец явилась сильная рать Михаилова, Владимирская, Тверская и Могольская. Переговоров не было: [10 февраля 1316 г.] вступили в бой, жестокий, хотя и неравный. Никогда Новогородцы не изъявляли более мужества; чиновники и Бояре находились впереди; купцы сражались как Герои. Множество их легло на месте; остаток заключился в Торжке, и Михаил, как победитель, велел объявить, чтобы Новогородцы выдали ему Князей Афанасия и Феодора Ржевского, если хотят мира. Слабые числом, обагренные кровию, своею и чуждою, они единодушно ответствовали: "Умрем за Святую Софию и за Афанасия; честь всего дороже". Михаил требовал по крайней мере одного Феодора Ржевского: многие и того не хотели; наконец уступили необходимости и еще обязались заплатить Великому Князю знатное количество серебра. Некоторые из Бояр Новогородских вместе с Князем Афанасием остались аманатами в руках победителя; другие отдали ему все, что имели: коней, оружие, деньги. Написали следующую грамоту: "Великий Князь Михаил условился с Владыкою и с Новымгородом не воспоминать прошедшего. Что с обеих сторон захвачено в междоусобие, того не отыскивать. Пленники свободны без окупа. Прежняя Тверская Феоктистова грамота должна иметь всю силу свою. Новгород платит Князю в разные сроки от второй недели Великого Поста до Вербной, 12000 гривен серебра, зачитая в сей платеж взятое в Торжке у Бояр Новогородских имение. Князь, приняв сполна вышеозначенную сумму, должен освободить аманатов, изрезать сию грамоту и править нами согласно с древним уставом".

Сей мир, вынужденный крайностию, не мог быть истинным, и Великий Князь, сведав, что послы Новогородские тайно едут в Орду с жалобою на него, велел переловить их; отозвал Наместников Княжеских из Новагорода и пошел туда с войском. Новогородцы укрепили столицу, призвали жителей Пскова, Ладоги, Русы, Корелов, Ижерцев, Вожан и ревностно готовились к битве, одушевленные любовию к вольности и ненавистию к Великому Князю. Он имел еще друзей между ими, но робких, безмолвных: ибо народ свирепо вопил на Вече и грозил им казнию; свергнул одного Боярина с моста за мнимую измену, а другого, совершенно невинного, умертвил по доносу раба, что господин его в переписке с Михаилом. - Такое ужасное остервенение и многочисленность собранных в Новегороде ратников изумили Великого Князя: он стоял несколько времени близ города, решился отступить и вздумал, к несчастию, идти назад ближайшею дорогою, сквозь леса дремучие. Там войско его между озерами и болотами тщетно искало пути удобного. Кони, люди падали мертвые от усталости и голода; воины сдирали кожу с щитов своих, чтобы питаться ею. Надлежало бросить или сжечь обозы. Князь вышел наконец из сих мрачных пустынь с одною пехотою, изнуренною и почти безоружною.

[1317 г.] Тогда Новогородцы прислали в Тверь Архиепископа Давида, без всякой надменности моля Великого Князя освободить их аманатов; предлагали ему серебро, мир и дружбу. "Дело сделано, - говорили они: - желаем спокойствия и тишины". Михаил отвергнул сие предложение; стыдился мира бесчестного, хотел победить и даровать его.

[1318 г.] Между тем Георгий жил в Орде, три года кланялся, дарил и приобрел наконец столь великую милость, что юный Узбек, дав ему старейшинство между Князьями Российскими, женил его на своей любимой сестре Кончаке, названной в крещении Агафиею: дело не весьма согласное с ревностию сего Хана к Вере Магометовой! Провождаемый Моголами и Воеводою их, Кавгадыем, Георгий возвратился в Россию и, пылая нетерпением сокрушить врага, хотел немедленно завоевать Тверь. Михаил отправил к нему Послов. "Будь Великим Князем, если так угодно Царю, - сказали они Георгию именем своего Государя: - только оставь Михаила спокойно княжить в его наследии; иди в Владимир и распусти войско". Ответом Князя Московского было опустошение Тверских сел и городов до самых берегов Волги. Тогда Михаил призвал на совет Княжеский Епископа и Бояр. "Судите меня с племянником, - говорил он: - не сам ли Хан утвердил меня на Великом Княжении? Не заплатил ли я ему выхода, или Царской пошлины? Теперь отказываюсь от сего достоинства и не могу укротить злобы Георгия. Он ищет головы моей; жжет, терзает мою наследственную область. Совесть меня не упрекает; но может быть, ошибаюсь. Скажите ваше мнение: виновен ли я пред Георгием?" Епископ и Бояре, умиленные горестию и добросердечием Князя, единогласно отвечали ему: "Ты прав, Государь, пред лицом Всевышнего, и когда смирение твое не могло тронуть ожесточенного врага, то возьми праведный меч в десницу; иди: с тобою Бог и верные слуги, готовые умереть за доброго Князя". - "Не за меня одного (сказал Михаил), но за множество людей невинных, лишаемых крова отеческого, свободы и жизни. Вспомните речь Евангельскую: кто положит душу свою за друга, той велик наречется. Да будет нам слово Господне во спасение!" Великий Князь, предводительствуя войском мужественным, встретил полки Георгиевы, соединенные с Татарами и Мордвою, в 40 верстах от Твери, где ныне селение Бортново. Началась битва. Казалось, что Михаил искал смерти: шлем и латы его были все исстрелены, обсечены, но Князь цел и невредим; везде отражал неприятелей и наконец обратил их в бегство. Сия победа [22 декабря] спасла множество несчастных Россиян, жителей Тверской области, взятых в неволю Татарами: смотря издали на кровопролитие, безоружные, скованные, они помогали своему Князю усердными молитвами и, видя его торжество, плакали от радости. Михаилу представили жену Георгиеву, брата его Бориса Данииловича и Воеводу Узбекова, Кавгадыя, вместе с другими пленниками. Великий Князь запретил воинам убивать Татар и, ласково угостив Кавгадыя в Твери, с богатыми дарами отпустил его к Хану. Сей лицемер клялся быть ему другом; обвинял себя, Георгия и говорил, что они воевали Тверскую область без повеления Узбекова.

Князь Московский бежал к Новогородцам, которые, еще не знав об успехе его в Орде, дали Михаилу слово не вмешиваться в их распрю. (В сие время они мстили Шведам за разбитие наших судов на Ладожском озере: воевали приморскую часть Финляндии; взяли город Финского Князя и другой - Епископов, или нынешний Або.) Узнав торжество Михаилово, Новогородцы вступились за Георгия: собрали полки и приближились к Волге. На другой стороне ее развевались знамена Тверские, украшенные знаками свежей победы; однако ж Великий Князь не хотел вторичной жестокой битвы и предложил Георгию ехать с ним в Орду. "Хан рассудят нас, - говорил Михаил, - и воля его будет мне законом. Возвращаю свободу супруге твоей, брату и всем Новогородским аманатам". На сем основании сочинили договорную грамоту, в коей Георгий именован Великим Князем и по коей Новогородцы, в ожидании суда Узбекова, могли свободно торговать в Тверской области, а Послы их ездить чрез оную безопасно. К несчастию, жена Георгиева скоропостижно умерла в Твери, и враги Михаиловы распустили слух, что она была отравлена ядом. Может быть, сам Георгий вымыслил сию клевету: по крайней мере охотно верил ей и воспользовался случаем очернить своего великодушного неприятеля в глазах Узбековых. Провождаемый многими Князьями и Боярами, он вместе с Кавгадыем отправился к Хану; а неосторожный Михаил еще долго медлил, послав в Орду двенадцатилетнего сына, Константина, защитника слабого и бессловесного.

Между тем как враг его ревностно действовал в Сарае и подкупал Вельмож Могольских, Великий Князь, имея чистую совесть и готовый всем жертвовать благу России, спокойно занимался в Твери делами правления; наконец, взяв благословение у Епископа, поехал. Великая Княгиня Анна провожала его до берегов Нерли: там он исповедался с умилением, и, вверяя Духовнику свою тайную мысль, сказал: "Может быть, в последний раз открываю тебе внутренность души моей. Я всегда любил отечество, но не мог прекратить наших злобных междоусобий: по крайней мере буду доволен, если хотя смерть моя успокоит его". Михаил, скрывая сие горестное предчувствие от нежной супруги, велел ей возвратиться. Посол Ханский, именем Ахмыл, объявил ему в Владимире гнев Узбеков. "Спеши к Царю, - говорил он: - или полки его чрез месяц вступят в твою область. Кавгадый уверяет, что ты не будешь повиноваться". Устрашенные сим известием, Бояре советовали Великому Князю остановиться. Добрые сыновья Михаиловы, Димитрий и Александр, также заклинали отца не ездить в Орду и послать туда кого-нибудь из них, чтобы умилостивить Хана. "Нет, - отвечал Михаил: - Царь требует меня, а не вас: подвергну ли отечество новому несчастию? Можем ли бороться со всею силою неверных? За мое ослушание падет множество голов Христианских; бедных Россиян толпами поведут в плен. Мне надобно будет умереть и тогда: не лучше ли же ныне, когда могу еще своею погибелию спасти других?" Он написал завещание, распорядил сыновьям Уделы, дал им отеческое наставление, как жить добродетельно, и простился с ними навеки.

Михаил нашел Узбека на берегу моря Сурожского, или Азовского, при устье Дона; вручил дары Хану, Царице, Вельможам и шесть недель жил спокойно в Орде, не слыша ни угроз, ни обвинений. Но вдруг, как бы вспомнив дело совершенно забытое, Узбек сказал Вельможам своим, чтобы они рассудили Михаила с Георгием и без лицеприятия решили, кто из них достоин казни. Начался суд. Вельможи собрались в особенном шатре, подле Царского; призвали Михаила и велели ему отвечать на письменные доносы многих Баскаков, обвинявших его в том, что он не платил Хану всей определенной дани. Великий Князь ясно доказал их несправедливость свидетельствами и бумагами; но злодей Кавгадый, главный доноситель, был и судиею! Во второе заседание привели Михаила уже связанного и грозно объявили ему две новые вины его, сказывая, что он дерзнул обнажить меч на Посла Царева и ядом отравил жену Георгиеву. Великий Князь отвечал: "В битве не узнают Послов; но я спас Кавгадыя и с честию отпустил его. Второе обвинение есть гнусная клевета: как Христианин свидетельствуюсь Богом, что у меня и на мысли не было такого злодеяния". Судии не слушали его, отдали под стражу, велели оковать цепями. Еще верные Бояре и слуги не отходили от своего злосчастного Государя: приставы удалили их, наложили ему на шею тяжелую колодку разделили между собою все драгоценные одежды Княжеские.

Узбек ехал тогда на ловлю к берегам Терека со всем войском, многими знаменитыми данниками и Послами разных народов. Сия любимая забава Ханова продолжалась обыкновенно месяц или два и разительно представляла их величие: несколько сот тысяч людей было в движении; каждый воин украшался лучшею своею одеждою и садился на лучшего коня; купцы на бесчисленных телегах везли товары Индейские и Греческие; роскошь, веселие господствовали в шумных, необозримых станах, и дикие степи казались улицами городов многолюдных. Вся Орда тронулась: вслед за нею повлекли и Михаила, ибо Узбек еще не решил судьбы его. Несчастный Князь терпел уничижение и муку с великодушною твердостию. На пути из Владимира к морю Азовскому он несколько раз приобщался Святых Таин и, готовый умереть как должно Христианину, изъявил чудесное спокойствие. Печальные Бояре снова имели к нему доступ: Михаил ободрял их и с веселым лицом говорил: "Друзья! Вы долго видели меня в чести и славе: будем ли неблагодарны? Вознегодуем ли на Бога за уничижение кратковременное? Выя моя скоро освободится от сего древа, гнетущего оную". Ночи проводил он в молитве и в пении утешительных Псалмов Давидовых; Отрок Княжеский держал перед ним книгу и перевертывал листы: ибо стражи всякую ночь связывали руки Михаилу. Желая мучить свою жертву, злобный Кавгадый в один день вывел его на торговую площадь, усыпанную людьми; поставил на колена, ругался над ним и вдруг, как бы тронутый сожалением, сказал ему: "Не унывай! Царь поступает так и с родными в случае гнева; но завтра, или скоро, объявят тебе милость, и снова будешь в чести". Торжествующий злодей удалился. Князь, изнуренный, слабый, сел на площади, и любопытные окружили его, рассказывая друг другу, что сей узник был великим Государем в земле своей. Глаза Михаиловы наполнились слезами: он встал и пошел в вежу, или шатер, читая тихим голосом из псалма: Вси видящие мя покиваху главами своими... уповаю на Господа! - Несколько раз верные слуги предлагали ему тайно уйти, сказывая, что кони и проводники готовы."Я никогда не знал постыдного бегства, - отвечал Михаил: - оно может только спасти меня, а не отечество. Воля Господня да будет!" Орда находилась уже далеко за Тереком и горами Черкасскими, близ Врат Железных, или Дербента, подле Ясского города Тетякова, в 1277 году взятого нашими Князьями для Хана Мангу-Тимура. Кавгадый ежедневно приступал к Царю со мнимыми доказательствами, что Великий Князь есть злодей обличенный: Узбек, юный, неопытный, опасался быть несправедливым; наконец, обманутый согласием бессовестных судей, единомышленников Георгиевых и Кавгадыевых, утвердил их приговор.

Михаил сведал и не ужаснулся; отслушав Заутреню (ибо с ним были Игумен и два Священника), благословил сына своего, Константина; поручил ему сказать матери и братьям, что он умирает их нежным другом; что они, конечно, не оставят верных Бояр и слуг его, которые у престола и в темнице изъявляли Государю равное усердие. Час решительный наступал. Михаил, взяв у священника Псалтирь и разогнув оную, читал слова: сердце мое смятеся во мне, и боязнь смерти нападе на мя. Душа его невольно содрогнулась. Игумен сказал ему: "Государь! В сем же Псалме, столь тебе известном, написано: возверзи на Господа печаль твою". Великий Князь продолжал: кто даст ми криле яко голубине? и полещу и почию... Умиленный сим живым образом свободы, он закрыл книгу, и в то самое мгновение вбежал в ставку один из его Отроков с лицом бледным, сказывая дрожащим голосом, что Князь Георгий Даниилович, Кавгадый и множество народа приближаются к шатру. "Ведаю, для чего, - ответствовал Михаил и немедленно послал юного сына своего к Царице, именем Баялыни, будучи уверен в ее жалости. Георгий и Кавгадый остановились близ шатра, на площади, и сошли с коней, отрядив убийц совершить беззаконие. Всех людей Княжеских разогнали: Михаил стоял один и молился: Злодеи повергли его на землю, мучили, били пятами. Один из них, именем Романец (следственно, Христианской Веры), вонзил ему нож в ребра и вырезал сердце. Народ вломился в ставку для грабежа, позволенного у Моголов в таком случае. - Георгий и Кавгадый, узнав о смерти Святого Мученика - ибо таковым справедливо признает его наша Церковь - сели на коней и подъехали к шатру. Тело Михаила лежало нагое. Кавгадый, свирепо взглянув на Георгия, сказал ему: "Он твой дядя: оставишь ли труп его на поругание?" Слуга Георгиев закрыл оный своею одеждою.

Михаил не обманулся в надежде на добродушие супруги Узбековой: она с чувствительностию приняла и старалась утешить юного Константина, защитила и Бояр его, успевших отдать себя в ее покровительство: другие же, схваченные злобными врагами их Государя, были истерзаны и заключены в оковы. - Георгий послал тело Великого Князя в Маджары, город торговый (на реке Куме, в Кавказской Губернии), где, как вероятно, обитали некогда Угры, изгнанные Печенегами из Лебедии. Там многие купцы, знав лично Михаила, желали прикрыть оное драгоценными плащеницами и внести в церковь; но Бояре Георгиевы не пустили их к окровавленному трупу и поставили его в хлеве. В Ясском городе Бездеже они также не хотели остановиться у церкови Христианской, днем и ночью стерегли тело; наконец привезли в Москву и погребли в монастыре Спасском (в Кремле, где стоит еще древняя церковь Преображения).

Злодей Кавгадый чрез несколько месяцев кончил жизнь свою внезапно; увидим, что Провидение наказало и жестокого Георгия; а память Михаилова была священна для современников и потомства: ибо сей Князь, столь великодушный в бедствии, заслужил славное имя отечестволюбца. Кроме одних Новогородцев, считавших его опасным врагом народной вольности, все жалели об нем искренно, но всех более верные, мужественные Тверитяне: ибо он возвеличил сие Княжение и любил их действительно как отец. Сверх достоинств государственных - ума проницательного, твердости, мужества - Михаил отличался и семейственными: нежною любовию к супруге, к детям, в особенности к матери, умной, добродетельной Ксении, воспитавшей его в правилах благочестия и скончавшей дни свои Монахинею.

При сем Великом Князе Ростов, Кострома и Брянск были жертвою хищных Татар. Наследник Константина Борисовича Ростовского, умершего в Орде, сын его Василий (в 1316 году) приехал от Хана в столицу свою с двумя Могольскими Вельможами, коих грабительство и насилие остались в ней надолго памятными. Такие разбойники назывались обыкновенно Послами. Один из них (в 1318 году), убив в Костроме 120 человек, опустошил Ростов огнем и мечом, взял сокровища церковные, пленил многих людей. Несчастие Брянска произошло от междоусобия двух Князей. Там господствовал Василий, внук Романов: изгнанный дядею, Святославом, он возвратился (в 1310 году) с шайкой Моголов. Святослав, в надежде на усердие жителей, спешил отразить их; но граждане изменили ему: бросили знамена и побежали. Он не хотел уступить и лег на месте битвы со своею дружиною Княжескою, оказав редкое, но бесполезное мужество. Победители расхитили город.

В Брянске находился тогда новый Митрополит, преемник Максимов: он едва мог, ушедши в церковь, спастися от лютости Татар. По кончине Максима (в 1305 году) какой-то Игумен Геронтий вздумал было своевольно занять его место, присвоив себе утварь Святительскую и жезл Пастыря; но Патриарх Афанасий в угодность Князю Галицкому, отвергнув Геронтия (в 1308 году), посвятил в Митрополиты для всей России Петра, Волынского Игумена, мужа столь ревностного в исполнении своих Пастырских обязанностей, что Духовенство северной России единогласно благословило его высокую добродетель. Один Тверской Епископ, сын Князя Литовского Герденя, легкомысленный и гордый, дерзнул злословить сего Митрополита; но был торжественно обличен в клевете на Соборе в Переславле Залесском, где присутствовали Епископ Ростовский, Игумены, Священники, Князья, Вельможи и Посол Цареградского Патриарха. Истиною и любовию заградив уста клеветнику, Петр, вместо укоризн, сказал ему: Мир ти о Христе, чадо! Отныне блюдися лжи; мимошедшая же да отпустит ти Господь! .. В других случаях сей кроткий Архипастырь умел быть и строгим: снял Епископский сан с Исмаила Сарского, без сомнения за важное преступление относительно к Церкви или отечеству, и предал анафеме какого-то опасного еретика Сеита, обличенного им в богопротивном умствовании, но не хотевшего раскаяться. Как достойный учитель Веры Христианской, Петр склонял Князей к миролюбию, заклинал несчастного Святослава Брянского не вступать в битву с Василием и старался прекратить вражду между Князьями Тверскими и Московским; не имея средств избавить народ от ига, желая по крайней мере оградить безопасностию церкви святые и домы ее служителей; ездил в Орду с Михаилом (в 1313 году) и выходил для них так называемый ярлык, или грамоту льготную, в коей Узбек, следуя примеру бывших до него Ханов, подтвердил важные права и выгоды Российского Духовенства. Мы имеем сей ярлык и многие иные новейшие, достопамятные содержанием и слогом. Хан пишет: "Вышнего и бессмертного Бога волею и силою, величеством и милостию. Узбеково слово ко всем Князьям великим, средним и нижним, Воеводам, книжникам, Баскакам, писцам, мимоездящим Послам, сокольникам, пардусникам во всех Улусах и странах, где Бога бессмертного силою наша власть держит и слово наше владеет. Да никто не обидит в Руси Церковь Соборную, Петра Митрополита и людей его, Архимандритов, Игуменов, Попов, и проч. Их грады, волости, села, земли, ловли, борти, луга, леса, винограды, сады, мельницы, хуторы свободны от всякой дани и пошлины: ибо все то есть Божие; ибо сии люди молитвою своею блюдут нас и наше воинство укрепляют. Да будут они подсудны единому Митрополиту, согласно с древним законом их и грамотами прежних Царей Ординских. Да пребывает Митрополит в тихом и кротком житии; да правым сердцем и без печали молит Бога за нас и детей наших. Кто возьмет что-нибудь у Духовных, заплатит втрое; кто дерзнет порицать Веру Русскую, кто обидит церковь, монастырь, часовню, да умрет! и проч. Писано Заячьего лета, осеннего первого месяца, четвертого Ветха (то есть в четвертый день ущерба луны) на полях". Говоря о данях, собираемых в России, Узбек именует поплужную, или с каждой сохи, мостовую, береговую: увольняет церковников от воинской службы, подвод и всякой работы. В таком порабощении находились Россияне, всего более угнетаемые ненасытным сребролюбием Ханских пошлинников или откупщиков Царской дани, между коими бывали иногда и Жиды, обитатели Крыма, или Тавриды.

К сему общему государственному злу присоединялись тогда весьма частые естественные бедствия. Летописцы сказывают, что в 1309 году явилось везде чудесное множество мышей, которые съели хлеб на полях, рожь, овес, пшеницу: от чего в целой России произошли голод, мор на людей и на скот. В 1314 году Новгород терпел великий недостаток в съестных припасах; а народ Псковский, угнетаемый дороговизною, грабил домы и села богатых людей так, что Правительство долженствовало употребить весьма строгие меры для восстановления тишины и казнить пятьдесят главных мятежников. Зобница ржи стоила там 5 гривен. В 1318 году свирепствовала в Твери какая-то жестокая, смертоносная болезнь.


Война с Шведами. Дела с Немцами Ливонскими. Мир с Шведами в Орехове. Князья Устюжские

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 8

ВЕЛИКИЕ КНЯЗЬЯ ГЕОРГИЙ ДАНИИЛОВИЧ, ДИМИТРИЙ И АЛЕКСАНДР МИХАЙЛОВИЧИ. ГОДЫ 1319-1328
Горесть Тверитян. Рубли. Война с Шведами. Дела с Немцами Ливонскими. Мир с Шведами в Орехове. Князья Устюжские. Убиение Георгия и Димитрия. Истребление Моголов в Твери. Мщение Ханское. Казнь Рязанского Князя. Литовцы-завоеватели. Сомнительное повествование Стриковского. Судьба южной и западной России. Последний Князь Галицкий. Характер Гедимина.

Утвержденный Ханом на Великом Княжении и взяв с собою юного Константина Михайловича и Бояр Тверских в виде пленников, Георгий прихал господствовать в Владимир, а брата своего, Афанасия, послал Наместником в Новгород. Услышав о том, нежная супруга Михаилова, сыновья, Епископ и Вельможи изумились: они еще не знали происшедшего в Орде, но, угадывая свое несчастие, велели гонцам спешить в Москву, чтобы разведать там о судьбе Великого Князя. Гонцы возвратились с подробным известием о всех ужасных обстоятельствах Михаиловой кончины. Горесть была общая: Церковь и народ делили оную с Княжеским семейством. Чрез несколько дней, посвященных слезам и молитве, Димитрий, как старший сын, наследовав власть родителя, отправил посольство в Владимир. Меньший брат его, Александр, и Бояре Тверские престали Георгию в одежде печальной; не хотели укорять его: молили только отдать им драгоценные остатки Князя, равно любезного супруге, детям и народу. Георгий согласился с условием, чтобы они прислали ему на обмен тело жены его, Кончаки, сестры Узбековой. Вдовствующая великая Княгиня Анна и Димитрий Михайлович с братьями выехали по Волге в ладиях навстречу ко гробу Михаилову: Епископ, Духовенство, граждане ожидали его на берегу. Зрелище было умилительно. Народ вопил, стремился к телу и громогласно звал Михаила, как бы надеясь воскресить его. Знаменитые чиновники несли медленно раку и поставили перед монастырем Архангельским, где бесчисленное множество людей теснилось лобызать оную. Сняв крышку, с несказанною радостию увидели целость мощей, не поврежденных ни дальним путем от берегов моря Каспийского, ни пятимесячным лежанием в могиле. Народ благословил Небо за сие чудо, и погребение казалось ему уже не печальным обрядом, но торжеством Михаиловой святости. - Чувствительная, набожная Княгиня Анна отказалась от мира и кончила дни свои Монахинею; а Димитрий и Александр, отерев слезы, думали только о мести.

[1320-1324 гг.] Георгий ходил между тем с войском к Рязани и, заставив тамошнего Князя, Иоанна Ярославича, согласиться на все его предложения, готовился к нападению на Тверскую область, уверенный в справедливой ненависти к нему сыновей Михаиловых. Димитрий не боялся войны; но хотел прежде освободить брата своего, Константина, и Бояр Михаиловых, бывших аманатами в Владимире: послал Тверского Епископа, Варсонофия, в Переславль и заключил мир, дав Георгию 2000 рублей и слово не спорить с ним о Великом Княжении. (Заметим, что здесь в первый раз упоминается о рублях. они были не что иное, как отрубки серебра, без всякого знака или клейма, весом около двадцати двух золотников.) - Обманутый коварным миром, Георгий успокоился и поехал в Новгород, коего чиновники звали его предводительствовать войском: ибо Шведы старались овладеть Корелиею и Кексгольмом. Георгий приступил к Выборгу и хотя имел с собою шесть больших стенобитных орудий, но осаждал сию крепость без успеха от 12 августа до 9 сентября [1322 г.] Злобясь на Шведов, Россияне вешали пленников.

По возвращении в Новгород Георгий оплакал кончину верного брата, Афанасия, и сведал, что Князь Иоанн Даниилович, быв в Орде, приехал оттуда с Послом Узбековым, Ахмылом, который, объявив намерение учредить благоустройство в областях Великого Княжения, лил кровь людей, взял Ярославль как неприятельский город и с торжеством отправился назад к Хану дать ему отчет в своем успешном Посольстве. Вторая весть была для Георгия еще горестнее: Димитрий Михайлович нарушил данное ему слово, выходил для себя в Орде достоинство Великого Князя, и Царь Узбек прислал с грамотою Вельможу Севенч-Буга возвести его на престол Владимирский! Тщетно Георгий молил Новогородцев идти вместе с ним ко Владимиру: он должен был ехать туда один и на пути едва не попался в руки к Александру Михайловичу Тверскому, отнявшему у него обоз и казну. Георгий бежал во Псков, где чиновники и народ, помня завещание Александра Невского, приняли его ласково, но не могли дать ему войска, готовясь действовать всеми силами против Немцев. Эстонские Рыцари, несмотря на мир, убивали тогда купцов и звероловов Псковских на Чудском озере и на берегах Наровы. Озабоченный собственною опасностию, Великий Князь уехал в Новгород; а Псковитяне разорили Эстонию до самого Ревеля, взяв несколько тысяч пленников и не пощадив святыни церквей. Предводителем их был Князь Литовский Давид, славный в истории Немецкого Ордена под именем Кастеллана Гарденского. Заслужив благодарность Псковитян, он возвратился в Литву и скоро имел случай оказать им еще важнейшую услугу. Немцы собрали весною многочисленное войско, осадили Псков, придвинули стенобитные орудия и, в 18 дней разрушив большую часть укреплений, уже готовили лестницы для приступа. Хотя Наместник Изборский, Евстафий (родом Князь), нечаянно ударив на обозы Немецкие за рекою Великою, освободил бывших там Российских пленников; однако ж граждане находились в крайности и посылали гонца за гонцом в Новгород, требуя помощи. В сие время приспел мужественный Давид Литовский, соединил дружину свою с полками осажденных, разбил Немцев наголову, взял в добычу стан их и все снаряды. Следствием победы был выгодный для Псковитян осьмнадцатилетний мир с Орденом. Сведав, что Димитрий Михайлович, сверх покровительства Узбекова, имеет сильное войско в Великом Княжении и что народ, любив отца его, изъявляет усердие и к сыну, Георгий решился на некоторое время остаться в Новегороде: ибо мог отсутствием утратить и сей важный престол. Новогородцы ходили с ним к берегам Невы и там, где она вытекает из Ладожского озера, на острову Ореховом, заложили крепость Ореховскую, или нынешний Шлиссельбург, чтобы Шведы не могли свободно входить в сие озеро. Услышав о том и желая прекратить войну, столь часто бедственную для Шведской Корелии и Финляндии, юный Король Магнус прислал Вельмож в стан Георгиев с дружелюбным предложением, соответственным обоюдной пользе. Оно было принято. Россияне, заключив договор с Послами, в своей новой крепости торжествовали мир, коего главное условие состояло в восстановлении древних пределов между обеими Державами в Корелии и в Финляндии.

Новогородцы должны были в сие время управиться с Устюжанами, грабившими их купцов на пути в Югорскую землю, и с Литовцами, которые злодействовали в окрестностях Ловоти. Разбив последних, они взяли Устюг; но, довольные сделанным там опустошением, на берегах Двины заключили мир с Князьями Устюжскими, Наместниками Ростовского. Тогда Георгий, заслужив искреннюю признательность Новогородцев и обнадеженный в их верности, дружески простился с ними: он поехал к Хану, чтобы вторично снискать его милость, низвергнуть Димитрия и вновь утвердить за собою Великое Княжение. Сие путешествие достойно замечания тем, что Георгий ехал от берегов Двины чрез область Пермскую; сел там на ладию и рекою Камою плыл до нынешней Казанской Губернии.

[1325 г.] В следующий год отправился к Хану и Димитрий. Там они увидели друг друга, и нежный сын, живо представив себе окровавленную тень Михаилову, - затрепетав от ужаса, от гнева, - вонзил меч в убийцу. Георгий испустил дух: а Димитрий, совершив месть, по его чувству справедливую и законную, спокойно ожидал следствий... Так одно злодеяние рождает в мире другое, и виновник первого ответствует за оба, по крайней мере в судилище Вышнего! Тело Георгиево привезли в Москву, где княжил брат его, Иоанн Даниилович, и погребли в церкви Архангела Михаила. Митрополит Петр с четырьмя Епископами совершил сей обряд печальный. Князь Иоанн и самый народ проливал искренние слезы, умиленные столь бедственною кончиною Государя хотя и не добродетельного, однако ж знаменитого умом и славными предками. Новогородцы сожалели об нем: Тверитяне хвалили дело своего Князя, с беспокойством ожидая суда Узбекова.

Хан долго молчал. Друзья Князя Московского без сомнения представляли ему, что убийство столь наглое, совершенное пред его глазами, требует наказания, или будет пятном для чести Царской, знаком слабости и поводом к новым опасным своевольствам Князей Российских; что Хан, сверх того, должен вступиться за Георгия как за своего зятя. Прошло десять месяцев. Брат Димитриев, Александр, спокойно возвратился из Орды с Ханскими пошлинниками, надеясь, что дело уже кончилось и что Узбек не думает о мести. Но вдруг вышло грозное повеление, и несчастного Димитрия убили [15 сентября 1326 г.] в Орде (вместе с Князем Новосильским, потомком Михаила Черниговского, обвиненным также в каком-то преступлении). Сия весть, равнодушно принятая в Москве и в Новегороде, огорчила добрых Тверитян, усердных к государям и видевших в юном своем Князе славную жертву любви сыновней. Димитрий Михайлович, прозванием Грозные Очи, смелый, пылкий, имел только 27 лет от рождения; женатый на дочери Князя Литовского, Гедимина, он не оставил детей.

Несмотря на казнь Димитриеву, Узбек в знак милости признал его брата Великим Князем Российским: по крайней мере так назван Александр Михайлович в договорной грамоте, коею Новогородцы, не имея тогда главы и терпя от внутренних неустройств, обязались ему повиноваться как законному своему властителю. Сия грамота, писанная в 1327 году, есть повторение Ярославовых и Михаиловых с прибавлением, что Новогородцы уступают Александру села, им самим или Боярами его купленные, если Княжеские Дворяне, господствуя в оных, не будут вмешиваться в судные дела иных волостей и принимать вольных жителей на свою землю. Но милость Узбекова и верность Новогородцев скоро изменились.

В конце лета [1327 г.] явился в Твери Ханский Посол, Шевкал, сын Дюденев и двоюродный брат Узбека, со многочисленными толпами грабителей. Бедный народ, уже привыкнув терпеть насилия Татарские, искал облегчения в одних бесполезных жалобах; но содрогнулся от ужаса, слыша, что Шевкал, ревностный чтитель Алкорана, намерен обратить Россиян в Магометанскую Веру, убить Князя Александра с братьями, сесть на его престоле и все города наши раздать своим Вельможам. Говорили, что он воспользуется праздником Успения, к коему собралось в Тверь множество усердных Христиан, и что Моголы умертвят их всех до единого. Сей слух мог быть неоснователен: ибо Шевкал не имел достаточного войска для произведения в действо намерения столь важного и столь несогласного с Политикою Ханов, хотевших всегда быть покровителями Духовенства и Церкви в набожной России. Но люди угнетенные обыкновенно считают своих тиранов способными ко всякому злодейству; самая грубая клевета кажется им доказанною истиною. Бояре, воины, граждане, готовые на все для спасения Веры и православных Государей, окружили Князя, юного и легкомысленного. Забыв пример отца, великодушно умершего для спокойствия подданных, Александр с жаром представлял Тверитянам, что жизнь его в опасности; что Моголы, убив Михаила и Димитрия, хотят истребить и весь род Княжеский; что время справедливой мести настало; что не он, а Шевкал замыслил кровопролитие и что Бог есть надежда правых. Граждане, усердные, пылкие, единодушно требовали оружия: Князь на рассвете, 15 августа, повел их ко дворцу Михаилову, где жил брат Узбеков. Общее волнение, шум и стук оружия пробудили Татар: они успели собраться к своему начальнику и выступили на площадь. Тверитяне устремились на них с воплем. Сеча была ужасна. От восхода солнечного до темного вечера резались на улицах с остервенением необычайным. Уступив превосходству сил, Моголы заключились во дворце; Александр обратил его в пепел, и Шевкал сгорел там с остатком Ханской дружины. К свету не было уже ни одного Татарина живого. Граждане умертвили и купцев Ординских.

Сие дело, внушенное отчаянием, изумило Орду. Моголы думали, что вся Россия готова восстать и сокрушить свои цепи; но Россия только трепетала, боясь, чтобы мщение Хана, заслуженное Тверитянами, не коснулось и других ее пределов. Узбек, пылая гневом, клялся истребить гнездо мятежников; однако ж, действуя осторожно, призвал Иоанна Данииловича Московского, обещал сделать его Великим Князем и, дав ему в помощь 50000 воинов, предводимых пятью Ханскими темниками, велел идти на Александра, чтобы казнить Россиян Россиянами. К сему многочисленному войску присоединились еще Суздальцы с Владетелем своим, Александром Васильевичем, внуком Андрея Ярославича. Тогда Князь Тверской мог умереть великодушно, или в славной битве, или предав себя одного в руки Моголов, чтобы спасти подданных; но сын Михаилов не имел добродетели отца. Видя грозу, он пекся единственно о собственной безопасности и думал искать убежища в Новегороде. Туда ехали уже Наместники Московские: граждане не хотели об нем слышать. Между тем Иоанн и Князь Суздальский, верные слуги Узбековой мести, приближались ко Твери, несмотря на глубокие снега и морозы жестокой зимы. Малодушный Александр, оставив свой добрый, несчастный народ, ушел во Псков, а братья его, Константин и Василий, в Ладогу. Началось бедствие. Тверь, Кашин, Торжок были взяты, опустошены со всеми пригородами; жители истреблены огнем и мечем, другие отведены в неволю. Самые Новогородцы едва спаслися от хищности Моголов, дав их послам 1000 рублей и щедро одарив всех Воевод Узбековых.

[1328 г.] Хан с нетерпением ожидал вести из России: получив оную, изъявил удовольствие. Дымящиеся развалины Тверских городов и селений казались ему славным памятником Царского гнева, достаточным для обуздания строптивых рабов. В то же время казнив Рязанского Владетеля, Иоанна Ярославича, он посадил его сына, Иоанна Коротопола, на сей кровию отца обагренный престол и, будучи доволен верностию Князя Московского, дал ему самую милостивую грамоту на Великое Княжение, приобретенное бедствием столь многих Россиян.

Описав следствия Георгиевой кончины, обратим внимание читателя на южные области России. Быв некогда лучшим ее достоянием, с половины XIII века они сделались как бы чужды для нашего северного отечества, коего жители брали столь мало участия в судьбе Киевлян, Волынян, Галичан, что Летописцы Суздальские и Новогородские не говорят об ней почти ни слова; а Волынский не доходит до времен, наиболее любопытных важностию происшествий, когда народ бедный, дикий, платив несколько веков дань России и более ста лет умев только грабить, сведал от нас и Немцев действия военного и гражданского искусства, в грозном ополчении выступил из темных лесов на феатр мира и быстрыми завоеваниями основал державу именитую. Говорим о Литве, уже сильной при Миндовге и Тройдене, но еще гораздо сильнейшей при Гедимине. Сей человек, разума и мужества необыкновенного, был Конюшим Литовского Князя Витена или, вероятно, Буйвида: злодейски умертвив Государя своего, он присвоил себе господство над всею землею Литовскою. Немцы, Россияне, ляхи скоро увидели его властолюбие. Гедимин искал уже не добычи, но завоеваний - и древнее Пинское Княжение, где долго властвовали потомки Святополка-Михаила, было силою оружия присоединено к Литве. Союзы брачные служили ему также способом приобретать земли. Выдавая дочерей за Князей Российских с одним благословением, он требовал богатого вена от сватов: дозволил сыновьям, Ольгерду и Любарту, креститься; женил первого на Княжне Витебской, а второго на Владимирской: Ольгерд наследовал по смерти тестя всю его землю; а Любарт получил Удел в Волыни. Юрий Львович, Галицкий и Волынский, скончался около 1316 года: ибо в сие время уже господствовали там Андрей и Лев, вероятно сыновья его, коих имена известны нам единственно по их сношениям с Немецким Орденом и которые в грамотах своих назывались Князьями всей Русской земли, Галицкой и Владимирской. Один из сих Князей, как надобно думать, был и тестем Любартовым: Историк же Литовский именует его Владимиром, рассказывая следующие обстоятельства: "Опасаясь властолюбивых замыслов Гедимина, Князья Российские, Владимир и Лев, хотели предупредить их, и в то время, как он воевал с Немцами, напали на Литву. Владимир опустошил берега Вилии: Лев взял Брест и Дрогичин, бывшие тогда уже во власти Гедиминовой. Сей мужественный витязь, в 1319 году победою окончив войну с Орденом, немедленно устремился на Владимир (где княжил тесть Любартов). Под стенами оного началася битва, в коей Татары стояли за Российского Князя против Россиян: ибо Гедимин имел полочан в своем войске, а Князь Владимирский наемную Ханскую конницу. Густые толпы Литовцев редели, осыпаемые стрелами Татарскими; но Гедимин, поставив в ряды пехоту, вооруженную пращами и копьями, обратил Моголов в бегство. Россияне замешались. Тщетно жены и старцы, зрители битвы, с городских стен кричали им, что она решит судьбу отечества: Князь Владимир, оказав мужество, достойное Героя, пал в сражении, и войско, лишенное бодрости, рассеялось. Город сдался. Гедимин, поручив его своим Наместникам, спешил к Луцку, откуда Лев, устрашенный несчастием Владимира, бежал к Брянскому Князю, Роману, своему зятю: граждане не оборонялись, и победитель, изъявляя благоразумную кротость, уверил всех Россиян в безопасности и защите. Утружденное войско его отдыхало целую зиму. Наградив щедро Полководцев, он жил в Бресте и готовился к дальнейшим подвигам.

Как скоро весна наступила и земля покрылась травою, Гедимин с новою бодростию выступил в поле, взял Овруч, Житомир, города Киевские и шел к Днепру. В Киеве властвовал Станислав, один из потомков Св. Владимира: он имел время призвать Моголов, соединился с Олегом Переяславским, с изгнанным Князем Луцким Львом, с Романом Брянским; верстах в 25 от столицы, на берегу Ирпени, встретил неприятеля и долго спорил о победе; но отборная дружина Литовская, ударив сбоку на Россиян, смяла их. Олег положил голову на месте битвы: Лев также. Станислав и Роман ушли в Рязань; а Гедимин, отдав всю добычу воинам, осадил Киев. Еще жители не теряли надежды и мужественно отразили несколько приступов; наконец, не видя помощи ни от Князя Станислава, ни от Татар и зная, что Гедимин щадит побежденных, отворили ворота. Духовенство вышло со крестами и вместе с народом присягнуло быть верным Государю Литовскому, который, избавив Киев от ига Моголов, оставил там Наместником племянника своего, Миндова, Князя голшанского, Верою Христианина, и скоро завоевал всю южную Россию до Путивля и Брянска".

Сие повествование историка не весьма основательного едва ли утверждено на каких-нибудь современных или достоверных свидетельствах. Оно тем сомнительнее, что Баскаки Ханские, как видно из наших летописей, до самого 1331 года находились в Киеве, где господствовал тогда не Миндов, а Князь Российский. Не зная, когда именно Литовцы овладели странами Днепровскими, знаем только, что Киев при Димитрии Донском уже был в их власти (без сомнения и Черниговская область). Таким образом наше отечество утратило, и надолго, свою древнюю столицу, места славных воспоминаний, где оно росло в величии под щитом Олеговым, сведало Бога истинного посредством Св. Владимира, прияло законы от Ярослава Великого и художества от Греков!.. Что касается до Княжения Владимиро-Волынского, то оно, в противность ложному сказанию Литовского Историка, вместе с Галициею еще несколько лет хранило свою независимость и силу. Владетели его, Андрей и Лев, преставились около 1324 года. Об них-то Король польский, Владислав Локетек, говорит в письме к папе Иоанну XXII: "Извещаю Ваше святейшество о кончине двух последних Князей Российских, бывших для нас твердою защитою от свирепости Татар. Сии жестокие враги Христианства без сомнения пожелают ныне овладеть Россиею, смежною с нашими землями, и мы будем в величайшей опасности". Но Андрей и Лев оставили малолетнего наследника, именем Георгия, праправнука Даниилова. В дружеских Латинских грамотах к Великим Магистрам Ордена Немецкого, скрепленных печатями Епископа, Княжеского пестуна и Воевод Бельзского, Перемышльского, Львовского, Луцкого, он писался природным Князем и Государем всей Малой России, обязываясь предохранять землю Рыцарей от набега Моголов; употреблял печать Юрия Львовича, своего деда, и жил то в Владимире, то во Львове. Бояре, в малолетстве его управляя Княжеством, не дерзнули остановить гибельных для южной России успехов Литовского оружия, довольные тем, что Гедимин не отнимал собственных областей у Георгия (Любартова шурина, как вероятно) и надеясь, может быть, что сей честолюбивый завоеватель, расширяя свои владения к востоку и сближаясь с Татарскими, обратит на себя грозную силу Хана, или погибнет или счастливым противоборством ослабит ее; то и другое следствие могло казаться благоприятным для нашего отечества.

Но хитрый Гедимин умел снискать дружбу Моголов; по крайней мере никогда не воевал с ними и не платил им дани. Властвуя над Литвою и завоеванною частию России, он именовал себя Великим Князем Литовским и Российским, жил в Вильне, им основанной; правил новыми подданными благоразумно, уважая их древние гражданские обыкновения, покровительствуя Веру Греческую и не мешая народу зависеть в церковных делах от Митрополита Московского; украшал новую столицу свою, ловил зверей в дремучих лесах и, желая прекратить всегдашнюю, кровопролитную и бесполезную войну с Немецким Орденом, писал к Папе Иоанну: "Одолевая Христиан в битвах, я не хочу истреблять Веры их, а только защищаюсь от врагов, подобно всем другим Государям. Монахи Доминиканские и Францисканские окружают меня: даю им волю учить и крестить людей в моем государстве; сам верю Святой Троице, желаю повиноваться тебе, Главе Церкви и Пастырю Царей; ручаюсь и за моих Вельмож: только усмири злобу Немцев", и проч. Иоанн, обрадованный столь благословенным известием, отправил в Литву Епископа Алетского Варфоломея, и Бернарда, Игумена Пюйского; но Гедимин, вновь раздраженный неприятельскими действиями и вероломством Прусского Ордена, вдруг переменил мысли, встретил Послов Иоанновых весьма немилостиво и сказал им: "Я не знаю вашего Папы и знать не желаю. Исповедую Веру моих предков и не изменю ей до гроба". Потупив глаза в землю, они должны были удалиться; и с того времени Гедимин слыл в Европе коварным обманщиком. Впрочем, история отдает справедливость многим его достохвальным делам и качествам. Он старался образовать народ свой; дозволял Ганзейским купцам торговать в Литве без всякой пошлины; призывал людей ремесленных, серебренников, каменщиков, механиков; на десять лет освобождал всех новых поселенцев от дани, ручаясь им за безопасность личную и целость собственности, которую они приобретут своим трудолюбием; давал им гражданское право Риги и все возможные выгоды; построил для Христиан церкви в Вильне и Новогородке и, не терпя Монахов, под видом набожности скрывающих злое корыстолюбие и сердце развратное, любил Иноков добродетельных, не мешая им распространять Веру Иисусову; любил хвалиться верностию своих обещаний и ставил себя Христианам в пример честности. Сии обстоятельства известны нам по грамоте, данной им в 1323 году Любекским, Ростокским, Штетинским и другим Немцам, за его Княжескую печатию.

Нет сомнения, что вся древняя область Кривская, или нынешняя Белоруссия, уже совершенно зависела от Гедимина; но, держась правил умеренности в своем властолюбии, он не хотел изгнать тамошних Князей и, довольствуясь их покорностию, оставлял им Уделы наследственные. Так (в 1326 году) с братом его, Воином, приезжали из Литвы в Новгород, для заключения мира, Князь Полоцкий Василий и Минский Феодор Святославич, вероятно, потомки Св. Владимира от племени Рогнедина сына, Изяслава.


великий князь Иван Калита

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 9

ВЕЛИКИЙ КНЯЗЬ ИОАНН ДАНИИЛОВИЧ, ПРОЗВАНИЕМ КАЛИТА. ГОДЫ 1328-1340
Северная Россия отдыхает. Москва глава России. Предсказание Митрополита. Милость Хана к Иоанну. Великодушие Псковитян. Особенный Епископ во Пскове. Происшествия Новогородские. Закамское серебро. Политика Новагорода. Хан прощает Александра. Иоанн повелевает Князьями. Несчастие Александра. Мир с Норвегиею. Неприязнь Шведов. Разбои Литовские. Ссора Иоаннова с Новымгородом. Поход к Смоленску. Кончина и достоинства Иоанновы. Прозвание Калиты. Кремник. Торг на Мологе. Завещание Великого Князя. Ярославская грамота. Судьба Галича.

Летописцы говорят, что с восшествием Иоанна на престол Великого Княжения мир и тишина воцарились в северной России; что Моголы престали наконец опустошать ее страны и кровию бедных жителей орошать пепелища; что Христиане на сорок лет опочили от истомы и насилий долговременных - то есть Узбек и преемники его, довольствуясь обыкновенною данию, уже не посылали Воевод своих грабить Великое Княжение, занятые делами Востока и внутренними беспокойствами Орды или устрашаемые примером Твери, где Шевкал был жертвою ожесточенного народа. Отечество наше сетовало в уничижении; головы Князей все еще падали в Орде по единому мановению Ханов: но земледельцы могли спокойно трудиться на полях, купцы ездить из города в город с товарами, Бояре наслаждаться избытком; кони Татарские уже не топтали младенцев, девы хранили невинность, старцы не умирали на снегу. Первое добро государственное есть безопасность и покой; честь драгоценна для народов благоденствующих: угнетенные желают только облегчения и славят Бога за оное.

Сия действительно благословенная по тогдашним обстоятельствам перемена ознаменовала возвышение Москвы, которая со времен Иоанновых сделалась истинною главою России. Мы видели, что и прежние Великие Князья любили свои Удельные, или наследственные, города более Владимира, совершая в нем только обряд восшествия на главный престол Российский: Димитрий Александрович жил в Переславле Залесском, Михаил Ярославич в Твери; следуя той же естественной привязанности к родине, Иоанн Даниилович не хотел выехать из Москвы, где находилась уже и кафедра Митрополии: ибо Святой Петр, имев несколько раз случай быть в сем городе, полюбил его красивое местоположение и доброго Князя, оставил знаменитую столицу Андрея Боголюбского, правимую тогда уже одними Наместниками Княжескими, и переселился к Иоанну. "Если ты, - говорил он Князю в духе пророчества, как пишет Митрополит Киприан в житии Св. Петра, - если ты успокоишь мою старость и воздвигнешь здесь храм, достойный Богоматери, то будешь славнее всех иных Князей, и род твой возвеличится; кости мои останутся в сем граде; святители захотят обитать в оном, и руки его взыдут на плеща врагов наших". Иоанн исполнил желание старца и в 1326 году, 4 августа, заложил в Москве на площади первую церковь каменную во имя Успения Богоматери, при великом стечении народа. Святой Митрополит, собственными руками построив себе каменный гроб в ее стене, зимою преставился; над прахом его в следующем году освятил сию церковь Епископ Ростовский, и новый Митрополит, именем Феогност, родом Грек, основал свою кафедру также в Москве, к неудовольствию других Князей: ибо они предвидели, что наследники Иоанновы, имея у себя Главу Духовенства, захотят исключительно присвоить себе достоинство Великокняжеское. Так и случилось, ко счастию России. В то время, когда она достигла вышней степени бедствия, видя лучшие свои области отторженные Литвою, все другие истерзанные Моголами, - в то самое время началось ее государственное возрождение, и в городке, дотоле маловажном, созрела мысль благодетельного Единодержавия, открылась мужественная воля прервать цепи Ханские, изготовились средства независимости и величия государственного. Новгород знаменит бывшею в нем колыбелию Монархии, Киев купелию Христианства для Россиян; но в Москве спаслися отечество и Вера. - Сие время великих подвигов и славных усилий еще далеко. Обратимся к происшествиям.

Первым делом Великого Князя было ехать в Орду вместе с меньшим братом Александра Тверского, Константином Михайловичем, и с чиновниками Новогородскими. Узбек признал Константина Тверским Князем; изъявил милость Иоанну: но отпуская их, требовал, чтобы они представили ему Александра. Вследствие того Послы Великого Князя и Новогородские, Архиепископ Моисей и Тысячский Аврам, прибыв во Псков, именем отечества убеждали Александра явиться на суд к Хану и тем укротить его гнев, страшный для всех Россиян. "И так вместо защиты, - ответствовал Князь Тверской, - я нахожу в вас гонителей! Христиане помогают неверным, служат им и предают своих братьев! Жизнь суетная и горестная не прельщает меня: я готов жертвовать собою для общего спокойствия". Но добрые Псковитяне, умиленные его несчастным состоянием, сказали ему единодушно: "Останься с нами: клянемся, что тебя не выдадим; по крайней мере умрем с тобою". Они велели Послам удалиться и вооружились. Так народ действует иногда по внушению чувствительности, забывая свою пользу, и стремится на опасность, плененный славою великодушия. Чем реже бывают сии случаи, тем они достопамятнее в летописях. Разделяя с Новымгородом выгоды Немецкой торговли, Псковитяне славились в сие время и богатством и воинственным духом. Под защитою высоких стен они готовились к мужественной обороне и построили еще новую каменную крепость в Изборске, на горе Жераве.

[1329 г.] Иоанн, боясь казаться Хану ослушником или нерадивым исполнителем его воли, приехал в Новгород с Митрополитом и многими Князьями Российскими, в числе коих находились и братья Александровы, Константин и Василий, также Князь Суздальский, Александр Васильевич. Ни угрозы, ни воинские приготовления Иоанновы не могли поколебать твердости Псковитян: в надежде, что они одумаются, великий Князь шел медленно к их границам и чрез три недели расположился станом близ Опоки; но видя, что надобно сражаться или уступить, прибегнул к иному способу, необыкновенному в древней России: склонил Митрополита наложить проклятие на Александра и на всех жителей Пскова, если они не покорятся. Сия Духовная казнь, соединенная с отлучением от церкви, устрашила народ. Однако ж граждане все еще не хотели предать несчастного сына Михаилова. Сам Александр великодушно отказался от их помощи. "Да не будет проклятия на моих друзьях и братьях ради меня! - сказал он им со слезами: - иду из вашего града, освобождая вас от данной мне клятвы". Александр уехал в Литву, поручив им свою печальную юную супругу. Горесть была общая: ибо они искренно любили его. Посадник их, именем Солога, объявил Иоанну, что изгнанник удалился. Великий Князь был доволен, и Митрополит, разрешив Псковитян, дал им благословение. Хотя Иоанн в сем случае казался только невольным орудием Ханского гнева, но добрые Россияне не хвалили его за то, что он, в угодность неверным, гнал своего родственника и заставил Феогноста возложить церковное проклятие на усердных Христиан, коих вина состояла в великодушии. - Новогородцы также неохотно участвовали в сем походе и спешили домой, чтобы смирить Немцев и Князей Устюжских: первые убили в Дерпте их Посла, а вторые купцев и промышленников на пути в землю Югорскую. Летописцы не говорят, каким образом Новогородское Правительство отмстило за то и другое оскорбление.

[1330-1332 гг.] Страх, наведенный Иоанном на Псков, не имел желаемого действия: ибо Александр, принятый дружелюбно Гедимином Литовским, обнадеженный им в защите и влекомый сердцем к добрым Псковитянам, чрез 18 месяцев возвратился. Они приняли его с радостию и назвали своим Князем; то есть отложились от Новагорода и, выбрав даже особенного для себя Епископа, именем Арсения, послали его ставиться к Митрополиту, бывшему тогда в Волынии. Александр Михайлович и сам Гедимин убеждали Феогноста исполнить волю Псковитян; однако ж Митрополит с твердостию отказал им и в то же время - с Епископами Полоцким, Владимирским, Галицким, Перемышльским, Хелмским - посвятил Архиепископа Василия, избранного Новогородцами, коего Епархия, согласно с древним обыкновением, долженствовала заключать в себе и Псковскую область. Гедимин стерпел сие непослушание от Митрополита, уважая в нем Главу Духовенства, но хотел перехватить Архиепископа Василия и Бояр Новогородских на их возвратном пути из Волыни, так что они едва могли спастися, избрав иную дорогу, и принуждены были откупиться от Киевского неизвестного нам Князя Феодора, который гнался за ними до Чернигова с Татарским Баскаком.

Между тем как Иоанн, частыми путешествиями в Орду доказывая свою преданность Хану, утверждал спокойствие в областях Великого Княжения, Новгород был в непрестанном движении от внутренних раздоров, или от внешних неприятелей, или ссорясь и мирясь с Великим Князем. Зная, что Новогородцы, торгуя на границах Сибири, доставали много серебра из-за Камы, Иоанн требовал оного для себя и, получив отказ, вооружился, собрал всех Князей Низовских, Рязанских; занял [в 1333 г.] Бежецк, Торжок и разорял окрестности. Тщетно Новогородцы звали его к себе, чтобы дружелюбно прекратить взаимное неудовольствие: он не хотел слушать Послов, и сам Архиепископ Василий, ездив к нему в Переславль, не мог его умилостивить. Новогородцы давали Великому Князю 500 рублей серебра, с условием, чтобы он возвратил села и деревни, беззаконно им приобретенные в их области; но Иоанн не согласился и в гневе уехал тогда к Хану.

Сия опасность заставила Новогородцев примириться с Князем Александром Михайловичем. Уже семь лет Псковитяне не видали у себя Архипастыря: Святитель Василий, забыв их строптивость, приехал к ним с своим Клиросом, благословил народ, чиновников и крестил сына у Князя. Желая иметь еще надежнейшую опору, Новогородцы подружились с Гедимином, несмотря на то, что он в сие время вступил в родственный союз с Иоанном Данииловичем, выдав за его сына, юного Симеона, дочь или внуку свою Августу (названную в крещении Анастасиею). Еще в 1331 году (как рассказывает один Летописец) Гедимин, остановив Архиепископа Василия и Бояр Новогородских, ехавших в Волынию, принудил их дать ему слово, что они уступят Нариманту, его сыну, Ладогу с другими местами в вечное и потомственное владение. Обстоятельство весьма сомнительное: в достовернейших летописях нет оного; и могло ли обещание, вынужденное насилием, быть действительным обязательством? Гораздо вероятнее, что Гедимин единственно изъявил Новогородцам желание видеть Нариманта их Удельным Князем, обещая им защиту, или они сами вздумали таким образом приобрести оную, опасаясь Иоанна столь же, сколько и внешних врагов: политика не весьма согласная с общим благом Государства Российского; но заботясь исключительно о собственных выгодах - думая, может быть, и то, что Россия, истерзанная Моголами, стесняемая Литвою, должна скоро погибнуть, Новогородцы искали способ устоять в ее падении с своею гражданскою вольностию и частным избытком. Как бы то ни было, Наримант, дотоле язычник, известил Новогородцев, что он уже Христианин и желает поклониться Святой Софии. Народное Вече отправило за ним послов и, взяв с него клятву быть верным Новогороду, отдало ему Ладогу, Орехов, Кексгольм, всю землю Корельскую и половину Копорья в отчину и в дедину, с правом наследственным для его сыновей и внуков. Сие право состояло в судебной и воинской власти, соединенной с некоторыми определенными доходами.

[1334-1335 гг.] Однако ж Новогородцы все еще старались утишить гнев Великого Князя и наконец в том успели посредством, кажется, Митрополита Феогноста, с коим деятельный Архиепископ Василий имел свидание в Владимире. Иоанн, возвратясь из Орды в Москву, выслушал милостиво их Послов и сам приехал в Новгород. Все неудовольствия были преданы забвению. В знак благоволения за оказанную ему почесть и приветливость жителей, умевших иногда ласкать Князя, Иоанн позвал в Москву Архиепископа и главных их чиновников, чтобы за роскошное угощение отплатить им таким же.

В сих взаимных изъявлениях доброжелательства он согласился с Новогородцами вторично изгнать Александра Михайловича из России и смирить Псковитян, исполняя волю Татар или следуя движению личной на него злобы. Условились в мерах, но отложили поход до иного времени.

Спокойные с одной стороны, Новогородцы искали врагов в стенах своих. Еще и прежде, сменяя Посадника, народ ограбил домы и села некоторых Бояр: в сем году река Волхов была как бы границею между двумя неприятельскими станами. Несогласие в делах внутреннего правления, основанного на определениях Веча или на общей воле граждан, естественным образом рождало сии частые мятежи, бывающие главным злом свободы, всегда беспокойной и всегда любезной народу. Половина жителей восстала на другую; мечи и копья сверкали на обоих берегах Волхова. К счастию, угрозы не имели следствия кровопролитного, и зрелище ужаса скоро обратилось в картину трогательной братской любви. Примиренные ревностию благоразумных посредников, граждане дружески обнялися на мосту, и скромный Летописец, умалчивая о вине сего междоусобия, говорит только, что оно было доказательством и гнева и милосердия Небесного, ибо прекратилось столь счастливо - хотя и ненадолго. Чрез несколько времени опять упоминается в Новогородской летописи о возмущении, в коем пострадал один Архимандрит, запертый и стрегомый народом в церкви как в темнице.

[1337 г.] Согласие с Великим Князем было вторично нарушено походом его войска в Двинскую область. Истощая казну свою частыми путешествиями в корыстолюбивую Орду и видя, что Новогородцы не расположены добровольно поделиться с ним сокровищами Сибирской торговли, он хотел вооруженною рукою перехватить оные. Полки Иоанновы шли зимою: изнуренные трудностями пути и встреченные сильным отпором двинских чиновников, они не имели успеха и возвратились, потеряв множество людей. Сие неприятельское действие заставило Новогородцев опять искать дружбы Псковитян чрез их общего Духовного Пастыря: Архиепископ Василий отправился во Псков; но жители, считая Новогородцев своими врагами, уже не хотели союза с ними: приняли Владыку холодно и не дали ему обыкновенной так называемой судной пошлины, или десятой части из судебных казенных доходов. Напрасно Василий грозил чиновникам именем Церкви и, следуя примеру Митрополита Феогноста, объявил проклятие всему их городу. Псковитяне на сей раз выслушали оное спокойно, и разгневанный Архиепископ уехал, видя, что они не верят действию клятвы, внушенной ему корыстолюбием или Политикою и несогласной с духом Христианства.

Впрочем, Великий Князь, испытав неудачу, оставил Новогородцев в покое, встревоженный переменою в судьбе Александра Михайловича. Жив около десяти лет во Пскове, Александр непрестанно помышлял о своей отчизне и средствах возвратиться с безопасностию в ее недра. "Если умру в изгнании, - говорил он друзьям, - то и дети мои останутся без наследия". Псковитяне любили его, но сила не соответствовала их усердию: он предвидел, что Новогородцы не откажутся от древней власти над ними, воспользуются первым случаем смирить сих ослушников, выгонят его или оставят там из милости своим Наместником. Покровительство Гедимина не могло возвратить ему Тверского престола: ибо сей Литовский Князь избегал войны с Ханом. Александр мог бы обратиться к Великому Князю; но, будучи им издавна ненавидим, надеялся скорее умилостивить грозного Узбека и послал к нему юного сына своего, Феодора, который (в 1336 году) благополучно возвратился в Россию с Послом Могольским. Привезенные вести были таковы, что Александр решился сам ехать в Орду и, взяв заочно благословение от Митрополита Феогноста, отправился туда с Боярами. Его немедленно представили Узбеку. "Царь верховный! - сказал он Хану с видом покорности, но без робости и малодушия: - я заслужил гнев твой и вручаю тебе мою судьбу. Действуй по внушению Неба и собственного сердца. Милуй или казни: в первом случае прославлю Бога и твою милость. Хочешь ли головы моей? Она пред тобою". Свирепый Хан смягчился, взглянул на него милостиво и с удовольствием объявил Вельможам своим, что "Князь Александр смиренною мудростию избавляет себя от казни". Узбек, осыпав его знаками благоволения, возвратил ему достоинство Князя Тверского.

[1338 г.] Александр с восхищением прибыл в свою отечественную столицу, где братья и народ встретили его с такою же искреннею радостию. Тверь, в 1327 году опустошенная Моголами, уже возникла из своего пепла трудами и попечением Константина Михайловича; рассеянные жители собралися, и церкви, вновь украшенные их ревностию к святыне, сияли в прежнем велелепии. Добрый Константин, восстановитель сего княжения, охотно сдал правление старшему брату, коего безрассудная пылкость была виною столь великого несчастия, и желал, чтобы он превосходством опытного ума своего возвратил их отчизне знаменитость и силу, приобретенные во дни Михаиловы. Александр призвал супругу и детей из Пскова, велев объявить его добрым гражданам вечную благодарность за их любовь, и надеялся жить единственно для счастия подданных. Но судьба готовила ему иную долю.

Благоразумный Иоанн - видя, что все бедствия России произошли от несогласия и слабости Князей - с самого восшествия на престол старался присвоить себе верховную власть над Князьями древних Уделов Владимирских и действительно в том успел, особенно по кончине Александра Васильевича Суздальского, который, будучи внуком старшего сына Ярославова, имел законное право на достоинство Великокняжеское, и хотя уступил оное Иоанну, однако ж, господствуя в своей частной области, управлял и Владимиром: так говорит один Летописец, сказывая, что сей Князь перевез было оттуда и древний Вечевой колокол Успенской Соборной церкви в Суздаль, но возвратил оный, устрашенный его глухим звоном. Когда ж Александр (в 1333 году) преставился бездетным, Иоанн не дал Владимира его меньшему брату, Константину Васильевичу, и, пользуясь благосклонностию Хана, начал смелее повелевать Князьями; выдал дочь свою за Василия Давидовича Ярославского, другую за Константина Васильевича Ростовского и, действуя как глава России, предписывал им законы в собственных их областях. Так Московский Боярин, или Воевода, именем Василий Кочева, уполномоченный Иоанном, жил в Ростове и казался истинным Государем: свергнул тамошнего Градоначальника, старейшего Боярина Аверкия; вмешивался в суды, в расправу; отнимал и давал имение. Народ жаловался, говоря, что слава Ростова исчезла; что Князья его лишились власти и что Москва тиранствует! Самые Владетели Рязанские долженствовали следовать за Иоанном в походах; а Тверь, сетуя в развалинах и сиротствуя без Александра Михайловича, уже не смела помышлять о независимости. Но обстоятельства переменились, как скоро сей Князь возвратился, бодрый, деятельный, честолюбивый. Быв некогда сам на престоле Великокняжеском, мог ли он спокойно видеть на оном врага своего? Мог ли не думать о мести, снова уверенный в милости Ханской? Владетели Удельные хотя и повиновались Иоанну, но с неудовольствием, и рады были взять сторону Тверского Князя, чтобы ослабить страшное для них могущество первого: так и поступил Василий Ярославский, начав изъявлять недоброжелательство тестю и заключив союз с Александром. Боясь утратить первенство, и лестное для властолюбия, и нужное для спокойствия Государства, Иоанн решился низвергнуть опасного совместника.

В сие время многие Бояре Тверские, недовольные своим Государем, переехали в Москву с семействами и слугами: что было тогда не бесчестною изменою, но делом весьма обыкновенным. Произвольно вступая в службу Князя великого или Удельного, Боярин всегда мог оставить оную, возвратив, ему земли и села, от него полученные. Вероятно, что Александр, быв долгое время вне отчизны, возвратился туда с новыми любимцами, коим старые Вельможи завидовали: например, мы знаем, что к нему выехал из Курляндии во Псков какой-то знаменитый Немец, именем Доль, и сделался первостепенным чиновником двора его. Сие могло быть достаточным побуждением для Тверских Бояр искать службы в Москве, где они без сомнения не старались успокоить Великого Князя в рассуждении мнимых или действительных замыслов несчастного Александра Михайловича.

[1339 г.] Иоанн не хотел прибегнуть к оружию, ибо имел иное безопаснейшее средство погубить Тверского Князя: отправив юного сына, Андрея, к Новогородцам, чтобы прекратить раздор с ними, он спешил в Орду и взял с собою двух старших сыновей, Симеона и Иоанна, представил их величавому Узбеку как будущих надежных, ревностных слуг его рода; искусным образом льстил ему, сыпал дары и, совершенно овладев доверенностию Хана, мог уже смело приступить к главному делу, то есть к очернению Тверского Князя. Нет сомнения, что Иоанн описал его закоснелым врагом Моголов, готовым возмутить против него всю Россию и новыми неприятельскими действиями изумить легковерное милосердие Узбеково. Царь, устрашенный опасностию, послал звать в Орду Александра, Василия Ярославского и других Князей Удельных, коварно обещая каждому из них, и в особенности первому, отменные знаки милости. Иоанн же, чтобы отвести от себя подозрение, немедленно возвратился в Москву ожидать следствий.

Хотя Посол Татарский всячески уверял Александра в благосклонном к нему расположении Узбековом, однако ж сей Князь, опасаясь злых внушений Иоанновых в Орде, послал туда наперед сына своего, Феодора, чтобы узнать мысли Хана; но, получив вторичный зов, должен был немедленно повиноваться. Мать, братья, Вельможи, граждане трепетали, воспоминая участь Михаилову и Димитриеву. Казалось, что самая природа остерегала несчастного Князя: в то время, как он сел в ладию, зашумел противный ветер, и гребцы едва могли одолеть стремление волн, которые несли оную назад к берегу. Сей случай казался народу бедственным предзнаменованием. Василий Михайлович проводил брата за несколько верст от города; а Константин лежал тогда в тяжкой болезни: чувствительный Александр всего более жалел о том, что не мог дождаться его выздоровления. - Вместе с Тверским Князем поехали в Орду Роман Михайлович Белозерский и двоюродный его брат, Василий Давидович Ярославский. Ненавидя последнего и зная, что он будет защищать Александра перед Ханом, Великий Князь тайно отправил 500 воинов схватить его на пути; но Василий отразил их и ехал в Орду с намерением жаловаться Узбеку на Иоанна, своего тестя.

Юный Феодор Александрович, встретив родителя в Улусах, со слезами известил его о гневе Хана. "Да будет воля Божия!" - сказал Александр и понес богатые дары Узбеку и всему его двору. Их приняли с мрачным безмолвием. Прошел месяц: Александр молился Богу и ждал суда. Некоторые Вельможи Татарские и Царица вступались за сего Князя; но прибытие в Орду сыновей Иоанновых решило дело: Узбек, подвигнутый ими или друзьями хитрого их отца, без всяких исследований объявил, что мятежный, неблагодарный Князь Тверской должен умереть. Еще Александр надеялся: ждал вестей от Царицы и, сев на коня, спешил видеть своих доброжелателей; узнав же, что казнь его неминуема, возвратился домой, вместе с сыном причастился Святых Таин, обнял верных слуг и бодро вышел навстречу к убийцам, которые, отрубив голову ему и юному Феодору, розняли их по составам. Сии истерзанные остатки несчастных Князей были привезены в Россию, отпеты в Владимире Митрополитом Феогностом и преданы земле в Тверской Соборной церкви, подле Михаила и Димитрия: четыре жертвы Узбекова тиранства, оплаканные современниками и отмщенные потомством! Никто из Ханов не умертвил столько Российских Владетелей, как сей: в 1330 году он казнил еще Князя Стародубского, Феодора Михайловича, думая, что сии страшные действия гнева Царского утвердят господство Моголов над Россиею. Оказалось следствие противное, и не Хан, но великий Князь воспользовался бедственною кончиною Александра, присвоив себе верховную власть над Тверским Княжением: ибо Константин и Василий Михайловичи уже не дерзали ни в чем ослушаться Иоанна и как бы в знак своей зависимости должны были отослать в Москву вещь по тогдашнему времени важную: Соборный колокол отменной величины, коим славились Тверитяне. Узбек не знал, что слабость нашего отечества происходила от разделения сил оного и что, способствуя единовластию Князя Московского, он готовит свободу России и падение Царства Капчакского.

Новогородцы, столь безжалостно отвергнув Александра в несчастии и способствовав его изгнанию, тужили о погибели сего Князя: ибо предвидели, что Иоанн, не имея опасного соперника, будет менее уважать их вольность. Между тем они старались обеспечить себя со стороны внешних неприятелей. Мир, в 1323 году заключенный со Шведами, продолжался около пятнадцати лет. Король Магнус, владея тогда Норвегиею, распространил его и на сию землю, нередко тревожимую Новогородцами, которые издавна господствовали в восточной Лапландии. Так они, по летописям Норвежским, в 1316 и 1323 году опустошили, пределы Дронтгеймской области, и Папа Иоанн XXII уступил Магнусу часть церковных доходов, чтобы он мог взять действительнейшие меры для защиты своих границ северных от Россиян. Вельможа сего Короля, именем Гаквин, в 1326 году, Июня 3, подписал в Новегороде особенный мирный договор, по коему Россияне и Норвежцы на десять лет обещались не беспокоить друг друга набегами, восстановить древний рубеж между обоюдными владениями, забыть прежние обиды и взаимно покровительствовать людей торговых. Но в 1337 году Шведы нарушили мир: дали убежище в Выборге мятежным Российским Корелам; помогли им умертвить купцев Ладожских, Новогородских и многих Христиан Греческой Веры, бывших в Корелии; грабили на берегах Онежских, сожгли предместие Ладоги и хотели взять Копорье. В сей опасности Новогородцы увидели худое к ним усердие Нариманта и бесполезность оказанной ему чести: еще и прежде (в 1335 году) - несмотря на его княжение в их области и на родственный союз Иоаннов с Гедимином - шайки Литовских разбойников злодействовали в пределах Торжка: за что Великий Князь приказал своим Воеводам сжечь в соседственной Литве несколько городов: Рясну, Осечен и другие, принадлежавшие некогда к Полоцкому Княжению. Хотя сии неприятельские действия тем и кончились, однако ж доказывали, что дружба Гедимина с Россиянами была только мнимая. Когда же Новогородцы, встревоженные нечаянною ратию Шведскою, потребовали Нариманта (бывшего тогда в Литве) предводительствовать их войском, он не хотел ехать к ним и даже вывел сына своего, именем Александра, из Орехова, оставив там одного Наместника. Но Шведы имели более дерзости, нежели силы: гордо отвергнув благоразумные предложения Новогородского Посадника Феодора, ушли от Копорья и не могли защитить самых окрестностей Выборга, где Россияне истребили все огнем и мечем. Скоро начальник сей крепости дал знать Новогородцам, что предместник его сам собою начал войну и что Король желает мира. Написали договор, согласный с Ореховским и через несколько месяцев клятвенно утвержденный в Лунде, где Послы Российские нашли Магнуса. Они требовали еще, чтобы Шведы выдали им всех беглых Корелов; но Магнус не согласился, ответствуя, что сии люди уже приняли Веру Латинскую и что их число весьма невелико. "Корелы, - сказал он, - бывают обыкновенно виною раздоров между нами; и так возьмем строгие меры для отвращения сего зла: впредь казните без милости наших беглецов; а мы будем казнить ваших, чтобы они своими злобными наветами не мешали нам жить в согласии".

Окончив дело с Шведами, Новогородцы отправили обыкновенную Ханскую дань к Иоанну; но Великий Князь, недовольный ею, требовал с них еще вдвое более серебра, будто бы для Узбека. Они ссылались на договорные грамоты и на древние Ярославовы, по коим отечество их свободно от всяких чрезвычайных налогов Княжеских. "Чего не бывало от начала мира, того и не будет, - ответствовал народ Послам Московским: - Князь, целовав святой крест в соблюдении наших уставов, должен исполнить клятву". Прошло несколько времени: Великий Князь ждал вестей из Орды. Когда же Хан отпустил его сыновей с честию и всех других Князей с грозным повелением слушаться Московского: тогда Иоанн объявил гнев Новугороду и вывел оттуда своих Наместников, думая, подобно Андрею Боголюбскому, что время унизить гордость сего величавого народа и решить вечную прю его вольности со властию Княжескою. К счастию Новогородцев, он должен был обратить силы свои к иной цели.

Хотя мы не видим по летописям, чтобы Князья Смоленские когда-нибудь ездили в Орду и платили ей дань: но сему причиною то, что повествователи наших государственных деяний, жив в других областях, вообще редко упоминают о Смоленске и его происшествиях. Возможно ли, чтобы Княжение, столь малосильное, одно в России спаслося от ига, когда и Новгород, еще отдаленнейший, долженствовал повиноваться Царю Капчакскому? В Смоленске господствовал тогда Иоанн Александрович, внук Глебов, с коим Димитрий, Князь Брянский, в 1334 году имел войну. Татары помогали Димитрию; однако ж ни в чем не успели, и Князья, пролив много крови, заключили мир. Вероятно, что Хан не участвовал в предприятии Димитрия и что сему последнему служила за деньги одна вольница Татарская; но Иоанн Александрович ободрился счастливым опытом своего мужества и, вступив в союз с Гедимином, захотел, кажется, совершенной независимости. По крайней мере Узбек объявил его мятежником, отрядил в Россию Могольского Воеводу, именем Товлубия, и дал [в 1340 г.] повеление всем нашим Князьям идти на Смоленск. Владетель Рязанский, Коротопол, выступил с одной стороны, а с другой сильная рать Великокняжеская. Под знаменами Московскими шли Константин Васильевич Суздальский, Константин Ростовский, Иоанн Ярославич Юрьевский, Князь Иоанн Друцкий, выехавший из Витебской области, и Феодор Фоминский, Князь Смоленского Удела. Не имея особенной склонности к воинским действиям, Иоанн Даниилович остался в столице и вверил начальство двум своим Воеводам. Казалось, что соединенные полки Моголов и Князей Российских должны были одним ударом сокрушить державу Смоленскую; но, подступив к городу, они только взглянули на стены и, не сделав ничего, удалились! Вероятно, что Россияне не имели большого усердия истреблять своих братьев и что Воевода Узбеков, смягченный дарами Смолян, взялся умилостивить Хана.

Сим заключилось достопамятное правление Иоанна Данииловича: остановленный в важных его намерениях внезапным недугом, он променял Княжескую одежду на мантию Схимника и кончил жизнь в летах зрелого мужества, указав наследникам путь к единовластию и к величию. Но справедливо хваля Иоанна за сие государственное благодеяние, простим ли ему смерть Александра Тверского, хотя она и могла утвердить власть Великокняжескую? Правила нравственности и добродетели святее всех иных и служат основанием истинной Политики. Суд Истории, единственный для Государей - кроме суда Небесного, - не извиняет и самого счастливого злодейства: ибо от человека зависит только дело, а следствие от Бога.

Несмотря на коварство, употребленное Иоанном к погибели опасного совместника, Москвитяне славили его благость и, прощаясь с ним во гробе, орошаемом слезами народными, единогласно дали ему имя Собрателя земли Русской и Государя-отца: ибо сей Князь не любил проливать крови в войнах бесполезных, освободил Великое Княжение от грабителей внешних и внутренних, восстановил безопасность собственную и личную, строго казнил татей и был вообще правосуден. Жители других областей Российских, от него независимых, завидовали устройству, тишине Иоанновых, будучи волнуемы злодействами малодушных Князей или граждан своевольных: так в Козельске один из потомков Михаила Черниговского, Князь Василий Пантелеймонович, умертвил дядю родного Андрея Мстиславича; так Владетель Рязанский, Коротопол, возвращаясь из Орды перед Смоленским походом, схватил по дороге родственника своего, Александра Михайловича Пронского, ехавшего к Хану с данию, ограбил его и лишил жизни в нынешней Рязани; так Брянцы, вследствие мятежного Веча, умертвили (в 1340 году) Князя Глеба Святославича, в самый великий для Россиян праздник, в день Св. Николая, несмотря на все благоразумные убеждения бывшего там Митрополита Феогноста.

Отменная набожность, усердие к строению храмов и милосердие к нищим не менее иных добродетелей помогли Иоанну в снискании любви общей. Он всегда носил с собою мешок, или калиту, наполненную деньгами для бедных: отчего и прозван Калитою. Кроме собора Успенского им построены еще каменный Архангельский (где стояла его гробница и где с того времени погребали всех Князей Московских), церковь Иоанна Лествичника (на площади Кремлевской) и Св. Преображения, древнейшая из существующих ныне и бывшая тогда Архимандритиею, которую основал еще отец Иоаннов на берегу Москвы-реки при созданной им деревянной церкви Св. Даниила: Иоанн же перевел сию обитель к своему дворцу, любил более всех иных, обогатил доходами; кормил, одевал там нищих и в ней постригся пред кончиною. - Украшая столицу каменными храмами, он окружил ее (в 1339 году) дубовыми стенами и возобновил сгоревший в его время Кремник, или Кремль, бывший внутреннею крепостию или, по старинному именованию, детинцем. В княжение Иоанна два раза горела Москва; были и другие несчастия: ужасное наводнение от сильного дождя и голод, названный в летописях рослою рожью. Но подданные, облаготворенные деятельным, отеческим правлением Калиты, не смели жаловаться на бедствия случайные и славили его счастливое время.

Тишина Иоаннова княжения способствовала обогащению России северной. Новгород, союзник Ганзы, отправлял в Москву и в другие области работу Немецких фабрик. Восток, Греция, Италия (чрез Кафу и нынешний Азов) присылали нам свои товары. Уже купцы не боялись в окрестностях Владимира или Ярославля встретиться с шайками Татарских разбойников: милостивые грамоты Узбековы, данные Великому Князю, служили щитом для путешественников и жителей. Открылись новые способы мены, новые торжища в России: так в Ярославской области, на устье Мологи, где существовал Холопий городок, съезжались купцы Немецкие, Греческие, Италиянские, Персидские, и казна в течение летних месяцев собирала множество пошлинного серебра, как уверяет один писатель XVII века: бесчисленные суда покрывали Волгу, а шатры - прекрасный, необозримый луг Моложский, и народ веселился в семидесяти питейных домах. Сия ярмонка слыла первою в России до самого XVI столетия.

Добрая слава Калиты привлекла к нему людей знаменитых: из Орды выехал в Москву Татарский Мурза Чет, названный в крещении Захариею, от коего произошел царь Борис Федорович Годунов; а из Киева Вельможа Родион Несторович, предок Квашниных, который был вызван Иоанном еще во время Михаила Тверского и привел с собою 1700 Отроков или Детей Боярских. Летописец рассказывает, что сей Родион, возведенный Московским Князем на первую степень Боярства, возбудил зависть во всех других Вельможах; что один из них, Акинф Гаврилович, не хотев уступить ему старшинства, бежал к Михаилу Тверскому, с сыновьями своими, оставив в челядне, или в людской избе, новорожденного внука Михаила, прозванного Челяднею, что усердный Родион спас Иоанна Данииловича в битве с Тверитянами под городом Переславлем, в 1304 году, зашедши им в тыл, и, собственною рукою отрубив голову Акинфу, привез оную на копье к Князю; что Иоанн наградил его половиною Волока, а Родион отнял другую у Новогородцев, выгнав их Наместника, и получил за то от Великого Князя еще иную волость в окрестностях реки Восходни. Сии обстоятельства прописаны также в челобитной Квашнина, поданной Царю Иоанну Васильевичу на Бутурлиных, потомков Боярина Акинфа, во время несчастных споров о Боярском старейшинстве.

Древняя Русская пословица: близ Царя, близ смерти, родилась, думаю, тогда, как наше отечество носило цепи Моголов. Князья ездили в Орду как на Страшный суд: счастлив, кто мог возвратиться с милостию Царскою или по крайней мере с головою! Так Иоанн Даниилович, в начале своего Великокняжения отправляясь к Узбеку, написал завещание и распорядил наследие между тремя сыновьями и супругою, именем Еленою, которая преставилась Монахинею в 1332 году. Сия древнейшая из подлинных Духовных грамот Княжеских, нам известных, свидетельствует, какие города принадлежали тогда к Московской области и как велико было достояние Князей. После обыкновенных слов: "Во имя Отца и Сына и Святого Духа", Иоанн говорит: "Не зная, что Всевышний готовит мне в Орде, куда еду, оставляю сию душевную грамоту, написанную мною добровольно, в целом уме и совершенном здравии. Приказываю, в случае смерти, сыновьям моим город Москву: отдаю Симеону Можайск, Коломну с волостями; Ивану Звенигород и Рузу; Андрею Лопастну, Серпухов, Перемышль; Княгине моей с меньшими детьми села, бывшие в ее владении" (следуют имена их)... "также оброк городских волостей, а купеческие пошлины, в оных собираемые, остаются доходом наших сыновей. Ежели Татары отнимут волость или село у кого из вас, любезные дети, то вы обязаны снова уравнять свои части или Уделы. Люди численые" - то есть вольные, окладные, платившие дань государственную - "должны быть под общим вашим ведением; а в раздел идут единственно купленные мною. Еще при жизни дал я сыну Симеону из золота четыре цепи, три пояса, две чаши, блюдо с жемчугом и два ковша, а серебром три блюда; Ивану из золота четыре цепи, два пояса с жемчугом и с каменьями, третий сердоликовый, два ковша, две круглые чаши, а серебром три блюда; Андрею из золота четыре цепи, пояс фряжский жемчужный, другой с крюком на червленом шелку, третий Ханский, два ковша, две чарки, а серебром три блюда. Золото Княгинино отдал я дочери Фетинье: четырнадцать колец, новый сделанный мною складень, ожерелье матери ее, чело и гривну; а мое собственное золото и коробочку золотую отказываю Княгине своей с меньшими детьми. Из одежд моих назначаю Симеону шубу червленую с жемчугом и шапку золотую, Ивану желтую объяринную шубу с жемчугом и мантию с бармами, Андрею шубу соболью с наплечками, низанными жемчугом, и портище алое с нашитыми бармами; а две новые шубы, низанные жемчугом, меньшим детям, Марье и Федосье. Серебряные поясы и другие одежды мои раздать священникам, а 100 рублей, оставленных мною у казначея, по церквам. Большое серебряное блюдо о четырех кольцах отослать в храм Владимирской Богоматери. Прочее серебро и Княжеские стада - кроме двух, отданных мною Симеону и Ивану - разделить моей супруге и детям. Тебе, Симеон, как старшему, приказываю меньших братьев и Княгиню с дочерьми: будь им по Боге главным защитником. - Грамоту писал Дьяк Великокняжеский Кострома, при Духовных отцах моих, Священниках Ефреме, Феодосии и Давиде; кто нарушит оную, тому Бог судия". - К грамоте привешены две печати: одна серебряная вызолоченная с изображением Спасителя и Св. Иоанна Предтечи и с надписью: печать Великого Князя Ивана, а другая свинцовая. - В сем завещании не сказано ни слова о Владимире, Костроме, Переславле и других городах, бывших достоянием Великокняжеского сана: Иоанн, располагая только своею отчиною, не мог их отказать сыновьям, ибо назначение его преемника зависело от Хана.

Исчисляя свои села, Великий Князь упоминает о купленных или вымененных им в Новегороде, Владимире, Костроме и Ростове: таким образом он старался приобретать наследственную собственность и вне Московской области, к неудовольствию других Князей и вопреки условию, заключенному с Новогородцами. Но еще несравненно важнейшим приобретением были города Углич, Белозерск и Галич купленные Иоанном Данииловичем: первые два у потомков Константина I, а третий у наследников Константина Ярославича Галицкого, как сказано в одной из грамот Димитрия Донского: чему надлежало случиться незадолго до преставления Калиты. Однако ж сии Уделы до времен Донского считались Великокняжескими, а не Московскими: потому не упоминается об них в завещаниях сыновей Калитиных.

Мы имеем еще иную достопамятную грамоту времен Иоанновых, данную Василием Давидовичем Ярославским Архимандриту Спасской обители. Сей Князь пишет, что он, следуя примеру деда, Феодора Черного, определяет жалованье монастырским людям, в год по два рубля; освобождает их от всех налогов, также от яма, или подвод, от постоя и стражи; далее говорит: "Судии мои, Наместники и Тиуны, да не шлют Дворян своих за людьми Св. Спаса без ведома Игумена, который один судит их, или вместе с моим судиею, буде истец или ответчик не есть человек монастырский; в последнем случае часть денежной пени, налагаемой на виновного, идет в казну Св. Спаса, а другая в Княжескую. Жители иных областей, перезванные Игуменом в его ведомство, считаются людьми монастырскими; но работники их, приписанные к моим селениям, остаются под судом Княжеским. Черноризцы и Крылошане Спасские, торгуя в пользу Святой обители, увольняются от пошлин: что однако ж не уничтожает древнего устава о перевозах и бобровых реках". Сия харатейная грамота скреплена черною восковой печатаю и свидетельствует, какими гражданскими выгодами пользовались монастыри в России, согласно с уважением наших добрых предков к иноческому сану и в противность намерению, с коим были учреждены первые Христианские Обители, основанные единственно для трудов душеспасительных и чуждые миру.

Наконец, описав Княжение Иоанново, должны мы в последний раз упомянуть о Галиции как о Российской области. Внук Юрия Львовича, Князь Георгий, скончался около 1336 года, не оставив детей, и Хан прислал своих Наместников в Галицию; но жители, по сказанию одного современного Историка, тайно умертвили их и с дозволения Ханского поддалися Болеславу, сыну Тройдена, Князя Мазовского, и Марии, сестры Георгиевой, зятю Гедиминову, обязав его клятвою не отменять их уставов, не касаться сокровищ государственных или церковных и во всех делах важных требовать согласия народного или Боярского: без чего город Львов - где находилось сильное войско, составленное отчасти из Моголов, Армян и других иностранцев - не хотел покориться сему Князю. Но Болеслав не сдержал слова. Воспитанный в Греческом исповедании, он в угодность Папе и Королю Польскому, своему родственнику, сделался Католиком: ибо вера нашего отечества, утесненного, растерзанного, казалась ему уже несогласную с мирскими выгодами. Сего мало: изменив православию, Болеслав хотел обратить и подданных в Латинскую Веру; сверх того угнетал их налогами, окружил себя Немцами, Ляхами, Богемцами и, следуя прихотям гнусного сластолюбия, отнимал жен у супругов, дочерей у родителей. Такие злодеяния возмутили народ, и Болеслав умер скоропостижно, отравленный столь жестоким ядом, как уверяют Летописцы, что тело его распалось на части. Казимир, свояк Болеславов, умел воспользоваться сим случаем и (в 1340 году) завладел Галициею, обещав жителям не теснить их Веры. Львов, Перемышль, Галич, Любачев, Санок, Теребовль, Кременец присягнули ему как законному Государю, и сокровища древних Князей Галицких - богатые одежды, седла, сосуды, два креста золотые с частию Животворящего Древа и две короны, осыпанные алмазами - были отвезены изо Львова в Краков. Довольный сим успехом, Король ограничил на время свое властолюбие и, заключив мирный договор с Литвою, уступил Кестутию, сыну Гедиминову, Брест, а Любарту, женатому на Княжне Владимирской, - Холм, Луцк и Владимир, как бы законное наследство его супруги. Так рушилось совершенно знаменитое княжение, или Королевство Даниилово, и древнее достояние России, приобретенное оружием Св. Владимира, долго называемое городами Червенскими, а после Галичем, было разделено между иноплеменниками.


Симеон Гордый. Ольгерд миротворец. Черная смерть. Земной рай. Белый Клобук. Кончина Симеона. Великий Князь всея Руси

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 10

ВЕЛИКИЙ КНЯЗЬ СИМЕОН ИОАННОВИЧ, ПРОЗВАННЫЙ ГОРДЫЙ. ГОДЫ 1340-1353
Корыстолюбие Моголов. Твердость Симеона Гордого. Свойства Ольгердовы. Сношения папы с Ордою. Убиение Коротопола. Дела Псковские и Новогородские. Постыдное дело Новогородцев. Война с Магнусом. Псков - брат Новагорода. Хитрость Ольгердова. Браки. Раздел западной России. Ссора Псковитян с Литвою. Ольгерд миротворец. Черная смерть. Земной рай. Белый Клобук. Кончина Симеона. Великий Князь всея Руси. Привидение. Завещание. Св. Алексий. Ссоры Удельных Князей. Обновление Мурома. Начало Троицкой Лавры. Художества в России.

Смерть Иоаннова была важным происшествием для Князей Российских: они спешили к Хану. Два Константина, Тверской и Суздальский, могли искать Великого Княжения: другие желали им успеха, боясь исключительного первенства Московских Владетелей. Но Симеон Иоаннович (во время кончины родителя быв в Нижнем Новегороде) также поехал с братьями в Орду; представил Узбеку долговременную верность отца своего, обещал заслужить милость Царскую и был объявлен великим Князем: прочие долженствовали ему повиноваться как Главе или старейшему. Без сомнения, не красноречие юного Симеона и не дружба Ханова к его родителю произвела сие действие, но другая, сильнейшая для варваров причина: корысть и подкуп. Моголы, некогда ужасные своею дикостию в снежных степях Татарии, изменились характером на берегах Черного моря, Дона и Волги, узнав приятности роскоши, доставляемые им торговлею образованной Европы и Азии; уже менее любили опасности битв и тем более удовольствие неги, соединенной с грубою пышностию: обольщались золотом как главным средством наслаждения. Любимцы прежних Ханов искали завоеваний: любимцы Узбековы требовали взяток и продавали его милости; а Князья Московские, умножив свои Доходы приобретением новых областей и новыми торговыми сборами, находили ревностных друзей в Орде, ибо могли удовлетворять алчному корыстолюбию ее Вельмож и, называясь смиренным именем слуг Ханских, сделались могущественными Государями.

Симеон, в бодрой юности достигнув Великокняжеского сана, умел пользоваться властию, не уступал в благоразумии отцу и следовал его правилам: ласкал Ханов до уничижения, но строго повелевал Князьями Российскими и заслужил имя Гордого. Торжественно воссев на престол в Соборном храме Владимирском, он при гробе отца клялся братьям жить с ними в любви, иметь всегда одних друзей и врагов; взял с них такую же клятву и скоро имел случай доказать твердость своего правления. Считая себя законным Государем Новагорода, он послал Наместников в Торжок для собрания дани. Недовольные сим действием самовластия, тамошние Бояре призвали Новогородцев, которые, заключив Наместников Княжеских в цепи, объявили Симеону, что он только Государь Московский; что Новгород избирает Князей и не терпит насилия. Симеон, не споря с ними о правах, готовил войско. Новогородцы также вооружались; но чернь требовала мира, а жители Торжка взбунтовались: выгнали от себя Новогородских чиновников и Бояр своих, убив одного знатнейшего и разломав домы прочих; освободили Наместников Симеоновых и усердными восклицаниями приняли Великого Князя, окруженного полками Московскими, Суздальскими, Ярославскими и другими. Все Удельные Князья и Бояре их составляли его Двор воинский. Тут же был и Митрополит Феогност. Встревоженные Новогородцы велели областным жителям идти в столицу для ее защиты; послали Архиепископа с Боярами в Торжок требовать мира; уступили Симеону всю народную дань, собираемую в области сего пограничного города, или 1000 рублей серебра, и были довольны тем, что Великий Князь, следуя обыкновению, грамотою обязался наблюдать их древние уставы.

[1341 г.] Согласив честь Княжескую с обычаем народа вольного, Симеон распустил войско и вдруг услышал, что Ольгерд, сын Гедиминов, Князь Витебский, осадил Можайск с намерением завоевать его для Владетеля Смоленского, союзника Литвы. Великий Князь не успел сразиться с неприятелем: Ольгерд выжег предместие; но видя крепость города и мужество защитников, отступил, может быть и для того, что в сие время умер славный Гедимин, отказав каждому из семи сыновей особенный Удел. Ольгерд, второй сын, превосходил братьев умом и славолюбием; вел жизнь трезвую, деятельную; не пил ни вина, ни крепкого меду; не терпел шумных пиршеств, и когда другие тратили время в суетных забавах, он советовался с Вельможами или с самим собою о способах распространить власть свою.

В тот же год умер и знаменитый Хан Капчакский Узбек, памятный в нашей истории разорением Твери и бедствиями Михаилова рода, союзник и приятель Папы Венедикта XII, который надеялся склонить его к Христианству и коему он дозволял утверждать Веру Латинскую в странах Черноморских, особенно в земле Ясов, обращенных Монахом Римским Ионою Валентом; жена Ханова и сын присылали дары Венедикту, и Генуэзцы, жители Кафы, ездили к нему в качестве Послов Татарских. Но Узбек не думал изменить Алкорану, терпя Христиан единственно как политик благоразумный. [1342 г.] Сын его, Чанибек, подобно отцу ревностный служитель Магометовой Веры, открыл себе путь к престолу убиением двух братьев, и Князья Российские вместе с Митрополитом долженствовали немедленно ехать в Орду, чтобы смиренно пасть пред окровавленным ее троном. С честию и милостию отпустив Симеона, Хан долго держал Митрополита, требуя, чтобы он, богатый доходами, серебром и золотом, ежегодно платил церковную дань Татарам; но Феогност ссылался на льготные грамоты Ханов, и Чанибек удовольствовался наконец шестьюстами рублей, даром единовременным: ибо - что достойно замечания - не дерзнул самовольно отменить устава своих предков; а Феогност за его твердость был прославлен нашим Духовенством. Все осталось, как было при Узбеке; один Князь Пронский, Ярослав, сын убиенного Александра, милостию нового Хана распространил свое владение. Гнусный убийца, Иоанн Коротопол, лишился престола и жизни. Провождаемый Киндяком, Вельможею Чанибека, Ярослав осадил Иоанна в столице: сей злодей ночью бежал, однако ж не избавился от казни; его умертвили чрез несколько месяцев. К сожалению, Татары, будучи орудиями справедливой мести, не могли действовать бескорыстно: они хотели добычи и пленили многих жителей Переславля Рязанского. Ярослав княжил с того времени в Ростиславле (ныне селе на берегу Оки) и чрез два года умер; а наследники его - кажется, добровольно - уступили после сие приобретение сыну Коротопола, Олегу.

В отсутствие Симеона Псковитяне воевали с Ливонскими Немцами, которые убили в Летгаллии послов их. Во Пскове начальствовал Князь Александр Всеволодович, коего род нам неизвестен: отмстив Немцам разорением сел в юго-восточной Ливонии, он уехал в Новгород, и Псковитяне тщетно убеждали его возвратиться, представляя ему свою опасность; тщетно молили и Новогородское Правительство дать им Наместника и войско. Так говорит их собственный Летописец, прибавляя, что Немцы заложили крепость Нейгаузен в границах России на берегу реки Пижвы; что Псковитяне, взяв предместие Ругодива, или Нарвы (города, основанного Датчанами в 1223 году), и слыша о сильных вооружениях Ордена, отправили в Витебск Послов, которые сказали Ольгерду: "Братья наши, Новогородцы, в злобе своей не помогают нам. Государь! Вступись за утесненных". Но Летописец Новогордский обвиняет Псковитян в вероломстве: они сами, по его известию, выслали Князя Александра Всеволодовича и, встретив Новогородцев, шедших защитить их от Рыцарей, советовали им возвратиться, уверяя, что опасность миновалась и что Немцы строят крепость на своей земле. Сие было в начале весны: 20 Июля Ольгерд как союзник явился во Пскове с дружиною и с братом Кестутием. Они думали идти в Ливонию; но Рыцари, истребив их передовой отряд, вдруг осадили Изборск и, схватив племянника Гедиминова, Любка, изрубили его в куски. Огорченные смертию сего Князя, Ольгерд и Кестутий отказались действовать для спасения осажденных, и жители, не имея ни капли воды, долженствовали бы сдаться, если бы Немцы не отступили от города, испуганные, как вероятно, слухом о Литовской силе. Хотя Псковитяне не могли быть весьма довольны союзником, однако ж молили Ольгерда снова принять Веру Христианскую, им отверженную, и княжить в их области, надеясь, что в таком случае он будет уже верным ее защитником. Вместо себя Ольгерд дал им сына, именем Андрея, и позволил ему креститься; но как сей юный Князь, оставив у них Наместника, вслед за отцом уехал в Литву, то граждане для своей безопасности старались помириться с Новымгородом и признали верховную власть его над ними.

В сие время Новгород сам находился в обстоятельствах неблагоприятных. Пожары истребили большую часть оного: конец Неревский, Людин и Славянский; не уцелели ни дом Архиепископа, ни мост, ни богатые церкви: Софийская, Борисо-Глебская и Сорока Мучеников. Люди бежали из домов и жили вне города, на поле, даже в лодках, непрестанно ожидая новых пожаров, так что Архиепископ едва успокоил их церковными ходами и молебнами. Другого рода несчастие состояло в дерзости и междоусобии граждан. В начале Симеонова княжения толпа их удальцов опустошила Устюжну и волости Белозерские, которые зависели от Великого Князя. Еще в 1294 году один из знатных Бояр Новогородских, построив крепость близ границ Эстонских, хотел там властвовать независимо: оскорбленное Правительство велело срыть оную и сжечь его село. Сей пример должного наказания не мог обуздать своевольных: сын умершего Посадника Варфоломея, именем Лука, набрал шайку бродяг и, разорив множество деревень в Заволочье, по Двине и Bare, основал для своей безопасности городок Орлец на реке Емце. Его умертвили жители как разбойника; но чернь Новогородская, преданная ему, думала, что он убит слугами Посадника Феодора, и требовала мести. Граждане разделились на два Веча: одно было у Св. Софии за Луку, другое на Дворе Ярослава за Посадника. Архиепископ и Наместник Княжеский едва отвратили кровопролитие.

[1343 г.] Однако ж Новогородцы были готовы стоять всеми силами за Псковитян, которые, в надежде на их дружбу, решились смелее воевать Ливонию, предводимые каким-то Князем Иоанном и Евстафием Изборским. Они пять дней не сходили с коней, опустошая села вокруг Оденпе. Магистр Бурхард гнался за ними до границы и с жаром начал битву, в коей Россияне, утомленные и гораздо слабейшие числом, купили победу кровию некоторых лучших Бояр своих, а Немцы лишились славнейшего из их витязей, Иоанна Левенвольда. Между тем в Изборске и Пскове народ был в ужасе: один Священник, прибежав с места битвы, обявил, что Немцы умертвили всех Россиян; но отправленные гонцы Псковские нашли рать свою уже под стенами Изборска, где Князья и воины отдыхали среди пленников и трофеев. Орден заключил мир с городом Псковом, ибо имел опасных неприятелей внутри собственных владений. Историк Ливонии говорит, что сия земля могла тогда справедливо назваться "небом дворян, раем Духовенства, золотым рудником иностранцев и адом утесненных земледельцев". В 1343 году открылось всеобщее возмущение в Эстонии: народ умертвил множество Датчан и Немцев, осадил Ревель, взял крепость Эзельскую. Около двух лет продолжалась война кровопролитная: меч и голод истребили большую часть бедных жителей, и Король Датский за 19000 марок серебра уступил Немецкому Ордену все права свои на Эстонию.

[1345 г.] В Литве сделалась перемена. Сын Гедиминов, Евнугий, княжил в Вильне, Наримант в Пинске, Кестутий в Троках. Последний вступил в тесный союз с Ольгердом: будучи оба властолюбивы, они условились соединить раздробленное отечество и неожидаемо взяли Вильну с другими городами. Евнутий ушел в Смоленск, Наримант к Хану Татарскому: Ольгерд же, присвоив себе господство над прочими братьями, сделался Владыкою единодержавным. Устроив порядок внутри Государства, сей Князь обратил глаза на Россию: он слышал, что Новогородцы явно поносят честь его: сверх того изганник Евнутий прибегнул к Великому Князю Симеону, крестился в Москве, названный Христианским именем Иоанна, и хвалился дружбою Россиян. Ольгерд вступил [в 1346 г.] в область Шелонскую: завоевал Опоку и берега Луги, взял 300 рублей дани с Порхова и велел сказать Новогородцам: "Ваш Посадник Евстафий осмелился всенародно назвать меня псом: обида столь наглая требует мести; иду на вас". Они вооружились, чтобы сразиться с Литвою. Но Посадник имел врагов между согражданами, утверждавших, что безрассудно лить кровь многих за нескромность одного чиновника; что лучше принести его в жертву отечеству и тем удовольствовать раздраженного Ольгерда. Другие, уже будучи в походе, согласились с ними и, возвратясь с пути, умертвили Евстафия на Вече. Сие дело, противное народной чести, противное всем законам, есть одно из постыднейших в истории Новогородской, буде летописцы не скрыли некоторых обстоятельств, уменьшающих его гнусность. Ольгерд был доволен уничижением гордейшего из народов Российских и согласился на мир [в 1347 г.], чтобы воевать с Немецким Орденом, коего Великий Магистр чрез несколько месяцев одержал над Литвою блестящую победу, горестную для Витебска, Полоцка и Смоленска: ибо жители сих городов сражались под знаменами Ольгерда.

Гораздо лучше и великодушнее поступили Новогородцы в делах с Швециею. Король Магнус, легкомысленный, надменный, вздумал загладить грехи своего нескромного сластолюбия, услужить Папе и прославиться подвигом благочестивым; собрал в Стокгольме Государственный Совет и предложил ему силою обратить Россиян в Латинскую Веру, требуя людей и денег. Сие намерение казалось совету достохвальным; но Швеция, истощенная корыстолюбием Духовенства, могла только дать людей Магнусу. Король дерзнул прикоснуться к церковным сокровищам, или доходам Св. Петра, презрел неудовольствие Епископов и нанял многих Немецких воинов. В сие время славилась там пророчествами и святостию вдовствующая супруга Вельможи Гудмарсона, дочь Биргерова, именем Бригитта: она, как вдохновенная Пифия, заклинала Магнуса не брать с собою развратных иноземцев, но идти на Россию с одними набожными Шведами и Готами, достойными воевать для успехов истины: в противном случае грозила ему бедствием. Король смеялся над ее предсказанием и, с войском многочисленным приплыв [в 1348 г.] к острову Березовому или Биорку, послал объявить Новогородцам, чтобы они избрали Русских философов для прения со Шведскими о Вере и приняли Латинскую, если она будет найдена лучшею, или готовились воевать с ним. Архиепископ Василий, Посадник, все чиновники и граждане, изумленные таким предложением, благоразумно ответствовали: "Ежели Король хочет знать, какая Вера лучше, Греческая или Римская, то может для состязания отправить людей ученых к Патриарху Цареградскому: ибо мы приняли Закон от Греков и не намерены входить в суетные споры. Когда же Новгород чем-нибудь оскорбил Шведов, то Магнус да объявит свои неудовольствия нашим Послам". Боярин Козма Твердиславич поехал для свидания с Королем; но Магнус сказал ему, что он, не имея никаких причин к неудовольствию, желает только обратить Россиян на путь душевного спасения, добровольно или оружием. Война началася. Шведы приступили к Орехову, предлагая окрестным жителям на выбор смерть или Папу. Сие безумное насилие воспалило гнев и мужество в Новогородцах. Воины стекались к ним из областей в Ладогу. Хотя Орехов (где был еще Наместник сына Гедиминова, Нариманта) сдался Магнусу; но потеряв 500 человек в битве на берегах Ижеры, имея недостаток в съестных припасах, видя множество больных в своем войске и зная, что Россияне идут со всех сторон окружить его флот на реке Неве, сей легкомысленный Король уверился в истине Бригиттина предсказания, оставил несколько полков в Невской крепости и возвратился в отечество с одним стыдом и с десятью пленниками, в числе коих были Аврам Тысячский и Козма Твердиславич, взятые в Орехове. Шведские Летописцы говорят, что Магнус, овладев сим городком и неволею крестив жителей по обрядам Римской Церкви, великодушно освободил их; что они дали ему клятву склонить всех своих единоземцев к принятию Латинской Веры, но коварно обманули его и действовали после как самые злейшие неприятели Шведов и Папы.

Великий Князь, по-видимому, мало заботился о Новогородцах, и только однажды (в 1347 году) жил у них три недели, призванный ими чрез Архиепископа. Слыша о нападении Шведов, он долго медлил; наконец выступил с войском, но возвратился в Москву за каким-то Ханским делом и вместо себя велел идти в Новгород брату своему Иоанну с Константином Ростовским; а сии Князья - сведав, что Орехов завоеван Магнусом, - немедленно ушли назад, не приняв, как говорит Летописец, Архиепископского благословения, ни челобитья Новогородского. Вероятно, что не робость, но хитрые намерения политические были тому причиною: Симеон хотел, кажется, довести сей величавый народ до крайности и воспользоваться ею для утверждения своей власти над оным. - "Князь оставляет нас, - говорили Новогородцы: - возложим упование на Бога и на Святую Софию". Вспомогательная дружина Псковская была в их стане под Ладогою: они хотели доказать свою благодарность за сие усердие и торжественно объявили, что знаменитый город Псков должен впредь называться младшим братом Новагорода. "Одна любовь и Вера да утвердят искренний, вечный союз между нами! - сказали Новогородцы Псковитянам: - не будем давать вам Посадников; не будем требовать вас на суд к Св. Софии: правьте и рядите сами; а для суда Церковного Архиепископ изберет Наместника из ваших сограждан". Таким образом отчизна Св. Ольги приобрела гражданскую независимость - и, к сожалению, запятнала себя черным делом неблагодарности. Когда Новогородцы в Августе месяце приступили к Орехову и, видя упорство Шведов, решились зимовать в стане: Псковитяне, не захотев терпеть ненастья и холода, объявили, что идут обратно в землю свою, разоряемую Немцами. Ливонские Рыцари действительно, нарушив тогда мир, выжгли села на границе в области Изборской, Островской и самое предместие Пскова: следственно, обстоятельства извиняли Псковитян, и Новогородцы, согласные на их отступление, желали единственно, чтобы оно было ночью и чтобы неприятель не видал его; но чиновники Псковские, в досаду великодушным благодетелям, вывели рать свою из стана в самый полдень, затрубили в трубы, ударили в бубны и тем порадовали Шведов, которые, стоя на валу, громко смеялись. Оставленные Великим Князем и союзниками, Новогородцы не уныли, сделали примет к стенам крепости, взяли оную 24 февраля [1349 г.], убив или пленив 800 неприятелей, и торжествовали сей успех как славное происшествие для отечества и веры. Они положили употребить отнятое ими у Шведов серебро на украшение церкви Бориса и Глеба, отправили пленников в Москву к Симеону и, несмотря на худую верность Псковитян, сдержали данное им слово, считая их с того времени уже не подданными, а совершенно вольными в избрании гражданских Правителей. - Чтобы озаботить Магнуса с другой стороны его владений, Новогородцы из Двинской земли ходили воевать Норвегию; разбили также Шведов под Выборгом; наконец, заключив с ними мир в Дерпте, разменялись пленниками, с условием, чтобы область Яскиская, Эграпская и часть Саволакса принадлежали России: Систербек остался границею. Договор был подписан Королем, Графом Генриком Голштейнским, Вельможами Турсопом, Геннингом, Священником Вамундом и двумя Готландскими купцами; также Новогородским Посадником Юрием, Тысячским Авраамом и другими Боярами. Хотя Король в 1351 году замышлял новую войну против Россиян и Папа в угодность ему дозволил его витязям ознаменоваться святым крестом; но внутренние раздоры и несчастия Швеции не допустили сего ветреного Монарха вторично безумствовать для мнимого душевного спасения.

Между тем Великий Князь был занят иными делами. Узнав, что Ольгерд, теснимый Немцами, прислал к Хану брата своего, Корияда, требовать помощи, Симеон внушил Чанибеку, что сей коварный язычник есть враг России, подвластной Татарам, следственно и самих Татар; а Хан, убежденный представлениями Московских Бояр, выдал им Корияда с другими послами Литовскими. Столь беззаконное действие могло справедливо раздражать Ольгерда; но вместо злобы, он изъявил Симеону желание быть его другом: ибо тогдашние обстоятельства Литвы не позволяли ему искать новых неприятелей. Мы упоминали о мирном договоре Казимира Польского с Литвою, отдавшего Любарту и Кестутию всю западную Волынию сгородом Брестом: переменив мысли, Казимир в 1349 году отнял у них сие владение, из милости дав Любарту один Луцк, а некоторых частных Князей Российских, потомков Св. Владимира, оставив господствовать в их Уделах как своих присяжников. Сие происшествие заставило Ольгерда и братьев его искать дружбы Симеоновой, тем естественнее, что Король Польский, ободренный успехами, вздумал быть гонителем церкви греческой, теснил Духовенство в Волынии и православные церкви обращал в Латинские. Граждане стенали: утратив государственную независимость, они еще умели крепко стоять за веру отцев и, гнушаясь насилием Папистов, славили терпимость Литовского Правления; а глас народа единокровного громко отзывался в Москве. Нет сомнения, что и Митрополит ревностно ходатайствовал за Князей Литовских - которые не мешали ему повелевать Духовенством в Волынии - особенно же за Любарта, усердного сына нашей Церкви. И так Великий Князь, согласно с общим желанием, не только освободил Корияда, взяв за него окуп, но вступил и в тесную связь с сыновьями Гедимина, утвержденную свойством: Любарт женился на Ростовской Княжне, племяннице Симеона; язычник Ольгерд на его свояченице Иулиании, дочери Александра Михайловича Тверского. Сие второе бракосочетание затрудняло совесть Великого Князя; но Митрополит Феогност благословил оное, в надежде, как вероятно, что Ольгерд рано или поздно будет Христианином, и с условием, чтобы его дети воспитывались в истинной Вере. Изгнанник Евнутий, покровительствуемый Россиею, мог безопасно возвратиться в отечество: братья дали ему Удел в Минской области.

В то время, когда Государь Польский веселился и торжествовал свои успехи в Кракове, Литовские Князья в тишине собирали войско, имели тайные сношения с жителями Волынии и, желая еще более усыпить Казимира, обещали ему принять Римскую Веру, так, что Папа, Климент VI, уже готовился послать им знаки Королевского сана. Но хитрость обнаружилась: уверенные в дружбе Московского Князя и пользуясь его содействием для умножения своих ревностных доброжелателей в юго-западной России, Ольгерд, Кестутий и Любарт ударили на Поляков и выгнали их из Волынии. - С сего времени четыре народа спорили о древнем достоянии нашего отечества: о Галиции, Подолии и земле Волынской. Моголы, по сказанию Флорентийского современного Историка, изгнанные из своих жилищ голодом, около 1351 года ворвались в землю Брацлавскую, где властвовал один из Российских Князей. Людовик, Король Венгерский, его покровитель, старался вытеснить их оттуда: в 1354 году, вместе с Казимиром Великим, перешел за Буг и взял в плен юного Князя Татарского. Однако ж Моголы еще несколько лет держались в окрестностях Днестра. Венгрия хотела присвоить себе Галицию и наконец долженствовала уступить оную Польше, а Князья Литовские удерживали в своем подданстве большую часть других западных областей Российских, до самого XVI века, когда Литва и Польша составили одно Государство.

Несмотря на союз Гедиминовых сыновей с Великим Князем, Псковитяне сделались неприятелями Литвы. Наместником Андрея Ольгердовича был у них Вельможа Княжеского рода, именем Юрий Витовтович. в 1349 году убитый Немцами, в нечаянном набеге, под стенами Изборска: муж храбрый и благочестивый Христианин, оплаканный народом и погребенный в Соборной церкви. Его кончина прервала связь граждан Псковских с Литвою. Взяв крепость, заложенную Немцами на берегу Наровы, и гордясь сею удачею, они велели сказать Князю Андрею: "Ты не хотел сам управлять нами: мы же не хотим теперь ни твоих Наместников, ни тебя". Вследствие чего Ольгерд задержал купцев Псковских, отняв у них товары; а сын его, Андрей, княживший тогда в Полоцке, опустошил несколько сел на реке Великой.

[1352 г.] Но хитрый Ольгерд пользовался дружбою Симеона. Сведав, что Великий Князь, недовольный Смоленским Владетелем, союзником Литвы, намерен объявить ему войну, Ольгерд желал быть их миротворцем. Послы Литовские нашли Симеона, провождаемого братьями и другими Князьями, в Вышегороде, на берегу Протвы, и вручили ему богатые дары вместе с дружеским письмом от своего Государя. Великий Князь уважил его ходатайство, но шел далее к реке Угре: там, встретив Послов Смоленских, он заключил мир и возвратился в Москву быть свидетелем и, как вероятно, жертвою ужасного гнева Небесного.

Еще в 1346 году был мор в странах Каспийских, Черноморских, в Армении, в земле Абазинской, Леской и Черкесской, в Орне при устье Дона, в Бездеже, в Астрахани и в Сарае. Пишут, что сия жестокая язва, известная в летописях под именем черной смерти, началась в Китае, истребила там около тринадцати миллионов людей и достигла Греции, Сирии, Египта. Генуэзские корабли привезли оную в Италию, где, равно как и во Франции, в Англии, в Германии, целые города опустели. В Лондоне на одном кладбище было схоронено 50000 человек. В Париже отчаянный народ требовал казни всех Жидов, думая, что они сыплют яд в колодези. В 1349 году началась зараза и в Скандинавии; оттуда или из Немецкой земли перешла она во Псков и Новгород: в первом открылась весною 1352 года и свирепствовала до зимы с такою силою, что едва осталась треть жителей. Болезнь обнаруживалась железами в мягких впадинах тела; человек харкал кровию и на другой или на третий день издыхал. Нельзя, говорят Летописцы, вообразить зрелища столь ужасного: юноши и старцы, супруги, дети лежали в гробах друг подле друга; в один день исчезали семейства многочисленные. Каждый Иерей поутру находил в своей церкви 30 усопших и более; отпевали всех вместе, и на кладбищах уже не было места для новых могил: погребали за городом, в лесах. Сперва люди корыстолюбивые охотно служили умирающим, в надежде пользоваться их наследством; когда же увидели, что язва сообщается прикосновением и что в самом имуществе зараженных таится жало смерти, тогда и богачи напрасно искали помощи: сын убегал отца, брат брата. Напротив того некоторые изъявляли великодушие: не только своих, но и чужих мертвецов носили в церковь; служили Панихиды и с усердием молились среди гробов. Другие спешили оставить мир и заключались в монастырях или отказывали церквам свое богатство, села, рыбные ловли; питали, одевали нищих и благодеяниями готовились к вечной жизни. Одним словом, думали, что всем умереть должно. - В сих обстоятельствах несчастные Псковитяне звали к себе Архиепископа Василия благословить их и вместе с ними принести жертву моления Всевышнему: как достойный Пастырь Церкви он спешил их утешить, презирая опасность. Встреченный народом со изъявлениями живейшей благодарности, Василий облачился в ризы Святительские; взял крест и, провождаемый Духовенством, всеми гражданами, самыми младенцами, обошел вокруг города. Иереи пели Божественные песни; Иноки несли мощи; народ молился громогласно, и не было такого каменного сердца, по словам летописи, которое не изливалось бы в слезах пред Всевидящим Оком. Еще смерть не насытилась жертвами; но Архиепископ успокоил души, и Псковитяне, вкусив сладость Христианского умиления, терпеливее ожидали конца своему бедствию: оно прекратилось в начале зимы [1352 г.].

Василий, без сомнения зараженный язвою, на возвратном пути скончался, к великому сожалению Новогородцев и примиренных с ними Псковитян. Сей Архиепископ был отменно любим первыми: брал всегда ревностное участие в делах правления; строил не только храмы, но и мосты, нужные для удобного сообщения людей, и собственными руками заложил новую городскую стену на другой стороне Волхова; украсил Софийскую церковь медными, вызолоченными вратами и живописью Греческою; славился также разумом: был учителем крестного сына своего, Михаила Александровича Тверского, и в образец тогдашних богословских понятий оставил нам письмо к Епископу Тверскому Феодору, доказывая в оном, что "рай и ад действительно существуют на земле вопреки мнению новых еретиков, которые признают их мысленными или Духовными". Уважая гражданские и пастырские достоинства Василия, великодушно умершего для облегчения страждущих Псковитян, осудим ли сего знаменитого мужа за то, что он искал рая на Белом море и верил, что некоторые путешественники Новогородские видели оный издали? - Василий первый из Архиепископов получил от Митрополита крещатые ризы в знак отличия и белый клобук, как пишут, от Патриарха Цареградского, доныне хранимый в Новогородской Софийской ризнице и прежде носимый в Греции теми Святителями, которые были поставляемы из Белого Духовенства.

Скоро язва посетила и Новгород, где от 15 августа до Пасхи умерло множество людей. То же было и в других областях Российских: в Киеве, Чернигове, Смоленске, Суздале. В Глухове и Белозерске не осталось ни одного жителя. Таким образом от Пекина до берегов Евфрата и Ладоги недра земные наполнились миллионами трупов, и Государства опустели. Иностранные Историки сего бедствия сообщают нам два примечания: 1) везде гибло более молодых людей, нежели старых; 2) везде, когда зараза миновалась, род человеческий необыкновенно размножался: столь чудесна Природа, всегда готовая заменять убыль в ее царствах новою деятельностию плодотворной силы! [1353 г.] Летописцы наши сказывают, что вся Россия испытала тогда гнев Небесный: следственно и Москва, хотя они не упоминают об ней в особенности. Сие тем вероятнее, что в короткое время скончались там Митрополит Феогност, Великий Князь, два сына его и брат Андрей Иоаннович. Симеон имел не более тридцати шести лет от рождения. Сей Государь, хитрый, благоразумный, пять раз ездил в Орду, чтобы соблюсти тишину в государстве; пользуясь отменною благосклонностию Хана, исходатайствовал для разоренного Тверского Княжения свободу не платить дани Моголам, и первый, кажется, именовал себя великим Князем всея Руси, как то вырезано на его печати. Видя внезапную смерть пред собою, он постригся (названный именем Созонта) и Духовным завещанием распорядил свое достояние. По кончине первой супруги в 1345 году Симеон сочетался браком с Евпраксиею, дочерию одного из Смоленских Князей. Феодора Святославича, управлявшего Волоком в сане Наместника; но чрез несколько месяцев отослал ее к отцу, будто бы для того, что "она на свадьбе была испорчена и всякую ночь казалась супругу мертвецом". К общему неудовольствию и соблазну правоверных, Евпраксия вышла за Князя Фоминского, Феодора Красного; а Симеон женился в третий раз на Княжне Тверской, Марии Александровне, прижил с нею четырех сыновей, умерших в детстве, и в знак любви отказал ей наследственные и купленные им волости, Можайск, Коломну, все сокровища, золото, жемчуг и пятьдесят верховых коней. "Кто из Бояр, - пишет Великий Князь, - захочет служить моей Княгине, тот, владея нашими селами, обязан давать ей половину дохода. Всем людям, купленным или за вину взятым мною в рабство: сельским Тиунам (прикащикам), старостам, ключникам или женатым на их дочерях, объявляю вечную свободу. - Вам, любезные братья" (ибо Андрей жил еще около шести недель) "поручаю супругу и Бояр моих и приказываю то же, что нам отец приказывал: живите согласно, не переменяйте уставленного мною в делах государственных или судных; не внимайте клеветникам и ссорщикам; слушайтесь добрых, старых Бояр и нашего Владыки Алексия". Сей знаменитый Святитель был крестник Иоанна Данииловича, сын Черниговского Боярина, Феодора Бяконта, служившего еще отцу его, и назывался мирским именем Елевферия: в самой цветущей юности возненавидев свет, к огорчению родителей он постригся в Московской Обители Св. Богоявления, за добродетель свою получил сан Митрополитова Наместника и жил в одном доме с Феогностом, 12 лет управляя всеми делами церковными, между тем как Митрополит ездил в Царьград, в Орду и в отдаленные Епархии Российские. Сии путешествия иногда не делали чести Феогносту: Епископы обязывались щедро дарить его, сверх угощения, весьма для них тягостного. Но Алексий не думал о мзде и с неутомимою деятельностию занимался только общим церковным благоустройством. Поставленный Епископом Владимиру, он гласом народа и Двора Княжеского был назначен заступить место Феогноста, который, готовясь к смерти, писал о том к Патриарху, а Симеон к Императору, Иоанну Кантакузину. Митрополит отправил Послами в Царь-град Артемия Коробьина и Михаила Грека, Симеон Дементия Давидовича и Юрия Воробьина: они возвратились уже по кончине Великого Князя с благоприятным ответом, чтобы Алексий ехал в столицу Империи для поставления. Еще при жизни Феогноста Терновский Патриарх самовольно объявил Митрополитом России какого-то Инока Феодорита и прислал его в Киев с грамотою; но тамошнее Духовенство не хотело иметь никакого дела с сим новым Патриархом и единодушно отвергнуло Феодорита как самозванца.

Хотя Симеон умел быть действительно Главою Князей Удельных, однако ж власть его не могла отвратить некоторых раздоров между ими. Константин Тверской ссорился с невесткою Анастасиею, вдовствующею супругою Александра Михайловича, и сыном ее. Всеволодом Холмским, насильственно захватывая их Бояр и доходы. Огорченный Всеволод поехал с жалобами к великому Князю и в Орду, вслед за дядею, который там и скончался. Хан - согласно, может быть, с волею Симеона - отдал Всеволоду Тверское Княжение, а Василий Михайлович Кашинский, брат Константинов, взяв дань с Холма, спешил к Моголам с богатыми дарами. Дядя и племянник встретились в городе Бездеже как неприятели: второй ограбил первого и, зная, что никто с пустыми руками не бывает прав в Орде, покойно сел на престоле Тверского княжения; но тамошний Епископ Феодор убедил его примириться с дядею, уступить ему Тверь и довольствоваться Холмом. Тишина восстановилась: Симеон равно покровительствовал того и другого Князя, будучи зятем Всеволода и тестем Михаила, сына Василиева; однако ж Василий не мог забыть своей обиды, изъявлял ненависть к племяннику и теснил его владение.

В государствование Симеона Князь Юрий Ярославич Муромский обновил древний Муром, издавна запустевший, как сказывают Летописцы: то есть он перенес сей город на его древнее место (в 1351 году), построив там дворец и многие церкви; Бояре, купцы начали селиться вокруг дворца, и народ следовал их примеру. Сей Юрий, по Святом Глебе, есть достопамятнейший из Муромских Князей, о коих наша история говорит мало: ибо они жили тихо от недостатка в силах и со времен Андрея Боголюбского зависели более от Великих Князей Владимирских, нежели от Рязанских, хотя их Удел издревле был областию Рязани. К церковным достопамятностям сего времени принадлежит начало Троицкой Лавры, столь знаменитой и по важным государственным делам, коих она была феатром. Один из Бояр Ростовских, Кирилл, с неудовольствием видя уничижение своего Князя и самовольство Московских чиновников в его земле при Калите, не хотел быть свидетелем оного и переехал в городок Радонеж, Удел меньшего брата Симеонова, Андрея. Там охотно селились люди неизбыточные: ибо Наместник Княжеский давал им льготу и выгоды: Кирилл же, некогда богатый, от разных несчастий оскудел. Двое из юных сыновей его, Стефан и Варфоломей (названный в монашестве Сергием) искали убежища от мирских печалей в трудах святости: первый сделался Игуменом Богоявленской обители в Москве, а второй, жив долго пустынником в лесах дремучих, среди безмолвного уединения и диких зверей, близ деревянной церкви Св. Троицы, им созданной, основал нынешнюю Лавру: ибо слава о добродетели его привлекла к нему многих Иноков. Строгая набожность и Христианское смирение возвеличили Св. Сергия между современниками: Митрополит, Князья, Бояре изъявляли к нему отменное уважение, и мы увидим сего благочестивого мужа исполнителем трудных государственных поручений.

Чем реже находим в летописях известия о состоянии художеств в древней России, тем оные любопытнее для Историка. В Княжение Симеоново были расписаны в Москве три церкви: собор Успенский, Архангельский и храм Преображения; первый Греческими живописцами Феогноста Митрополита, второй Российскими придворными, Захариею, Иосифом и Николаем с товарищами, а третий иностранцем Гойтаном. В сие же время отличался в литейном искусстве Россиянин Борис: он лил колокола в Москве и Новегороде для церквей Соборных. Греция все еще имела тесную связь с Россиею, присылая нам не только Митрополитов, но и художников, которые учили Русских. Образованная Германия могла также способствовать успеху гражданских искусств в нашем отечестве. Заметим, что при Симеоне начали употреблять в России бумагу, на коей писан договор его с братьями и Духовное завещание. Вероятно, что она шла к нам из Немецкой земли чрез Новгород.


Иван 2. Смерть и завещание Великого Князя. Начало Княжества Молдавского и Волошского

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 11

ВЕЛИКИЙ КНЯЗЬ ИОАНН II ИОАННОВИЧ. ГОДЫ 1353-1359
Характер Великого Князя. Жестокость Олегова. Властолюбие Ольгерда. Междоусобия. Действия духовной власти в Новгороде. Убийство в Москве. Дела церковные. Добродетели Св. Алексия. Слова юного Димитрия. Смерть и завещание Великого Князя. Начало Княжества Молдавского и Волошского.

Все Князья Российские поехали в Орду узнать, кто будет их Главою; а Новогородцы особенно послали туда Боярина своего Судокова просить Хана, чтобы он удостоил сей чести Константина Суздальского, благоразумного и твердого. Вопреки им, Чанибек избрал Иоанна Иоанновича Московского, тихого, миролюбивого и слабого.

Еще новый Государь не возвратился из Орды, когда юный Олег Рязанский, сын Коротопола, овладев всем Княжением своего отца, дерзнул восстать на Московское. Он хотел быть совершенно независимым; хотел также отмстить за убиение в Москве предка его, Константина, и снова присоединить к Рязани берега Лопасни, где уже давно и бесспорно господствовали Калитины наследники. Сей предлог войны мог казаться отчасти справедливым; но юноша Олег, преждевременно зрелый в пороках жестокого сердца, действовал как будущий достойный союзник Мамаев: жег, грабил и, пленив Лопаснинского Наместника Иоаннова, не устыдился мучить его телесно; наконец дал ему свободу, взяв окуп и заслужив ненависть Москвитян, хвалился любовию Рязанцев, которые, приметив в нем смелость и решительность, в самом деле ожидали от него геройских подвигов.

Кроткий Иоанн уклонился от войны с Олегом, довольный освобождением своего Наместника, и терпеливо сносил ослушание Новогородцев, не хотевших быть ему подчиненными, до самого того времени, как Суздальский Князь, Константин Васильевич, ими любимый, скончался: тогда, уже не видя достойного соперника для Великого Князя, они приняли Наместников Иоанновых; а Чанибек утвердил Нижний, Городец и Суздаль за сыном Константиновым, Андреем: ибо самое ближайшее право наследственное для Владетелей Российских не имело силы без Ханского согласия. Так Иоанн Феодорович Стародубский по кончине старшего брата, Димитрия, ждал целый год грамоты Чанибековой, без коей он не мог назваться Князем сего Удела.

[1354-1359 гг.] Время Государей тихих редко бывает спокойно: ибо мягкосердечие их имеет вид слабости, благоприятной для внешних врагов и мятежников внутренних. Ольгерд, выдав дочь свою за Бориса Константиновича Суздальского, брата Андреева, и женив племянника, Димитрия Кориядовича, на дочери Великого Князя, старался, несмотря на то, более и более стеснять Россию. Смоленск и Брянск уже давно зависели некоторым образом от Литовского Княжения, как союзник слабый обыкновенно зависит от сильного: еще не довольный сим правом, Ольгерд хотел совершенно овладеть ими и взял в плен юного Князя Иоанна Васильевича, коего отец получил тогда от Хана грамоту на Удел Брянский. Василий скоро умер, и сей несчастный город, быв долгое время жертвою мятежного безначалия, наконец (в 1356 году) поддался Литве. Чтобы открыть себе путь к Тверскому и Московскому Княжению, Ольгерд занял было своим войском и городок Ржев; но Тверитяне и жители Можайска, встревоженные столь опасным намерением, спешили вооружиться и выгнали оттуда Литовцев. С другой стороны Андрей Ольгердович, Князь Полоцкий, все еще злобствовал на Псковитян, называя их вероломными изменниками: они также мстили ему за разбой разбоями в его области, предводимые мужественным Евстафием Изборским.

Внутри России Муром, Тверь и Новгород страдали от междоусобия. Мы упоминали о Князе Юрии Ярославиче Муромском: родственник его Феодор Глебович, собрав многочисленную толпу людей (в 1355 году), изгнал Юрия, обольстив Бояр и вместе с знатнейшими из них поехал искать милости Ханской. Князь Юрий чрез неделю возвратился в Муром, взял остальных Бояр и также отправился к Чанибеку. В Орде был торжественный суд между ими. Феодор превозмог: Хан отдал ему не только Княжение, но и самого Юрия, скоро умершего в несчастии. Сим первым и последним раздором Князей Муромских заключилась их краткая история; род оных исчез, и столица, как увидим, присоединилась к Великому Княжению.

Вражда между Василием Михайловичем Тверским и племянником его, Всеволодом Александровичем Холмским, не могла быть прекращена ни Великим Князем, ни Митрополитом Алексием, желавшим усовестить их в Владимире, где они для того съезжались (в 1357 году). Василий, особенно покровительствуемый Иоанном, угнетал Всеволода, к огорчению доброго Тверского Епископа Феодора, хотевшего даже оставить свою Епархию, чтобы не быть свидетелем сей несправедливости. Дядя требовал суда в Орде, узнав, что племянник, остановленный на пути Великокняжескими Наместниками, проехал туда через Литву - и Хан (в 1358 году) без всякого исследования выдал бедного Всеволода Послам Василия, который уже обходился с ним как с невольником, отнимал имение у Бояр Холмских и налагал тяжкие дани на чернь.

В Новегороде был великий мятеж по случаю смены Посадника. Мы видели, что и Симеон мало входил в дела тамошнего внутреннего правления: Иоанн еще менее, и народ тем более самовольствовал, не уважая Наместников Княжеских. Граждане конца Славянского, из всех пяти знаменитейшего, вопреки общей воле оставили Посадника Андреяна; пришли в доспехах на Двор Ярославов, разогнали других граждан невооруженных, даже умертвили некоторых Бояр, и выбрали Сильвестра на место Андреяново. Софийская сторона хотела отмстить Славянской: обе готовились к войне. В таких случаях одна духовная власть еще не теряла прав своих и могла смягчать сердца, ожесточенные злобою. Владыко Моисей, Схимник, просьбою народа изведенный из двадцатилетнего уединения, чтобы вторично править церковию, и за болезнию принужденный возвратиться в оное; новый Архиепископ Алексий, по жребию избранный из Ключников Софийских; Архимандрит Юрьевский, Игумены явились среди шумного стана воинского: ибо таковым казался весь город. Старец Моисей, опасностию отечества как бы вызванный уже из гроба, благословлял народ, именуя всех своими любезными детьми духовными, и молил их не проливать крови братьев. Мятеж утих; самые неистовые с умилением внимали гласу святого отшельника, стоявшего на Праге смерти, и не дерзнули быть ослушными. Но справедливость требовала наказать виновников действия насильственного и беззаконного: села честолюбивого Сильвестра и других Вельмож Славянского Конца были взяты на щит, то есть разорены по определению Веча. Пострадали и невинные: ибо осторожная рассмотрительность не свойственна мятежному суду народному. На место Сильвестра избрали нового Посадника, и город успокоился.

В самой тихой Москве, не знакомой с бурями гражданского своевольства, открылось дерзкое злодеяние, и дремлющее Правительство оставило виновников под завесою тайны. Тысячский столицы, именем Алексей Петрович, важнейший из чиновников и подобно Князю окруженный благородною, многочисленною дружиною, был в час заутрени найден мертвый среди городской площади, со всеми признаками убиенного - кем? неизвестно. Говорили явно, что он имел участь Андрея Боголюбского и что ближние Бояре, подобно Кучковичам, умертвили его вследствие заговора. Народ встревожился: угадывали злодеев; именовали их и требовали суда. В самое то время некоторые из Московских Вельмож - опасаясь, как вероятно, торжественного обвинения - уехали с семействами в Рязань к Олегу, врагу их Государя, и слабый Иоанн, дав время умолкнуть общему негодованию, снова перезвал оных к себе в службу.

Даже и Церковь Российская в Иоанново время представляла зрелище неустройства и соблазна для Христиан верных. В год Симеоновой кончины Архиепископ Новогородский, Моисей, отправил Посольство к Греческому Царю и к Патриарху жаловаться на беззаконное самовластие Митрополита: вероятно, что дело шло о церковных сборах, коими наши Митрополиты отягчали Духовенство, называя оные учтивым именем даров. Послы, принятые весьма благосклонно, возвратились с дружественными грамотами от Императора Иоанна Кантакузина и Патриарха Филофея, украшенными златою печатаю, как сказано в летописи. Содержание грамот нам неизвестно; но кажется, что Филофей, как хитрый Грек, отделался только ласковыми словами: ибо не хотел ссориться с Российскими Митрополитами, которые никогда не ездили в Царьград без даров богатых. В знак особенного уважения к святителю Моисею он прислал ему крещатые ризы или Полиставрион.

Сия жалоба Новогородского Духовенства на Главу Церкви - вынужденная сребролюбием предместника Алексиева, Феогноста - оскорбляла достоинство Митрополитов. Другое происшествие сделало еще больше соблазна. Патриарх Филофей, вместо одного законного Митрополита для России, поставил в Константинополе двух: Св. Алексия, избранного Великим Князем, и какого-то Романа (вероятно, Грека). Сия новость изумила наше Духовенство; оно не знало, кому повиноваться, ибо Митрополиты были не согласны между собою: Роман же, обязанный Святительством действию корысти, всего более думал о своих доходах и требовал серебра от Епископов. Св. Алексий - не искав чести, по словам летописи, но от чести взысканный - вторично отправился в Константинополь с жалобами на беспорядок дел церковных, и Филофей, желая примирить совместников, объявил его Митрополитом Киевским и Владимирским, а Романа Литовским и Волынским. Несмотря на то, сей последний без дозволения Алексиева жил несколько времени в Твери и вмешивался в дела Епархии, призванный, кажется, Всеволодом Холмским, который сам ездил тогда в Литву. Роман заслужил его благодарность, убедив (в 1360 году) Князя Василия Михайловича отдать племянникам третью часть Тверского Княжения; был осыпан почестями и дарами при дворе, но не мог склонить на свою сторону Епископа Феодора, не хотевшего иметь с ним никакого сношения.

Алексий же, более и более славясь добродетелями, имел случай оказать важную услугу отечеству. Жена Чанибекова, Тайдула, страдая в тяжкой болезни, требовала его помощи. Хан писал к Великому Князю: "Мы слышали, что Небо ни в чем не отказывает молитве главного Попа вашего: да испросит же он здравие моей супруге!" Св. Алексий поехал в Орду с надеждою на Бога и не обманулся: Тайдула выздоровела и старалась всячески изъявить свою благодарность. В сие время Ханский посол Кошак обременял Российских Князей беззаконными налогами: милость Царицы прекратила зло; но добрый Чанибек - как называют его наши Летописцы - жил недолго. Завоевав в Персии город Таврис (основанный любимою супругою славного калифа, Гарун-Алрашида, Зебеидою) и навьючив 400 вельблюдов взятыми в добычу драгоценностями, сей Хан был (в 1357 году) злодейски убит сыном Бердибеком, который, следуя внушениям Вельможи Товлубия, умертвил и 12 братьев. Митрополит, очевидец столь ужасного происшествия, едва успел возвратиться в Москву, когда Бердибек прислал Вельможу Иткара с угрозами и с насильственными требованиями ко всем Князьям Российским. Они трепетали, слыша о жестоком нраве его: Св. Алексий взял на себя укротить сего тигра; снова поехал в столицу Капчакскую и посредством матери Бердибековой, Тайдулы, исходатайствовал милость для Государства и Церкви. Великий Князь, его семейство, Бояре, народ встретили добродетельного Митрополита как утешителя Небесного, и - что было всего трогательнее - осьмилетний сын Иоаннов, Димитрий, в коем расцветала надежда отечества, умиленный знаками всеобщей любви к Алексию, проливая слезы, говорил ему с необыкновенною для своего нежного возраста силою: "О Владыко! Ты даровал нам житие мирное: чем изъявим тебе свою признательность?" Столь рано открылась в Димитрии чувствительность к заслугам и к благодеяниям государственным! - Успокоив Россию, Митрополит жил два года в Киеве, оставленном его предместниками, среди развалин и печальных следов долговременного запустения стараясь обновить церковное устройство и велелепие храмов.

Иоанн надеялся княжить мирно; но скоро Царевич Татарский, Мамат-Хожа, приехал в Рязань и велел объявить ему, что время утвердить законный рубеж между Княжением Олеговым и Московским: то есть корыстолюбивый Царевич, уже славный злодеяниями насилия, хотел грабить в обеих землях под видом размежевания оных. Великий Князь, ссылаясь на грамоты Ханские, ответствовал, что он не впустит посла в Московские области, коих границы известны и несомнительны. Ответ смелый; но Иоанн знал, что Мамат-Хожа действует самовольно, без особенного Ханского повеления; знал, может быть и то, что Бердибек уже недоволен сим Вельможею, который скоро долженствовал возвратиться в Орду и заплатил там жизнию за убиение какого-то любимца Царева.

Княжив 6 лет, Иоанн скончался Монахом на тридцать третьем году от рождения [13 ноября 1359 г.], оставив по себе имя Кроткого, не всегда достохвальное для Государей, если оно не соединено с иными правами на общее уважение. - Подобно отцу и брату, он написал Духовную, в коей приказывает Москву двум юным сыновьям, Димитрию и Иоанну, уступая треть ее доходов шестилетнему племяннику, Владимиру Андреевичу, и веля им вообще блюсти, судить и рядить земледельцев свободных, или численных людей; отдает супруге Александре разные волости и часть Московских доходов, а Димитрию Можайск и Коломну с селами, Иоанну Звенигород и Рузу; утверждает за Владимиром Андреевичем Удел отца его, за вдовствующею Княгинею Симеона и Андреевою, именем Иулианиею, данные им от супругов волости, с тем, чтобы после Иулиании наследовали сыновья великого Князя и Владимир Андреевич, а после Марии один Димитрий. Из драгоценностей оставляет Димитрию икону Св. Александра, золотую шапку, бармы, жемчужную серьгу, коробку сердоликовую, саблю и шишак золотые; Иоанну также саблю и шишак, жемчужную серьгу, стакан Цареградский, а двум будущим зятьям по золотой цепи и поясу; отказывает, вместо руги, некоторую долю Княжеских прибытков церквам Богоматери на Крутицах, Успенской и Архангельской в Москве; дает волю Казначеям своим, сельским Тиунам, Дьякам, всем купленным людям, и проч.

Достопамятным случаем Иоанновых времен, связанным с нашею историею, было происхождение нынешней Молдавской области, где в течение семи веков, от третьего до десятого, толпились полудикие народы Азии и Европы, изгоняя друг друга и стремясь грабить Империю Греческую.

Нестор говорит, что Славяне Российские, Лутичи и Тивирцы, издавна жили по Днестру до самого моря и Дуная, имея селения и города. Князья Галицкие во XII веке без сомнения владели частию Бессарабии и Молдавии, где обитали тогда, под именем Волохов, остатки древних Гетов, смешанных с Римскими поселенцами первого столетия, также некоторые Печенеги и Половцы. Заметим еще, что в Российской Географии XIV века именованы Белгород (или Акерман), Романов, Сучава, Серет, Хотин, в числе наших старинных городов. Падение Галицкого Княжения оставило Молдавию в жертву Татарам, и сия земля, граждански образованная Россиянами, снова обратилась в печальную степь: города и селения опустели. Когда же Моголы, устрашенные счастливым оружием Людовика Венгерского, около половины XIV века удалились от Дуная: тогда Волохи, предводимые Богданом или Драгошем, жив прежде в Венгрии, в Мармаросском Графстве, явились на берегах Прута, нашли там еще многих Россиян и поселились между ими на реке Молдове, сперва угождали им и сообразовались с их гражданскими обычаями, для своей безопасности; наконец же сии гости столь размножились, что вытеснили хозяев и, возобновив древние наши города, составили особенную независимую Державу, названную Молдавиею, коею управляли наследники Богдановы под именем Воевод и где язык наш до самого XVII века был не только церковным, но и судебным, как то свидетельствуют подлинные грамоты Молдавских Господарей. Таким же образом произошло и Княжение Волошское, но еще ранее: Нигер, если верить преданию, во XII или в XIII столетии вышедши из Трансильвании со многими своими единоземцами, Волохами, основал Терговисто, Бухарест и властвовал там до конца жизни; преемниками его были другие, избираемые народом Воеводы, которые зависели иногда от сильных Государей Венгерских.


князь Дмитрий. Мятежи в Орде. Суд Князей с Болгарами. Москва удерживает право Великого Княжения

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 4 Глава 12

ВЕЛИКИЙ КНЯЗЬ ДИМИТРИЙ КОНСТАНТИНОВИЧ. ГОДЫ 1359-1362
Царевичи Могольские Христианской Веры. Наследственное право. Приобретения Ольгердовы. Мятежи в Орде. Суд Князей с Болгарами. Москва удерживает право Великого Княжения. Отрок Димитрий.

В одно время с Великим Князем Иоанном Иоанновичем умер и Хан Бердибек, быв жертвою своего гнусного распутства, и Кульпа, родственник его, воцарился, имея двух сыновей Христианской Веры, Иоанна и Михаила, обращенных, может быть, Римскими Миссионариями или нашим Епископом Сарайским. Сие важное обстоятельство казалось весьма благоприятным для Христиан; но Кульпа властвовал только 5 месяцев и погиб вместе с сыновьями, убитый Наврусом, одним из потомков Чингисова сына, Туши-хана. Князья России явились в Орде с дарами, и новый Царь дал Великое Княжение Димитрию Суздальскому, меньшему брату Андрея Константиновича: ибо Андрей, как сказано в некоторых летописях, не захотел сей чести. Современники удивились такой несправедливости, рассуждая, что сын, и еще меньший, не может требовать достоинства, коего не имели ни отец, ни дед его, и что оно принадлежит роду Князей Московских: мнение, основанное единственно на обычае; в самом же деле Андрей и Димитрий Константиновичи были коленом ближе к Ярославу II, нежели внуки Калитины, и малолетство последних также удаляло их от главного престола Российского, окруженного опасностями и заботами.

Избранный Ханом Великий Князь въехал [22 июня 1360 г.] в Владимир, к удовольствию жителей обещая снова возвысить достоинство сей падшей столицы. Он надеялся, как вероятно, перезвать туда и Митрополита; но Алексий, благословив его на княжение, возвратился в Москву, чтобы исполнить обет Святителя Петра и жить близ его чудотворного гроба. - Новгород, не любя и боясь самовластия Князей Московских, охотно принял Наместников Димитрия Константиновича; а Димитрий, желая только пользоваться Княжескими доходами, согласился на все предложенные ему там условия. - В сие время Новогородцы не имели войны, однако ж старались более и более укреплять столицу: взяли казну Софийскую, собранную Архиепископом Моисеем, и поправили каменные городские стены. Духовенство не роптало на такое употребление церковного серебра, рассуждая благоразумно, что отечество и Святая София нераздельны и что безопасность первого утверждает благосостояние церкви. Немцы и Шведы не тревожили Новагорода; но хищный Ольгерд устрашал его и всю Россию, непрестанно думая о завоеваниях. По кончине Иоанна Александровича Смоленского он взял город Мстиславль и Ржев; овладел еще прежде Белым, осаждал даже в Смоленске Иоаннова сына, Енязя Святослава, и беспокоил Тверскую область. Россия, с тайным удовольствием видя междоусобие Моголов, в то же время опасалась быть жертвою Литовского завоевателя.

[1361 г.] Царство Капчакское явно клонилось к падению: смятение, измены, убийства изнуряли его внутренние силы. Один из Полководцев, именем Хидырь, кочевав за рекою Уралом, пришел на берега Волги, обольстил Вельмож Ординских, убил Навруса, Царицу Тайдулу и сделался Великим Ханом. Еще Князья наши рабски повиновались сим хищникам: Константин Ростовский выходил в Орде грамоту на всю наследственную область свою, а Димитрий Иоаннович, внук Давида Галицкого, на Галич, хотя сей Удел был куплен Иоанном Данииловичем Калитою. Великий Князь, брат его Андрей Нижегородский и Константин Ростовский долженствовали пред Ханским Послом судиться в Костроме с Болгарами, ограбленными шайкою наших разбойников: Князья, отыскав виновных, выдали их и сами поехали в Орду с данию. Но Хидырь уже плавал в крови своей, убиенный сыном Темирхожею. Сей злодей царствовал спокойно только шесть дней; в седьмой открылся бунт: Темник Мамай, сильный и грозный, возмутил Орду, умертвил Темирхожу, перешел с луговой на правую сторону Волги и назвал Ханом какого-то Авдула. Явились и другие цари: Кальдибек, мнимый сын Чанибеков, хотел заступить место отца, но скоро погиб; многие Вельможи заключились в Сарае с Ханом Мурутом, братом Хидыревым; Князь Булактемир овладел землею Болгарскою, а Тагай Бездежский Мордовскою (где ныне город Наровчат). Они резались между собою в ужасном остервенении; тысячи падали в битвах или гибли в степях от голода. - Князья наши не знали, кто останется повелителем или тираном России, и спешили удалиться от феатра убийств; некоторые были ограблены в столице Ханской, другие на возвратном пути, и едва спасли жизнь свою.

Юный Димитрий Иоаннович Московский также находился в Орде, но успел выехать оттуда еще до Хидыревой смерти и мятежа. Мать, вдовствующая Княгиня Александра, Митрополит Алексий и верные Бояре пеклися о благе отечества и Государя: действуя по их внушениям, сей отрок объявил себя тогда соперником Димитрия Суздальского в достоинстве Великокняжеском и звал его на Ханский суд, чтобы решить дело без кровопролития. Царство Капчакское уже разделилось; но кто господствовал в Сарае, тот казался еще законным Ханом Орды, и Бояре Московские вместе с Суздальскими отправились к Муруту. Вероятно, что сия честь удивила его: угрожаемый со всех сторон опасностями, теснимый свирепым Мамаем и будучи на троне Батыевом только призраком могущества, имел ли он право располагать иными Державами? Однако ж, представляя лицо древних Ханов, Мурут судил Послов и признал малолетнего Димитрия Иоанновича Главою Князей Российских, для того, как вероятно, что, соединяя знаменитую Московскую Державу с областями Великого Княжения, надеялся воспользоваться его силами для утверждения собственного престола. Но как сей Хан мог послать только грамоту, а не войско в Россию, то Князь Суздальский не уважил его суда и не хотел выехать ни из Владимира, ни из Переславля Залесского. Надлежало прибегнуть к оружию. Все Бояре Московские, одушевленные ревностию, сели на коней и выступили под начальством трех юных Князей, Димитрия Иоанновича, меньшего брата его и Владимира Андреевича. Бывший Великий Князь не ожидал того: по крайней мере не дерзнул обнажить меча и бежал в Суздаль; а Димитрий Московский занял Переславль, с обыкновенными обрядами сел на трон Андрея Боголюбского в Владимире, жил там несколько дней и, возвратясь в Москву, распустил войско: ибо не думал гнать своего предместника, оставив его спокойно княжить в Уделе наследственном.

Таким образом слабая рука двенадцатилетнего отрока взяла кормило Государства раздробленного, теснимого извне, возмущаемого междоусобием внутри. Иоанн Калита и Симеон Гордый начали спасительное дело Единодержавия: Иоанн Иоаннович и Димитрий Суздальский остановили успехи оного и снова дали частным владетелям надежду быть независимыми от престола Великокняжеского. Надлежало поправить расстроенное сими двумя Князьями и действовать с тем осторожным благоразумием, с тою смелою, решительностию коими не многие Государи славятся в Истории. Природа одарила внука Калитина важными достоинствами; но требовалось немало времени для приведения их в зрелость, и Государство успело бы между тем погибнуть, если бы Провидение не даровало Димитрию пестунов и советников мудрых, воспитавших и юного Князя и величие России.


князь Дмитрий Донской. Язва. Великий пожар. Каменный Кремль. Частные победы над Моголами. Разбои Новогородской вольницы. Междоусобия Тверских Князей. Запустение Херсона

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 5 Глава 1

ВЕЛИКИЙ КНЯЗЬ ДМИТРИЙ ИВАНОВИЧ, ПРОЗВАНИЕМ ДОНСКОЙ. ГОДЫ 1363-1389
Гнев Ханский. Стеснение Князей Удельных. Договор. Усмирение Князя Нижегородского. Язва. Великий пожар. Каменный Кремль. Частные победы над Моголами. Разбои Новогородской вольницы. Междоусобия Тверских Князей. Запустение Херсона. Нашествие Литвы. Война с Орденом. Сила Мамая. Вторичное нашествие Ольгерда. Благоразумие Михаила Тверского. Любовь народная к Димитрию. Знамения. Возвращение Великого Князя из Орды. Война с Олегом. Новое впадение Литвы. Междоусобие. Третие нашествие Ольгерда. Избиение Татар в Нижнем. Последний Тысячский в Москве. Война с Тверским Князем. Первая смертная казнь в Москве. Поход в Болгарию. Начало Казани. Нашествие Моголов. Пословица. Победа над Моголами. Успехи в войне с Литвою. Дела церковные. Нашествие Мамаево. Измена Олегова. Славная битва Куликовская. Тамерлан. Нашествие Тохтамыша. Мужественный Князь Остей. Приступ к столице. Вероломство Тохтамыша. Взятие и разрушение Москвы. Скорбь Димитрия. Изгнание Олега. Восстановление Москвы. Изгнание Митрополита. Ненависть Князя Тверского к Димитрию. Сын Димитриев в Орде. Тяжкая дань. Мир с Олегом. Ссора и мир с Новымгородом. Крещение Литвы. Жестокость Князя Смоленского. Бегство сына Димитриева из Орды. Смерть Князя Нижегородского. Вражда между Вел. Князем и Владимиром. Их примирение. Новый порядок наследства. Кончина Великого Князя. Свойства Димитриевы. Строение городов и монастырей. Дела церковные. Ересь Стригольников. Крещение Перми. Сношения с Грециею. Путешествие Пимена. Италианцы в нашей службе. Деньги вместо кун. Огнестрельное искусство в России. Кометы. Зима до 20 Апреля.

Калита и Симеон готовили свободу нашу более умом, нежели силою: настало время обнажить меч. Увидим битвы кровопролитные, горестные для человечества, но благословенные Гением России: ибо гром их пробудил ее спящую славу и народу уничиженному возвратил благородство духа. Сие важное дело не могло совершиться вдруг и с непрерывными успехами: Судьба испытывает людей и Государства многими неудачами на пути к великой цели, и мы заслуживаем счастие мужественною твердостию в противностях оного.

Димитрий Иоаннович, удостоенный Великокняжеского сана Мурутом, желая господствовать безопаснее, искал благосклонности и в другом Царе, Авдуле, сильном Мамаевою Ордою: Посол сего Хана явился с милостивою грамотою, и Димитри долженствовал вторично ехать в Владимир, чтобы принять оную согласно с древними обрядами. Хитрость бесполезная: угождая обоим Ханам, Великий Князь оскорблял того и другого; по крайней мере утратил милость Сарайского и, возвратясь в Москву, сведал, что Димитрий Константинович опять занял Владимир: ибо Мурут прислал ему с сыном бывшего Владетеля Белозерского, Иоанном Феодоровичем, и с тридцатью слугами Ханскими ярлык на Великое Княжение. Но гнев Царский уже не казался гневом Небесным: юный внук Калитин осмелился презреть оный, выступил с полками, чрез неделю изгнал Димитрия Константиновича из Владимира, осадил его в Суздале и в доказательство великодушия позволил ему там властвовать как своему присяжнику.

Мысль Великого Князя или умных Бояр его, мало-помалу искоренить систему Уделов, оказалась ясно: он выслал Князей Стародубского и Галицкого из их наследственных городов, обязав Константина Ростовского быть в точной и совершенной зависимости от Главы России. Изумленные решительною волею отрока господствовать единодержавно, вопреки обыкновению древнему и закону отцев их, они жаловались, но повиновались: первые отъехали к Князю Андрею Нижегородскому, а Константин в Устюг.

В сие время Димитрий Иоаннович лишился брата и матери. Тогда он с двоюродным братом своим, Владимиром Андреевичем, заключил [в 1364 г.] договор, выгодный для обоих. Митрополит Алексий был свидетелем и держал в руках святый крест: юные Князья, окруженные Боярами, приложились к оному, дав клятву верно исполнять условия, которые состояли в следующем: "Мы клянемся жить подобно нашим родителям: мне, Князю Владимиру, уважать тебя, Великого Князя, как отца, и повиноваться твоей верховной власти; а мне, Димитрию, не обижать тебя и любить, как меньшого брата. Каждый из нас да владеет своею отчиною бесспорно: я, Димитрий, частию моего родителя и Симеоновою; ты Уделом своего отца. Приятели и враги да будут у нас общие. Узнаем ли какое злоумышление? объявим его немедленно друг другу. Бояре наши могут свободно переходить, мои к тебе, твои ко мне, возвратив жалованье, им данное. Ни мне в твоем, ни тебе в моих Уделах не покупать сел, не брать людей в кабалу, не судить и не требовать дани. Но я, Владимир, обязан доставлять тебе, Великому Князю, с Удела моего известную дань Ханскую. Сборы в волостях Княгини Иулиании принадлежат нам обоим. Людей черных, записанных в Сотни, мы не должны принимать к себе в службу, ни свободных земледельцев, мне и тебе вообще подведомых. Выходцам Ординским отправлять свою службу, как в старину бывало" (сим именем означались Татары, коим наши Князья дозволяли селиться в Российских городах). "Если буду чего искать на твоем Боярине или ты на моем, то судить его моему и твоему чиновнику вместе; а в случае несогласия между ими решить тяжбу судом Третейским. Ты, меньший брат, участвуй в моих походах воинских, имея под Княжескими знаменами всех Бояр и слуг своих: за что во время службы твоей будешь получать от меня жалованье". - Отнимая Уделы свойственников дальних, Великий Князь не хотел поступить так с ближним, и Княжение Московское оставалось еще раздробленным.

Между тем в Сарае один Хан сменял другого: преемник Мурутов, Азис, думал также низвергнуть Калитина внука, и Димитрий Константинович снова получил Ханскую грамоту на Великое Княжение, привезенную к нему из Орды весною сыном его, Василием, и Татарским Вельможею Урусмандом; но сей Князь, видя слабость свою, дал знать Димитрию Московскому, что он предпочитает его дружбу милости Азиса и навеки отказывается от достоинства Великокняжеского. Умеренность, вынужденная обстоятельствами, не есть добродетель; однако ж Димитрий Иоаннович изъявил ему за то благодарность. Андрей Константинович преставился в Нижнем: желая наследовать сию область и сведав, что она уже занята меньшим братом его, Борисом, Князь Суздальский прибегнул к Московскому. Древнее обыкновение употреблять людей духовных в важных делах Государственных еще не переменилось: Св. Сергий, Игумен пустынной Троицкой обители, был вызван из глубины лесов и послан объявить Владетелю Нижегородскому, чтобы он ехал судиться с братом к Димитрию Иоанновичу. Борис, утвержденный между тем на престоле Ханскою грамотою, ответствовал, что Князей судит Бог. Исполняя данное ему от Митрополита повеление, Сергий затворил все церкви в Нижнем; но и сия духовная казнь не имела действия. Надлежало привести в движение сильную рать Московскую: Димитрий Суздальский предводительствовал ею. Тогда Борис увидел необходимость повиноваться: выехал навстречу к брату, уступил ему Нижний и согласился взять один Городец; а Великий Князь, благодеянием привязав к себе Димитрия Константиновича, женился после на его дочери, Евдокии: свадьбу праздновали в Коломне со всеми пышными обрядами тогдашнего времени.

Сие происшествие случилось в год ужасный для Москвы. Язва, описанная нами в княжение Симеоново, вторично посетила Россию. Во Пскове она возобновилась через 8 лет (и Князь Изборский, Евстафий, с двумя сыновьями был ее жертвою); а в 1364 году купцы и путешественники завезли оную из Бездежа в Нижний Новгород, в Коломну, в Переславль, где умирало в день от 20 до 100 человек. Летописцы говорят о свойстве и признаках болезни таким образом: "Вдруг ударит как ножом в сердце, в лопатку или между плечами; огонь пылает внутри; кровь течет горлом; выступает сильный пот и начинается дрожь. У других делаются железы, на шее, бедре, под скулою, пазухою или за лопаткою. Следствие одно: смерть неизбежная, скорая, но мучительная. Не успевали хоронить тел; едва десять здоровых приходилось на сто больных; несчастные издыхали без всякой помощи. В одну могилу зарывали семь, восемь и более трупов. Многие домы совсем опустели; в иных осталось по одному младенцу". В 1365 году зараза открылась в Ростове, Твери, Торжке: в первом городе скончались в одно время Князь Константин Васильевич, его супруга, Епископ Петр, а во втором вдовствующая Княгиня Александра Михайловича с тремя сыновьями, Всеволодом Холмским, Андреем, Владимиром, - их жены, также супруга и сын Константина Михайловича, Симеон, множество Вельмож и купцев. В 1366 году и Москва испытала то же бедствие. Сия жестокая язва несколько раз проходила и возвращалась. В Смоленске она свирепствовала три раза: наконец (в 1387 году) осталось в нем только пять человек; которые, по словам летописи, вышли и затворили город, наполненный трупами.

Москва незадолго до язвы претерпела и другое несчастие: пожар, какого еще не бывало и который слывет в летописях великим пожаром Всесвятским, ибо начался церковию Всех Святых. Сей город разделялся тогда на Кремль, Посад, Загородье и Заречье: в два часа или менее огонь, развеваемый ужасною бурею, истребил их совершенно. Многие Бояре и купцы не спасли ничего из своего имения. - Видя, сколь деревянные укрепления ненадежны, Великий Князь в общем совете с братом, Владимиром Андреевичем, и с Боярами решился построить каменный Кремль и заложил его весною в 1367 году. Надлежало, не упуская времени, брать меры для безопасности отечества и столицы, когда Россия уже явно действовала против своих тиранов: могли ли они добровольно отказаться от господства над нею и простить ей великодушную смелость? Мурза Ординский, Тагай, властвуя в земле Мордовской или в окрестностях Наровчата, выжег нынешнюю Рязань: Олег соединился с Владимиром Димитриевичем Пронским и с Князем Титом Козельским (одним из потомков Св. Михаила Черниговского), настиг и разбил Тагая в сражении кровопролитном. Столь же счастливо Димитрий Нижегородский с братом своим, Борисом, наказал другого сильного Могольского хищника, Булат-Темира. Сей Мурза, овладев течением Волги, разорил Борисовы села в ее окрестностях, но бежал от наших Князей за реку Пьяну; многие Татары утонули в ней или были истреблены Россиянами; а сам Булат-Темир ушел в Орду, где Хан Азис велел его умертвить. - Сии ратные действия предвещали важнейшие. [1367-1368 гг.) Великий Князь, готовясь к решительной борьбе с Ордою многоглавою, старался утвердить порядок внутри отечества. Своевольство Новогородцев возбудило его негодование: многие из них, под названием охотников, составляли тогда целые полки и, без всякого сношения с Правительством, ездили на добычу в места отдаленные. Так они (в 1364 году) ходили по реке Оби до самого моря с молодым Вождем Александром Обакуновичем и сражались не только с иноплеменными Сибирскими народами, но и с своими Двинянами. Сей же Александр и другие смельчаки отправились вниз по Волге на 150 лодках; умертвили в Нижнем великое число Татар, Армян, Хивинцев, Бухарцев; взяли их имение, жен, детей; вошли в Каму, ограбили многие селения в Болгарии и возвратились в отчизну, хвалясь успехом и добычею. Узнав о том, Великий Князь объявил гнев Новогордцам; велел захватить их чиновника в Вологде, ехавшего из Двинской области, и сказать им, что они поступают как разбойники и что купцы иноземные находятся в России под защитою Государя. Правительство, извиняясь неведением, нашло способ умилостивить Димитрия.

Самая язва не прекратила междоусобия Тверских Князей. Василий Михайлович Кашинский, долговременный неприятель Всеволода Холмского, ссорился и с братом его, Михаилом Александровичем (княжившим прежде в Микулине) за область умершего Симеона Константиновича. Дядя хотел быть Главою Княжения; а племянник доказывал, что он, будучи сыном брата старшего, есть наследник его прав и властелин всех частных Уделов. Они хотели решить тяжбу судом духовным: уполномоченный для того Митрополитом, Тверской Епископ обвинил дядю, но долженствовал сам ехать в Москву для ответа: ибо Василий и брат Симеонов, Иеремий Константинович, жаловались на его несправедливость Святому Алексию. Сие дело казалось неважным: открылись следствия несчастные для Твери и Москвы. Юноша Михаил имел достоинства, властолюбие и сильного покровителя в знаменитом Ольгерде Литовском, женатом на его сестре. Зная, что великий Князь и Митрополит держат сторону Василиеву - зная также намерение первого господствовать самодержавно над всею Россиею - Михаил уехал в Литву. Пользуясь его отсутствием, Василий и Иеремий гнали усердных к нему Бояр и, предводительствуя данною им от Димитрия Московскою ратию, опустошили Михаилову область, в надежде, что он не дерзнет возвратиться. Но Михаил спешил отмстить дяде и брату, ведя с собою войско Литовское; взял Тверь, пленил свою тетку и думал осадить Кашин, где заключился Василий; однако ж Епископ примирил их, с условием, что дядя уступит старейшинство племяннику и будет довольствоваться областию Кашинскою.

Князь Московский участвовал в сем мире и подтвердил его. Но прозорливые советники Димитриевы, боясь замыслов Михаила - который назвался Великим Князем Тверским и хотел восстановить независимость своей области - употребили хитрость: ими, как вероятно, наученный, Иеремий Константинович приехал к Димитрию с новыми жалобами, требуя, что он взял на себя распорядить Уделы в Твери. Михаила позвали в Москву дружелюбно и ласково: сам Св. Алексий обнадежил его в безопасности, уверяя, что суд великого Князя навсегда утвердит тишину в Тверских владениях. Слово Митрополита и святость гостеприимства не дозволяли страшиться обмана. Михаил желал видеть столицу Димитрия (уже славную тогда в России), узнать его лично, беседовать с благоразумными Вельможами Московскими: он въехал гостем, но сделался невольником. Нарядили Третейский суд; хотели предписывать законы Михаилу; удалили от него Бояр Тверских и содержали их как пленников в разных домах с Князем. Обман, недостойный Правителей мудрых! и виновники не воспользовались оным. Летописцы говорят, что прибытие Ханского Вельможи, Карача, заставило советников Димитриевых освободить утесненного Князя: сей Мурза, как вероятно, вступился за него; вероятно и то, что Св. Алексий, невольно вовлеченный в дело, противное совести, удержал их от дальнейшего насилия. Михаил спешил удалиться, громогласно обвиняя Димитрия и Митрополита, хотя они клятвою обязали его быть довольным и не жаловаться! Он уступил, без сомнения также невольно, Городок или область Симеона Константиновича Князю Иеремию, с коим отправился туда чиновник Московский.

Надлежало довершить оружием, что начали коварством. Василий Кашинский умер: Великий Князь, как бы желая только защитить сына его, Михаила, от притеснений, послал войско в Тверь; а Михаил Александрович ушел к Ольгерду. Сей Литовский Государь, более двадцати лет воюя непрестанно с Немецким Орденом, с Поляками, Россиянами, купил славу Героя кровию бесчисленного множества людей и пеплом городов: равнодушно смотрел на изнурение своих подданых и, бодрый в летах старости, все еще искал новых приобретений. В 1363 году он ходил с войском к Синим Водам, или в Подолию, и к устью Днепра, где кочевали три Орды Могольские; разбив их, гнался за ними до самой Тавриды; опустошил Херсон, умертвил большую часть его жителей и похитил церковные сокровища: с того времени, как вероятно, опустел сей древний город и Татары Заднепровские находились в некоторой зависимости от Литвы. Поход к берегам Черного моря не препятствовал Ольгерду беспокоить Россию: Военачальники его взяли Ржев, а сын, Андрей Полоцкий, (в 1368 году) старался овладеть другими пограничными местами нашими. Россияне также действовали наступательно, и юный Князь Владимир Андреевич ознаменовал свое мужество счастливым успехом, изгнав Литву из города Ржева. В сих обстоятельствах Ольгерд должен был ревностно вступиться за шурина, который предлагал ему идти прямо к Москве и смирить дерзкого юношу, уже столь решительного в замыслах самовластия. Собрав многочисленные полки, он выступил к пределам России с братом Кестутием, также поседевшим в битвах, и с сыном его, отроком Витовтом, будущим Героем, грозным для всех народов соседственных. Летописцы рассказывают, что Кестутий, возвращаясь однажды с войском из Пруссии, увидел в Полонге красавицу, именем Бириту, и влюбился в нее: дав идолам своим обет вечно сохранить девство и за то слывя богинею в народе, она не хотела быть женого храброго Князя; но Кестутий насильно сочетался с нею браком. От сей Бириты родился знаменитый Витовт.

Князь Смоленский, добровольно или принужденно, соединил дружину свою с полками Литовскими, которые шли, не зная куда: ибо Ольгерд умел хранить тайну в важных предприятиях, чтобы нападать внезапно, и любил побеждать хитростию еще более, нежели силою. Он был окружен Россиянами и купцами иноземными; но цель его похода оставалась неизвестною в Москве до самого того времени, как сей завоеватель приближился к нашим границам. Изумленный Великий Князь отправил гонцов во все области для собрания войска и, желая остановить стремление неприятеля, велел Боярину, Димитрию Минину, идти вперед с одними полками Московскими, Коломенскими и Дмитровскими. Вторым начальником был Воевода Князя Владимира Андреевича, именем Иакинф Шуба. Уже Ольгерд, как лев, свирепствовал в Российских владениях: не уступая Моголам в жестокости, хватал безоружных в плен, жег города; убил Князя Стародубского, Симеона Димитриевича Кропиву, а в Оболенске Князя Константина Юрьевича, происшедшего от Св. Михаила Черниговского, и близ Тростенского озера ударил всеми силами на Воеводу Минина. Многие наши Князья, Бояре легли на месте, и полки Московские были истреблены совершенно. Ольгерд, истязая пленников, спрашивал: где Великий Князь? и есть ли у него войско? Все ответствовали единогласно, что Димитрий в столице и еще не успел соединить сил своих. Победитель спешил к Москве, где Великий Князь с братом, Владимиром Андреевичем, с Митрополитом Алексием, со всеми знаменитейшими людьми затворился в Кремле, велев обратить в пепел окрестные здания. Три дня Ольгерд стоял под стенами, грабил церкви, монастыри, не приступая к городу: каменные стены и башни устрашали его; а зимние морозы не позволяли ему заняться трудною осадою. Довольный корыстию и множеством пленником, он удалился, гоня перед собою стада и табуны, отнятые у земледельцев и городских жителей; вышел из России и хвалился тем, что она долго не забудет сделанных им в ней опустошений. В самом деле, Великое Княжество не видало подобных ужасов в течение сорока лет, или со времен Калиты, и сведало, что не одни Татары могут разрушать Государства.

Как скоро сия буря миновалась, Великий Князь отправил брата, Владимира Андреевича, защитить Псковитян от Немцев. Оскорбленные убиением некоторых Россиян на границах Ливонии в мирное время, Псковитяне (в 1362 году) остановили у себя гостей Немецких, а жители Дерпта Новогородских. Были съезды и переговоры. Новгород посылал Бояр своих в Дерпт: наконец с обеих сторон задержанным купцам дали свободу; однако ж Псковитяне взяли с Немцев немало серебра за их вероломство и не могли долго ужиться с ними в мире. Открылась новая ссора за границы: Посол от Великого Князя ездил в Дерпт и не успел ни в чем. Вслед за ним явилось войско Немецкое, предводимое Магистром Вильгельмом Фреймерзеном, Архиепископом Фромгольдом и многими Коммандорами; выжгло окрестности Пскова, стояло сутки под его стенами и ночью ушло. "К несчастию (говорит тамошний Летописец), Князь Александр и главные чиновники наши были в разъезде по селам, а мы ссорились с Новымгородом". Прибытие Князя Владимира Андреевича восстановило согласие между ими; с того времени Новогородцы действовали заодно с своими братьями, Псковитянами; принудили Немцев бежать от Изборска и вторично от Пскова; но сами тщетно осаждали Нейгаузен, и (в 1371 году) заключили с Орденом мир.

Потрясенная нашествием Литвы Москва имела нужду в отдохновении: Великий Князь возвратил Михаилу спорную область Симеона Константиновича; но не замедлил снова объявить ему войну: принудил его вторично бежать в Литву, взял Зубцов, Микулин и пленил множество людей, чтобы ослабить державу опасного противника. Раздраженный бедствием своего невинного народа, Михаил вздумал свергнуть Димитрия посредством Татар. Уже Мамай силою или хитростию соединил так называемую Золотую, или Сарайскую Орду, где царствовал Азис, и свою Волжскую; объявил Ханом Мамант-Салтана и господствовал под его именем. Вероятно, что он был недоволен Димитрием или, находясь в дружелюбном сношении с Ольгердом, хотел угодить ему; по крайней мере, выслушав благосклонно Михаила, дал ему грамоту на сан Великого Князя: Посол Ханский долженствовал ехать с ним в Владимир. Но времена безмолвного повиновения миновались: конные отряды Московские спешили занять все пути, чтобы схватить Тверского Князя, и Михаил, ими гонимый из места в место, едва мог пробраться в Вильну.

Одержав победу над Крестоносцами Немецкими, седой Ольгерд наслаждался или скучал тогда миром. Жена его, сестра Михаилова, усердно ходатайствовала за брата; а Димитрий сделал Литве новую, чувствительную досаду, посылав Воевод Московских осаждать Брянск и тревожить владения союзника ее, Князя Смоленского. Ольгерд решился вторично идти к Москве, как скоро болота и реки замерзли от первого холода зимнего. Несколько тысяч земледельцев шли впереди, прокладывая прямые дороги. Войско не останавливалось почти ни днем, ни ночью; не смело ни грабить, ни жечь селений, чтобы не тратить времени, и в исходе ноября приступило к Волоку Ламскому, где начальствовал храбрый, опытный муж, Василий Иванович Березуйский, один из Князей Смоленских, верный слуга Димитриев. Три дня бились под стенами, и рать многочисленная не могла одолеть упорства осажденных, так что Ольгерд, потеряв терпение, с досадою удалился от ничтожной деревянной крепости; ибо время казалось ему дорого. Но Россияне оплакивали своего знаменитого начальника: неприятельский воин скрылся во рву и, видя Князя Березуйского стоящего перед городскими воротами, ударил его сквозь мост копием. Сей верный сын отечества, довольный спасением города, посвятил Небу последние минуты жизни: он скончался Монахом.

6 декабря [1370 г.] Ольгерд и правая рука его, мужественный Кестутий, расположились станом близ Москвы; с ними был и Князь Смоленский Святослав. Они 8 дней разоряли окрестности, сожгли Загородье, часть Посада и вторично не дерзнули приступить к Кремлю, где сам Димитрий начальствовал: Митрополит Алексий находился тогда в Нижнем Новегороде, к сожалению народа, всегда ободряемого в опасностях присутствием Святителя. Но Великий Князь и Бояре, предвидя следствие взятых ими мер, спокойно ожидали оного. Брат Димитриев, Владимир Андреевич, стоял в Перемышле с сильными полками, готовый ударить на Литовцев с тылу; а Князь Владимир Димитриевич Пронский вел к Москве Рязанское войско. Ольгерд устрашился и требовал мир, а уверял, что, не любя кровопролития, желает быть вечно нашим другом, и в залог искренности вызвался отдать дочь свою, Елену, за Князя Владимира Андреевича. Великий Князь охотно заключил с ним перемирие до Июля месяца. Несмотря на то, сей коварный старец шел назад с величайшею осторожностию, боясь тайных засад и погони: столь мало верил он святости Государственных договоров и чести народа, имевшего причину ненавидеть его, как жестокого злодея России! Не только страх быть окруженным полками Российскими, но и другие обстоятельства вселяли в Ольгерда сие нетерпеливое желание мира: а именно, новые неприятельские замыслы Немецкого Ордена, о коих слегка упоминается в наших летописях, и самая необыкновенная зима тогдашняя, которая наступила весьма рано и не дала земледельцам убрать хлеба; в Декабре и Генваре было удивительное тепло: в начале же Февраля поля открылись совершенно и крестьяне сжали хлеб, осенью засыпанный снегом. Сия оттепель, испорченные дороги, разлитие рек и трудность доставать съестные припасы могли иметь гибельные следствия для войска в земле неприятельской. Одним словом, Ольгерд, думая только о себе, забыл пользу своего шурина и не включил его в договор мирный.

[1371 г.] Оставленный зятем, Михаил вторично обратился к Мамаю и выехал из Орды с новым ярлыком на великое Княжение Владимирское. Хан предлагал ему даже войско; но сей Князь не хотел оного, боясь подвергнуть Россию бедствиям опустошения и заслужить справедливую ненависть народа: он взял только Ханского Посла, именем Сарыхожу, с собою. Узнав о том, Димитрий во всех городах Великого Княжества обязал Бояр и чернь клятвою быть ему верными и вступил с войском в Переславль Залесский. Тщетно враг его надеялся преклонить к себе граждан Владимирских; они единодушно сказали ему: "У нас есть Государь законный; иного не ведаем". Тщетно Сарыхожа звал Димитрия в Владимир слушать грамоту Хана: Великий Князь ответствовал: "К ярлыку не еду, Михаила в столицу не впускаю, а тебе, Послу, даю путь свободный". Наконец сей Вельможа Татарский, вручив ярлык Михаилу, уехал в Москву, где, осыпанный дарами и честию, пируя с Князьями, с Боярами, славил Димитриево благонравие. Михаил же, видя свое бессилие, возвратился с Мологи в Тверь и разорил часть соседственных областей Великокняжеских.

Между тем грамота Ханская оставалась еще в его руках: сильный Мамай не мог простить Димитрию двукратное ослушание, имея тогда войско готовое к впадению в Россию, к убийствам и грабежу. Великий Князь долго советовался с Боярами и с Митрополитом; надлежало или немедленно восстать на Татар, или прибегнуть к старинному уничижению, к дарам и лести. Успех великодушной смелости казался еще сомнительным: избрали второе средство, и Димитрий - без сомнения зная расположение Мамаево - решился ехать в Орду, утвержденный и сем намерении Моголом Сарыхожею, который взялся предупредить Хана в его пользу. Народ ужаснулся, воображая, что сей юный, любимый Государь будет иметь в Орде участь Михаила Ярославича Тверского и что коварный Сарыхожа, подобно злодею Кавгадыю, готовит ему верную гибель. Но крайней мере никто не мог без умиления видеть, сколь Димитрий предпочитает безопасность народную своей собственной, и любовь общая к нему удвоилась в сердцах благодарных. Митрополит Алексий провожал его до берегов Оки: там усердно молился Всевышнему, благословил Димитрия, Бояр, воинов, всех Княжеских спутников и торжественно поручил им блюсти драгоценную жизнь Государя доброго; он сам желал разделить с ним опасности: но присутствие его было нужно в Москве, где оставался Совет Боярский, который уже по отбытии Димитрия заключил мир с Литовскими Послами вследствие торжественного обручения Елены, Ольгердовой дочери, за Князя Владимира Андреевича: свадьба совершилась чрез несколько месяцев.

С нетерпением ожидали вестей из Орды; суеверие, устрашенное необыкновенными явлениями естественными, предвещало народу государственное бедствие. В солнце видны были черные места, подобные гвоздям, и долговременная засуха произвела туманы, столь густые, что днем в двух саженях нельзя было разглядеть лица человеческого; птицы, не смея летать, станицами ходили по земле. Сия тьма продолжалась около двух месяцев. Луга и поля совершенно иссохли; скот умирал; бедные люди не могли за дороговизною купить хлеба. Печальное уныние царствовало в областях Великокняжеских - думая воспользоваться оным, Михаил Тверской хотел завоевать Кострому; однако ж взял одну Мологу, обратив в пепел Углич и Бежецк.

В исходе осени усердные Москвитяне были обрадованы счастливым возвращением своего Князя: Хан, Царицы, Вельможи Ординские и в особенности Темник Мамай, не предвидя в нем будущего грозного coпротивника, приняли Димитрия с ласкою; утвердили его на Великом Княжении, согласились брать с оного дань гораздо умереннейшую прежней и велели сказать Михаилу: "Мы хотели силою оружия возвести тебя на престол Владимирский; но ты отвергнул наше предложение, в надежде на собственное могущество: ищи же покровителей, где хочешь!" Милость удивительная; но варвары уже чувствовали силу Князей Московских и тем дороже ценили покорность Димитрия. В Орде находился сын Михаилов, Иоанн, удержанный там за 10000 рублей, коими Михаил был должен Царю. Димитрий, желая иметь столь важный залог в руках своих, выкупил Иоанна и привез с собою в Москву, где сей юный Князь жил несколько времени в доме у Митрополита; но, согласно с правилами чести, был освобожден, как скоро отец заплатил Димитрию означенное количество серебра; Михаил же оставался неприятелем Великого Князя: Воеводы Московские, убив в Бежецке Наместника Михаилова, опустошили границы Тверские.

[1372 г.] Тогда явился новый неприятель, который хотя и не думал свергнуть Димитрия с престола Владимирского, однако ж всеми силами противоборствовал его системе единовластия, ненавистной для Удельных Князей: то был смелый Олег Рязанский, который еще в Государствование Иоанна Иоанновича показал себя врагом Москвы. Озабоченный иными делами, Димитрий таил свое намерение унизить гордость сего Князя и жил с ним мирно: мы видели, что Рязанцы ходили даже помогать Москве, теснимой Ольгердом. Не опасаясь уже ни Литвы, ни Татар, Великий Князь скоро нашел причину объявить войну Олегу, неуступчивому соседу, всегда готовому спорить о неясных границах между их владениями. Воевода, Димитрий Михайлович Волынский, с сильною ратию Московскою вступил в Олегову землю и встретился с полками сего Князя, не менее многочисленными и столь уверенными в победе, что они с презрением смотрели на своих противников. "Друзья! - говорили Рязанцы между собою: - Нам нужны не щиты и не копья, а только одни веревки, чтобы вязать пленников, слабых, боязливых Москвитян". Рязанцы, прибавляет Летописец, бывали искони горды и суровы: суровость не есть мужество, и смиренные, набожные Москвитяне, устроенные Вождем искусным, побили их наголову. Олег едва ушел. Великий Князь отдал Рязань Владимиру Димитриевичу Пронскому, согласному зависеть от его верховной власти. Но сим не кончилась история Олегова: любимый народом, он скоро изгнал Владимира и снова завоевал все свои области; а Димитрий, встревоженный иными, опаснейшими врагами, примирился с ним до времени.

Михаил, все еще имея тесную связь с Литвою, всячески убеждал Ольгерда действовать с ним заодно против Великого Князя, без сомнения представляя ему, что время укрепит Димитрия в мужестве и властолюбии; что сей Государь, столь еще юный, рано или поздно отмстит ему за двухкратную осаду Москвы и захочет возвратить отечеству прекрасные земли, отторженные Литвою от России; что надобно низвергнуть опасного неприятеля или по крайней мере частыми нападениями ослаблять его силу. Вечный мир, клятвенно утвержденный в Москве Литовскими Послами, и новый брачный союз с домом ее Князей произвели единственно то, что Ольгерд не захотел сам предводительствовать войском, а послал Кестутия, Витовта, Андрея, сына своего, и Князя Димитрия Друцкого разорять наше отечество. Не уступая брату ни в скорости, ни в тайне воинских замыслов, Кестутий весною осадил Переславль, столь внезапно, что схватил многих земледельцев на полях и Бояр, выехавших в села для хозяйственных распоряжений. В такое время, когда едва сошел снег и глубокие реки находились в полном разливе, никто не ожидал неприятеля внутри России. Впрочем, сие Литовское впадение было одним быстрым набегом: Кестутий выжег предместие, но снял осаду и соединился с войском Михаила, который опустошил села вокруг Дмитрова, взяв окуп с города. Обе рати двинулись к Кашину; истребили селения вокруг его и также взяли дань с граждан, а Князя Михаила Васильевича, преданного Димитрию, обязали клятвою быть подвластным Тверскому. На возвратном пути Литовцы злодействовали и в самых владениях их союзника; Михаил же, оставив Наместников в Торжке, величал себя победителем.

Но победа еще ожидала его. Не зная, кто останется Главою России, Михаил или Димитрий, Новогородцы (в 1370 году) дали на себя грамоту первому, обещая ему повиноваться как своему законному Властителю, если Хан утвердит его в Великокняжеском достоинстве. Когда же Димитрий возвратился из Орды с Царскою милостию, тогда они заключили с ним договор противиться общими силами Михаилу, Литве и Рижским Немцам: Великий Князь обязывался самолич- но предводительствовать войском или прислать к ним брата, Владимира Андреевича. Сведав, что Михаил занял Торжок, Новогородцы спешили выгнать оттуда его Наместников, ограбили всех купцов Тверских и взяли с жителей клятву быть верными их древнему Правительству. Немедленно обступив Торжок [31 мая], Михаил требовал, чтобы виновники сего насилия и грабежа были ему выданы и чтобы жители снова приняли к себе Тверского Наместника. Бояре Новогородские ответствовали надменно; сели на коней и выехали в поле с гражданами. Мужество и число Тверитян решили битву: смелый Воевода Новогородский, Александр Абакумович, победитель Сибирских народов, и знаменитые товарищи его пали мертвые в первой схватке; другие бежали и не спаслися: конница Михаилова топтала их трупы, и Князь, озлобленный жителями, велел зажечь город с конца по ветру. В несколько часов все здания обратились в пепел, монастыри и церкви, кроме трех каменных; множество людей сгорело или утонуло в Тверце, и победители не знали меры в свирепости: обдирали донага жен, девиц, Монахинь; не оставили на образах ни одного золотого, ни серебряного оклада и с толпами пленных удалились от горестного пепелища, наполнив 5 скудельниц мертвыми телами. Летописцы говорят, что злодейства Батыевы в Торжке не были так памятны, как Михаиловы.

Совершив сей подвиг, Тверской Князь готовился к важнейшему. Набег Кестутиев, прервав мирную связь между Литвою и Россиею, долженствовал иметь следствие, и старец Ольгерд хотел предупредить Димитрия: зная твердо путь к его столице, со многочисленным войском устремился к оной; шел, по своему обыкновению, без отдыха и, соединясь [12 июля] с Михаилом близ Калуги, думал, что Москвитяне увидят его только на Поклонной горе. Но знамена Великого Князя уже развевались в поле: передовой отряд Московский, быстро ударив на Ольгердов, гнал бегущих до самого их главного войска. Российское стало против Литовского, готовое к бою; числом одно не уступало другому: надлежало одолеть искусством или храбростию. Между двумя станами находился крутой овраг и глубокая дебрь: ни те, ни другие не хотели сойти вниз, чтобы начать битву, и несколько дней миновало в бездействии, коим воспользовался Ольгерд для предложения мира. С обеих сторон желали оного: если бы Россияне одержали верх, то Литовцы, удаленные от своих границ, могли быть истреблены совершенно; если бы Ольгерд победил, то Димитрий предал бы ему Россию в жертву. Первый имел выгоду опытности; но самая сия опытность не позволяла ему верить слепому случаю, от коего нередко зависит успех или бедствие на войне. Зная же, что так называемый вечный мир есть пустое слово, они заключили единственное перемирие от 1 Августа до 26 Октября, и Вельможи Литовские именем Ольгерда, Кестутия и союзника их, Святослава Смоленского, а Бояре Российские именем Великого Князя и брата его, Владимира Андреевича, написали договор, включив в него с одной стороны Князей Тверского и Брянского, с другой же Рязанских, названных великими. Главные условия были таковы: "Нет войны между нами. Путь нашим Послам и купцам везде свободен. Князь Михаил должен возвратить все похищенное им в областях Великого Княжения во время трех бывших перемирий и вывести оттуда своих Наместников; а буде они не выедут, то Димитрий может их взять под стражу и сам управиться с Михаилом в случае новых его насилий: Ольгерду же в таком случае не вступаться за шурина. Когда люди Московские, посланные в Орду жаловаться на Князя Тверского, успеют в своем деле, то Димитрий поступит, как угодно Богу и Царю: чего Ольгерд не должен ставить ему в вину. Михаилу нет дела до Великого Княжения, а Димитрию до Твери; они ведаются только чрез Послов. - Князь Литовский обязан возвратить Димитрию сию договорную грамоту, буде вздумает по истечении срока возобновить неприятельские действия".

Таким образом старец Ольгерд заключил свои впадения в Россию, которые могли бы иметь гораздо вреднейшее следствие для ее целости, если бы он нашел в Димитрии менее бодрости и неустрашимости. Историк Литовский, вместо трех походов, описывает только один, рассказывая следующие обстоятельства, несогласные с известиями наших современных Летописцев: "Димитрий, надменный успехами своего оружия, хотел отнять у Литвы Витебск, Полоцк и Киев; прислал Ольгерду кремень, огниву, саблю и велел объявить, что Россияне намерены в Светлую Неделю похристосоваться с ним в Вильне огнем и железом. Ольгерд немедленно выступил с войском в средине Великого Поста и вел с собою Послов Димитриевых до Можайска; там отпустил их и, дав им зажженный фитиль, сказал: Отвезите его к вашему Князю. Ему не нужно искать меня в Вильне: я буду в Москве с красным яицом прежде, нежели этот фитиль угаснет. Истинный воин не любит откладывать: вздумал и сделал. - Послы спешили уведомить Димитрия о предстоящей опасности и нашли его в день Пасхи, идущего к Заутрене; а восходящее солнце озарило на Поклонной горе стан Литовский. Изумленный Великий Князь требовал мира: Ольгерд благоразумно согласился на оный, взяв с Россиян много серебра и все их владения до реки Угры. Он вошел с Боярами Литовскими в Кремль, ударил копьем в стену на память Москве и вручил красное яицо Димитрию". - Не говоря о хронологических ошибках сего Историка, заметим только, что Угра не могла быть границею между Ольгердовым Государством и Россиею, пока Смоленск оставался еще Княжеством особенным или не присоединенным к Литве.

[1374-1375 гг.] Ольгерд не рассудил за благо нарушить перемирия и года два не беспокоил России. Иные опасности явились; медленно, но грозно восходила туча над Великим Княжением от берегов Волги. Еще Димитрий соглашался быть данником Моголов, однако ж не хотел терпеть насилия с их стороны. Вопреки, может быть, слову, данному Ханом, Послы Мамаевы, приехав в Нижний с воинскою дружиною, нагло оскорбили тамошнего Князя, Димитрия Константиновича, и граждан: сей Князь, исполняя, как вероятно, предписание Московского, велел или дозволил народу умертвить Послов, с коими находилось более тысячи Мамаевых воинов: главного из них, Мурзу Сарайку, заключили в крепости с его особенною дружиною. Прошло около года: объявили Сарайке, что он должен проститься с товарищами и что их будут содержать в разных домах. Испуганный сею вестию Мурза ушел от приставов, вбежал в дом Епископский, зажег оный и с помощию слуг своих оборонялся: они пустили несколько стрел и едва не ранили самого Суздальского Епископа, Дионисия; но скоро были все жертвою народной злобы.

Неизвестно, старался ли Димитрий Константинович или Великий Князь оправдать сие дело пред судилищем Ханским: по крайней мере гордый Мамай не стерпел такой явной дерзости и послал войско опустошить пределы Нижегородские, берега Киши и Пьяны, где начальствовал Боярин Парфений и где через несколько дней не осталось ничего, кроме пепла и трупов.

[1375 г.] Сия месть не могла удовлетворить гневу Мамаеву: он клялся погубить Димитрия, и Российские мятежники взялись ему в том способствовать. Мы упоминали о знаменитости Московских чиновников, называемых Тысячскими, которые, подобно Князьям, имели особенную благородную дружину и были, кажется, избираемы гражданами, согласно с древним обычаем, чтобы предводительствовать их людьми военными. Димитрий уничтожил сей важный сан, неприятный для самовластия Государей и для Бояр, обязанных уступать первенство чиновнику народному. Последний Московский Тысячский, Василий Васильевич Вельяминов, умерший Схимником, оставил сына, именем Ивана, хотевшего, может быть, заступить место отца: недовольный Великим Князем, он вместе с богатым купцом Некоматом ушел к Михаилу Тверскому и представил ему случай воспользоваться злобою Мамая на Димитрия, чтобы отнять Владимир у Московского Князя. Отправив коварного Вельяминова и Некомата к Хану, Михаил сам ездил в Литву и, возвратясь в Тверь, получил из Орды грамоту на Великое Княжение. Мамай обещал ему войско: Ольгерд также. Не дав им времени исполнить столь нужное обещание, легкомысленный Князь Тверской объявил войну Димитрию, послал своих Наместников в Торжок и сильный отряд к Угличу.

Великий Князь оказал деятельность необыкновенную, предвидя, что он в одно время может иметь дело и с Тверитянами, и с Литвою, и с Моголами: гонцы его скакали из области в область; полки вслед за ними выступали. Собралось войско, многочисленное, прекрасное, на равнинах Волока. - Все Князья Удельные, или служащие Московскому, находились под его знаменами: Владимир Андреевич, внук Калитин; Димитрий Константинович Суздальский с двумя братьями и сыном; Князья Ростовские, Василий и Александр Константиновичи, с двоюродным их братом, Андреем Феодоровичем; Иоанн Смоленский, Василий Ярославский, Феодор Михайлович Моложский, Феодор Романович Белозерский, Василий Михайлович Кашинский (сын умершего Михаила Васильевича), Андрей Стародубский, Роман Михайлович Брянский, Роман Симеонович Новосильский, Симеон Константинович Оболенский и брат его, Иоанн Торусский. Некоторые из сих Князей - например, Смоленский и Брянский - не были Владетельными: ибо в Смоленске господствовал Святослав, дядя сего Иоанна, а в Брянске сын Ольгердов. В Стародубе и Белозерске уже властвовали Наместники Московские. Оболенск, Торусса и Новосиль, древние Уделы Черниговские в земле Вятичей, подобно Ярославлю, Мологе и Ростову, зависели тогда от Великого Княжения; однако ж имели своих особенных Владетелей, потомков Св. Михаила Черниговского. Димитрий, взяв Микулин, 5 Августа осадил Тверь. Он велел сделать два моста чрез Волгу и весь город окружить тыном. Началися приступы кровопролитные. Верные Тверитяне никогда не изменяли Князьям своим: говели, пели молебны и бились с утра до вечера; гасили огонь, коим неприятель хотел обратить их стены в пепел, и разрушили множество туров, защиту осаждающих. Все Михаиловы области были разорены Московскими Воеводами, города взяты, люди отведены в плен, скот истреблен, хлеб потоптан; ни церкви, ни монастыри не уцелели; но Тверитяне мужественно умирали на стенах, повинуясь Князю и надеясь на Бога. Осада продолжалась три недели: Димитрий с нетерпением ждал Новогородцев, которые явились наконец в его стане, пылая ревностию отплатить Михаилу за бедствие Торжка. Еще сей Князь, видя изнеможение своих воинов от ран и голода, ободрял себя мыслию, что Ольгерд и Кестутий избавят его в крайности: Литовцы действительно шли к нему в помощь; но, узнав о силе Димитриевой, возвратились с пути. Тогда оставалось Михаилу умереть или смириться: он избрал последнее средство, и Владыка Евфимий со всеми знатнейшими Тверскими Боярами пришел в стан к Димитрию, требуя милости и спасения.

Великий Князь показал достохвальную умеренность, предписав Михаилу условия не тягостные, согласные с благоразумною политикою. Главные из оных были следующие: "По благословению отца нашего, Алексия Митрополита всея Руси, ты, Князь Тверской, дай клятву за себя и за наследников своих признавать меня старейшим братом, никогда не искать Великого Княжения Владимирского, нашей отчины, и не принимать оного от Ханов, также и Новагорода Великого; а мы обещаемся не отнимать у тебя наследственной Тверской области. Не вступайся в Кашин, отчину Князя Василия Михайловича; отпусти захваченных Бояр его и слуг, также и всех наших, с их достоянием. Возврати колокола, книги, церковные оклады и сосуды, взятые в Торжке, вместе с имением граждан, ныне свободных от данной ими тебе присяги: да будут свободны и те, кого ты закабалил из них грамотами. Но предаем забвению все действия нынешней Тверской осады: ни тебе, ни мне не требовать возмездия за убытки, понесенные нами в сей месяц. - Князья Ростовские и Ярославские со мною один человек. не обижай их, или мы за них вступимся. - Откажись от союза с Ольгердом: когда Литва объявит войну Смоленскому" - тогда уже союзнику Димитриеву - "или другим Князьям, нашим братьям: мы обязаны защитить их, равно как и тебя. - В рассуждении Татар поступай согласно с нами: решимся ли воевать, и ты враг их; решимся ли платить им дать, и ты плати оную. - Когда я и брат мой, Князь Владимир Андреевич, сядем на коней, будь нам товарищ в поле; когда пошлем Воевод, да соединятся с ними и твои".

В других статьях сей договорной грамоты сказано, что Михаил, в исполнение прежних условий, освободит всех людей Великокняжеских, задержанных в Твери им или его Боярами по долгам, искам и ручательству; что Бояре вольны отъехать для службы от Московского Князя к Тверскому или от Тверского к Московскому, но лишаются в таком случае своих жалованных поместьев; что села изменников Ивана Вельяминова и Некомата принадлежат Димитрию; что земли и воды Новогородцев, из чести служащих Михаилу, остаются под ведением Новагорода; что тамошние купцы могут безопасно ездить чрез области Тверские; что гражданин свободный обязан платить дань Князю той области, где живет: хотя бы и находился в службе другого, но подсуден единственно своему Государю; что в делах спорных Бояре Московские и Тверские съезжаются для суда на границе, а в случае несогласия избирают Князя Олега Рязанского в посредники; что беглые рабы, воры и душегубцы должны быть выдаваемы руками; что торговые Московские люди не платят в Твери ничего, кроме законных, издавна уставленных пошлин; что всякий насильственный перевод жителей из одной земли в другую воспрещается, и проч. Довольный смирением гордого соперника, Димитрий оставил ему все права Князя независимого и название Великого, подобно Смоленским и Рязанским Князьям. Новогородцы же заключили особенный договор с Михаилом, который обязался дать свободу их пленникам, Житым (или нарочитым) и простым людям; возвратить товары, отнятые у купцов Новогородских, восстановить древние границы между обеими землями, наблюдать правила доброго соседства, не стоять за беглых рабов, должников, и проч. - Сия междоусобная война, счастливая для Великого Князя, была долгое время оплакиваема в Тверских областях, разоренных без милосердия: ибо воевать значило тогда свирепствовать, жечь и грабить. Димитрий, руководствуясь обычаем как уставом народным, не заслужил упреков от современников, которые, напротив того, славили его великодушие: ибо он не захотел совершенно истребить Твери и свергнуть Михаила с наследственного престола. Летописцы тем более клянут истинных виновников сего бедствия, Ивана Вельяминова и Некомата, которые, дерзнув чрез несколько лет возвратиться в Великое Княжение, были казнены всенародно, к устрашению подобных им злодеев. Народ Московский, долго уважав и любив отца Иванова, чиновника столь знаменитого, с горестию смотрел на казнь сего несчастного сына, прекрасного лицом, благородного видом; она совершилась на древнем Кучкове поле, где ныне монастырь Сретенский.

[1376 г.] Великий Князь, распустив часть войска, послал другую на Болгаров с Воеводою, Князем Димитрием Михайловичем Волынским,женатым на его сестре, Анне. Сей Князь - один из потомков Святополка и, как вероятно, или Романа Галицкого, - выехав из Волыни служить Государю Московскому, усердствовал отличаться подвигами мужества. Казанская Болгария, еще прежде России покоренная Батыем, с того времени зависела от Ханов, и жители смешались с Моголами. Мурза Булактемир, как мы упоминали, овладел ею в 1361 году: после властвовал там Осан, неприятель Димитрия Константиновича Суздальского, сверженный им в 1370 году. Взяв с собою Посла Ханского - следственно, действуя с согласия Мамаева, - сын Димитриев, Василий, и брат, Князь Городецкий, ходили с войском в Болгарию: приняли дары от Осана, но возвели на его место другого Князя. Новый поход Россиян в сию землю имел важнейшую цель: Великий Князь, уже явный враг Моголов, хотел подчинить себе Болгарию. Сыновья Димитрия Суздальского соединились с полками Московскими и приближались к Казани [16 марта], городу славному в нашей истории: сообщим любопытное предание о начале его. "Сын Батыев, - так говорит один летописец XVI века, бывший любимым слугою Царя Казанского, - сын Батыев, именем Саин, шел воевать Россию но, обезоруженный смирением и дарами ее Князей, остановился: тут он вздумал завести селение, где бы чиновники Татарские, посылаемые для собрания дани в наше отечество, могли иметь отдохновение. Место было изобильно, пчелисто и пажитно, но страшные змии обитали в оном: сыскался волхв, который обратил их в пепел. Хан основал город Казань (что значит котел или золотое дно) и населил его Болгарами, Черемисами, Вотяками, Мордвою, ушедшими из областей Ростовских во время крещения земли Русской; любил сие место, где сближаются ее пределы с Болгариею, Вяткою, Пермию, и часто сам приезжал туда из Сарая: оно долгое время называлось еще Саиновым Юртом". Сей Хан Саин был или Сартак, единственный Батыев сын, известный по летописям, или сам Батый, коего историк Татарский, Абульгази, обыкновенно именует Саганом.

Казанцы встретили Россиян в поле: многие из них выехали на вельблюдах, думая видом и голосом сих животных испугать наших коней; другие надеялись произвести то же действие стуком и громом: но видя неустрашимость Россиян, побежали назад. Войско Российское, истребив огнем села их, зимовища, суда, заставило двух Болгарских Владетелей, Осана и Махмат-Салтана, покориться Великому Князю. Они дали ему и Димитрию Суздальскому 2000, а на воинов 3000 рублей, и приняли в свой город Московского чиновника или таможенника: следственно, обязались быть данниками России. Ободренная сим успехом, она готовилась к дальнейшим подвигам.

[1377 г.] Еще Мамай отлагал до удобнейшего времени действовать всеми силами против великого Князя (ибо в Орде снова свирепствовала тогда язва), однако ж не упускал случая вредить Россиянам. Соседы Нижегородской области, Мордва, взялись указать Моголам безопасный путь в ее пределы, и Царевич, именем Арапша, с берегов Синего, или Аральского моря пришедши служить Мамаю, выступил с Ханскими полками. Димитрий Суздальский известил о том Великого Князя, который немедленно собрал войско защитить тестя, но, долго ждав Моголов и надеясь, что они раздумали идти к Нижнему, послал Воевод своих гнаться за ними, а сам возвратился в столицу. Сие ополчение состояло из ратников Переславских, Юрьевских, Муромских и Ярославских: Князь Димитрий Константинович присоединил к ним Суздальцев под начальством сына, Иоанна, и другого Князя, Симеона Михайловича. К несчастию, ум предводителей не ответствовал числу воинов. Поверив слухам, что Арапша далеко, они вздумали за рекою Пьяною, на степи Перевозской, тешиться ловлею зверей как дома в мирное время. Воины следовали сему примеру беспечности: утомленные зноем, сняли с себя латы и нагрузили ими телеги; спустив одежду с плеч, искали прохлады; другие расселялись по окрестным селениям, чтобы пить крепкий мед или пиво. Знамена стояли уединенно; копья, щиты лежали грудами на траве. Одним словом, везде представлялась глазам веселая картина охоты, пиршества, гульбища: скоро представилась иная. Князья Мордовские тайно подвели Арапшу, о коем говорят Летописцы, что он был карла станом, но великан мужеством, хитр на войне и свиреп до крайности. Арапша с пяти сторон ударил на Россиян, столь внезапно и быстро, что они не могли ни изготовиться, ни соединиться, и в общем смятении бежали к реке Пьяне, устилая путь твоими трупами и неся неприятеля на плечах. Погибло множество воинов и Бояр: Князь Симеон Михайлович был изрублен, Князь Иоанн Димитриевич утонул в реке, которая прославилась сим несчастьем (осуждая безрассудность Воевод Димитриевых, древние Россияне говорили в пословицу: за Пьяною люди пьяны). - Татары, одержав совершенную победу, оставили за собою пленников с добычею и на третий день явились под стенами Нижнего Новагорода, где царствовал ужас: никто не думал обороняться. Князь Димитрий Константинович ушел в Суздаль; а жители спасались в лодках вверх по Волге. Неприятель умертвил всех, кого мог захватить; сжег город, и таким образом наказав его за убиение Послов Мамаевых, удалился, обремененный корыстию. Сын Димитрия Константиновича, чрез несколько дней приехав на сие горестное пепелище, старался прежде всего возобновить обгорелую каменную церковь Св. Спаса, чтобы схоронить в ней тело своего несчастного брата, Иоанна, утонувшего в реке.

В то же время Моголы взяли нынешнюю Рязань: Князь Олег, исстреленный, обагренный кровию, едва мог спастися. Впрочем, они желали единственно грабить и жечь: мгновенно приходили, мгновенно и скрывались. Области Рязанская, Нижегородская были усыпаны пеплом, в особенности берега Суры, где Арапша не оставил в целости ни одного селения. Многие Бояре и купцы лишились всего имения; в том числе Летописцы именуют одного знаменитого гостя, Тараса Петрова: Моголы разорили шесть его цветущих, многолюдных сел, купленных им у Князя за рекою Кудимою; видя, что собственность в сих местах ненадежна, он навсегда переехал в Москву. - Чтобы довершить бедствие Нижнего Новагорода, Мордовские хищники по следам Татар рассеялись злодействовать в его уезде; но Князь Борис Константинович настиг их, когда они уже возвращались с добычею, и потопил в реке Пьяне, где еще плавали трупы Россиян. Сей Князь Городецкий вместе с племянником, Симеоном Димитриевичем и с Воеводою Великого Князя, Феодором Свиблом, в следующую зиму опустошил без битвы всю землю Мордовскую, истребляя жилища и жителей. Он взял в плен жен и детей, также некоторых людей чиновных, казненных после в Нижнем. Народ в злобном остервенении влачил их по льду реки Волги и травил псами.

[1378 г.] Сия бесчеловечная месть снова возбудила гнев Мамаев на Россиян: ибо земля Мордовская находилась под властию Хана. Нижний Новгород, едва возникнув из пепла, вторично был взят Татарами: жители бежали за Волгу. - Князь Димитрий Константинович, будучи тогда в Городце, прислал объявить Мамаевым Воеводам, чтобы они удовольствовались окупом и не делали зла его Княжению. Но, исполняя в точности данное им повеление, они хотели крови и развалин: сожгли [24 июля] город, опустошили уезд и, выходя из наших пределов, соединились еще с сильнейшим войском, посланным от Мамая на самого Великого Князя.

Димитрий Иоаннович, сведав заблаговременно о замыслах неприятеля, имел время собрать полки и встретил Татар в области Рязанской, на берегах Вожи. Мурза Бегич предводительствовал ими. Они сами начали битву: перешли за реку и с воплем поскакали на Россиян; видя же их твердость, удержали своих коней: пускали стрелы; ехали вперед легкою рысью. Великий Князь стоял в середине, поручив одно крыло Князю Даниилу Пронскому, а другое Окольничему, или ближнему Княжескому чиновнику, Тимофею. По данному знаку все наше войско устремилось против неприятеля и дружным, быстрым нападением решило дело: Моголы обратили тыл; бросая копья, бежали за реку. Россияне кололи, рубили и топили их в Воже целыми тысячами. Несколько именитых Мурз находилось в числе убитых. Ночь и густая мгла следующего утра спасла остаток Мамаевых полков. На другой день Великий Князь уже тщетно искал бегущего неприятеля: нашел только разбросанные в степях шатры, юрты, кибитки и телеги, наполненные всякими товарами. Довольный столь блестящим успехом, он возвратился в Москву. Сия победа достопамятна тем, что была первою, одержанною Россиянами над Татарами с 1224 года, и не стоила им ничего, кроме труда убивать людей: столь изменился воинственный характер Чингисханова потомства! Юный Герой Димитрий, торжествуя оную вместе со всеми добрыми подданными, мог сказать им словами Библии: Отступило время от них: Господь же с нами! Мамай - истинный Властелин Орды, во всем повелевая Ханом - затрепетал от гнева, услышав о гибели своего войска; собрал новое и столь быстро двинулся к Рязани, что тамошний Князь, Олег, не имел времени ни ждать вспоможения от Великого Князя, ни приготовиться к отпору; бежал из столицы за Оку и предал отечество в жертву варварам. Но Мамай, кровопролитием и разрушениями удовлетворив первому порыву мести, не хотел идти далее Рязани и возвратился к берегам Волги, отложив решительный удар до иного времени.

Димитрий успел между тем смирить Литву. Славный Ольгерд умер в 1377 году, не только Христианином, но и схимником по убеждению его супруги, Нулиании, и печерского архимандрита Давида, приняв в крещении имя Александра, а в монашестве Алексия, чтобы загладить свое прежнее отступление от Веры Иисусовой. Некоторые летописцы повествуют, что он гнал Христиан и замучил в Вильне трех усердных исповедников Спасителя, включенных нашею церковию в лик Святых; но Литовский Историк славит его терпимость, сказывая, что Ольгерд казнил 500 Виленских граждан за насильственное убиение семи Францисканских Монахов и торжественно объявил свободу Веры. Смерть сего опасного властолюбца обещала спокойствие нашим юго-западным границам, тем более, что она произвела в Литве междоусобие. Любимый сын и преемник Ольгердов, Ягайло, злодейски умертвив старца Кестутия, принудил сына его, младого Витовта, искать убежища в Пруссии. Андрей Ольгердович Полоцкий, держав сторону дяди, ушел во Псков, дал клятву быть верным другом Россиян и приехал в Москву служить Великому Князю. Перемирие, заключенное с Литвою в 1373 году, было давно нарушено: ибо Москвитяне еще при жизни Ольгерда ходили осаждать Ржев. Пользуясь раздором его сыновей, Димитрий в начале зимы [1379 г.] отрядил своего брата, Владимира Андреевича, Князей Волынского и Полоцкого, Андрея Ольгердовича, с сильным войском к Стародубу и Трубчевску, чтобы сию древнюю собственность нашего отечества снова присоединить к России. Оба города сдалися; но Полководцы Димитриевы, как бы уже не признавая тамошних обитателей единокровными братьями, дозволяли воинам пленять и грабить. В Трубчевске княжил брат Андреев, Димитрий Ольгердович: ненавидя Ягайла, он не хотел обнажить меча на Россиян, дружелюбно встретил их с женою, с детьми, со всеми Боярами и предложил свои услуги Великому Князю, который в благодарность за то отдал ему Переславль Залесский с судом и с пошлиною. - Таким образом Димитрий мог надеяться в одно время и свергнуть иго Татар, и возвратить отечеству прекрасные земли, отнятые у нас Литвою. Сия великая мысль занимала его благородную душу, когда он сведал о новых грозных движениях Орды и долженствовал остановить успехи своего оружия в Литве, чтобы противоборствовать Мамаю.

Но прежде описания знаменитейшего из воинских подвигов древней России предложим читателю церковные дела сего времени, коими Димитрий, несмотря на величайшую государственную опасность, занимался с особенною ревностию.

Еще в 1376 году Патриарх Филофей сам собою поставил Киприана, ученого Сербина, в Митрополиты для России; но Великий Князь, негодуя на то, объявил, что Церковь наша, пока жив Св. Алексий, не может иметь другого Пастыря. Киприан хотел преклонить к себе Новогородцев и сообщил им избирательную грамоту Филофееву: Архиепископ и народ ответствовали, что воля Государя Московского в сем случае должна быть для них законом. Отверженный Россиянами, Киприан жил в Киеве и повелевал Литовским Духовенством, в надежде скоро заступить место Св. Алексия: ибо сей добродетельный старец уже стоял на пороге смерти. Невеликий Князь в мыслях своих назначил ему иного преемника.

Между всеми Московскими Иереями отличался тогда Священник села Коломенского, Митяй, умом, знаниями, красноречием, острою памятию, приятным голосом, красотою лица, величественною наружностию и благородными поступками, так, что Димитрий избрал его себе в отцы Духовные и в Печатники, то есть вверил ему хранение Великокняжеской печати: сан важный по тогдашнему обычаю! Со дня надень возрастала милость Государева к сему человеку, наставнику, Духовнику всех Бояр, равно сведущему в делах мирских и церковных. Он величался как Царь, по словам Летописцев: жил пышно, носил одежды драгоценные, имел множество слуг и Отроков. Прошло несколько лет: Димитрий, желая возвести его на степень еще знаменитейшую, предложил ему заступить место Спасского Архимандрита, Иоанна, который в глубокой старости посвятил себя тишине безмолвия. Хитрый Митяй не соглашался и был силою введен в монастырь, где надели на него клобук Инока вместе с мантиею Архимандрита, к удивлению народа, особенно к неудовольствию Духовных. "Быть до обеда бельцем (говорили они), а после обеда Старейшиною Монахов есть дело беспримерное".

Сей новый сан открывал путь к важнейшему. Великий Князь, предвидя близкую кончину Св. Алексия, хотел, чтобы он благословил Митяя на Митрополию. Алексий, искренний друг смирения, давно мыслил вручить Пастырский жезл свой кроткому Игумену Сергию, основателю Троицкой Лавры: хотя Сергий, думая единственно о посте и молитве, решительно ответствовал, что никогда не оставит своего мирного уединения, но святый старец, или в надежде склонить его к тому, или не любя гордого Митяя (названного в Иночестве Михаилом), отрекся исполнить волю Димитриеву, доказывая, что сей Архимандрит еще новоук в Монашестве. Великий Князь просил, убеждал Митрополита: посылал к нему Бояр и Князя Владимира Андреевича; наконец успел столько, что Алексий благословил Митяя, как своего Наместника, прибавив: "если Бог, Патриарх и Вселенский Собор удостоят его править Российскою Церковию".

Св. Алексий (в 1378 году) скончался, и Митяй, к изумлению Духовенства, самовольно возложил на себя белый клобук; надел мантию с источниками и скрижалями; взял посох, печать, казну, ризницу Митрополита; въехал в его дом и начал судить дела церковные самовластно. Бояре, Отроки служили ему (ибо Митрополиты имели тогда своих особенных светских чиновников), а Священники присылали в его казну известные оброки и дани. Он медленно готовился к путешествию в Царьград, желая, чтобы Димитрий велел прежде Святителям Российским поставить его в Епископы, согласно с уставом Апостольским, или Номоканоном. Великий Князь призвал для того всех Архиереев в Москву: никто из них не смел ослушаться, кроме Дионисия Суздальского, с твердостию объявившего, что в России один Митрополит законно ставит Епископов. Великий Князь спорил и наконец уступил, к досаде Митяя. Скоро обнаружилась явная ссора между сим нареченным Митрополитом и Дионисием, ибо они имели наушников, которые старались усилить их вражду. "Для чего, - сказал первый Архиерею Суздальскому, - ты до сего времени не был у меня и не принял моего благословения?" Дионисий ответствовал: "Я Епископ, а ты Поп: и так можешь ли благословлять меня?" Митяй затрепетал от гнева; грозил, что не оставит Дионисия и Попом, когда возвратится из Царяграда, и что собственными руками спорет скрижали с его мантии. Епископ Суздальский хотел предупредить врага своего и ехать к Патриарху; но Великий Князь приставил к нему стражу. Тогда Дионисий решился на бесчестный обман: дал клятву не думать о путешествии в Константинополь и представил за себя порукою мужа, славного добродетелию, Троицкого Игумена Сергия; получив же свободу, тайно уехал в Грецию и ввел невинного Сергия в стыд. Сей случай ускорил отъезд Митяя, который уже 18 месяцев управлял Церковию, именуясь Наместником. В знак особенной доверенности Великий Князь дал ему несколько белых хартий, запечатанных его печатаю, дабы он воспользовался ими в Константинополе сообразно с обстоятельствами, или для написания грамот от имени Димитриева, или для нужного займа денег. Сам Государь, все Бояре старейшие, Епископы проводили Митяя до Оки, в Грецию же отправились с ним 3 Архимандрита, Московский Протопоп Александр, несколько Игуменов, 6 Бояр Митрополитских, 2 переводчика и целый полк, как говорят Летописцы, всякого рода людей, под главным начальством Большого Великокняжеского Боярина, Юрья Васильевича Кочевина-Олешинского, собственного Посла Димитриева. Казну и ризницу везли на телегах.

За пределами Рязанскими, в степях Половецких, Митяй был остановлен Татарами и не испугался, зная уважение их к сану Духовному. Приведенный к Мамаю, он умел хитрою лестию снискать его благоволение, получил от нового тогдашнего Хана Тюлюбека, Мамаева племянника, милостивый ярлык, - достиг Тавриды и в Генуэзской Кафе сел на корабль. Уже Царьград открылся глазам Российских плавателей; но Митяй, как второй Соисей (по выражению Летописца), долженствовал только издали видеть цель своего путешествия и честолюбия: занемог и внезапно умер, может быть, весьма естественно; но в таких случаях обыкновенно рождается подозрение: он был окружен тайными неприятелями; ибо, уверенный в особенной любви Великого Князя, излишнею своею гордостию оскорблял и духовных и светских чиновников. Тело его свезли на берег и погребли в Галате.

Вместо того, чтобы уведомить Великого Князя о происшедшем и ждать от него новой грамоты, спутники Митяевы вздумали самовольно посвятить в Митрополиты кого-нибудь из бывших с ними духовных: одни хотели Иоанна, Архимандрита Петровского, который первый учредил в Москве общее житие братское; а другие Пимена, Архимандрита Переславского. Долго спорили: наконец Бояре избрали Пимена и, будучи озлоблены укоризнами Иоанна, грозившего обличить их несправедливость пред Великим Князем, дерзнули оковать сего старца. Честолюбивый Пимен торжествовал и, нашедши в ризнице Митяевой белую хартию Димитрия, написал на оной письмо от государя Московского к Императору и Патриарху такого содержания: "Посылая к вам Архимандрита Пимена, молю, да удостоите его быть Митрополитом Российским: ибо не знаю лучшего". Царь и Патриарх Нил изъявили сомнение. "Для чего (говорили они) Князь ваш требует нового Митрополита, имея Киприана, поставленного Филофеем?" Но Пимен и Бояре достигли своей цели щедрыми дарами, посредством других белых хартий Димитриевых заняв у купцев Италиянских и Восточных столь великое количество серебра, что сей Государь долго не мог выплатить оного. Смягченный корыстию, Патриарх сказал: "Не знаю, верить ли Послам Российским; но совесть наша чиста" - и посвятил Пимена в Софийском храме.

Оскорбленный вестию о кончине Митяевой, Великий Князь едва верил самовольству Послов своих; объявил Пимена наглым хищником Святительства и, призвав в Москву Киприана заступить место Св. Алексия, встретил его с великими почестями, с колокольным звоном, со всеми знаками искреннего удовольствия; а Пимена велел остановить на возвратном пути, в Коломне, и за крепкою стражею отвезти в Чухлому. С него торжественно сняли белый клобук: столь власть Княжеская первенствовала у нас в делах церковных! Главный Боярин, Юрий Олешинский, и все сообщники Пименовы были наказаны заточением. Сие случилось уже в 1381 году, то есть после славной Донской битвы, которую мы теперь должны описывать.

[1380 г.] Мамай пылал яростию и нетерпением отомстить Димитрию за разбитие Ханских полков на берегах Вожи; но видя, что Россияне уже не трепещут имени Могольского и великодушно решились противоборствовать силе силою, он долго медлил, набирая войско из Татар, Половцев, Харазских Турков, Черкесов; Ясов, Буртанов или Жидов Кавказских, Армян и самых Крымских Генуэзцев: одни служили ему как подданные, другие как наемники. Наконец, ободренный многочисленностию своей рати, Мамай призвал на совет всех Князей Ординских и торжественно объявил им, что идет, по древним следам Батыя, истребить Государство Российское. "Казним рабов строптивых! - сказал он в гневе: - да будут пеплом грады их, веси и церкви Христианские! Обогатимся Русским золотом!" Желая еще более обнадежить себя в успехе, Мамай вступил в тесный союз с Ягайлом Литовским, который условился действовать с ним заодно. К сим двум главным утеснителям и врагам нашего отечества присоединился внутренний изменник, менее опасный могуществом, но зловреднейший коварством: Олег Рязанский, воспитанный в ненависти к Московским Князьям, жестокосердый в юности и зрелым умом мужеских лет наученный лукавству. Испытав в поле превосходную силу Димитрия, он начал искать его благоволения; будучи хитр, умен, велеречив, сделался ему другом, советником в общих делах Государственных и посредником - как мы видели - в гражданских делах Великого Княжения с Тверским. Думая, что грозное ополчение Мамаево, усиленное Ягайловым, должно необходимо сокрушить Россию - страшась быть первою жертвою оного и надеясь хитрым предательством не только спасти свое Княжество, но и распространить его владения падением Московского, Олег вошел в переговоры с Моголами и с Литвою чрез Боярина Рязанского, Епифана Кореева; заключил с ними союз и тайно условился ждать их в начале сентября месяца на берегах Оки. Мамай обещал ему и Ягайлу все будущие завоевания в Великом Княжении, с тем, чтобы они, получив сию награду, были верными данниками Ханскими.

Димитрий в исходе лета сведал о походе Мамаевом, и сам Олег, желая скрыть свою измену, дал ему знать, что надобно готовиться к войне. "Мамай со всем царством идет в землю Рязанскую против меня и тебя, - писал он к Великому Князю: - Ягайло также: но еще рука наша высока, бодрствуй и мужайся!" В обстоятельствах столь важных, решительных, первою мыслию Димитрия было спешить в храм Богоматери и молить Всевышнего о заступлении. Облегчив сердце излиянием набожных чувств, он разослал гонцов по всем областям Великого Княжения, чтобы собирать войско и немедленно вести оное в Москву. Повеление его было исполнено с редким усердием: целые города вооружились в несколько дней; ратники тысячами стремились отовсюду к столице. Князья Ростовские, Белозерские, Ярославские, с своими слугами, - Бояре Владимирские, Суздальские, Переславские, Костромские, Муромские, Дмитровские, Можайские, Звенигородские, Углицкие, Серпуховские с детьми Боярскими, или с воинскими дружинами, составили полки многочисленные, которые одни за другими вступали в ворота Кремлевские. Стук оружия не умолкал в городе, и народ с умилением смотрел на бодрых воинов, готовых умереть за отечество и Веру. Казалось, что Россияне пробудились от глубокого сна: долговременный ужас имени Татарского, как бы от действия сверхъестественной силы, исчез в их сердце. Они напоминали друг другу славную победу Вожскую; исчисляли все бедствия, претерпенные ими от варваров в течение ста пятидесяти лет, и дивились постыдному терпению своих отцев. Князья, Бояре, граждане, земледельцы были воспламенены равным усердием, ибо тиранство Ханов равно всех угнетало, от престола до хижины. Какая война была праведнее сей? Счастлив Государь, обнажая меч по движению столь добродетельному и столь единодушному! Народ, до времен Калиты и Симеона оглушаемый непрестанными ударами Моголов, в бедности, в отчаянии, не смел и думать о свободе: отдохнув под умным правлением Князей Московских, он вспомнил древнюю независимость Россиян и, менее страдая от ига иноплеменников, тем более хотел свергнуть оное совершенно. Облегчение цепей не мирит нас с рабством, но усиливает желание прервать оные.

Каждый ревновал служить отечеству: одни мечем, другие молитвою и делами Христианскими. Между тем, как юноши и мужи блистали оружием на стогнах Москвы, жены и старцы преклоняли колена в святых храмах; богатые раздавали милостыню, особенно Великая Княгиня, супруга нежная и чувствительная; а Димитрий, устроив полки к выступлению, желал с братом Владимиром Андреевичем, со всеми Князьями и Воеводами принять благословение Сергия, Игумена уединенной Троицкой обители, уже знаменитой добродетелями своего основателя. Сей святой старец, отвергнув мир, еще любил Россию, ее славу и благоденствие: Летописцы говорят, что он предсказал Димитрию кровопролитие ужасное, но победу - смерть многих Героев православных, но спасение великого Князя; упросил его обедать в монастыре, окропил святою водою всех бывших с ним Военачальников и дал ему двух Иноков в сподвижники, именем Александра Пересвета и Ослябю, из коих первый был некогда Боярином Брянским и витязем мужественным. Сергий вручил им знамение креста на Схимах и сказал: "Вот оружие нетленное! Да служит оно вам вместо шлемов!" Димитрий выехал из обители с новою и еще сильнейшею надеждою на помощь Небесную.

В тот час, когда полки с распущенными знаменами уже шли из Кремля в ворота Флоровские, Никольские и Константино-Еленские, будучи провождаемы Духовенством с крестами и чудотворными иконами, Великий Князь молился над прахом своих предместников, Государей Московских, в церкви Михаила Архангела, воспоминая их подвиги и добродетели. Он нежно обнял горестную супругу, но удержал слезы, окруженный свидетелями, и сказав ей: "Бог наш заступник!", сел на коня. Одни жены плакали. Народ стремился вслед за воинством, громогласно желая ему победы. Утро было ясное и тихое: оно казалось счастливым предзнаменованием. - В Москве остался Воеводою Феодор Андреевич, блюсти столицу и семейство Княжеское.

В Коломне соединились с Димитрием верные ему сыновья Ольгердовы, Андрей и Димитрий, предводительствуя сильною дружиною Полоцкою и Брянскою. Великий Князь хотел осмотреть все войско; никогда еще Россия не имела подобного, даже в самые счастливые времена ее независимости и целости: более ста пятидесяти тысяч всадников и пеших стало в ряды, и Димитрий, выехав на обширное поле Девичье, с душевною радостию видел ополчение столь многочисленное, собранное его монаршим словом в городах одного древнего Суздальского Княжения, некогда презираемого Князьями и народом южной России. Скоро пришла весть, что Мамай, совокупив всю Орду, уже три недели стоит за Доном и ждет Ягайла Литовского. В то же время явился в Коломне Посол Ханский, требуя, чтобы Димитрий заплатил Моголам ту самую дань, какую брал с его предков Царь Чанибек. Еще не доверяя силам своим и боясь излишнею надменностью погубить отечество, Димитрий ответствовал, что он желает мира и не отказывается от дани умеренной, согласно с прежними условиями, заключенными между ими Мамаем; но не хочет разорить земли своей налогами тягостными в удовлетворение корыстолюбивому тиранству. Сей ответ казался Мамаю дерзким и коварным. С обеих сторон видели необходимость решить дело мечем.

Димитрий сведал тогда измену Олега Рязанского и тайные сношения его с Моголами и с Литвою; не ужаснулся, но с видом горести сказал: "Олег хочет быть новым Святополком!" - и, приняв благословение от Коломенского Епископа, Герасима, 20 Августа выступил к устью реки Лопасни. Там настиг его Князь Владимир Андреевич, внук Калитин, и великий Воевода Тимофей Васильевич со всеми остальными полками Московскими. 26 Августа войско переправилось за Оку, в землю Рязанскую, а на другой день сам Димитрий и Двор Княжеский, к изумлению Олега, уверившего своих союзников, что Великий Князь не дерзнет им противоборствовать и захочет спастися бегством в Новгород или в пустыни Двинские. Слыша о силах Димитрия, равно боясь его и Мамая, Князь Рязанский не знал, что ему делать; скакал из места в место; отправлял гонцов к Татарам, к Ягайлу, уже стоявшему близ Одоева; трепетал будущего и раскаивался в своей измене; чувствуя, сколь ужасен страх в злодействе, он завидовал опасностям Димитрия, ободряемого чистою совестию, Верою и любовию всех добрых Россиян.

6 Сентября войско наше приближилось к Дону, и Князья рассуждали с Боярами, там ли ожидать Моголов, или идти далее? Мысли были несогласны. Ольгердовичи, Князья Литовские, говорили, что надобно оставить реку за собою, дабы удержать робких от бегства; что Ярослав Великий таким образом победил Святополка и Александр Невский Шведов. Еще и другое важнейшее обстоятельство было опорою сего мнения: надлежало предупредить соединение Ягайла с Мамаем. Великий Князь решился - и, к ободрению своему, получил от Св. Сергия письмо, в коем он благословлял его на битву, советуя ему не терять времени. Тогда же пришла весть, что Мамай идет к Дону, ежечасно ожидая Ягайла. Уже легкие наши отряды встречались с Татарскими и гнали их. Димитрий собрал Воевод и, сказав им: "Час суда Божия наступает", 7 Сентября велел искать в реке удобного броду для конницы и наводить мосты для пехоты. В следующее утро был густой туман, но скоро рассеялся: войско перешло за Дон и стало на берегах Непрядвы, где Димитрий устроил все полки к битве. В середине находились Князья Литовские, Андрей и Димитрий Ольгердовичи, Феодор Романович Белозерский и Боярин Николай Васильевич; в собственном же полку Великокняжеском Бояре Иоанн Родионович Квашня, Михаил Брянск, Князь Иоанн Васильевич Смоленский; на правом крыле Князь Андрей Феодорович Ростовский, Князь Стародубский того же имени и Боярин Феодор Грунка; на левом Князь Василий Васильевич Ярославский, Феодор Михайлович Моложский и Боярин Лев Морозов; в сторожевом полку Боярин Михаил Иоаннович, внук Акинфов, Князь Симеон Константинович Оболенский, брат его Князь Иоанн Торусский и Андрей Серкиз; а в засаде Князь Владимир Андреевич, внук Калитин, Димитрий Михайлович Волынский, победитель Олега и Болгаров, муж славный доблестию и разумом, - Роман Михайлович Брянский, Василий Михайлович Кашинский и сын Романа Новосильского. Димитрий, стоя на высоком холме и видя стройные, необозримые ряды войска, бесчисленные знамена, развеваемые легким ветром, блеск оружия и доспехов, озаряемых осенним солнцем, - слыша всеобщие громогласные восклицания: "Боже! даруй победу Государю нашему!" и вообразив, что многие тысячи сих бодрых витязей падут чрез несколько часов, как усердные жертвы любви к отечеству, Димитрий в умилении преклонил колена и, простирая руки к златому образу Спасителя, сиявшему вдали на черном знамени Великокняжеском, молился в последний раз за Христиан и Россию; сел на коня, объехал все полки и говорил речь к каждому, называя воинов своими верными товарищами и милыми братьями, утверждая их в мужестве и каждому из них обещая славную память в мире, с венцом мученическим за гробом.

Войско тронулось, и в шестом часу дня увидело неприятеля среди обширного поля Куликова. С обеих сторон Вожди наблюдали друг друга и шли вперед медленно, измеряя глазами силу противников: сила Татар еще превосходила нашу. Димитрий, пылая ревностию служить для всех примером, хотел сражаться в передовом полку: усердные Бояре молили его остаться за густыми рядами главного войска, в месте безопаснейшем. "Долг Князя, - говорили они, - смотреть на битву, видеть подвиги Воевод и награждать достойных. Мы все готовы на смерть; а ты, Государь любимый, живи и предай нашу память временам будущим. Без тебя нет победы". Но Димитрий ответствовал: "Где вы, там и я. Скрываясь назади, могу ли сказать вам: братья! умрем за отечество? Слово мое да будет делом! Я вождь и начальник: стану впереди и хочу положить свою голову в пример другим". Он не изменил себе и великодушию: громогласно читая Псалом: Бог нам прибежище и сила, первый ударил на врагов и бился мужественно как рядовой воин; наконец отъехал в средину полков, когда битва сделалась общею.

На пространстве десяти верст лилася кровь Христиан и неверных. Ряды смещались: инде Россияне теснили Моголов, инде Моголы Россиян; с обеих сторон храбрые падали на месте, а малодушные бежали; так некоторые Московские неопытные юноши - думая, что все погибло - обратили тыл. Неприятель открыл себе путь к большим, или Княжеским знаменам и едва не овладел ими: верная дружина отстояла их с напряжением всех сил. Еще Князь Владимир Андреевич, находясь в засаде, был только зрителем битвы и скучал своим бездействием, удерживаемый опытным Димитрием Волынским. Настал девятый час дня: сей Димитрий, с величайшим вниманием примечая все движения обеих ратей, вдруг извлек меч и сказал Владимиру: "Теперь наше время". Тогда засадный полк выступил из дубравы, скрывавшей его от глаз неприятеля, и быстро устремился на Моголов. Сей внезапный удар решил судьбу битвы: враги изумленные, рассеянные не могли противиться новому строю войска свежего, бодрого, и Мамай, с высокого кургана смотря на кровопролитие, увидел общее бегство своих; терзаемый гневом, тоскою, воскликнул: "велик Бог Христианский!" и бежал вслед за другими. Полки Российские гнали их до самой реки Мечи, убивали, топили, взяв стан неприятельский и несметную добычу, множество телег, коней, вельблюдов, навьюченных всякими драгоценностями.

Мужественный Князь Владимир, Герой сего незабвенного для России дня, довершив победу, стал на костях, или на поле битвы, под черным знаменем Княжеским и велел трубить в воинские трубы: со всех сторон съезжались к нему Князья и полководцы, но Димитрия не было. Изумленный Владимир спрашивал: "Где брат мой и первоначальник нашей славы?" Никто не мог дать об нем вести. В беспокойстве, в ужасе Воеводы рассеялись искать его, живого или мертвого; долго не находили: наконец два воина увидели великого Князя, лежащего под срубленным деревом. Оглушенный в битве сильным ударом, он упал с коня, обеспамятел и казался мертвым; но скоро открыл глаза. Тогда Владимир, Князья, чиновники, преклонив колена, воскликнули единогласно: "Государь! ты победил врагов!" Димитрий встал: видя брата, видя радостные лица окружающих его и знамена Христианские над трупами Моголов, в восторге сердца изъявил благодарность Небу; обнял Владимира, чиновников; целовал самых простых воинов и сел на коня, здравый веселием духа и не чувствуя изнурения сил. - Шлем и латы его были иссечены, но обагрены единственно кровию неверных: Бог чудесным образом спас сего Князя среди бесчисленных опасностей, коим он с излишнею пылкостию подвергался, сражаясь в толпе неприятелей и часто оставляя за собою дружину свою. Димитрий, провождаемый Князьями и Боярами, объехал поле Куликово, где легло множество Россиян, но вчетверо более неприятелей, так, что, по сказанию некоторых Историков, число всех убитых простиралось до двухсот тысяч. Князья Белозерские, Феодор и сын его Иоанн, Торусские Феодор и Мстислав, Дорогобужский Димитрий Монастырев, первостепенные Бояре Симеон Михайлович, сын Тысячского Николай Васильевич, внук Акинфов Михаил, Андрей Серкиз, Волуй, Бренко, Лев Морозов и многие другие положили головы за отечество: а в числе их и Сергиев Инок Александр Пересвет, о коем пишут, что он еще до начала битвы пал в единоборстве с Печенегом, богатырем Мамаевым, сразив его с коня и вместе с ним испустив дух; кости сего и другого Сергиева Священновитязя, Осляби, покоятся доныне близ монастыря Симонова. Останавливаясь над трупами мужей знаменитейших, Великий Князь платил им дань слезами умиления и хвалою; наконец, окруженный Воеводами, торжественно благодарил их за оказанное мужество, обещая наградить каждого по достоинству, и велел хоронить тела Россиян. После, в знак признательности к добрым сподвижникам, там убиенным, он уставил праздновать вечно их память в Субботу Дмитровскую, доколе существует Россия.

Ягайло в день битвы находился не более как в 30 или в 40 верстах от Мамая: узнав ее следствие, он пришел в ужас и думал только о скором бегстве, так что легкие наши отряды нигде не могли его настигнуть. Со всех сторон счастливый Димитрий, одним ударом освободив Россию от двух грозных неприятелей, послал гонцов в Москву, в Переславль, Кострому, Владимир, Ростов и другие города, где народ, сведав о переходе войска за Оку, денно и нощно молился в храмах. Известие о победе столь решительной произвело восхищение неописанное. Казалось, что независимость, слава и благоденствие нашего отечества утверждены ею навеки; что Орда пала и не восстанет; что кровь Христиан, обагрившая берега Дона, была последнею жертвою для России и совершенно умилостивила Небо. Все поздравляли друг друга, радуясь, что дожили до времен столь счастливых, и славили Димитрия, как второго Ярослава Великого и нового Александра, единогласно назвав его Донским, а Владимира Андреевича Храбрым и ставя Мамаево побоище выше Алтского и Невского. Увидим, что оно, к сожалению, не имело тех важных, прямых следствий, каких Димитрий и народ его ожидали; но считалось знаменитейшим в преданиях нашей истории до самых времен Петра Великого, или до битвы Полтавской: еще не прекратило бедствий России, но доказало возрождение сил ее и в несомнительной связи действий с причинами отдаленными служило основанием успехов Иоанна III, коему судьба назначила совершить дело предков, менее счастливых, но равно великих.

Для чего Димитрий не хотел воспользоваться победою, гнать Мамая до берегов Ахтубы и разрушить гнездо тиранства? Не будем обвинять Великого Князя в оплошности. Татары бежали, однако ж все еще сильные числом, и могли в Волжских Улусах собрать полки новые; надлежало идти вслед за ними с войском многолюдным: каким образом продовольствовать оное в степях и пустынях? Народу кочующему нужна только паства для скота его, а Россияне долженствовали бы везти хлеб с собою, видя впереди глубокую осень и зиму, имея лошадей, не приученных питаться одною иссохшею травою. Множество раненых требовало призрения, и победители чувствовали нужду в отдохновении. Думая, что Мамай никогда уже не дерзнет восстать на Россию, Димитрий не хотел без крайней необходимости подвергать судьбу Государства дальнейшим опасностям войны и, в надежде заслужить счастие умеренностию, возвратился в столицу. Шествие его от поля Куликова до врат Кремлевских было торжеством непрерывным. Везде народ встречал победителя с веселием, любовию и благодарностию; везде гремела хвала Богу и Государю. Народ смотрел на Димитрия как на Ангела-хранителя, ознаменованного печатию Небесного благоволения. Сие блаженное время казалось истинным очарованием для добрых Россиян: оно не продолжилось! Уже зная всю черноту души Олеговой и сведав еще, что сей изменник старался вредить Московским полкам на возвратном их пути чрез области Рязанские, истреблял мосты, даже захватывал и грабил слуг Великокняжеских, Димитрий готовился наказать его. Тогда именитейшие Бояре Рязанские приехали в Москву объявить, что Князь их ушел с своим семейством и двором в Литву; что Рязань поддается Герою Донскому и молит его о милосердии. Димитрий отправил туда Московских Наместников; но хитрый Олег, быв несколько месяцев изгнанником, умел тронуть его чувствительность знаками раскаяния и возвратился на престол, с обещанием отказаться от Ягайловой дружбы, считать Великого Князя старшим братом и быть с ним заодно в случае войны или мира с Литвою и Татарами. В сем письменном договоре сказано, что Ока и Цна служат границею между княжениями Московским и Рязанским; что места, отнятые у Татар, бесспорно принадлежат тому, кто их отнял; что город Тула, названный именем Царицы Тайдулы, жены Чанибековой, и некогда управляемый ее Баскаками, остается собственностию Димитрия, равно как и бывшая Мордовская область, Мещера, купленная им у тамошнего крещеного Князя, именем Александра Уковича. Великодушие действует только на великодушных: суровый Олег мог помнить обиды, а не благотворения; скоро забыл милость Димитрия и воспользовался первым случаем нанести ему вред.

Уничиженный, поруганный Мамай, достигнув своих Улусов в виде робкого беглеца, скрежетал зубами и хотел еще отведать сил против Димитрия; но судьба послала ему иного неприятеля. Тохтамыш, один из потомков Чингисхановых, изгнанный из Орды Капчакской Ханом Урусом, снискал дружбу славного Тамерлана, который, смиренно называясь эмиром, или Князем Моголов Чагатайских, уже властвовал над обеими Бухариями. С помощию сего второго Чингиса Тохтамыш, объявив себя наследником Батыева престола, шел к морю Азовскому. Мамай встретил его близ нынешнего Мариуполя, и на том месте, где Моголы в 1224 году истребили войско наших соединенных Князей, был разбит наголову; оставленный неверными Мурзами, бежал в Кафу и там кончил жизнь свою: Генуэзцы обещали ему безопасность, но коварно умертвили его, чтобы угодить победителю или завладеть Мамаевою казною. Тохтамыш воцарился в Орде и дружелюбно дал знать всем Князьям Российским, что он победил их врага общего. Димитрий принял Ханских Послов с ласкою, отпустил с честию и вслед за ними отправил собственных с богатыми дарами для Хана; то же сделали и другие Князья. Но дары не дань и ласки не рабство: надменный, честолюбивый Тохтамыш не мог удовольствоваться приветствиями: он хотел властвовать как Батый или Узбек над Россиею.

[1381 r.] В следующее лето Хан послал к Димитрию Царевича Акхозю и с ним 700 воинов требовать, чтобы все Князья наши, как древние подданные Моголов, немедленно явились в Орде. Россияне содрогнулись. "Давно ли, - говорили они, - мы одержали победу на берегах Дона? Неужели кровь Христианская лилась тщетно?" Государь думал согласно с народом, и Царевичу в Нижнем Новегороде сказали, что Великий Князь не ответствует за его безопасность, если он приедет в столицу с воинскою дружиною. Акхозя возвратился к Хану, отправив в Москву некоторых из своих товарищей. Даже и сии люди, устрашенные знаками народной ненависти Россиян к Моголам, не посмели туда ехать; а Димитрий, излишно надеясь на слабость Орды, спокойно занимался делами внутреннего правления.

[1382 г.] Прошло около года: Хан молчал, но в тишине готовился действовать. Вдруг услышал в Москве, что Татары захватили всех наших купцев в земле Болгарской и взяли у них суда для перевоза войска Ханского чрез Волгу; что Тохтамыш идет на Россию; что вероломный Олег встретил его близ границы и служит ему путеводителем, указывая на Оке безопасные броды. Сия весть, привезенная из Улусов некоторыми искренними доброхотами Россиян, изумила народ: еще великодушная решимость правителей могла бы воспламенить его ревность, и Герой Донской с мужественным братом своим, Владимиром Андреевичем, спешили выступить в поле; но другие Князья изменили чести и славе. Сам тесть Великого Князя, Димитрий Нижегородский, сведав о быстром стремлении неприятеля, послал к Хану двух сыновей с дарами. Одни увеличивали силу Тохтамышеву; иные говорили, что от важного урона, претерпенного Россиянами в битве Донской, столь кровопролитной, хотя и счастливой, города оскудели людьми военными: наконец советники Димитриевы только спорили о лучших мерах для спасения отечества, и Великий Князь, потеряв бодрость духа, вздумал, что лучше обороняться в крепостях, нежели искать гибели в поле. Он удалился в Кострому с супругою и с детьми, желая собрать там более войска и надеясь, что Бояре, оставленные им в столице, могут долго противиться неприятелю.

Тохтамыш взял Серпухов и шел прямо к Москве, где господствовало мятежное безначалие. Народ не слушался ни Бояр, ни Митрополита и при звуке колоколов стекался на Вече, вспомнив древнее право граждан Российских в важных случаях решить судьбу свою большинством голосов. Смелые хотели умереть в осаде, робкие спасаться бегством; первые стали на стенах, на башнях и бросали камнями в тех, которые думали уйти из города; другие, вооруженные мечами и копьями, никого не пускали к городским воротам; наконец, убежденные представлениями людей благоразумных, что в Москве останется еще немало воинов отважных и что в долговременной осаде всего страшнее голод, позволили многим удалиться, но в наказание отняли у них все имущество. Сам Митрополит Киприан выехал из столицы в Тверь, предпочитая собственную безопасность долгу церковного Пастыря: он был иноплеменник! Волнение продолжалось: народ, оставленный Государем и Митрополитом, тратил время в шумных спорах и не имел доверенности к Боярам.

В сие время явился достойный Воевода, юный Князь Литовский, именем Остей, внук Ольгердов, посланный, как вероятно, Димитрием. Умом своим и великодушием, столь сильно действующим в опасностях, он восстановил порядок, успокоил сердца, ободрил слабых. Купцы, земледельцы окрестных селений, пришедшие в Москву с детьми и с драгоценнейшею собственностию, - Иноки, Священники требовали оружия. Немедленно образовались полки; каждый занял свое место, в тишине и благоустройстве. Дым и пламя вдали означали приближение Моголов, которые, следуя обыкновению, жгли на пути все деревни и 23 августа обступили город. Некоторые их чиновники подъехали к стене и, зная русский язык, спрашивали, где Великий Князь Димитрий? Им ответствовали, что его нет в Москве. Татары, не пустив ни одной стрелы, ездили вокруг Кремля, осматривали глубину рвов, башни, все укрепления и выбирали места для приступов; а Москвитяне, в ожидании битвы, молились в церквах; другие же, менее набожные, веселились на улицах; выносили из домов чаши крепкого меду и пили с друзьями, рассуждая: "Можем ли бояться нашествия поганых, имея город твердый и стены каменные с железными воротами? Неприятели скроются, когда испытают нашу бодрость и сведают, что Великий Князь с сильными полками заходит им в тыл". Сии храбрецы, всходя на стену и видя малое число Татар, смеялись над ними; а Татары издали грозили им обнаженными саблями и ввечеру, к преждевременной радости Москвитян, удалились от города.

Сие войско было только легким отрядом: в следующий день явилась главная рать, столь многочисленная, что осажденные ужаснулись. Сам Тохтамыш предводительствовал ею. Он велел немедленно начать приступ. Москвитяне, пустив несколько стрел, были осыпаны неприятельскими. Татары стреляли с удивительною меткостию, пешие и конные, стоя неподвижно или на всем скаку, в обе стороны, взад и вперед. Они приставили к стене лестницы; но Россияне обливали их кипящею водою, били камнями, толстыми бревнами и к вечеру отразили. Три дня продолжалась битва; осажденные теряли многих людей, а неприятель еще более: ибо не имея стенобитных орудий, он упорствовал взять город силою. И воины и граждане Московские, одушевляемые примером Князя Остея, старались отличить себя мужеством. В числе Героев Летописцы называют одного суконника, именем Адама, который с ворот Флоровских застрелил любимого Мурзу Ханского. Видя неудачу, Тохтамыш употребил коварство, достойное варвара.

В четвертый день осады неприятель изъявил желание вступить в мирные переговоры. Знаменитые чиновники Тохтамышевы, подъехав к стенам, сказали Москвитянам, что Хан любит их как своих добрых подданных и не хочет воевать с ними, будучи только личным врагом Великого Князя; что он немедленно удалится от Москвы, буде жители выйдут к нему с дарами и впустят его в сию столицу осмотреть ее достопамятности. Такое предложение не могло обольстить людей благоразумных; но с послами находились два сына Димитрия Нижегородского, Василий и Симеон: обманутые уверениями Тохтамыша или единственно исполняя волю его, они как Россияне и Христиане дали клятву, что Хан сдержит слово и не сделает ни малейшего зла Москвитянам. Храбрый Остей Советовался с Боярами, с духовенством и народом: все думали, что ручательство Нижегородских Князей надежно; что излишняя недоверчивость может быть пагубна в сем случае и что безрассудно подвергать столицу дальнейшим бедствиям осады, когда есть способ прекратить их. Отворили ворота: Князь Литовский вышел первый из города и нес дары; за ним Духовенство с крестами, Бояре и граждане. Остея повели в стан Ханский - и там умертвили. Сие злодейство было началом ужаса: по данному знаку обнажив мечи, тысячи Моголов в одно мгновение обагрились кровию Россиян безоружных, напрасно хотевших спастися бегством в Кремль: варвары захватили путь и вломились в ворота; другие, приставив лестницы, взошли на стену. Еще довольно ратников оставалось в городе, но без вождей и без всякого устройства: люди бегали толпами по улицам, вопили как слабые жены и терзали на себе волосы, не думая обороняться. Неприятель в остервенении своем убивал всех без разбора, граждан и Монахов, жен и Священников, юных девиц и дряхлых старцев; опускал меч единственно для отдохновения и снова начинал кровопролитие. Многие укрывались в церквах каменных: Татары отбивали двери и везде находили сокровища, свезенные в Москву из других, менее укрепленных городов. Кроме богатых икон и сосудов, Они взяли, по сказанию Летописцев, несметное количество золота и серебра в казне Великокняжеской, у Бояр старейших, у купцев знаменитых, наследие их отцов и дедов, плод бережливости и трудов долговременных. К вечному сожалению потомства, сии грабители, обнажив церкви и домы, предали огню множество древних книг и рукописей, там хранимых, и лишили нашу историю, может быть, весьма любопытных памятников. Не будем подробно описывать всех ужасов сего несчастного для России дня: легко представить себе оные. И в наше время, когда неприятель, раздраженный упорством осажденных, силою входит в город, что может превзойти бедствие жителей? ни язва, ни землетрясение. А Татары со времен Батыевых не смягчились сердцем и, в своей азовской роскоши утратив отчасти прежнюю неустрашимость, сохранили всю дикую свирепость народа степного. Обремененные добычею, утружденные злодействами, наполнив трупами город, они зажгли его и вышли отдыхать, в поле, гоня перед собою толпы юных Россиян, избранных ими в невольники. - "Какими словами, - говорят летописцы, - изобразим тогдашний вид Москвы? Сия многолюдная столица кипела прежде богатством и славою: в один день погибла ее красота; остались только дым, пепел, земля окровавленная, трупы и пустые, обгорелые церкви. Ужасное безмолвие смерти прерывалось одним глухим стоном некоторых страдальцев, иссеченных саблями Татар, но еще не лишенных жизни и чувства".

Войско Тохтамышево рассыпалось по всему Великому Княжению. Владимир, Звенигород, Юрьев, Можайск, Дмитров имели участь Москвы. Жители Переславля бросились в лодки, отплыли на средину озера и тем спаслися от погибели; а город был сожжен неприятелем. Близ Волока стоял с дружиною смелый брат Димитриев, Князь Владимир Андреевич: отпустив мать и супругу в Торжок, он внезапно ударил на сильный отряд Моголов и разбил его совершенно. Извещенный о том беглецами, Хан начал отступать от Москвы; взял еще Коломну и перешел за Оку. Тут вероломный Князь Рязанский увидел, сколь милость Татар, купленная гнусною изменою, ненадежна: они поступали в его земле как в неприятельской; жгли, убивали, пленяли жителей и заставили самого Олега скрыться. Тохтамыш оставил наконец Россию, отправив шурина своего, именем Шихомата, Послом к Князю Суздальскому.

С какою скорбию Димитрий и Князь Владимир Андреевич, приехав с своими Боярами в Москву, увидели ее хладное пепелище и сведали все бедствия, претерпенные отечеством и столь неожидаемые после счастливой Донской битвы! "Отцы наши, - говорили они, проливая слезы, - не побеждали Татар, но были менее нас злополучны!" Действительно менее со времен Калиты, памятных началом устройства, безопасности, и малодушные могли винить Димитрия в том, что он не следовал правилам Иоанна I и Симеона, которые искали милости в Ханах для пользы Государственной; но Великий Князь, чистый в совести пред Богом и народом, не боялся ни жалобы современников, ни суда потомков; хотя скорбел, однако ж не терял бодрости и надеялся умилостивить Небо своим великодушием в несчастии.

Он велел немедленно погребать мертвых и давал гробокопателям по рублю за 80 тел: что составило 300 рублей; следственно, в Москве погибло тогда 24000 человек, кроме сгоревших и потонувших: ибо многие, чтобы спастись от убийц, бросались в реку. Еще не успели совершить сего печального обряда, когда Димитрий послал Воевод Московских наказать Олега, приписывая ему успех Тохтамышев и бедствие Великого Княжения. Подданные должны были ответствовать за своего Князя: он ушел, предав их в жертву мстителям, и войско Димитриево, остервененное злобою, вконец опустошило Рязань, считая оную гнездом измены и ставя жителям в вину усердие их к Олегу. - Вторым попечением Димитрия было возобновление Москвы; стены и башни Кремлевские стояли в целости: Хан не имел времени разрушить оные. Скоро кучи пепла исчезли, и новые здания явились на их месте; но прежнее многолюдство в столице и в других взятых Татарами городах уменьшилось надолго.

В то время, когда надлежало дать церкви новых Иереев вместо убиенных Моголами святить оскверненные злодействами храмы, утешать, ободрять народ Пастырскими наставлениями, Митрополит Киприан спокойно жил в Твери. Великий Князь послал за ним Бояр своих, но объявил его, как малодушного беглеца, недостойным управлять Церковию, и, возвратив из ссылки Пимена, поручил ему Российскую Митрополию; а Киприан с горестию и стыдом уехал в Киев, где господствовал сын Ольгердов, Владимир, Христианин Греческой Веры. Столь решительно поступал Димитрий в делах церковных, живо чувствуя достоинство Государя, любя отечество и желая, чтобы Духовенство служило примером сей любви для граждан! Он мог досадовать на Киприана и за дружескую связь его с Михаилом Александровичем Тверским, который, вопреки торжественному обету и письменному договору 1375 года, не хотел участвовать ни в славе, ни в бедствиях Московского Княжения и тем изъявил холодность к общей пользе Россиян. Скоро обнаружилась и личная, давнишняя ненавиcть его к Димитрию: как бы обрадованный несчастием Москвы и в надежде воспользоваться злобою Тохтамыша на Великого Князя, он с сыном своим, Александром, уехал в Орду, чтобы снискать милость Хана и с помощию Моголов свергнуть Донского с престола.

Не время было презирать Тохтамыша и думать о битвах: разоренное Великое Княжение требовало мирного спокойствия, и народ уныл. Великодушный Димитрий, скрепив сердце, с честию принял в Москве Ханского Мурзу, Карача, объявившего ему, что Тохтамыш, страшный во гневе, умеет и миловать преступников в раскаянии.

Сын Великого Князя, Василий, со многими Боярами поехав Волгою на судах в Орду, знаками смирения столь угодил Хану, что Михаил Тверской не мог успеть в своих происках и с досадою возвратился в Россию. Но милость Тохтамышева дорого стоила Великому Княжению: кровопийцы Ординские, называемые Послами, начали снова являться в его пределах и возложили на оное весьма тягостную дань, в особенности для земледельцев: всякая деревня, состоящая из двух и трех дворов, обязывалась платить полтину серебром, города давали и золото. Сверх того, к огорчению Государя и народа, Хан в залог верности и осьми тысяч рублей долгу удержал при себе юного Князя Василия Димитриевича, вместе с сыновьями Князей Нижегородского и Тверского. Одним словом, казалось, что Россияне долженствовали проститься с мыслию о Государственной независимости как с мечтою; но Димитрий надеялся вместе с народом, что сие рабство будет не долговременно; что падение мятежной Орды неминуемо и что он воспользуется первым случаем освободить себя от ее тиранства.

Для того Великий Князь хотел мира и благоустройства внутри отечества; не мстил Князю Тверскому за его вражду и предлагал свою дружбу самому вероломному Олегу. Сей последний неожиданно разграбил Коломну, пленив тамошнего Наместника, Александра Остея, со многими Боярами: Димитрий послал туда войско под начальством Князя Владимира Андреевича, но желал усовестить Олега, зная, что сей Князь любим Рязанцами и мог быть своим умом полезен отечеству. Муж, знаменитый святостию, Игумен Сергий, взял на себя дело миротворца: ездил к Олегу, говорил ему именем Веры, земли Русской, и смягчил его сердце так, что он заключил с Димитрием искренний, вечный союз, утвержденный после семейственным: Феодор, сын Олегов, (в 1387 году) женился на Княжне Московской, Софии Димитриевне.

Великий Князь долженствовал еще усмирить Новогородцев. Они (в 1384 году) дали Князю Литовскому, Патрикию Наримантовичу, бывший Удел отца его: Орехов, Кексгольм и половину Копорья; но тамошние жители изъявили негодование. Сделался мятеж в Новегороде: Славянский Конец, обольщенный дарами Патрикия, стоял за сего Князя на Вече двора Ярославова; другие концы взяли противную сторону на Вече Софийском. Вооружались; шумели, писали разные грамоты или определения и наконец согласились, вместо упомянутых городов, отдать Патрикию Ладогу, Русу и берег Наровский, не считая нужным требовать на то Великокняжеского соизволения. Сие дело могло оскорбить Димитрия: он имел еще важнейшие причины быть недовольным. В течение десяти лет оставляемые в покое соседями, Новогородцы, как бы скучая тишиною и мирною торговлею, полюбили разбои, украшая оные именем молодечества, и многочисленными толпами ездили грабить купцев, селения и города по Волге, Каме, Вятке. В 1371 году они завоевали Кострому и Ярославь, а в 1375 вторично явились под стенами первой, где начальствовал Воевода Плещей: их было 2000, а вооруженных Костромских граждан 5000; но малодушный Плещей, с двух сторон обойденный неприятелем, бежал: разбойники взяли город и целую неделю в нем злодействовали; пленяли людей, опустошали домы, купеческие лавки и, бросив в Волгу, чего не могли увезти с собою, отправились к Нижнему; захватили и там многих Россиян и продали их как невольников Восточным купцам в Болгарах. Еще недовольные богатою добычею, сии храбрецы предводительствуемые каким-то Прокопием и другим Смоленским Атаманом, пустились даже вниз по Волге, к Сараю, и грабили без сопротивления до самого Хазитороканя, или Астрахани, древнего города Козаров; наконец, обманутые лестию тамошнего Князя Могольского, именем Сальчея, были все побиты, а вятчане (в 1379 году) истребили другую шайку таких разбойников близ Казани. Занятый опасностями и войнами, Димитрий терпел сию дерзость Новогородцев и видел, что она возрастала: правительство их захватывало даже его собственность, или доходы Великокняжеские, и (в 1385 году) отложилось от церковного суда Московской Митрополии: Посадник, Бояре, житые (именитые) и черные люди всех пяти концов торжественно присягнули на Вече, чтобы ни в каких тяжбах, подсудных Церкви, не относиться к Митрополиту, но решить оные самому Архиепископу Новогородскому по Греческому Номоканону, или кормчей книге, вместе с Посадником, Тысячским и четырьмя посредниками, избираемыми с обеих сторон из Бояр и людей Житых. Испытав бесполезность дружелюбных представлений и самых угроз, огорчаемый строптивостию Новогородцев и явным их намерением быть независимыми от Великого Княжения, Димитрий прибегнул к оружию, чтобы утвердить власть свою над сею знаменитою областию и со временем воспользоваться ее силами для общего блага или освобождения России. Двадцать шесть областей соединили своих ратников под знаменами Великокняжескими: Москва, Коломна, Звенигород, Можайск, Волок Ламский, Ржев, Серпухов, Боровск, Дмитров, Переславль, Владимир, Юрьев, Муром, Мещера, Стародуб, Суздаль, Городец, Нижний, Кострома, Углич, Ростов, Ярославль, Молога, Галич, Белозерск, Устюг. Самые подданные Новагорода, жители Вологды, Бежецка, Торжка (кроме знатнейших Бояр сего последнего) взяли сторону Димитрия. Зимою, пред самым Рождеством Христовым, он с братом Владимиром Андреевичем и другими Князьями выступил из Москвы; не хотел слушать Послов Новогородских и в день Богоявления расположился станом в тридцати верстах от берегов Волхова, обратив в пепел множество селений. Там встретил его Архиепископ, старец Алексий, с убедительным молением простить вину Новогородцев, готовых заплатить ему 8000 рублей. Великий Князь не согласился, и Новогородцы, извещенные о том, готовились к сильному отпору, под начальством Патрикия и других Князей, нам неизвестных; оградили вал тыном, сожгли предместия, двадцать четыре монастыря в окрестностях и все домы за рвом в трех концах города, в Плотинском, в Людине и в Неревском; два раза выходили в поле для битвы, ожидая неприятеля, и возвращались, не находя его. Имея войско довольно многочисленное, готовое сразиться усердно, и не пожалев ни домов, ни церквей для лучшей защиты города, они еще хотели отвратить кровопролитие и послали двух Архимандритов, 7 Иереев и 5 граждан, от имени пяти Концов, чтобы склонить Димитрия к миру. С одной стороны знаки раскаяния и смирения, с другой твердость, но соединенная с умеренностию, произвели наконец желаемое действие. Великий Князь подписал мирную грамоту, с условием, чтобы Новгород всегда повиновался ему как Государю верховному, платил ежегодно так называемый черный бор, или дань, собираемую с черного народа, и внес в казну Княжескую 8000 рублей за долговременные наглости своих разбойников. Новогородцы тогда же вынули из Софийского сокровища и прислали к Димитрию 3000 рублей, отправив чиновников в Двинскую землю для собрания остальных пяти тысяч: ибо Двиняне, имев также участие в разбоях Волжских, долженствовали участвовать и в наказании за оные. Димитрий возвратился в Москву с честию и без всякого урона, оставив в областях Новогородских глубокие следы ратных бедствий. Многие купцы, земледельцы, самые Иноки лишились своего достояния, а некоторые люди и вольности (ибо Москвитяне по заключении мира освободили не всех пленников); другие, обнаженные хищными воинами, умерли от холода на степи и в лесах. - К несчастию, Новогородцы не приобрели и внутреннего спокойствия: ибо Великий Князь, довольный их покорностию, не отнял у них древнего права избирать главных чиновников и решить дела Государственные приговором Веча. Так (в 1388 году) три Конца Софийской стороны восстали на Посадника Иосифа и, злобствуя на Торговую, где сей чиновник нашел друзей и защитников, более двух недель не имели с нею никакого сообщения. Исполняя, кажется, волю Димитриеву, Новогородцы отняли Русу и Ладогу у Патрикия Наримантовича; а чрез два года отдали их другому Князю Литовскому, Лугвению-Симеону Ольгердовичу, желая на случай войны со Шведами или Немцами иметь в нем полководца и жить с его братьями в союзе.

В сие время Литва была уже в числе Держав Христианских. Ягайло (в 1386 году) с согласия Вельмож Польских женился на Ядвиге, дочери и единственной наследнице их умершего Короля Людовика, принял Веру Латинскую в Кракове вместе с достоинством Государя Польского и крестил свой народ волею и неволею. Чтобы сократить обряд, Литовцев ставили в ряды целыми полками: Священники кропили их святою водою и давали имена Христианские: в одном полку называли всех людей Петрами, в другом Павлами, в третьем Иоаннами, и так далее; а Ягайло ездил из места в место толковать на своем отечественном языке Символ Веры. Древний огонь Перкунов угас навеки в городе Вильне; святые рощи были срублены или обращены в пепел, и новые Христиане славили милость Государя, дарившего им белые суконные кафтаны: "ибо сей народ (говорит Стриковский) одевался до того времени одними кожами зверей и полотном". Происшествие, столь благословенное для Рима, имело весьма огорчительные следствия для Россиян: Ягайло, дотоле покровитель Греческой Веры, сделался ее гонителем; стеснял их права гражданские, запретил брачные союзы между ими и Католиками и даже мучительски казнил двух Вельмож своих, не хотевших изменить православию в угодность Королю. К счастию, многие Князья Литовские - Владимир Ольгердович Киевский, братья его Скиригайло и Димитрий, Феодор Волынский, сын умершего Любарта, и другие - остались еще Христианами нашей Церкви и заступниками единоверных.

Впрочем, несмотря на разномыслие в духовном законе, Ягайловы родственники служили Королю усердно, кроме одного Андрея Ольгердовича Полоцкого, друга Димитриева и Москвитян. Между тем как сей Князь делил с Димитрием опасности и славу на поле Куликове, Скиригайло господствовал в Полоцкой области; но скоро изгнанный жителями (которые, посадив его на кобылу, с бесчестием и насмешками вывезли из города), он прибегнул к Магистру Ливонскому, Конраду Роденштеину, и вместе с ним 3 месяца держал (в 1382 году) Полоцк в осаде. Напрасно жители молили Новогородцев как братьев о защите; напрасно предлагали Магистру быть данниками Ордена, если он избавит их от Скиригайла: Новогородцы отправили только мирное Посольство к Ягайлу, а Конрад Роденштеин ответствовал: "Для кого оседлал я коня своего и вынул меч из ножен, тому не изменю вовеки". Мужество осажденных заставило неприятеля отступить, и любимый ими Андрей с радостию к ним возвратился; но Скиригайло в 1386 году, предводительствуя войском Литовским, взял сей город, казнил в нем многих людей знатных и, пленив самого Андрея, отослал его в Польшу, где он три года сидел в тяжком заключении.

Сей несчастный сын Ольгердов имел верного союзника в Святославе Иоанновиче, Смоленском Князе: желая отмстить за него, Святослав вступил в нынешнюю Могилевскую Губернию и начал свирепствовать, как Батый, в земле, населенной Россиянами, не только убивая людей, но и вымышляя адские для них муки: жег, давил, сажал на кол младенцев и жен, веселяся отчаянием сих жертв невинных. Сколь вообще ни ужасны были тогда законы войны, но Летописцы говорят о сих злодействах Святослава с живейшим омерзением: он получил возмездие. Войско его, осаждая Мстиславль, бывший город Смоленский, отнятый Литвою, увидело в поле знамена неприятельские: Скиригайло Ольгердович и юный Герой Витовт, сын Кестутиев, примирившийся с Ягайлом, шли спасти осажденных. Святослав мужественно сразился на берегах Вехри, и жители Мстиславские смотрели с городских стен на битву, упорную и кровопролитную. Она решилась в пользу Литовцев: Святослав пал, уязвленный копием навылет, и чрез несколько минут испустил дух. Племянник его, Князь Иоанн Васильевич, также положил свою голову; а сыновья, Глеб и Юрий, были взяты в плен со многими Боярами. Победители гнались за Россиянами до Смоленска: взяли окуп с жителей сего города, выдали им тела убитых Князей и, посадив Юрия, как данника Литвы, на престоле отца его, вышли из владения Смоленского. Глеб Святославич остался в их руках аманатом.

Сии происшествия долженствовали быть крайне оскорбительны для Великого Князя: ибо Святослав, отстав от союза с Литвою, усердно искал Димитриевой дружбы и вместе с Андреем Ольгердовичем служил щитом для Московскимх границ на западе. Но Димитрий, опасаясь Литвы, еще более опасался Моголов и, готовясь тогда к новому разрыву с Ордою, имел нужду в приязни Ягайловой. Сын Великого Князя Василий, три года жив невольником при дворе Ханском, тайно ушел в Молдавию, к тамошнему Воеводе Петру, нашему единоверцу, и мог возвратиться в Россию только чрез владения Польские и Литву. Димитрий отправил навстречу к нему Бояр, поручив им, для личной безопасности Василиевой, склонить Ягайла к дружелюбию. Они успели в деле своем: Василий Димитриевич прибыл благополучно в Москву, провождаемый многими Панами Польскими.

Вероятно, что бегство его из Орды было следствием намерения Димитриева свергнуть иго Тохтамышево: другие случаи также доказывают сие намерение. Тесть Донского, Димитрий Константинович, преставился Схимником в 1383 году, памятный сооружением каменных стен в Нижнем Новегороде и любовию к отечественной Истории (ибо мы ему обязаны древнейшим харатейным списком Нестора). Сыновья его и дядя их, Борис Городецкий, находились тогда в Орде, споря о наследстве: Хан отдал Нижегородскую область дяде, а племянникам, Симеону и Василию, Суздаль, удержав последнего аманатом в Сарае. Скучав долго неволею и праздностию - тщетно хотев, подобно сыну Донского, бежать в Россию - Василий умилостивил наконец Тохамыша и приехал с его жалованною грамотою княжить в Городце. Но сия милость Ханская казалась ему неудовлетворительною: с помощию Великого Князя он и брат его, Симеон Суздальский, (в 1388 году) отняли Нижний у дяди и, презрев грамоты Ханские, обязались во всяком случае верно служить Димитрию: Борис же остался Князем Городецким, в зависимости от Московского, который, действуя таким образом против воли Тохтамыша, явно показывал худое к нему уважение.

В то время, как Россияне Великого Княжения с надеждою или страхом могли готовиться ко второй Донской битве, они были изумлены враждою своих двух главных защитников. Димитрий и Князь Владимир Андреевич, братья и друзья, казались дотоле одним человеком, имея равную любовь к отечеству и ко славе, испытанную общими опасностями, успехами и противностями рока. Вдруг Димитрий, огорченный, как надобно думать, старейшими Боярами Владимира и его к ним пристрастием, велел их взять под стражу, заточить, развезти по разным городам. Сей поступок, доказывая власть Великокняжескую, мог быть согласен с законами справедливости, но крайне огорчил народ, тем более, что Татары начинали уже действовать против России, взяв нечаянно Переславль Рязанский: единодушие первых ее Героев было всего нужнее для безопасности Государства. Явив пример строгости, Димитрий спешил удовлетворить желанию народа и собственного сердца: чрез месяц, в день Благовещения, обнял брата как друга и новою договорною грамотою утвердил искренний с ним союз. В ней сказано, что Владимир признает Димитрия отцом, сына его Василия братом старшим, Георгия Димитриевича равным, а меньших сыновей Великого Князя младшими братьями; что они будут жить в любви неразрывной, подобно как их отцы жили с Симеоном Гордым, и должны взаимно объявлять друг другу наветы злых людей, желающих поселить в них вражду; что ни Димитрию, ни Владимиру без общего согласия не заключать договоров с иными Владетелями; что первому не мешаться в дела братних городов, второму в дела великого княжения, но судить тяжбы Москвитян обоим вместе чрез Наместников, а в случае их несогласия прибегать к суду Митрополита или Третейскому, коего решение остается законом и для Князей; что великому Князю, ни Боярам его, не покупать сел в Уделе Владимировом, ни Владимиру в областях, ему не принадлежащих; что если Димитрий, удовлетворяя нуждам Государственным, обложит данию своих Бояр поместных, то и Владимировы обязаны внести такую же в казну Великокняжескую; что гости, суконники и городские люди свободны от службы, и проч. Далее сказано, что Владимир, если Богу не угодно будет избавить Россию от Моголов, участвует во всех ее тягостях и дает Ханам триста двадцать рублей в число пяти тысяч Димитриевых, по сей же соразмерности платя и долги Государственные.

Сия грамота наиболее достопамятна тем, что она утверждает новый порядок наследства в Великокняжеском достоинстве, отменяя древний, по коему племянники долженствовали уступать оное дяде. Владимир именно признает Василия и братьев его, в случае Димитриевой смерти, законными наследниками Великого Княжения.

Примирение державных братьев казалось истинным торжеством Государственным. Народ веселился, не предвидя несчастия, коему надлежало случиться толь скоро и толь внезапно. Димитрию едва исполнилось сорок лет: необыкновенная его взрачность, дородство, густые черные волосы и борода, глаза светлые, огненные, изображая внутреннюю крепость сложения, ручались за долголетие. Вдруг, к общему ужасу, разнеслася весть о тяжкой болезни великого Князя; к успокоению народа сказали, что опасность ее миновалась; но Димитрий, не обольщая себя надеждою, призвал Игуменов Сергия и Севастиана, вместе с девятью главными Боярами, и велел писать духовное завещание. Объявив Василия Димитриевича наследником Великокняжеского достоинства, он каждому из пяти сыновей дал особенные Уделы: Василию Коломну с волостями, Юрию Звенигород и Рузу, Андрею Можайск, Верею и Калугу, Петру Дмитров, Иоанну несколько сел, а Великой Княгине Евдокии разные поместья и знатную часть Московских доходов. Сверх областей наследственных, Димитрий отказал второму сыну Галич, третьему Белозерск, четвертому Углич, купленные Калитою у тамошних Князей Удельных: сии города дотоле не были еще совершенно присоединены к Московскому Княжению. Несколько дней Бояре и граждане утешались мнимым выздоровлением любимого их Государя. В сие время супруга его родила шестого сына, именем Константина, окрещенного старшим братом, Василием Димитриевичем, и Мариею, вдовою последнего Тысячского.

Но скоро болезнь вновь усилилась, и Великий Князь, чувствуя свой конец, желал видеть супругу, еще слабую от следствия родов; изъявляя удивительную твердость, долго говорил с нею и с детьми; приказывал им быть во всем ей послушными и действовать единодушно, любить отечество и верных слуг его. Бояре в безмолвной горести стояли вдали: он велел им приближиться и сказал: "Вам, свидетелям моего рождения и младенчества, известна внутренность души моей. С вами я царствовал и побеждал врагов для счастия России; с вами веселился в благоденствии и скорбел в злополучиях; любил вас искренно и награждал по достоинству; не касался ни чести, ни собственности вашей, боясь досадить вам одним грубым словом; вы были не Боярами, но Князьями земли Русской. Теперь вспомните, что мне всегда говорили: умрем за тебя и детей твоих. Служите верно моей супруге и юным сыновьям: делите с ними радость и бедствия". Представив им семнадцатилетнего Василия Димитриевича как будущего их Государя, он благословил его; избрал ему девять советников из Вельмож опытных; обнял Евдокию, каждого из сыновей и Бояр; сказал: Бог мира да будет с вами! сложил руки на груди и скончался. На другой день погребли Димитрия в церкви Архангела Михаила. Трапезундский Митрополит Феогност, приехавший на то время гостем в Москву, совершил сей печальный обряд вместе с некоторыми Епископами и святым Игуменом Сергием. Нельзя, по сказанию Летописцев, изобразить глубокой душевной скорби Россиян в сем случае: долго стенание и вопль не умолкали при дворе и на стогнах: ибо никто из потомков Ярослава Великого, кроме Мономаха и Александра Невского, не был столь любим народом и Боярами, как Димитрий, за его великодушие, любовь ко славе отечества, справедливость, добросердечие. Воспитанный среди опасностей и шума воинского, он не имел знаний, почерпаемых в книгах, но знал Россию и науку правления; силою одного разума и характера заслужил от современников имя орла высокопарного в делах Государственных, словами и примером вливал мужество в сердца воинов и, будучи младенец незлобием, умел с твердостию казнить злодеев. Современники особенно удивлялись его смирению в счастии. Какая победа в древние и новые времена была славнее Донской, где каждый Россиянин сражался за отечество и ближних? Но Димитрий, осыпаемый хвалами признательного народа, опускал глаза вниз и возносился сердцем единственно к Богу Всетворящему. - Целомудренный в удовольствиях законной любви супружеской, он до конца жизни хранил девическую стыдливость и, ревностный в благочестии подобно Мономаху, ежедневно ходил в церковь, всякую неделю в Великий Пост приобщался Святых Таин и носил власяницу на голом теле; однако ж не хотел следовать обыкновению предков, умиравших всегда Иноками: ибо думал, что несколько дней или часов Монашества перед кончиною не спасут души и что Государю пристойнее умереть на троне, нежели в келье.

Таким образом Летописцы изображают нам добрые свойства сего Князя; и славя его как первого победителя Татар, не ставят ему в вину, что он дал Тохтамышу разорить великое княжение, не успев собрать войска сильного, и тем продлил рабство отечества до времен своего правнука.

Димитрий сделал, кажется, и другую ошибку: имев случай присоединить Рязань и Тверь к Москве, не воспользовался оным: желая ли изъявить великодушное бескорыстие? Но добродетели Государя, противные силе, безопасности, спокойствию Государства, не суть добродетели. Может быть, он не хотел изгнанием Михаила Тверского, шурина Ольгердова, раздражить Литвы, и думал, что Олег, хитрый, деятельный, любимый подданными, лучше Московских Наместников сохранит безопасность юго-восточных пределов России, если искренно с ним примирится для блага отечества. - Димитрий прибавил к Московским владениям одну купленную им Мещеру и, подчинив себе Князей Ярославских, не хотел отнять у них наследственного Удела, довольный правом предписывать им законы.

В княжение Донского были основаны города Курмыш и Серпухов; первый (в 1372 году) Борисом Константиновичем Городецким, а второй (в 1374) Князем Владимиром Андреевичем, который, чтобы приманить туда людей, дал жителям многие выгоды и льготу, оградил его дубовыми стенами и сделал в нем Наместником своего Окольничего, Якова Юрьевича Новосильца. Новорогородцы, в 1384 году начав строить каменную крепость Яму на берегу Луги (ныне Ямбург), совершили оную в 33 дня; а в 1387 обвели Порхов также кирпичными стенами, вместо прежних деревянных. - Знаменитые монастыри Чудов, Андроньев, Симоновский в Москве, Высоцкий близ Серпухова и другие остались также памятниками времен Донского. Первые два основаны Митрополитом Алексием (который, обогатив Чудовскую обитель драгоценными, золотыми сосудами, селами, рыбными ловлями, завещал погребсти себя в оной), последние Святым Сергием Радонежским. Игумен Симонова монастыря, Феодор, племянник Сергиев и Духовник Великого Князя, отличаясь умом и знаниями, несколько раз ездил в Константинополь: поставленный там в Архимандриты, он исходатайствовал у Патриарха Нила, чтобы его обитель называлась Патриаршею и ни в чем не зависела от Митрополита Российского. Исполняя волю Князя Владимира Андреевича, своего друга, Св. Сергий избрал прекрасное место в двух верстах от нового города Серпухова и, собственными руками заложив монастырь Высоцкий, оставил в нем Игуменствовать любимого ученика, именем Афанасия, который после выехал навсегда из отечества, недовольный изгнанием Митрополита Киприана, и представился в Цареграде.

Церковные дела, важные по тогдашнему времени, заботили Великого Князя не менее Государственных. Он просил Митрополита Пимена единственно в досаду Киприану, но не мог иметь к нему ни любви, ни уважения, и желал дать церкви иного, достойнейшего Пастыря. Мы говорили о Епископе Дионисии, враге Митяя: обманом уехав в Константинополь, он нашел милость в Патриархе и возвратился оттуда с саном архиепископа Суздальского, Нижегородского и городецкого. Будучи хитр, ласков, благотворителен, Дионисий умел оправдать себя в глазах Димитрия и заслужил его доброе мнение достохвальным подвигом Христианского учителя. Еще во время Алексия Митрополита открылась в Новегороде ересь Стригольников, названных так от имени Карпа Стригольника, человека простого, но ревностного суевера, утверждавшего, что Иереи Российские, будучи поставляемы за деньги, суть хищники сего важного сана и что истинные Христиане должны от них удалиться. Многие люди, думая согласно с ним, перестали ходить в церковь, и народ, озлобленый их нескромными, дерзкими речами, утопил в Волхове трех главных виновников раскола, Карпа и Диакона Никиту с товарищем. Сия излишняя строгость, как обыкновенно бывает, не уменьшила, но втайне умножила число еретиков: Архиепископ Новогородский Алексий писал о том к Патриарху Нилу, который уполномочил Дионисия искоренить зло средствами благоразумного убеждения. Дионисий отправился в Новгород, во Псков, где Стригольники имели также своих учеников; доказывал им, что плата, определенная законом, не есть лихоимство, и наконец примирил их с Церковию, к удовольствию всех правоверных. Отдавая справедливость сей заслуге, Великий Князь желал видеть Дионисия на месте Пимена и велел ему ехать в Константинополь для поставления, будучи уверен в согласии Патриарха. Воля Димитриева действительно исполнилась; но Владимир Ольгердович Киевский остановил нового Митрополита на возвратном пути из Греции в Москву, объявив, что Киприан есть Глава всей Российской Церкви - и честолюбивый Дионисий умер в Киеве под стражею. Таким образом Великий Князь два раза не имел успеха в избрании Митрополитов и, как бы обезоруженный неблагоприятностию судьбы, хотел по крайней мере, чтобы древняя столица Св. Владимира и Москва имели одного Пастыря духовного. Начался суд между Пименом и Киприаном в Цареграде, куда великий Князь, вслед за первым, отправил Симоновского Архимандрита, Феодора, с грамотами и дарами. Прошлого около трех лет, и дело решилось ничем: Киприан остался Митрополитом Киевским, а Пимен, возвратясь в Москву, через год уехал опять в Грецию, тайно от Великого Князя, расположенного к нему весьма немилостиво: что случилось за месяц до кончины Димитриевой.

Важнейшим происшествием для Церковной Истории сего времени было обращение Пермян в Христианскую Веру. Вся обширная страна от реки Двины до хребта гор Уральских издревле платила дань Россиянам; но, довольные серебром и мехами, там собираемыми, они не принуждали жителей к перемене закона. Юный Монах, сын одного Устюжского церковника, именем Стефан, воспламенился ревностию быть Апостолом сих идолопоклонников; выучился языку Пермскому, изобрел для него новые особенные буквы, числом 24, и перевел на оный главные церковные книги с Славянского; хотел также узнать язык Греческий и долго жил в Ростовском монастыре Св. Григория Богослова, чтобы пользоваться тамошнею славною библиотекою. Изготовив себя ко званию народного учителя, он взял благословение от Коломенского Епископа, Герасима, Наместника Митрополии, и Великокняжеские грамоты, для своей безопасности; отправился в Пермь и начал проповедывать Бога истинного людям грубым, невеждам, но добродушным. Они слушали его с изумлением; некоторые крестились охотно; другие, в особености жрецы или кудесники Пермские, встревоженные сею новостию, говорили: "Как верить человеку, из Москвы пришедшему? Не Россияне ли издревле угнетают Пермь тяжкими данями? От них ли ждать нам истины и добра? Служа многим богам отечественным, изведанным благодеяниям долговременными, безумно променять их на одного, чуждого и неизвестного. Они посылают нам соболей, куниц и рысей, коими Вельможи Русские украшаются, торгуют и дарят Ханов, Греков и Немцев. Народ! твои учители суть опытные старцы; а сей иноплеменник юн летами, следственно и разумом". Но Стефан под защитою Княжеских грамот, Неба и своей кротости более и более успевал в душеспасительном деле; умножив число новых Христиан до тысячи, он построил церковь близ устья реки Выми и славил Творца вселенной на языке Пермском; а жители, самые упорные в язычестве, с любопытством смотрели на обряды Христианского Богослужения, дивяся красоте храма. Наконец, желая доказать им бессилие идолов, Стефан обратил в пепел одну из их знаменитейших кумирниц. Народ видел и безмолвствовал в ужасе, кудесники вопили, святый муж проповедывал. Тщетно главный волхв, именем Пама, хотел защитить свою Веру: кумиры, разрушенные пламенем, свидетельствовали их ничтожность. Он вызвался пройти невредим сквозь огонь и воду, требуя, чтобы Стефан сделал то же. "Я не повелеваю стихиями, - ответствовал смиренный Инок, - но Бог Христианский велик: иду с тобою". Пама думал только устрашить его: видя же смелость противника, отказался от испытания и тем довершил торжество истинной Веры. Убежденные мудрым учением Стефана, жители целыми толпами крестились и вместе с ним сокрушали идолов, в домах, на улицах, дорогах и в рощах, бросая в огонь драгоценные кожи зверей, приносимые в дар сим деревянным богам, и полотняные тонкие пелены, коими их обвивали. Пишут, что главными идолами народа Пермского и Обдорского были Воипель и так называемая Золотая баба, или каменное изображение старухи с двумя младенцами; что суеверные, убивая лучших своих оленей в честь ее, кровию оных мазали рот и глаза истукану, отвечавшему на вопросы любопытных о тайнах судьбы; что близ того места, в горах, часто раздавался звук, подобный трубному, и проч. Создав еще две церкви, Стефан завел при оных училища, чтобы образовать молодых людей для сана Иерейского, и поехал в Москву требовать учреждения особенной Епископии Пермской. Великий Князь лично знал и любил его. Митрополит Пимен также. Они нашли Стефана достойным Епископского сана, и сей новый Святитель, возвратясь в землю, им просвященную, заслужил имя отца Пермян: учил, благодетельствовал; во время голода доставлял им хлеб из Вологды и ездил в Новгород ходатайствовать за них у Правительства. Одним словом, введение Христианства в сих местах, утвержденного одною Апостольскою проповедию и силою добродетели, было счастливою эпохою для обитателей и в самом их гражданском состоянии: народ благодарный доныне с любовию говорит там о делах своего первого наставника, описанных Иноком Епифанием, учеником Св. Сергия. Употребив всю жизнь на благотворение, Стефан хотел закрыть глаза в Москве, где и преставился в княжение Василия Димитриевича (в 1396 году) с названием Святого; тело его погребено в Кремле, в церкви Преображения.

Между достопамятностями Димитриева времени должно заметить частые путешествия Греческих духовных сановников, особенно из Палестины, в Москву для собрания милостыни. Знаменитейший из них был Иерусалимский Архимандрит Нифонт, который посредством золота, вывезенного им из России, достиг Патриаршества. Утесняемые неверными, Греки пользовались усердием наших предков к Святым Местам и, требуя денег для восстановления храмов разоренных, употребляли оные более на мирские, нежели на церковные нужды. - Вообще Греция, приближаясь к своему конечному падению и недоброжелательством Рима как бы исключенная из системы держав Христианских, была в самой тесной связи с единоверною Россиею, которая начинала воскресать в Москве, и хотя не могла защитить Константинополя, но уделяла ему часть своего избытка, посылая дары Императору и Патриарху. Житель Цареградский во глубине нашего Севера, как прежде в Киеве, находил для себя второе отечество, где люди ученые столько любили язык его, что Алексий Митрополит даже в Русских грамотах подписывал имя свое по-Гречески. В Константинополе обитало всегда множество Россиян, привлекаемых купечеством или набожностию и живших там обыкновенно в монастыре Св. Иоанна Предтечи. Чтобы дать читателю ясное понятие о тогдашнем пути от Москвы до Царяграда, приведем здесь некоторые места из записок одного Российского духовного сановника, бывшего в Греции вместе с Митрополитом Пименом.

"Мы выехали из Москвы, - пишет он, - 13 Апреля в 1389 году, во Вторник Страстной Недели, и Митрополит велел Епископу Смоленскому, Михаилу, вместе с Архимандритом Спасским Сергием записывать все достопамятности сего путешествия. Пробыв Великую Субботу в Коломне, отправились мы Окою в день Пасхи к Рязани, где, за несколько верст от Переславля, встретили нас сыновья Олеговы: наконец и сам Князь со всеми Боярами и со крестами. Дружелюбно угостив Пимена, он проводил его из города в Фомино Воскресение; а Воевода Княжеский, Станислав, долженствовал охранять нас в пути до реки Дона: ибо в сих местах бывают частые разбои. За нами везли на колесах три струга с большою лодкою, и в Четверток спустили их на реку Дон. В Пятницу мы приехали к урочищу Кир-Михаилову, где прежде находился город. Тут откланялись Митрополиту Бояре Олеговы и Епископы, Ермий Рязанский, Феодор Ростовский, Евфросин Суздальский, Даниил Звенигородский Исаакий же Черниговский и Михаил Смоленский в Воскресенье сели с Пименом на суда и поплыли вниз рекою Доном.

Нельзя вообразить ничего унылее сего путешествия. Везде голые, необозримые пустыни; нет ни селения, ни людей; одни дикие звери, козы, лоси, волки, медведи, выдры, бобры смотрят с берега на странников как на редкое явление в сей стране; лебеди, орлы, гуси и журавли непрестанно парили над нами. Там существовали некогда города знаменитые: ныне едва приметны следы их.

В Понедельник миновали мы реку Мечу и Сосну, во вторник Острую Луку, в среду Кривой Бор, а в шестой день плавания устье Воронежа. 9 маия встретил нас Князь Юрий Елецкий" (потомок Михаила Черниговского) "с своими Боярами и со множеством людей. Исполняя данное ему Олегом повеление, он изъявил Митрополиту искреннее дружелюбие и снабдил его всем нужным.

Оттуда приплыли мы к Тихой Сосне и на ее берегах видели ряд белых каменных столпов, подобных малым стогам: работа и вид прекрасны! Оставив за собою реки Червленный Яр, Битюг и Хопер, в пятое Воскресение после Светлого миновали мы устье Медведицы и других рек, а во Вторник Серклию (Саркел?), город древний, а ныне только развалины. Тут в первый раз на обеих сторонах Дона показались Татары Сарыховина Улуса и бесчисленное множество их скота, овец, коз, волов, вельблюдов, коней. Мысль, что мы уже вступили в землю сих варваров, приводила нас в трепет; но они не сделали никому обиды, а только спрашивали везде, куда едем, и давали нам молока. Таким образом проплыв еще мимо Улуса Вулатова и Акбугина, мы накануне Вознесения достигли Азова, города Фряжского и Немецкого; а в неделю Святых Отцев перегрузились в корабль на устье Дона". Тут путешественник рассказывает, что Генуэзцы, у коих Пимен (в 1380 году) занимал деньги в Греции на имя Великого Князя, схватили его как неисправного должника и хотели заключить в темницу; однако ж Митрополит откупился серебром и благополучно отправился в свой путь Азовским и Черным морем.

Осыпая в Москве единоверных Греков благодеяниями, Димитрий привлекал в Россию и других Европейцев. Между его грамотами находим одну, данную Андрею Фрязину (вероятно, Генуэзцу) на область Печерскую, бывшую прежде за дядею сего Андрея, Матфеем Фрязиным. В грамоте сказано, чтобы жители ему повиновались и что он, следуя древним уставам, должен блюсти там общее спокойствие. Димитрий, глава Новогородцев, имел, как видно, право давать Наместника Печерянам, их подданным. Таким образом Москва и в XIV веке не чуждалась иностранцев, которые могли быть нужны для ее гражданского образования, и мнение, что до времен Иоанна III она не имела никакого сношения с Западом Европы, есть ложное. Азовские и Таврические Генуэзцы служили посредниками между Италиею и нашим Севером.

В Государствование Донского Россияне Великого Княжения оставили куны, заменив оные мелкою, серебряною монетою, для коей служила образцом Татарская. Моголы в древнем своем отечестве и в Китае вместо денег употребляли древесную кору и лоскутки кожаные с клеймом Ханским; но в Бухарин и в Капчаке имели собственную серебрянную и медную монету: первая называлась тангою, вторая пулом. Россияне сим именем назвали и свою, то есть, серебряную, деньгами, а медную пулами. Последние уже ходили и при отце Донского; а древнейшие из серебряных, доныне нам известных, биты в княжение Димитрия, весом 1/4 золотника, с изображением всадника. В мирном условии Тверского Князя с Димитрием, заключенном в 1375 году, еще упоминается о резанях, или мелких кунах; но в позднейших договорах цены вещей определяются только алтынами и деньгами (коих считалось 6 в алтыне).

Последний год Димитриева княжения особенно достопамятен началом огнестрельного искусства в России. Пишут, что Монах Францисканский, Константин Ангклицен или Бартольд Шварц, изобрел порох около половины XIV века и сообщил сие важное открытие Венециянам, воевавшим тогда с генуэзцами. Французы в 1338 году уже знали оное, и Король Английский Эдуард III, в славной битве при Креси (в 1346), разил неприятелей пушками. Вероятно, что Аравитяне еще гораздо ранее употребляли порох. Восточные Историки XIII столетия описывают его действие, и Гренадский Владетель, Абалвалид Исмаил Бен Ассер, в 1312 году имел снаряд огнестрельный. Нет сомнения, что и Монах Рогер Бакон за 100 лет до Бартольда Шварца умел составлять порох: ибо ясно говорит, в своем творении De nullitate Magiae, о свойстве и силе оного. Сказание нашего собственного летописца, что в 1185 году Князь Половецкий Кончак возил с собою Харазского Турка, стрелявшего живым огнем, также заставляет думать, что оружие сего человека могло быть огнестрельное. Но в России оно не употреблялось до 1389 года, когда, по известию одной летописи, вывезли к нам из земли Немецкой арматы и стрельбу огненную, с того времени сведанную Россиянами. Хотя еще в описании Московской осады 1382 года упоминается о пушках, но так назывались у нас прежде не нынешние воинские орудия сего имени, а большие самострелы, или махины, коими осажденные бросали камни в осаждающих. - При сыне Донского, Василии, уже делали в Москве и порох.

Наконец, описав историю времен Димитрия, прибавим, что Летописцы наши, согласно с другими, говорят о явлении комет зимою в 1368 и весною в 1382 годах: вторая, по их мнению, предвестила грозное Тохтамышево нашествие. Достойно замечания, что в следующий год около Москвы снег лежал целый месяц после Святой Пасхи и люди ездили на санях до 20 Апреля. Разные небесные знамения, чудесные для невежества, также засухи и великие пожары были весьма обыкновенны в государствование Димитрия.


великий московский князь Василий сын Дмитрия Донского

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 5 Глава 2

ВЕЛИКИЙ КНЯЗЬ ВАСИЛИЙ ДИМИТРИЕВИЧ. ГОДЫ 1389-1425
Великое Княжение сделалось наследием Владетелей Московских. Характер Аристократии. Договор. Политика Василиева. Брак. Великий Князь в Орде. Разорение Вятки. Нижний Новгород и Суздаль присоединены к Москве. Дела с Новымгородом. Нашествие Тамерлана. Славная икона Владимирская. Бедствие Азова. Дела Литовские. Взятие Смоленска. Свидание великого Князя с Витовтом. Россия Литовская. Дела Новогородские. Происшествия в Орде. Замыслы Витовта. Наши завоевания в Болгарии. Война Витовта с Моголами. Эдигей. Кончина Князя Тверского. Временная независимость Великого Княжения. Удача и неблагоразумие Князя Смоленского. Политика Витовта. Неудовольствие Новогородцев. Злодейство Князя Смоленского. Разрыв с Литвою. Свидригайло. Войны с Ливониею. Нашествие Эдигея. Письмо Эдигеево. Кончина Владимира Храброго. Происшествия в Орде. Дела Новогородские. Язва. Голод. Мысль о преставлении света. Кончина и характер Василия. Завещание. Договор с Рязанским Князем. Дары, посланные в Грецию. Дочь Василиева за Императором. Дела церковные. Судная грамота. Разные известия. Добродетель супруги Донского.

Димитрий оставил Россию готовую снова противоборствовать насилию Ханов: юный сын его, Василий, отложил до времени мысль о независимости и был возведен на престол [15 августа 1389 г.] в Владимире ПосломЦарским, Шахматом. Таким образом достоинство Великокняжеское сделалось наследием Владетелей Московских. Уже никто не спорил с ними о сей чести. Хотя Борис Городецкий, старейший из потомков Ярослава II, немедленно по кончине Донского отправился в Сарай; но целию его исканий был единственно Нижний Новгород, отнятый у него племянниками. Тохтамыш, неблагодарно предприяв воевать сильную Империю Тамерланову, велел ему ехать за собою к границам Персии; наконец дозволил остаться в Сарае и, разорив многие города бывшего своего заступника, по возвращении в Улусы отпустил Бориса в Россию с новою жалованною грамотою на область Нижегородскую.

Великий Князь, едва вступив в лета юношества, мог править Государством только с помощию Совета: окруженный усердными Боярами и сподвижниками Донского, он заимствовал от них сию осторожность в делах государственных, которая ознаменовала его тридцатишестилетнее княжение и которая бывает свойством Аристократии, движимой более заботливыми предвидениями ума, нежели смелыми внушениями великодушия, равно удаленной от слабости и пылких страстей. Опасаясь прав дяди Василиева, Князя Владимира Андреевича, основанных на старейшинстве и на славе воинских подвигов, господствующие Бояре стеснили, кажется, его власть и не хотели дать ему надлежащего участия в правлении: Владимир, ни в чем не нарушив договора, заключенного с Донским - был всегда ревностным стражем отечества и довольный жребием Князя второстепенного - оскорбился неблагодарностию племянника и со всеми ближними уехал в Серпухов, свой Удельный город, а из Серпухова в Торжок. Сия несчастная ссора, как и бывшая с отцом Василия, скоро прекратилась возобновлением дружественной грамоты 1388 года. Владимир, сверх его прежнего Удела и трети Московских доходов, получил Волок и Ржев: за то обещал повиноваться юному Василию как старейшему, ходить на войну с ним или с полками Великокняжескими, сидеть в осаде, где он велит, и проч.; а с Волока платить Ханам 170 рублей в число пяти тысяч Василиевых.

Обстоятельство, что Владимир Андреевич во время раздора с племянником жил в области Новогородской, достойно замечания. Владетели Московские, присвоив себе исключительное право на сан Великокняжеский, считали и Новгород наследственным их достоянием, вопреки его древней, основанной на грамотах Ярославовых свободе избирать Князей. Оттого сыновья Калитины, Симеон, Иоанн, при восшествии на престол были в раздоре с сим гордым народом: Василий также; и Новогородцы охотно дали убежище недовольному Владимиру, чтобы иметь в нем опору на всякий случай; но, видя искреннее примирение дяди с племянником, желали и сами участвовать в оном. Дело шло единственно о чести или обряде. "Мы рады повиноваться Князю Московскому, - говорили они: - только прежде напишем условия как люди вольные". Сии условия по обыкновению состояли в определении известных прав Княжеских и народных. Василий не захотел спорить и в присутствии Бояр Новогородских, в Москве, утвердив печатию договорную грамоту, отправил к ним в Наместники Вельможу Московского, Евстафия Сыту. - Заметим, что со времен Калиты Новогородцы уже не имели собственных, особенных Князей, повинуясь Великим или Московским, которые управляли ими чрез Наместников: ибо Наримант, Патрикий, Лугвений и другие Князья, Литовские и Российские, с того времени находились у них единственно в качестве Воевод, или частных властителей.

Три предмета долженствовали быть главными для политики государя Московского: надлежало прервать или облегчить цепи, возложенные Ханами на Россию, - удержать стремление Литвы на ее владения, усилить Великое Княжение присоединением к оному Уделов независимых. В сих трех отношениях Василий Димитриевич действовал с неусыпным попечением, но держась правил умеренности, боясь излишней торопливости и добровольно оставляя своим преемникам дальнейшие успехи в славном деле государственного могущества.

На семнадцатом году жизни он сочетался браком с юною Софиею, дочерью Витовта, сына Кестутиева. Изгнанный Ягайлом из отечества, сей витязь жил в Пруссии у Немцев. В одной из летописей сказано, что Василий, в 1386 году бежав из Орды в Молдавию, на пути в Россию был задержан Витовтом в каком-то Немецком городе, и наконец, освобожденный с условием жениться на его дочери, чрез пять лет исполнил сие обещание, согласно с честию и пользою государственною. Уже Витовт славился разумом и мужеством; имел также многих друзей в Литве и по всем вероятностям не мог долго быть изгнанником. Василий надеялся приобрести в нем или сильного сподвижника против Ягайла, или посредника для мира с Литвою.

Бояре Московские, Александр Поле, Белевут, Селиван, ездили за невестою в Пруссию и возвратились чрез Новгород. Князь Литовский, Иван Ольгимонтович, проводил ее до Москвы, где совершилось брачное торжество к общему удовольствию народа.

[1392 г.] Скоро Великий Князь отправился к Хану. За несколько месяцев перед тем Царевич Беткут, посланный Тохтамышем от берегов Волги и Казанки сквозь дремучие леса к северу, разорил Вятку, где со времен Андрея Боголюбского обитали Новогородские выходцы в свободе и независимости, торгуя или сражаясь с Чудскими соседственными народами. Слух о благосостоянии сей маленькой республики вселил в Моголов желание искать там добычи и жертв корыстолюбия. Изумленные внезапным их нашествием, жители нс могли отстоять городов, основанных среди пустынь и болот в течение двухсот лет: одни погибли от меча, другие навеки лишились вольности, уведенные в плен Беткутом: многие спаслися в густоте лесов и предприяли отмстить Татарам. Новогородцы, устюжане соединились с ними и, на больших лодках рекою Вяткою доплыв до Волги, разорили Жукотин, Казань, Болгарские, принадлежащие Ханам города и пограбили всех купцев, ими встреченных. Однако ж не сии случаи заставили Великого Князя ехать в Орду: намерение его обнаружилось в следствиях, составивших достопамятную эпоху в постепенном возвышении Московского Княжения. Он был принят в Орде с удивительною ласкою. Еще никто из Владетелей Российских не видал там подобной чести. Казалось, что не данник, а друг и союзник посетил Хана. Утвердив Нижегородскую область за Князем Борисом Городецким, Тохтамыш, согласно с мыслями Вельмож своих, не усомнился признать Василия наследственным ее Государем. Великий Князь хотел еще более, и получил все по желанию: Городец, Мещеру, Торусу, Муром. Последние две области были древним Уделом Черниговских Князей и никогда не принадлежали роду Мономахову. Столь особенная благосклонность изъясняется обстоятельствами времени. Тохтамыш, начав гибельную для себя войну с грозным Тамерланом, боялся, чтобы Россияне не пристали к сему завоевателю, который, желая наказать неблагодарного повелителя Золотой Орды, шел от моря Аральского и Каспийского к пустыням северной Азии. Хотя Летописцы не говорят того, однако ж вероятно, что Василий, требуя милостей Хана, обещал ему не только верность, но и сильное вспоможение: как Глава Князей Российских, он мог ручаться за других и тем обольстить или успокоить преемника Мамаева; корыстолюбие Вельмож Ординских и богатые дары Василиевы решили всякое сомнение. Уже Тохтамыш двинулся с полками навстречу к неприятелю за Волгу и Яик: великий Князь спешил удалиться от кровопролития; а Посол Ханский, Царевич Улан, долженствовал возвести его на престол Нижегородский.

Три месяца Василий был в отсутствии: народ Московский праздновал возвращение юного Государя [26 октября 1392 г.] как особенную милость Небесную. Еще не доехав до столицы, Великий Князь из Коломны отправил Бояр своих с Ханскою грамотою и с Послом Царевым в Нижний, где Князь Борис, недоумевая, что ему делать, собрал Вельмож на совет. Но знатнейший из них, именем Румянец, оказался предателем. Князь хотел затворить ворота городские. "Посол Царев (сказал Румянец) и Бояре Московские едут сюда единственно для утверждения любви и мира с тобою: впусти их и не оскорбляй ложным подозрением. Окруженный нами, верными защитниками, чего можешь страшиться?" Князь согласился, и поздно увидел измену. Бояре Московские, въехав в город, ударили в колокола, собрали жителей, объявили Василия их Государем. Тщетно Борис звал к себе дружину свою. Коварный Румянец ответствовал: "Мы уже не твои", - и с другими единомышленниками предал Бориса слугам Великокняжеским. Сам Василий с Боярами старейшими прибыл в Нижний, где, учредив новое правление, поручил сию область Наместнику, Димитрию Александровичу Всеволожу. Так рушилось, с своими Уделами, особенное Княжество Суздальское, коего именем долго называлась сильная Держава, основанная Андреем Боголюбским, или все области северовосточной России между пределами Новогородскими, Смоленскими, Черниговскими и Рязанскими. - Борис чрез два года умер. Его племянники, Василий, прозванием Кирдяпа, и Симеон, бежав в Орду, напрасно искали в ней помощи. Хотя Царевич Эйтяк вместе с Симеоном (в 1399 году) приступал к Нижнему и взял город обманом; но имея у себя едва тысячу воинов, не мог удержать оного. Супруга Симеонова, быв долго под стражею в России, нашла способ уйти в землю Мордовскую, подвластную Татарам, и жила в каком-то селении у Христианской церкви, сооруженной Хивинским Турком Хазибабою: Бояре Великого Князя, посланные с отрядом войска, взяли сию несчастную Княгиню и привезли в Москву. Между тем ее горестный супруг, лишенный отечества, друзей, казны, восемь лет скитался с Моголами по диким степям, служил в разные времена четырем Ханам и наконец прибегнул к милости Великого Князя, который возвратил ему семейство и позволил избрать убежище в России. Симеон, изнуренный печалями, добровольно удалился в независимую область Вятскую, где и скончался чрез пять месяцев (в 1402 году), быв жертвою общей пользы государственной. Старший брат Симеонов, Василий Кирдяпа, умер также в изгнании. Сыновья Василиевы и Борисовы то служили при дворе Московском, то уходили в Орду; а внук Кирдяпин, Александр Иванович Брюхатый, женился после на дочери Великого Князя, именем Василисе.

Руководствуясь правилами государственного блага, Василий и в других случаях не боялся казаться ни излишно властолюбивым, ни жестоким. Так, вследствие вторичного несогласия с Новогородцами, не хотевшими платить ему черной, или народной дани, изъявил он строгость необыкновенную, хитро соединив выгоды казны своей с честию Главы Духовенства. Митрополит Киприан, бесспорно заступив место умершего в Цареграде Нимена, ездил (в 1392 году) из Москвы в Новгород; с пышными обрядами служил Литургию в Софийском храме; велегласно учил народ с амвона и две недели пировал у тамошнего Архиепископа, Иоанна, вместе с знаменитейшими чиновниками, которые, в знак особенного уважения, от имени всего города подарили ему несколько дворов. Но сие дружелюбие изменилось, когда Митрополит в собрании граждан объявил, чтобы они, следуя древнему обыкновению, относились к нему в делах судных. Посадник, Тысячский и все ответствовали единодушно: "Мы клялися, что не будем зависеть от суда Митрополитов, и написали грамоту". Дайте мне оную, сказал Киприан: я сорву печать и сниму с вас клятву. Народ не хотел, и Киприан уехал с великою досадою. Зная, сколь Митрополиты пребыванием своим в Москве способствовали знаменитости ее Князей и нужны для их дальнейших успехов в единовластии, Василий с жаром вступился за Пастыря Церкви. Посол Великокняжеский представил Новогородцам, что они, с 1386 года платив Донскому народную дань, обязаны платить ее и сыну его; обязаны также признать Митрополита судиею в делах гражданских, или испытают гнев Государев. Новогородцы отвечали, что народная дань издревле шла обыкновенно в общественную казну, а Князь довольствовался одними пошлинами и дарами; что второе требование Василия, касательно Митрополита, противно их совести. [1393 г.] Сей ответ был принят за объявление войны. Полки Московские, Коломенские, Звенигородские, Дмитровские, предводимые дядею Великого Князя, Владимиром Андреевичем Храбрым, и сыном Донского, Юрием, взяли Торжок и множество пленников в областях Новагорода, куда сельские жители с имением, с детьми бежали от меча и неволи. Уже рать Московская, совершив месть, возвратилась, когда Василий узнал, что Торжок, оставленный без войска, бунтует и что ревностный доброхот Великокняжеский, именем Максим, убит друзьями Новогородского Правительства. Тут он решился неслыханною у нас дотоле казнию устрашить мятежников: велел Боярам снова идти с полками в Торжок, изыскать виновников убийства и представить в Москву. Привели семьдесят человек. Народ собрался на площади и был свидетелем зрелища ужасного. Осужденные на смерть, сии преступники исходили кровию в муках: им медленно отсекали руки, ноги и твердили, что так гибнут враги Государя Московского!.. Василий еще не имел и двадцати лет от рождения: действуя в сем случае, равно как и в других, по совету Бояр, он хотел страхом возвысить достоинство Великокняжеское, которое упало вместе с Государством от разновластия. - Новогородцы с своей стороны искали себе удовлетворения в разбоях: взяли Кличен, Устюжну; сожгли Устюг, Белозерск, не щадя и Святых храмов, обдирая иконы и книги церковные: пытали богатых людей, чтобы узнать, где скрыты их сокровища; пленяли граждан, земледельцев и, наполнив добычею множество лодок, отправили все вниз по Двине. Два Князя предводительствовали сими хищниками: Роман Литовский и Константин Иоаннович Белозерский, коего отец и дед пали в славной Донской битве. Сей юный Князь, не захотев быть подручником Государя Московского, вступил в службу Новагорода, его неприятеля. Но война не продолжилась; ибо Новогордцы, изведав твердый характер Василия, разочли, что лучше уступить ему требуемую им дань, нежели отказаться от купеческих связей с Московскими владениями и подвергать опасностям свою торговлю Двинскую, которой он, господствуя над Устюгом и Белымозером, легко мог препятствовать: обстоятельство всегда решительное в их ссорах с великими Князьями. Надлежало удовольствовать и Митрополита, тем необходимее, что Патриарх Константинопольский, Антоний, взял его сторону и велел им сказать: "Повинуйтеся во всем главе церкви Российской". И так они прислали знатнейших людей в Москву умилостивить Государя смиренными извинениями и вручить Киприану судную грамоту. Митрополит благословил их, а Великий Князь отправил Бояр в Новгород для утверждения мира. С ними ездил и Посол Митрополитов, коему чиновники и народ дали там 350 рублей в знак дружелюбия.

В то время, когда юный Василий, приобретениями и строгостию утверждая свое могущество, с радостию взирал издали на внешние и внутренние опасности Капчакской ненавистной Орды, - в то самое время он увидел новую тучу варваров, готовую истребить счастливое творение Иоанна Калиты, героя Донского и его собственное, то есть вторично обратить Россию в кровавое пепелище. Мы упоминали о Тамерлане, Тимуре, или Темир-Аксаке: будучи сыном одного ничтожного Князька в Империи Чагатайских Моголов и рожденный во дни ее падения, когда безначалие, раздоры, властолюбие Эмиров предали оную в жертву Хану Кашгарскому и Гетам или Калмыкам, он в первом цвете юности замыслил избавить отечество от неволи, - восстановить величие оного, наконец покорить вселенную и громом славы жить в памяти веков. Вздумал и совершил. Явление сих исполинов в мире, безжалостно убивающих миллионы, ненасытимых истреблением и разрушающих древние здания гражданских обществ для основания новых, ничем не лучших, есть тайна Провидения. Движимые внутренним беспокойством духа, они стремятся от трудного к труднейшему, губят людей и в награду от них требуют себе названия великих. Первые подвиги Тамерлановы были достохвальны: под защитою гор и пустынь собирая верных товарищей, приучая их и себя к воинской доблести, неутомимо тревожа Гетов, он бесчисленными успехами купил славу Героя. Враги побежденные удалились; Держава Чагатайская возвратила свою независимость. Но ему надлежало еще смирить врагов внутренних, Эмиров властолюбивых, и самого бывшего друга и главного сподвижника, Гуссеина: они погибли, и народный сейм единодушно возгласил Тимура, на тридцать пятом году его жизни, Монархом Чагатайской Державы и Сагеб-Керемом или владыкою мира. Сидя в златом венце на престоле сына Чингисханова, опоясанный Царским поясом, осыпанный, по Восточному обыкновению, золотом и каменьями драгоценными, Тимур клялся Эмирам, стоящим пред ним на коленах, оправдать делами свое новое достоинство и победить всех Царей земли. Боясь казаться народу хищником, сей лукавый властолюбец жаловал потомков Чингисовых в Великие Ханы, держал их при себе и повелевал будто бы только именем сих законных Государей Могольских. Война следовала за войною, и каждая была завоеванием. В 1352 году, за семь лет до его восшествия на престол Чагатайский, укрываясь в пустынях от неприятелей, он не имел в мире ничего, кроме одного тощего коня и дряхлого вельблюда; а чрез несколько лет сделался Монархом двадцати шести Держав в трех частях мира. Овладев восточными берегами моря Каспийского, устремился на Персию, или древний Иран, где, между реками Оксом и Тигром, долго царствовал род Чингисов, но тогда, вместо Монарха, господствовали многие Князья слабые: одни смиренно облобызали ковер Тимурова. престола; другие сражались и гибли. Богатый Ормус заплатил ему дань золотом: Багдад, некогда столица великих Калифов, покорился. Уже вся Азия от моря Аральского до Персидского залива, от Тифлиса до Евфрата и пустынной Аравии, признавала Тимура своим повелителем, когда он, собрав Эмиров, сказал им: "Друзья и сподвижники! счастие, благоприятствуя мне, зовет нас к новым победам. Имя мое привело в ужас вселенную; движением перста потрясаю землю. Царства Индии нам отверсты: сокрушу, что дерзнет противиться, и буду владыкою оных". Эмиры изумились: цепи гор высоких, глубокие реки, пустыни, огромные слоны и миллионы воинственных жителей устрашали их воображение. Но Тимур, уверенный в своем счастии, шел смело по следам Героя Македонского в сию цветущую страну мира, где история полагает колыбель человеческого рода и куда искони стремились завоеватели, от Вакха до Семирамиды, от Сезостриса до Александра Великого; в страну, славнейшую древностию преданий, но менее других известную по летописям. Тимур перешел Инд, взял Дели (где уже более трех веков властвовали Султаны Магометанской Веры) и, на берегах Гангеса истребив множество Гебров огнепоклонников, остановился у той славной скалы, которая, имея вид телицы, извергает из недр своих сию знаменитую в баснословии Востока реку. Там сведал он о бунте Христиан Грузинских, о блестящих успехах Баязетова оружия и возвратился; смирил первых, невзирая на их неприступные горы, и, не терпя равного себе в воинской славе, хотел, чтобы Султан Турецкий удержал быстрое стремление своих завоеваний, которые в окрестностях Евфрата сближались с Могольскими. "Знай, - писал он к Баязету, - что мои воинства покрывают землю от одного моря до другого; что Цари служат мне телохранителями и стоят рядами пред шатром моим; что судьба у меня в руках и счастие всегда со мною. Кто ты? муравей Туркоманский: дерзнешь ли восстать на слона? Если ты в лесах Анатолии одержал несколько побед ничтожных; если робкие Европейцы обратили тыл пред тобою: славь Магомета, а не храбрость свою... Внемли совету благоразумия: останься в пределах отеческих, как они ни тесны; не выступай из оных, или погибнешь". Гордый Баязет ответствовал равнодушно: "Давно желаю воевать с тобою. Хвала Всевышнему: ты идешь на меч мой!" Баязет имел время изготовиться к сей войне: ибо враг его, раздраженный тогда Султаном Египетским, устремился к Средиземному морю. Сирия, Египет, украшаемые древнею славою и развалинами, казались Тимуру завоеванием лестным. Разбив Мамелюков под стенами Алепа, в тот самый час, когда свирепые Моголы лили кровь единоверцев в сем городе, Тимур спокойно беседовал с учеными мужами Алепскими и красноречиво доказывал им, что он друг Божий; что одни упрямые враги его будут ответствовать Небу за претерпеваемые ими бедствия. Сей хитрый лицемер действительно при всяком случае изъявлял набожность, пред битвами обыкновенно совершал молитву на коленах, за победы торжественно благодарил Всевышнего и на пути к Дамаску, где надлежало ему сразиться с войском Египетским, остановил многочисленные полки свои, чтобы в глазах их смиренно поклониться мнимому гробу Ноеву, священному для Мусульманов. Султан Египетский, Фаруч, заключил в темницу Послов Могольских: Тимур писал к нему: "Великие завоеватели собирают воинства, ищут опасностей и битв единственно для чести и памяти бессмертной. Сей грозный шум ополчений, где миллионы людей бывают в движении, производим любовию ко славе, а не к стяжанию: ибо человек может насытиться в день одною половиною хлеба. Ты дерзнул оскорбить меня: если бы камни говорить могли, они научили бы тебя осторожности". Победив Фаруча, он с ласкою угостил в шатре своем ученого Кади Веледдина, присланного жителями Дамаска умилостивить его; говорил с ним об истории народов (ибо все происшествия мира, Востока и Запада, по словам современного Арабского Писателя, были ему известны); хвалил Государей милосердых и так мало заботился о снискании сей добродетели, что оставил в Дамаске одни кучи пепла. Нигде Татары не находили столько богатства, золота и всяких драгоценностей, как в сем городе, где шесть веков цвела торговля. - Скоро решилась и судьба Баязетова. Страшные Янычары уступили превосходному числу, мужеству или счастию Моголов. Пленив Баязета, Тимур обнял его, посадил на ковре Царском рядом с собою и старался утешить рассуждениями о тленности мирского величия: отняв у него корону, подарил ему одежду драгоценную и хвастовством великодушия еще более, нежели своею победою, унизил сего бывшего знаменитого Монарха. - Обложив данию Султана Мамелюков, Османов, Императора Греческого; властвуя от моря Каспийского и Средиземного до Нила и Гангеса, Тимур жил в Самарканде и называл себя Главою лучшей половины мира. В сию столицу возвращался он после всякого завоевания наслаждаться кратковременным отдохновением; украшал великолепно мечети, разводил сады и, желая слыть благотворителем людей, соединял каналами реки, строил новые города, в надежде, что слабые умы, ослепляемые призраками лицемерных государственных добродетелей, простят ему множество разрушенных им городов древних, убиение миллионов и высокие пирамиды голов человеческих, коими его Моголы знаменовали свои победы на месте кровопролития, на пепелищах Дели, Багдада, Дамаска, Смирны.

Еще Тимур не совершил всех описанных нами завоеваний, когда, оскорбленный неблагодарностию Тохтамыша, он в первый раз приближился к границам России. Войско его шло от Самарканда и реки Сигона через Ташкент, Ясси или Туркестан, за коим уже начиналось владение Канчакской Орды, в нынешних степях Киргизских.

Стоя на высоком холме, Тимур долго с удивлением смотрел на их необозримые, гладкие равнины, подобные морю, и велел тут, в память векам, соорудить высокую каменную пирамиду с означением Эгиры и дня, когда он вступил в сии ужасные пустыни. Четыре месяца шли Татары к Северу, питаясь наиболее мясом диких коз, сайгаков, птичьими яицами и травою. Звериная ловля представляла в сих пустынях зрелище шумной войны. Рассыпаясь на великом пространстве, Моголы составляли круг и гнали зверей прямо к ставке Императорской при звуке оружия и труб. Тимур выезжал на коне и, встречая целые стада всякого рода животных, стрелял любых; наконец, утомленный охотою, входил в шатер свой обедать. Тогда воины бросались на зверей, убивали всех без остатка, разводили бесчисленные огни и садились пировать до вечера. Скудный ручей или мутное озеро бывали для них в сих безводных местах самым счастливейшим открытием. - Достигнув пятидесятого Градуса Широты, между реками Эмбою и Тоболом, войско остановилось. Тимур в богатой одежде и в Царском венце сел на коня; имея в руке златую державу, объехал все полки и, довольный их исправностию, вооружением, бодрым духом, велел идти далее, к берегам Урала. Там показалась многочисленная рать Тохтамышева. Сей Хан презрел совет умных Вельмож, которые говорили ему, что страшно быть врагом счастливого: ненавидя в Тимуре хищника власти, принадлежащей потомкам Чингисхановым, он грозился свергнуть его с трона. Ежедневные сшибки передовых отрядов заключились кровопролитным сражением в степях Астраханской Губернии: разбитый Тохтамыш бежал за Волгу; а Тимур на ее берегах великолепно праздновал свою победу, среди обширного луга, где прекрасные невольницы разносили яства в золотых и серебряных чашах; окруженный своими женами, он сидел на престоле Капчакском и с удовольствием внимал песням, коими стихотворцы Могольские славили сей блестящих успех его оружия и которые были названы Фатенамей Капчак, или торжеством Капчакским, двадцать шесть дней Эмиры и воины пировали, наслаждаясь всеми утехами роскоши. Но Тимур не хотел быть долее в сей завоеванной им стране и тем же путем, чрез 11 месяцев, возвратился в Самарканд.

[1395 г.] Прошло около трех лет. Тохтамыш, оставленный в покое неприятелем, снова господствовал над Ордою Капчакскою и снова послал войско разорять северную Персию. "Во имя всемогущего Бога, - писал к нему Тамерлан, - спрашиваю, с каким намерением ты, Хан Капчакский, управляемый демоном гордости, выступаешь из своих пределов? Разве забыл ты последнюю войну, когда рука моя обратила в прах твои силы, богатства и владения? Неблагодарный! вспомни, сколь некогда оказал я тебе милостей! Еще можешь раскаяться. Хочешь ли мира? Хочешь ли войны? Избирай; мне все едино. Но самая глубина морская не скроет врага от нашей мести". Тохтамыш хотел войны и расположился станом на берегу Терека: ибо Монарх Чагатайский был уже в Дербенте. Между Тереком и Курою, близ нынешнего Екатеринограда, произошло славное в восточных летописях кровопролитие. Потомки Чингисхановы сражались между собою в ужасном остервенении злобы и гибли тьмами. Правое крыло и средина войска Тамерланова замешались; но сей свирепый Герой, рожденный быть счастливым, умел твердостию исторгнуть победу из рук Тохтамышевых: окруженный врагами, изломав копие свое, уже не имея ни одной стрелы в колчане, хладнокровно давал вождям повеление сломить густые толпы неприятельские. Стрелки его, чтобы остаться неподвижными, целыми рядами бросались на колена, и левое крыло шло вперед. Еще Хан Золотой Орды мог бы новым усилием решить битву в свою пользу; но прежде времени ослабев духом, бежал. Тамерлан гнался за ним до Волги, где, объявив Койричака Аглена, сына Урусова, Властителем Орды Капчакской, надел на него венец Царский.

Сии удары, нанесенные Моголами Моголам, изнурили силы Волжских и долженствовали веселить Россиян мыслию о близкой счастливой свободе отечества. Надеялись, что Тамерлан, сокрушив неприятеля, вторично отступит к границам своей Империи, и что внутренние междоусобия Орды Капчакской довершат его гибель. Но грозный завоеватель Востока вслед за бегущим Тохтамышем устремился к Северу; перешел Волгу, степи Саратовские и, вступив в наши юго-восточные пределы, взял Елец, где господствовал Князь Феодор, отрасль Карачевских Владетелей и данник Олега Рязанского. Весть о нашествии сего нового Батыя привела в ужас всю Россию. Ожидали такого же общего разрушения, какое за 160 лет перед тем было жребием Государства нашего; рассказывали друг другу о чудесных завоеваниях, о свирепости и несметных полках Тамерлановых; молились в церквах и готовились к Христианской смерти, без надежды отразить силу силою. Но Великий Князь бодрствовал в совете Бояр мудрых и в сие решительное время явил себя достойным сыном Димитрия: не устрашился ни славы Тамерлана, ни четырех его сот тысяч Моголов, которые, по слуху, шли под его знаменами; велел немедленно собираться войску и сам принял начальство, в первый раз украсив юношеское чело свое шлемом бранным и напомнив Москвитянам те незабвенные дни, когда Герой Донской ополчался на Мамая. Уже многие из Воевод Димитриевых скончали жизнь; другие, служив отцу, хотели служить и сыну; старцы сели на коней и явились пред полками в доспехах, обагренных кровию Татарскою на Куликове поле. Народ ободрился: войско шло охотно, тем же путем, которым вел оное Донской против Мамая, и Великий Князь, поручив Москву дяде своему, Владимиру Андреевичу, стал за Коломною на берегу Оки, ежедневно готовый встретить неприятеля.

Между тем все церкви Московские были отверсты с утра до глубокой ночи. Народ лил слезы пред олтарями и постился. Митрополит учил его и Вельмож Христианским добродетелям, торжествующим в бедствиях. Но слабые трепетали. Желая успокоить граждан любезной ему столицы, Великий Князь писал к Митрополиту из Коломны, чтобы он послал в Владимир за иконою Девы Марии, с коею Андрей Боголюбский переехал туда из Вышегорода и победил Болгаров. Сие достопамятное перенесение славного в России образа из древней в ее новую столицу было зрелищем умилительным: бесчисленное множество людей на обеих сторонах дороги преклоняло колена, с усердием и слезами взывая: Матерь Божия! Спаси землю Русскую. Жители Владимирские провождали икону с горестию: Московские приняли с восхищением, как залог мира и благоденствия. Митрополит Киприан, Епископы и все Духовенство в ризах служебных, с крестами и кадилами; за ними Владимир Андреевич Храбрый, семейство Великокняжеское, Бояре и народ встретили святыню вне града на Кучкове поле, где ныне монастырь Сретенский; увидев оную вдали, пали ниц и в радостном предчувствии уже благодарили Небо. Поставили образ в Соборном храме Успения и спокойнее ждали вестей от Великого Князя.

Тамерлан, пленив Владетеля Елецкого со всеми его Боярами, двинулся к верховью Дона и шел берегами сей реки, опустошая селения. Знаменитый Персидский Историк сего времени, Шерефеддин, любя хвалить добродетели своего Героя, признается, что Тамерлан, подобно Батыю, усыпал трупами поля в России, убивая не воинов, а только людей безоружных. Казалось, что он хотел идти к Москве; но вдруг остановился и, целые две недели быв неподвижен, обратил свои знамена к югу и вышел [26 августа] из Российских владений. Без сомнения, не одно смелое, великодушное ополчение Князя Московского произвело сие удивительное для современников действие: надлежит искать и других причин вероятных. Хотя историки восточные повествуют, что Моголы Чагатайские обогатились у нас несметною добычею и навьючили вельблюдов слитками золота, серебра, мехами драгоценными, кусками тонкого полотна Антиохийского и Русского; однако ж вероятнее, что сокровища, найденные ими в Ельце и в некоторых городках Рязанских, не удовлетворяли их корыстолюбию и не могли наградить за труды похода в земле северной, большею частию лесистой, скудной паствами и в особенности теми изящными произведениями человеческого ремесла, коих употребление и цену сведали Татары в образованных странах Азии. Наступала дождливая осень: с людьми, обыкшими кочевать в местах плодоносных и теплых, благоразумно ли было идти далее к Северу, чтобы встретить зиму со всеми ее жестокостями? Но путь к Москве надлежало еще открыть битвою с войском довольно многочисленным, которое умело победить Мамая. Завоевание Индии, Сирии, Египта, богатых природою и торговлею, славных в Истории мира, пленяло воображение Тамерлана: Россия, к счастию, не имела для него сей прелести. Он спешил удалиться от непогод осенних и по течению Дона спустился к его устью.

Сия весть радостно изумила наше войско. Никто не думал гнаться за врагом, который, еще не видав знамен Великого Князя, не слыхав звука воинских труб его, как бы в смятении бежал к Азову. Юный Государь мог бы приписать спасение отечества великодушной своей твердости, но вместе с народом приписал оное силе сверхъестественной и, возвратясь в Москву, соорудил каменный храм Богоматери с монастырем на древнем Кучкове поле: ибо, как пишут современники, Тамерлан отступил в самый тот день и час, когда жители Московские на сем месте встретили Владимирскую икону. Оттоле церковь наша торжествует праздник Сретения Богоматери 26 августа, в память векам, что единственно особенная милость Небесная спасла тогда Россию от ужаснейшего из всех завоевателей.

Что Тамерлан готовил Москве, то испытал несчастный Азов, богатый товарами Востока и Запада. Многочисленное Посольство, составленное из купцов Египетских, Венециянских, Генуэзских, Каталонских и Бискайских, встретило Монарха Чагатайского на берегу Дона с дарами и ласками. Он успокоил их на словах и, в то же время велев одному из Эмиров осмотреть городские укрепления, внезапно приступил к оным. Азов и богатства его исчезли. Ограбив лавки и домы, умертвив или оковав цепями всех тамошних Христиан, которые не успели спастися бегством на суда, Моголы обратили город в пепел. - Завоевав землю Черкесскую и Ясскую, взяв самые неприступные крепости в Грузии, Тамерлан у подошвы Кавказа дал праздник войску. В огромном шатре, окруженном блестящими столпами, среди Вельмож и Полководцев, он сидел на золотом троне, украшенном драгоценными каменьями, и при звуке шумных мусикийских орудий пил Грузинское вино, желая здравия и дальнейших побед своим неутомимым сподвижникам. Уведомленный о непокорстве жителей Астраханских, Тамерлан, презирая холод зимний и глубокий снег, пошел к сему городу, укрепленному, сверх каменных, ледяными стенами, срыл его до основания; разрушил огнем и столицу Ханскую, Сарай; наконец удалился к границам своей Империи, предав, как он сказал, Державу Батыеву губительному ветру истребления. Орда Капчакская находилась тогда в жалостном состоянии: утратив бесчисленное множество людей в битвах с Моголами Чагатайскими, она была еще феатром кровопролитных междоусобий. Три Хана спорили о господстве над нею: Тохтамыш, Койричак и Тимур Кутлук. Сей последний, будучи также рода Батыева и служив Тамерлану, в противность его воле остался в степях Капчакских, набирал войско и величал себя истинным Царем Ординским.

Сии происшествия, благоприятные для России, успокоив Великого Князя в рассуждении Моголов, позволили ему обратить внимание на Литву, которою несколько лет управлял Скиригайло, Наместник своего брата, Короля Польского. Но с 1392 года там уже властвовал независимо тесть Василиев, Витовт Александр, вследствие мира и договора с Королем Ягайлом, уступившим ему и Волынию с Брестом. Одаренный от природы умом хитрым, Витовт пылал властолюбием и, приняв от Немцев Веру Христианскую, сохранил в душе всю жестокость язычника; не только, подобно другим завоевателям, равнодушно жертвовал в битвах бесчисленным множеством людей для приобретения новых земель, но смело нарушал и все святейшие уставы нравственности: играл клятвами, изменял; безжалостно лил кровь своих ближних; умертвил трех сыновей Ольгердовых: Вигунта Кревского отравил ядом; Нариманта повесил на дереве и расстрелял; Коригайлу отсек голову. В Новегороде Северском господствовал их брат, Корибут: Витовт пленил его и, выгнав Владимира Ольгердовича из Киева, отдал нашу древнюю столицу Скиригайлу, который, подобно Владмиру, исповедывал Веру Греческую, был щедр к народу, но свиреп нравом, любил вино до крайности и жил недолго. Единственно ли по личной ненависти или чтобы угодить коварному Витовту, желавшему взять себе Киев, Архимандрит монастыря Печерского зазвал Свиригайла в гости, напоил и дал ему отраву столь явно, что весь город знал причину его смерти. Народ жалел об нем: следственно, не имел участия в злодействе; а Витовт, прислав туда Князя Иоанна Ольшанского в качестве своего Наместника, не думал о наказании сего злодейства и тем как бы объявил себя тайным совиновником оного. Скоро присоединил он к Литовской Державе и всю Подолию, где княжил внук Феодора Кориятовича, именем также Феодор, присяжник Ягайлов. Слабый Король Польский не дерзал ни в чем противиться мужественному, решительному сыну Кестутиеву и даже предавал ему единокровных братьев. Вдовствующая супруга Ольгердова, Иулиания, скончала дни свои в Витебске, и меньший сын ее, Свидригайло, заняв сей город силою, велел тамошнего Наместника Королевского сбросить с высокой стены: оскорбленный тем Ягайло молил Витовта о мести. Она совершилась, но только в пользу Государя Литовского, который, завоевав Друцк, Оршу и Витебск с помощью огнестрельного снаряда, отправил к Королю плененного им Свидригайла, а владение его взял себе. Кроме Литвы, господствуя в лучших областях древней России, Витовт хотел похитить и самый остаток ее достояния.

Князь Смоленский, Юрий Святославич, шурин сего Князя, служил ему при осаде Витебска как данник Литвы; но Витовт, желая совершенно покорить сие Княжение, собрал войско многочисленное и, распустив слух, что идет на Тамерлана, вдруг явился под стенами Смоленска, где Юриевы братья ссорились друг с другом об Уделах; сам Юрий находился тогда в Рязани у тестя своего, Олега. Глеб Святославич, старший из братьев, приехал с Боярами в стан Литовский: Витовт, обласкав его как друга, сказал, что слыша о раздоре Князей Смоленских, желает быть посредником между ими и за каждым утвердить наследственную собственность. Легковерные Святославичи спешили к нему с дарами, провождаемые всеми знатнейшими Боярами, так что в крепости не оставалось ни одного Воеводы, ни стражи. Ворота городские были отворены; народ, вслед за Князьями, стремился толпами видеть героя Литовского, готового бороться с великим Тамерланом. Но как скоро несчастные Князья вступили в шатер Витовтов, сей коварный объявил их своими пленниками; велел зажечь предместие и в ту же минуту устремился на город. Никто не противился: Литовцы грабили, пленяли жителей и, взяв крепость, провозгласили Витовта Государем сей области Российской. Народ был в изумлении. Отправив Князей Смоленских в Литву, а Глебу Святославичу дав в Удел местечко Полонное, Витовт старался утвердить за собою столь важное приобретение: жил несколько месяцев в Смоленске; поручил его Наместнику, Князю Литовскому Ямонту, и чиновнику Василью Борейкову; тревожил легкими отрядами землю Рязанскую и дружески пересылался с Великим Князем.

[1396 г.] Нет сомнения, что Василий Димитриевич с прискорбием видел сие новое похищение Российского достояния и не мог быть ослеплен ласками тестя; но ему казалось благоразумнее соблюсти до времени приязнь его и целость хотя Московского Княжества, нежели подвергнуть гибели сию единственную надежду отечества войною с Государем сильным, мужественным, алчным ко славе и к приобретениям. Василий, осторожный, рассмотрительный, имел отважность, но только в случае необходимости, когда слабость и нерешительность ведут к явному бедствию; он сразился бы с Тамерланом, сокрушителем Империй: но с Витовтом еще можно было хитрить, и великий Князь сам поехал к нему в Смоленск, где, среди веселых пиров наружного дружелюбия, они утвердили границы своих владений. В сие время уже почти вся древняя земля Вятичей (нынешняя Орловская Губерния с частию Калужской и Тульской) принадлежала Литве: Карачев, Мценск, Белев с другими Удельными городами Князей Черниговских, потомков Святого Михаила, которые волею и неволею поддалися Витовту. Захватив Ржев и Великие Луки, властвуя от границ Псковских с одной стороны до Галиции и Молдавии, а с другой до берегов Оки, до Курска, Сулы и Днепра, сын Кестутиев был Монархом всей южной России, оставляя Василию бедный Север, так что Можайск, Боровск, Калуга, Алексин уже граничили с Литовским владением. - Дела Ординские были также предметом совещания сих двух Государей, из коих один мыслил только избавиться от ига, а другой возложить оное на самих Ханов или столь обессилить их, чтобы они ни в коем случае не могли быть опасны для его областей полуденных. - Вместе с Великим Князем находился в Смоленске Митрополит Киприан, ходатайствуя за пользу нашей церкви или собственную. Дав слово не притеснять Веры Греческой, Витовт оставил Киприана Главою Духовенства в подвластной ему России; и Митрополит, поехав в Киев, жил там 18 месяцев.

Вероятно, что Великий Князь взял обещание с тестя своего не беспокоить и пределов Рязанских; по крайней мере, сведав, что Олег сам вошел в Литовские границы и начал осаду Любутска (близ Калуги), Василий послал туда Боярина представить ему, сколь безрассудно оскорблять сильного. Олег возвратился; но Витовт уже хотел мести: вступил в его землю; истребил множество людей; заставив Олега укрыться в лесах, вышел с добычею и пленом. Сие действие не нарушило доброго согласия между им и Василием Димитриевичем. Обагренный кровию бедных Рязанцев, он заехал в Коломну видеться с Великим Князем и весело праздновал там несколько дней, осыпаемый ласками и дарами. Непосредственным, явным следствием сего вторичного свидания было общее их Посольство к Новогородцам с требованием, чтобы они прервали дружескую связь с Немцами, врагами Литвы. Витовт с неудовольствием видел также, что сын убитого им Нариманта Ольгердовича, Патрикий, и Князь Смоленский, Василий Иоаннович, нашли в Новегороде убежище от его насилия; а Великий Князь мог досадовать на чиновников Новогородских за то, что они, в противность договору, опять не хотели зависеть в судных делах от Митрополита. Киприан, вторично быв у них в 1395 году вместе с Послом Константинопольского Патриарха, бесполезно доказывал им, сколь такое нарушение обета несогласно с доброю совестию и с честию. Впрочем, смягченный дарами жителей, выехал оттуда мирно, благословив Архиепископа и народ. Имел ли Василий Димитриевич какую-нибудь досаду на Ливонских Немцев, требуя от Новагорода разрыва с ними, или желал сего единственно в угодность тестю, неизвестно: вероятнее, что он только искал предлога для исполнения своих замыслов, которые обнаружились впоследствии. Новогородцы с удивлением выслушали Посольство Московское и Витовтово. Быв семь лет в вражде с Немцами по делам купеческим, они в 1391 году примирились торжественно на общем съезде в Изборске, где находились депутаты Любека, Готландии, Риги, Дерпта, Ревеля; обоюдно чувствуя нужду в свободной торговле, условились предать вечному забвению взаимные обиды, и Немцы, приехав в Новгород, восстановили там свою контору, церковь и дворы. Сия торговля процветала тогда более, нежели когда-нибудь; из самых отдаленных мест Германии купцы ежегодно являлись на берегах Волхова со всеми ремесленными произведениями Европы; и Новогородцы, нимало не расположенные исполнить волю Государя Московского, еще менее Витовтову, ответствовали: "Господин Князь Великий! У нас с тобою мир, с Витовтом мир и с Немцами мир"; не хотели слушать угроз, но с честию отпустили Послов назад.

Великий Князь - чаятельно, предвидев сей отказ - немедленно объявил гнев, то есть войну Новугороду, и спешил воспользоваться ее правом. Земля Двинская издавна имела богатую торговлю, получая так называемое серебро Закамское и лучшие меха с границ Сибири; славилась и другими выгодными промыслами, в особенности птицеловством, для коего великие Князья, в силу договоров с Новымгородом, ежегодно отправляли туда сокольников, предписывая в грамотах земскому начальству давать им подводы и корм. Еще Иоанн Калита замышлял овладеть совершенно Двинскою землею: правнук его желал исполнить сие намерение и сделал то без всякого кровопролития. Нередко утесняемые Новогородским корыстолюбивым Правительством, Двиняне дружелюбно [в 1397 г.] встретили рать Московскую, охотно поддалися Василию Димитриевичу и приняли от него Наместника, Князя Феодора Ростовского. Самые Воеводы Новогородские, там бывшие, вследствие тайных сношений с Москвою объявили себя верными слугами Великого Князя, который в сие время занял Торжок, Волок Ламский, Бежецкий Верх и Вологду. Новогородцы ужаснулись: вместе с Заволочьем они лишались способа не только иметь из первых рук важные произведения климатов Сибирских, но и выгодно торговать с Немцами, которые всего более искали у них мехов драгоценных. Архиепископ Новогородский Иоанн, Посадник Богдан и знаменитейшие чиновники спешили в Москву; но Великий Князь, лично оказав им ласку, не хотел слышать о возвращении Двинской земли.

[1398 г.] Тогда отчаяние пробудило воинственный дух в Новогородцах. Они собралися на Вече и требовали благословения от Архиепископа, сказав ему: "Когда Великий Князь изменою и насилием берет достояние Святой Софии и Великого Новагорода, мы готовы умереть за правду и за нашего Господина, за Великий Новгород". Архиепископ благословил их, и все граждане дали клятву быть единодушными. Посадник Тимофей Юрьевич, предводительствуя осьмью тысячами воинов, обратил в пепел старый Белозерск, а жители нового откупились шестидесятые рублями. Князья Белозерские и Воеводы Московские, там бывшие, приехали в стан Новогородский с изъявлением покорности. Разорив богатые волости Кубенские близ Вологды, Новогородцы три недели без успеха осаждали Гледен, сожгли посады Устюга, даже Соборную в нем церковь, и, взяв там славную чудотворную икону Богоматери, в насмешку именовали ее своею пленницею. Войско их разделилось: 3000 пошли к Галичу грабить и пленять людей; 5000, вступив в Двинскую землю, осадили крепость Орлец, где заключился Наместник Великокняжеский с Двинскими Новогородскими Воеводами, которые передались к Государю Московскому. Нападали и оборонялись с равным усилием близ месяца; наконец осажденные принуждены были сдаться: чем решилась судьба всех Двинских областей. Посадник Тимофей Юрьевич в одной руке держал меч казни для изменников, в другой милостивую грамоту для жителей, готовых раскаяться в вине своей: толпами стекаясь к его знаменам, они смиренно били челом, в надежде на милосердие Великого Новагорода. Посадник оковал цепями главного Двинского Воеводу, Новогородского Боярина Иоанна с братьями, Айфалом, Герасимом и Родионом; Великокняжеского Наместника, Феодора Ростовского, отняв у него казну, отпустил к Государю со всеми людьми воинскими; обложил Московских купцев тремя стами рублей, а Двинских жителей двумя тысячами; взял у них еще 3000 коней и возвратился с торжеством с Новгород. Окованные изменники были представлены народу: Иоанна скинули с моста в Волхов; братья его, Герасим и Родион, постриглись в Монахи, с дозволения Архиепископа и граждан; Айфал ушел с дороги. - Зная меру сил своих и нимало не ослепленные удачею мести, Новогородцы предложили мир Великому Князю. Посадник Иосиф и Тысячский явились во дворце его с дарами и с видом хитрого смирения; не могли обольстить Государя проницательного, но успели во всем: ибо Василий знал, что Новогородцы в то же время имели сношения с Витовтом, предлагая ему на некоторых условиях быть их главою и покровителем. Великий Князь не сомневался, что они могли действительно, в случае крайности, приступить к Литве и, скрыв внутреннюю досаду, отказался от Двинской земли, Вологды и других владений Новогородских; дал им мир и послал брата своего, Андрея, для исполнения всех условий оного. Тогда Витовт, считая себя осмеянным, немедленно отослал к Новогородцам мирный договор, заключенный с ними в самый первый год восшествия его на престол Литовский. Они также возвратили ему дружественную грамоту: что было объявлением войны и называлось посылкою разметных грамот. Но Витовт отсрочил сию войну, занимаясь приготовлениями к другой, важнейшей.

[ 1399 г.] Тохтамыш, по отшествии Тамерлана, собрал новые силы: еще большая часть Орды признавала его своим Ханом. Он вступил в Сарай, отправил Посольства к Державам соседственным и называл себя единственным повелителем Батыевых Улусов. Но Тимур Кутлук - или, по нашим летописям, Темир Кутлуй - напал на него внезапно, победил и взял Сарай. Тохтамыш с своими Царицами, с двумя сыновьями, с казною и с двором многочисленным бежал в Киев искать защиты сильного Витовта, который с удовольствием объявил себя покровителем столь знаменитого изгнанника, гордо обещая возвратить ему Царство. Уже Витовт отведал счастия против Моголов и, в окрестностях Азова пленив целый Улус, населил ими разные деревни близ Вильны, где потомство их живет и доныне. Он утешался мыслию слыть победителем народа, коего ужасалась Азия и Европа, - располагать троном Батыевым, открыть себе путь на Восток и сокрушить самого Тамерлана. Готовя удар решительный, Герой Литовский желал, как вероятно, склонить и Великого Князя к содействию: по крайней мере в сие время приезжал от него Посол в Москву, Князь Ямонт, Наместник Смоленский. Ничто не могло быть для России благоприятнее войны между двумя народами, ей равно ненавистными: надлежало ли способствовать перевесу того или другого? Ханы Ординские требовали от нас дани: Литовцы совершенного подданства. Великое Княжество Московское, отсылая серебро в Улусы, еще гордилось независимостию в сравнении с бывшими Княжествами Днепровскими, и благоразумный Василий Димитриевич, несмотря на мнимую дружбу тестя, знал, что он, захватив Смоленскую область, готов взять и Москву. И так, вместо полков Великий Князь отправил в Смоленск, где находился Витовт, супругу свою с Боярами и приветливыми словами. Лукавый отец ее не уступал в ласках зятю; великолепно угостил дочь, наших Бояр и в знак родительской нежности дал ей множество икон с памятниками страстей Господних, выписанными из Греции одним Князем Смоленским.

Не хотев участвовать в замышляемой борьбе Литвы с Моголами, Василий в то же время не устрашился сам поднять на них меч, чтобы отмстить им за разорение Нижнего Новагорода, о коем мы выше упоминали. Он послал брата своего, Князя Юрия Димитриевича, в Казанскую Болгарию с сильным войском, которое взяло ее столицу (и ныне известную под именем Болгаров), Жукотин, Казань, Кременчуг; три месяца опустошало сию торговую землю и возвратилось с богатою добычею. Летописцы говорят, что никогда еще полки Российские не ходили столь далеко в Ханские владения, и Василий Димитриевич слыл с того времени завоевателем Болгарии, но время истинных, прочных завоеваний для России еще не наступило. Может быть, хитрый Великий Князь в дружелюбных сношениях с Витовтом представлял ему сей счастливый поход как действие союза, заключенного ими против Моголов; но Государь Литовский, не менее хитрый, видел в зяте тайного, опасного врага, который только до случая оставлял его спокойно владеть наследием Ярославова потомства. Безопасность Литовских приобретений в России требовала гибели Княжения Московского, уже сильного; и Витовт, обещаясь восстановить власть Тохтамыша над Золотою Ордою, Заяицкою, Болгариею, Тавридою и Азовом, именно поставил в условие, как уверяют наши Летописцы, чтобы сей Хан отдал Москву Литве. Долго Витовт готовился к важному походу, собирая войско в Киеве. Тщетно Польская Королева Ядвига, хваляся проницанием будущего, предсказывала ему бедствие: слабый Ягайло дал брату знатнейших Воевод своих: Спитка Краковского, Сандивогия Остророгского, Доброгостия Самотульского, Иоанна Мазовского и других с отборными ратниками. Знамена Литовские развевались пред самыми стенами Киева, украшенные трофеями побед Гедимина, Ольгерда и Кестутия. Дружины наших Князей, данников Витовта, стояли в рядах с Литовцами, Жмудью, Волохами, а Моголы Тохтамышевы полком особенным, равно как и 500 богато вооруженных Немцев, присланных Великим Магистром Прусского Ордена. Пятьдесят Князей, Российских и Литовских, под верховным начальством Витовта предводительствовали ратию, многочисленною и бодрою.

В сие время явился ПосолТимура Кутлука. Именем своего Хана. он говорил Князю Литовскому: "Выдай мне Тохтамыша, врага моего, некогда Царя великого, ныне беглеца презренного: так непостоянна судьба жизни!" Витовт сказал: "иду видеться с Тимуром" - и пошел к Югу тем самым путем, коим некогда ходил Мономах разить диких Половцев. За реками Сулою и Хоролем, на берегах Ворсклы стоял Тимур Кутлук с Моголами, более желая мира, нежели битвы. "Почто идешь на меня? - велел он сказать Витовту: - я не вступал никогда в землю твою с оружием". Князь Литовский ответствовал: "Бог готовит мне владычество над всеми землями. Будь моим сыном и данником, или будешь рабом". Тимур неотступно предлагал мир; признавал Витовта старейшим, соглашался даже, по словам наших Летописцев, платить ему ежегодно некоторое количество серебра. Гордый Князь Литовский, подражая хвастовству Восточному, хотел еще, чтобы Моголы изображали на своих деньгах знамение, или печать его: в таком случае обещал не помогать Тохтамышу. Хан требовал срока на три дня и между тем дарил, чествовал, ласкал Витовта Посольствами. Сие удивительное смирение было, кажется, одною хитростию, чтобы продлить время и соединиться с остальными полками Татарскими.

Все переменилось, когда пришел в стан к Моголам седой Князь. Эдигей, славный умом и мужеством. Он был вторым Мамаем в Орде и повелевал Ханом; некогда служил Тамерлану и носил на себе знаки его милостей. Сведав от Тимура о мирных условиях, предложенных Витовтом, Эдигей сказал: "Лучше умереть", и требовал свидания с Князем Литовским. Они съехались на берегу Ворсклы. "Князь храбрый! - говорил Вождь Татарский: - Царь наш справедливо мог признать тебя отцом: ты его старее летами, но моложе меня: и так изъяви мне покорность, плати дань и на деньгах Литовских изобрази печать мою". Сия насмешка привела Витовта в ярость: он громогласно возвестил битву и привел полки в движение. Благоразумнейший из Воевод его, Спитко Краковский, видя множество Татар, еще советовал искать мира на условиях честных для обеих сторон; но юные витязи Литовские кричали: "сокрушим неверных!", и знаменитый Пан Щуковский, гордый сердцем, дерзкий языком, сказал ему: "Если по любви к жене прекрасной и к наслаждениям роскоши ты боишься смерти, то не охлаждай других, готовых отдать жизнь за славу". Великодушный Спитко ответствовал: "Несчастный! Я паду в битве, а ты обратишь тыл". Войско Литовское перешло за Ворсклу и сразилось [12 Августа 1399 г.].

Рать Ханская была многочисленнее. Витовт надеялся на свои пушки и пищали; но сии орудия, как говорят Летописцы, действовали слабо в открытом поле, где Татары, рассыпаясь, могли нападать на ряды Литовские сбоку: скажем лучше, то искусство огнестрельное находилось тогда во младенчестве; не умели заряжать скоро, ни с легкостью обращать пушку во все стороны. Однако ж Литовцы привели в смятение толпы Эдигеевы и считали себя уже победителями, когда Тимур Кутлук, ученик Тамерланов, зашел им в тыл и стремительным ударом сломил полки их. Тохтамыш прежде всех оставил место сражения; за ним Витовт и надменный Пан Щуковский; а великодушный Спитко умер героем. Ужасное кровопролитие продолжалось до самой глубокой ночи: Моголы резали, топтали неприятелей или брали в плен, кого хотели. Ни Чингисхан, ни Батый не одерживали победы совершеннейшей. Едва ли третия часть войска Литовского спаслася. Множество Князей легло на месте, и в том числе Глеб Святославич Смоленский, Михаил и Димитрий Данииловичи Волынские, потомки славного Даниила, Короля Галицкого - сподвижник Димитрия Донского, Андрей Ольгердович, который, бежав от Ягайла, несколько времени жил во Пскове и возвратился служить Витовту - Димитрий Брянский, также сын Ольгердов и также верный союзник Донского - Князь Михайло Евнутиевич, внук Гедиминов - Иоанн Борисович Киевский - Ямонт, Наместник Смоленский, и другие. Хан Тимур Кутлук гнал остатки неприятельского войска к Днепру, взял с Киева 3000 рублей серебра Литовского в окуп, а с монастыря Печерского особенно 30 рублей; оставил там своих Баскаков и, погромив Витовтовы области до самого Луцка, возвратился в Улусы. - Так Литовский Герой, хотев удивить мир великим подвигом, снискал один стыд, лишился войска, открыл Моголам путь в свои владения и должен был опасаться еще дальнейших худых следствий.

Весть о несчастии его произвела в Москве, в Новегороде, в Рязани действие двоякое: жалели о многих Россиянах, падших под знаменами Литовскими; с изумлением видели, сколь могущество Орды еще велико: боялись новой гордости, нового тиранства Ханов и вместе утешались мыслию, что силы опасной Литвы ослабели. Но Витовт имел в России истинного друга, который огорчился бы его бедствием, если бы успел сведать оное. Сей друг, Князь Михаил Тверский, преставился почти в самое время, когда Хан разбил Литовцев. Бесполезно истощив все способы вредить Донскому, Михаил Александрович жил наконец мирно, ибо видел, что правление юного Василия не уступает Димитриеву ни в силе, ни в мудрости; оставив намерение лишить Владетелей Московских Великокняжеского сана и вообще противиться успехам их могущества, он заключил даже оборонительный союз с Василием на случай впадения в Россию Моголов, Немцев, Ляхов, Литвы, но тайно держался Витовта как естественного недоброжелателя или завистника Москвы, и (в 1397 году) посылал к нему сына, Иоанна, женатого на Марии, сестре Витовтовой, без сомнения не столько для родственного свидания, сколько для важных государственных переговоров.

Хотя Василий не изъявлял никаких враждебных намерений в рассуждении Твери, однако ж Князь ее с беспокойством видел, что он весьма ласково принял его племянника, Иоанна Всеволодовича Холмского, который, не хотев зависеть от дяди, уехал в Москву, сочетался браком с Анастасиею, сестрою великого Князя, и был Наместником в Торжке. Имея 66 лет от рождения, Михаил еще бодрствовал духом и телом; но вдруг занемог столь жестоко, что в несколько дней все его силы исчезли. Он написал духовную грамоту: отдал старшему сыну, Иоанну, Тверь, Новый Городок, Ржев, Зубцов, Радилов, Вобрын, Опоки, Вертязин; другому сыну, Василию, и внуку Иоанну Борисовичу Кашин с Коснятином; а меньшому. Феодору, два городка Микулина, повелевая им жить в любви и слушаться брата старшего. Обстоятельства кончины его достопамятны. К нему возвратились тогда Послы из Константинополя, Тверской Протопоп Даниил и церковники, которые ездили с милостынею в Грецию и привезли от Патриарха в дар Князю икону Страшного суда. Забыв болезнь и слабость, он встал с ложа, встретил сию икону на дворе, целовал оную с великим усердием и пригласил к себе на пир знатнейшее Духовенство вместе с нищими, слепыми и хромыми; братски обедал с ними и, водимый слугами, каждому из гостей поднес так называемую прощальную чашу вина, моля их, чтобы они благословили его. Никто не мог удержаться от слез. Облобызав детей, Бояр, слуг, Михаил пошел в Соборную церковь, поклонился гробу отца и деда, указал место для своей могилы и стал на паперти, где собралося множество людей, которые смотрели на него с горестным умилением. Сей некогда величественный Князь, быв необыкновенно высок и дороден, казался уже тению; бледный, слабый, едва передвигал ноги, народ плакал и безмолвствовал; но когда Михаил, смиренно преклонив голову, сказал: "Иду от людей к Богу: братья! отпустите меня с искренним благословением!" - тогда все зарыдали, единодушно восклицая: "Господь благословит тебя, Князь добрый!" Он сошел с ступеней. Сыновья и Бояре хотели вести его во дворец: но Михаил, к изумлению их, указал рукою на Лавру Св. Афанасия; приведенный в сей монастырь, был там пострижен Епископом Арсением, назван Матфеем и в седьмой день скончался, с именем Князя умного, милостивого и грозного. в похвальном смысле: ибо он, как сказано в летописи, не потакал Боярам, любя правосудие; истребил в своем княжении разбои, воровство, ябеду; уничтожил злые налоги торговые, утвердил города, успокоил села так, что жители других областей тысячами переселялись в Тверскую. - [1400 г.] С жизнию Михаила исчезло и благоденствие сего Княжения: начались Боярские смуты и раздоры между его сыновьями. Иоанн, узнав о торжестве Хана и несчастии своего шурина, отправил Посольство к первому, смиренно моля, чтобы он дал ему жалованную грамоту на всю землю Тверскую. Послы уже не застали Тимура Кутлука: он умер; но сын его, Шадибек, исполнил желание Иоанна, который, пользуясь милостивыми ярлыками Ханскими, вопреки советам матери стал утеснять братьев и племянника. Они искали защиты в Москве. Великий Князь бескорыстно старался мирить их, хотя и ненадолго. Два раза Иоанн приступал к Кашину и держал брата, Василия Михайловича, как пленника в Твери; освободил его, но послал в Кашин своих Наместников. В сем междоусобии Летописцы обвиняют наиболее невестку Иоаннову, вдовствующую супругу Бориса Михайловича, родом Смолянку; впрочем, он гнал и сына ее, желая быть единовластным. В угодность, может быть, Государю Московскому Иоанн примирился с зятем его, Князем Холмским, и не мешал ему спокойно жить в Уделе отцевском: но сей Князь, скоро умерший Схимником и бездетным, должен был отказать свою наследственную область сыну Иоаннову, Александру. Одним словом, Удельная Система вообще клонилась тогда в России к падению.

Несмотря на ослабление Литовских сил, Князь Тверской желал остаться другом Витовта и возобновил с ним прежний союз, одобренный и согласно с их волею утвержденный Государем Василием Димитриевичем, который не думал объявить себя врагом тестя (уважая льва, хотя и раненого), особенно потому, что имел причину опасаться Орды: ибо со времени нашествия Тамерланова прервал все сношения с нею, как бы не зная, кого признавать ее Главою: Тохтамыша, или Шадибека, или Койричака. Одни внутренние раздоры Моголов, не утишенные и славною их победою над Литвою, не дозволяли им обратить внимания на Москву. - Витовт с своей стороны более нежели когда-нибудь искал дружбы Великого Князя, чтобы удалить его от союза с Олегом и с изгнанником Смоленским, Юрием Святославичем, который выдал дочь свою, Анастасию, за Василиева брата, Юрия; тогда же сын Владимира Храброго, Иоанн, женился на внуке Олеговой. Легко было предвидеть, что Князь Смоленский захочет воспользоваться несчастием Литвы; в самом деле он неотступно убеждал тестя возвратить ему престол: чего желал тайно и Василий Димитриевич, однако ж не согласился помогать им. [1401 г.] Уверенные по крайней мере в его искреннем доброхотстве, Олег и Юрий, собрав войско, внезапно осадили Смоленск, где жители, ненавидя Литовское правление, отворили ворота и с восхищением приняли своего законного Князя. К сожалению, день народного торжества и веселия обратился в день лютого кровопролития: Юрий Святославич, ослепленный местию, умертвил Витовтова Наместника, Князя Романа Михайловича Брянского, происшедшего от Св. Михаила Черниговского, и множество Бояр Смоленских, которые держали сторону Литвы. Он не знал, что милость в таких случаях благоприятствует не только человеколюбию, но и собственным выгодам Государя. Головы отцов и мужей пали: жены, дети и друзья убиенных остались, возбуждали в народе ненависть к свирепому Князю и могли говорить: "Иноплеменный Витовт здесь властвовал мирно; Князь Российский возвратился лить нашу кровь". Одна жестокость рождает часто необходимость другой. Когда Витовт, узнав о взятии Смоленска, явился пред стенами оного с войском, с пушками, многие из граждан хотели сдаться Литве. Умысел их открылся: Юрий казнил всех без пощады и, на сей раз отразив неприятеля, заключил с ним перемирие.

[1402 г.] Ободренный своим успехом и неудачами Литвы, Князь Рязанский послал сына, именем Родслава, воевать Брянск, имея намерение, если можно, освободить и сей древний Черниговский Удел от власти иноплеменников. Но Витовт успел взять меры. Одним из лучших его полководцев был Лугвений Симеон Ольгердович: еще в 1392 году он возвратился в Литву из Новагорода и женился на сестре Василия Димитриевича, Марии (которая, жив с ним пять лет, преставилась в Мстиславле. откуда тело ее привезли в Москву). Лугвений, отряженный Витовтом, соединился с Александром Патрикиевичем Стародубским, встретил Рязанцев у Любутска и, побив их наголову, пленил самого Родслава. Сей успех в тогдашних обстоятельствах был весьма важен для Витовта: ободрил Литву, устрашил Россиян. Ненавидя Олега, Витовт мстил ему жестоким заключением сына его в оковы и в темницу, в которой он томился три года и наконец за 2000 рублей получил свободу. Старец Олег не мог пережить сего несчастья и скончался Иноком: Князь ума редкого и славнейший из всех Рязанских Владетелей; долговременный, лукавый враг Донского и Москвы, но любимый своим народом и достохвальный в его последних усилиях возвратить отечеству Литовские завоевания. Имев Христианское имя Иакова, он назван в монашестве Иакимом и погребен в Обители Солотчинской, им основанной близ Рязани. Сын его, Феодор, сел на престоле отца, утвержденный в сем наследстве грамотою Хана Шадибека. (Чрез некоторое время он был изгнан Князем Пронским, Иоанном Владимировичем; а после, заключив с ним мир, княжил спокойно, будучи в тесной связи с шурином своим, Государем Московским.) [1403 г.] Витовт еще несколько времени оставлял Юрия Смоленского в покое. Собрав силы, он послал Лугвения на Вязьму, зная мужество сего Ольгердова сына и доверенность к нему Россиян, которые любили его как единоверного. Лугвений овладел Вязьмою без кровопролития, пленив ее Князя, Иоанна Святославича. Тогда Витовт со всеми полками двинулся [в 1404 г.] к Смоленску; целые семь недель осаждал его с величайшим усилием, ежедневно стреляя из пушек, но отступил без малейшего успеха: столь крепок был город и столь упорно защищаем Юрием. Потерпели одни волости Смоленские, разоренные Литвою. Юрий, опасаясь нового нападения, желал видеться с Великим Князем; оставил в Смоленске супругу, Бояр и, дав им слово возвратиться немедленно, спешил в Москву. Василий Димитриевич принял его дружелюбно. "Будь моим великодушным покровителем, - говорил Юрий: - Витовт тебя уважает: примири нас или защити меня, если он презрит твое ходатайство. Когда же не хочешь того, будь Государем моим и Смоленским. Желаю лучше служить тебе, нежели видеть иноплеменника на престоле Мономахова потомства". Предложение казалось лестным. Но, зная твердое намерение Витовта снова покорить Смоленск чего бы то ни стоило; зная, что присоединить сие Княжение к Москве есть объявить ему войну, Великий Князь не соглашался быть ни ходатаем, ни защитником, ни государем Смоленска, следуя правилу жить в мире с Литвою, пока Витовт не касался собственных Московских владений. Так говорят Летописцы; однако ж долговременное пребывание Юрия в Москве свидетельствует по крайней мере, что он не терял надежды успеть в своем искании: изменники предупредили его.

Будучи врагом опасной Литвы, сей Князь, к несчастию, имел врагов еще опаснейших между Смоленскими Боярами, озлобленными казнию их ближних: пользуясь его отстутсвием, они тайно призвали Витовта и сдали ему город. Полки Литовские без малейшего сопротивления вступили в крепость, обезоружили воинов, взяли некоторых верных Бояр под стражу, впрочем не делая жителям никакого вреда, соблюдая тишину, благоустройство. Супруга Юриева была отправлена в Литву, и Витовт, заняв всю Смоленскую область, везде определил своих чиновников, к неудовольствию изменников Российских, которые надеялись управлять ею; но гражданам и сельским жителям даровал особенную льготу, желая отвратить народ от Юрия и привязать к себе: в чем успел совершенно и чрез несколько лет в кровопролитной с Немцами битве, где более 60000 человек легко на месте, одержал победу единственно храбростию верных ему Смоленских воинов. - Таким образом, взяв древний город Российский в первый раз обманом, вторично изменою, Витовт благоразумною политикою утвердил его за Литвою на 110 лет и тем заключил ее важные присвоения в России. Время счастливых возвратов было для нас уже недалеко.

Нечаянная весть о взятии Смоленска поразила Юрия Святославича; изумила и Великого Князя так, что он вообразил себя обманутым и, призвав Юрия, осыпал его укоризнами, говоря: "Ты хотел единственно обольстить меня лукавыми предложениями: Смоленск не мог сдаться Литве без твоего повеления". Напрасно сей несчастный Князь уверял, что виною тому измена Бояр: Василий остался в подозрении, и Юрий, не находя в Москве ни защиты, ни самой личной для себя безопасности, решился искать той и другой в вольном Новегороде.

Государствование Василия Димитриевича было для Новогородцев временем беспокойным: они никак не могли долго жить с ним в мире, видя его непрестанные покушения на их свободу и достояние. Так он (в 1401 году) велел Митрополиту задержать в Москве Новогородского Архиепископа Иоанна, который ревностно ходатайствовал за гражданские права своей духовной паствы. "Так, чрез несколько месяцев, воины Великокняжеские схватили в Торжке двух знаменитых Бояр, неприятных Государю, и взяли все их имение. Так рать Московская без объявления войны вступила в Двинскую землю, будучи предводима Новогородскими изменниками, Айфалом и братом его, Герасимом расстригою, ушедшим из монастыря: они пленили Двинского Посадника, многих Бояр и везде грабили без милосердия; но, разбитые в Колмогорах, оставили пленников и бежали. (Сей мятежник Айфал, не успев в замыслах против отечества, разбойничал после на Каме и Волге, имея у себя до 250 судов; был в плену у Татар и наконец убит на Вятке Михайлом Рассохиным, подобным ему беглецом Новогородским.) - Хотя великий Князь освободил взятых в Торжке Бояр и Архиепископа Иоанна, более трех лет сидевшего в келье Николаевского монастыря; однако ж Новгород ждал и впредь с его стороны таких же утеснений, будучи готов противиться оным.

Юрий Святославич с сыном Феодором, братом Владимиром и Князем Симеоном Мстиславичем Вяземским явился там среди народа и смиренно просил убежища. Новогородцы любили казаться великодушными в таких случаях. Мысль быть покровителем одного из знаменитейших Князей Российских, гонимого Витовтом, отверженного Великим Князем, льстила их гордости. Они приняли изгнанника с ласкою и сделали еще более: дали ему 13 городов в управление: Русу, Ладогу и другие, с условием, чтобы он, как воин мужественный, ревностно блюл целость их владений, не щадя ни трудов, ни жизни. Взаимные клятвы утвердили сей договор, равно неприятный Витовту и Василию Димитриевичу. Первый, будучи тогда уже в мире с Новым-городом, жаловался, что его злодей снискал там дружбу и доверенность; а Великий Князь с неудовольствием видел, что сей народ в случае столь важном действует самовластно, без всякого сношения с Москвою. Впрочем, Юрий недолго жил в области Новогородской: привыкнув господствовать неограниченно, он скучал своею зависимостию от народного Веча и возвратился в Москву с новою надеждою на покровительство Василия Димитриевича, который, начиная тогда ссориться с Витовтом за впадение Литвы в границы Пскова, принял Юрия весьма дружелюбно и сделал Наместником в Торжке. Но сей несчастный изгнанник скоро лишился и милости Великого Князя и сожаления людей, в глазах целой России возложив на себя знамение гнусного преступника.

[1406 г.] Князь Симеон Мстиславич Вяземский разделял с ним бедствие изгнания как друг и знаменитый слуга его. Он имел прекрасную, добродетельную супругу, именем Иулианию. Равно жестокий и сластолюбивый, Юрий пылал вожделением осквернить ложе Симеоново; не успел в том ни соблазном, ни коварными хитростями и дерзнул на явное злодеяние: в своем доме, среди веселого пира, убил Князя Вяземского и думал воспользоваться ужасом несчастной супруги. Но любя непорочность более всего в мире, она схватила нож и, хотев ударить им насильника в горло, уязвила в руку. Одно чувство уступило место другому: любострастие - гневу. Юрий, обнажив меч, догнал Иулианию на дворе, изрубил ее в куски и велел бросить в реку. Такая гнусность могла постыдить век: впечатление, произведенное оною в сердцах современников, оправдало его. Юрий, подобно Каину ознаменованный печатию злодейства, гонимый всеобщим презрением, не смея показаться ни Князьям, ни народу, уехал в Орду; скитался в степях несколько месяцев и кончил жизнь в одном пустынном монастыре области Рязанской. Он был последним из Владетельных Князей Смоленских, происшедших от внука Мономахова, Ростислава Мстиславича.

Наконец пришло время явной вражды между Государем Московским и Литвою. Псков, освобожденный Новогородцами от всех обязанностей подданства, был управляем собственными законами; принимал Наместников от Василия Димитриевича, но избирал себе чиновников и Князей или Воевод, иногда чужеземных: так Андрей Ольгердович и сын его, Иоанн, несколько времени начальствовали в оном. Сия вольность не даровала благоденствия Псковитянам: угрожаемые с одной стороны Ливонским Орденом, с другой Витовтом, напрасно требовали они защиты от своих братьев, Новогородцев, которые завидовали успехам их счастливой торговли и не только отказывались помогать им, не только в мирных договорах с Немцами, с Литвою умалчивали о Пскове, но даже сами теснили и приходили осаждать его; не имея успеха в сих нападениях, мирились, и всегда неискренно. Сверх того он вторично был жертвою язвы, которая несколько раз возобновлялась. Чтобы воспользоваться его несчастием, коварный Витовт, будто бы честно объявляя войну, послал разметную Псковскую грамоту к Новогородцам, напал неожидаемо на владения Псковитян, взял город Коложе и пленил 11000 Россиян. В то же время Магистр Ливонский опустошил селения вокруг Изборска, Острова, Котельна. Еще не теряя бодрости, Псковитяне немедленно отмстили Витовту разорением Великих Лук и Новоржева, ему подвластных; отняли у Литвы Коложское знамя и разбили Немцев близ Киремпе: но, ведая меру сил своих, прибегнули к государю Московскому. Хотя они, подобно Новугороду, имели свою особенную систему политическую и в самом деле мало зависели от Великого Князя: однако ж Василий, называясь их Государем, решился доказать истину сего названия; отправил к ним брата, Константина Димитриевича, и, требуя удовлетворения от Витовта, начал собирать полки. Его система осторожности не переменилась: он хотел мира, но хотел доказать и готовность к войне в случае необходимости, чтобы удержать хищность Литвы и спасти остаток независимости России.

Витовт ответствовал гордо. Призвав в союз к себе Иоанна Михайловича Тверского, Великий Князь послал Воевод на Литовские города: Серпейск, Козельск и Вязьму. Воеводы возвратились без успеха: огорченный сим худым началом и думая, что Витовт со всеми силами устремится на Москву, Василий Димитриевич решился возобновить дружелюбную связь с Ордою, вопреки мнению старых Бояр; требовал вспоможения от Шадибека и представлял, что Литва есть общий их враг. Не было слова о дани и зависимости: Василий искал только союза Татар, и юный Шадибек, управляемый доброхотами Государя Московского, действительно прислал ему несколько полков. Выступив в поле, Великий Князь сошелся с Витовтом близ Крапивны (в Тульской Губернии). Вместо битвы начались переговоры: ибо ни с которой стороны не хотели отважиться на случай решительный, и Герой Литовский, помня претерпенное им бедствие на берегах Ворсклы, уже научился не верить счастию. Заключили перемирие и разошлися.

[1407 г.] Мира не было. Литовцы чрез несколько месяцев сожгли и присоединили к своим владениям Одоев, где княжили потомки Св. Михаила Черниговского, быв в некоторой зависимости от сильнейших Владетелей Рязанских; а Великий Князь взял Дмитровец, но снова заключил перемирие с тестем под Вязьмою, и также ненадолго. Еще за год до сего времени выехал в Москву из Литвы сын Князя Иоанна Ольгимонтовича, Александр Нелюб, со многими единоземцами: вступив в нашу службу, он получил себе во владение город Переславль Залесский. Вслед за ним [в 1408 г.] прибыл в Москву Свидригайло Ольгердович, который, будучи недоволен данным ему от Витовта Уделом Северским, Брянским, Стародубским и замышляя господствовать над всею Литвою, вздумал предложить услуги свои великому Князю. Ему сопутствовали Епископ Черниговский Исаакий, Князья Звенигородские, Александр и Патрикий, Феодор Александрович Путивльский, Симеон Перемышльский, Михайло Хотетовский, Урустай Минский и целый полк Бояр Черниговских, Северских, Брянских, Стародубских, Любутских, Рославских, так что дворец Московский весь наполнился ими, когда они пришли к Государю. Московитяне с любопытством смотрели на своих единоплеменников, уже принявших обычаи иноземные; а Бояре южной России дивились величию Москвы (за сто лет едва известной по имени), красоте ее церквей, святых обителей и пышности двора Василиева, напомнившей им древние предания о блестящем дворе Ярослава Великого. Всего же более дивились они в ней благоустройству гражданскому, необыкновенному в их странах, где троны Владимирова потомства стояли пусты и где Паны Литовские, искажая язык Славянский, давали чуждые законы народу. Великий Князь осыпал пришельцев милостями и к общему удивлению отдал Свидригайлу в Удел не только Переславль. Юрьев, Волок, Ржев и половину Коломны, но даже столицу Владимирскую с селами, доходами и людьми, как сказано в летописи: столь выгодною казалась ему дружба сего Ольгердова сына. Легкомысленный, надменный Свидригайло уверительно говорил о тайных связях своих с Вельможами Литовскими; хвалился завоевать с помощью Москвитян в несколько месяцев всю землю Витовтову; обещал Василию Новгород Северский и склонил его к возобновлению неприятельских действий против тестя. Великий Князь не был легковерен; но мог надеяться, что, имея с собою Ягайлова брата, или подлинно найдет друзей в Литве, или приобретет мир выгодный. В последнем отчасти и не обманулся. Витовт встретил зятя на берегах Угры. Многочисленное войско его состояло, кроме Литвы, из полков Киевских (предводимых Олельком Владимировичем, внуком Ольгердовым), Смоленских и даже из Немцев, присланных к нему Великим Магистром Прусским. Тщетно Свидригайло искал изменников в стане Литовском: самые Россияне, служа Витовту, готовы были мужественно ударить на полки Великокняжеские. Но зять и тесть наблюдали равную осторожность; с обеих сторон действовали только легкими отрядами, избегая главного сражения; наконец, вследствие многих переговоров, согласились в мирных условиях, назначив Угру пределом между Литвою и Московскими владениями в нынешней Калужской Губернии. Города Козельк, Перемышль, Любутск возвратились к России и были с того времени Уделом Владимира Андреевича Храброго. Сохраняя честь свою, Великий Князь не хотел выдать Свидригайла Витовту и, кажется, обязал тестя не беспокоить впредь области Псковитян, которые после заключили с Литвою мир особенный.

Впрочем, покровительство Василия Димитриевича не доставило Пскову безопасности. Брат его, Константин, взяв за Наровою Немецкий городок Порх, уехал назад в Москву; а Магистр Ливонский, Конрад Фитингоф, соединясь с Курляндцами, разбил Псковитян: три Посадника и 700 лучших граждан легло на месте. Еще два раза входил он в их владения, жег села, пленял людей, не щадя и Новогородцев, которые, злобствуя на Псковитян, отказались и тогда действовать с ними заодно против общих неприятелей. Сии частые войны с Ливониею обыкновенно не имели никаких важных следствий. Хотя Немцы мыслили присоединить Псков к своим владениям с согласия Витовта и Свидригайла (как то видно из договора, заключенного между ими в 1402 году): но имея более властолюбия, нежели силы, они только грабили, убивали несколько сот человек и чувствовали нужду в мире для выгод торговли. Народное право с обеих сторон так мало уважалось, что иногда умерщвляли Послов: в Нейгаузене (в 1414 году) изрубили Псковского, во Пскове Дерптского. Сия вражда прекратилась в 1417 году мирным договором на 10 лет, и Великий Князь участвовал в оном как посредник. Но Псковитяне, честно соблюдая мир с Немцами, снова возбудили на себя гнев Витовта, который принуждал их объявить войну Ливонии. Напрасно старались они вторично снискать его дружбу Посольствами в Литву и в Москву. Витовт грозил им непрестанно; однако ж не сделал ничего более, вероятно из уважения к зятю, коего Псковитяне всегда признавали своим верховным Государем и который давал им Князей или Наместников. Три раза начальствовал там Константин, брат Василиев; после Князья Ростовские, Андрей и Феодор Александровичи, сын последнего Александр и Феодор Патрикиевич Литовский.

Доселе государствование Василия было славно и счастливо: он усилил Великое Княжение знаменитыми приобретениями без всякого кровопролития; видел спокойствие, благоустройство, избыток граждан в областях своих; обогатил казну доходами; уже не делился ими с Ордою и мог считать себя независимым. Хотя Послы Ханские от времени до времени являлись в Москве (Царевич Эйтяк в 1403 году и Мирза, Казначей Шадибеков, в 1405): но вместо дани получали единственно маловажные дары и возвращались с ответом, что Великое Княжение Московское будто бы оскудело и не в силах платить серебра Ханам. Напрасно Тимур Кутлук и Шадибек звали к себе Василия: он не хотел послать к ним никого из своих братьев или Бояр старейших, ожидая, чем кончатся междоусобия Ординские. Еще Тохтамыш, отверженный Витовтом, скитался по отдаленным Улусам, искал друзей и надеялся возвратить себе Царство; когда же, настигнутый в пустынях, близ Тюменя, отрядом войска Шадибекова, он пал в сражении: Великий Князь, с намерением питать мятеж в Орде, дал в России убежище сыновьям его. Слабый Хан молчал, а знаменитый Эдигей, сподвижник Тамерланов, победитель Витовта, Князь всемогущий в Улусах, находился в дружеских сношениях с Василием; давал ему ласковое имя сына и коварный совет воевать Литву, в то же время советуя Витовту искоренить Московское Княжение. Так Моголы, некогда страшные одною силою, уже начали хитрить в слабости, стараясь производить вражду между государями, для них опасными.

В 1407 году, когда Князь Тверской, Иоанн Михайлович, приехал Волгою на судах в Ханскую столицу (чтобы судиться там с Юрием Всеволодовичем, братом умершего Иоанна Холмского, желавшим присвоить себе Тверское Княжение), сделалась в Орде перемена: Булат-Салтан изгнал Шадибека, зятя Эдигеева, и сел на Царство, но еще более своих предшественников зависел от Эдигея. Сей хитрый старец - видя, что Государь Московский и Витовт никак не хотят отважиться на решительную войну между собою - предпринял наконец оружием смирить первого; готовя рать многочисленную, все еще уверял его в своей ревностной дружбе и писал к нему, выступив в поход: "Се идет Царь Булат с Великою Ордою наказать Литовского врага твоего за содеянное им зло России. Спеши изъявить Царю благодарность: если не лично, то пришли хотя сына, или брата, или Вельможу". С сею грамотою приехал в Москву один из чиновников Татарских. Василий имел друзей в Орде и знал о ратных ее движениях; но по всем известиям думал, что Моголы действительно хотят воевать Литву: ибо Эдигей умел скрыть свою истинную цель от самых Вельмож Ханских. Никто не беспокоился в Москве, где, по сказанию одного Летописца, уже мало оставалось Бояр старых и где юные советники Великокняжеские мечтали в гордости, что они могут легко обманывать старца Эдигея и располагать в нашу пользу силами Моголов. Однако ж Василий Димитриевич был изумлен скорым походом Ханского войска и немедленно отправил Боярина Юрия в стан оного, чтобы иметь вернейшее сведение о намерении Татарского Полководца; велел даже собирать войско в городах, на всякий случай. Но Эдигей, задержав Юрия, шел вперед с великою поспешностию - и чрез несколько дней услышали в Москве, что полки Ханские стремятся прямо к ней.

Сия весть поколебала твердость Великокняжеского Совета: Василий не дерзнул на битву в поле и сделал то же, что его родитель в подобных обстоятельствах: уехал с супругою и с детьми в Кострому, оставив защитниками столицы дядю, Владимира Андреевича Храброго, братьев Андрея и Петра со множеством Бояр и Духовных сановников (Митрополит Киприан уже скончался). Великий Князь надеялся на крепость стен Московских, на действие своих пушек и на жестокую тогдашнюю зиму, неблагоприятную для осады долговременной. Не одна робость, как вероятно, заставила его удалиться. Он мог скорее Боярина или Наместника подвигнуть северные города Российские к единодушному восстанию против неприятеля для избавления столицы, и Татары не могли спокойно осаждать ее, зная, что Великий Князь собирает там войско. Но граждане Московские судили иначе и роптали, что Государь предает их врагу, спасая только себя и детей. Напрасно Князь Владимир, украшенный сединою честной старости и славною памятью Донской битвы, ободрял народ своим величественным спокойствем в опасности: слабые унывали. Чтобы Татары не могли сделать примета к стенам кремлевским, сей Князь велел зажечь вокруг посады. Несколько тысяч домов, где обитали мирные семейства трудолюбивых граждан, запылали в одно бремя. Жители не думали спасать имения и толпами бежали к городским воротам. Отцы, матери, лишенные крова, ведя за руку или неся детей, молили единственно о том, чтобы их впустили в оные: необходимость предписывала жестокий отказ, ибо от излишнего многолюдства опасались голода в крепости. Зрелище было страшно: везде огненные реки и дым облаками, смятение, вопль, отчаяние. К довершению ужаса, многие злодеи грабили в домах, еще не объятых пламенем, и радовались общему бедствию.

Ноября 30, ввечеру, Татары показались, но вдали, опасаясь действия огнестрельных городских орудий. Декабря 1 пришел сам Эдигей с четырьмя Царевичами и многими Князьями, стал в Коломенском, отрядил 30000 вслед за Василием к Костроме и послал одного из Царевичей, именем Булата, сказать Иоанну Михайловичу Тверскому, чтобы он немедленно шел к нему со всею его ратию, самострелами и пушками. Между тем полки Татарские рассыпались по областям Великого Княжения; взяли Переславль Залесский, Ростов, Дмитров, Серпухов, Нижний Новгород, Городец: то есть сожгли их, пленив жителей, ограбив церкви и монастыри. Счастлив, кто мог спастися бегством! Не было ни малейшего сопротивления. Россияне казались стадом овец, терзаемых хищными волками. Граждане, земледельцы падали ниц пред варварами; ждали решения судьбы своей, и Моголы отсекали им головы или расстреливали их в забаву; избирали любых в невольники, других только обнажали: но сии несчастные, оставляемые без крова, без одежды среди глубоких снегов в жертву страшному холоду и метелям, большею частию умирали. Пленников связывали и вели как псов на смычках: иногда один Татарин гнал пред собою человек сорок. Тогда открылось, сколь защитники иноплеменные ненадежны: гордый Свидригайло, начальствуя в Владимире и в пяти других городах, имея воинскую многочисленную дружину, обязанный милостию Великого Князя, которая не изменилась и со времени неудачного похода Литовского, бежал и скрылся в лесах от Моголов. (Сей мнимый Герой, обличив свое малодушие, скоро выехал из России с великим богатством и стыдом, ограбив на пути наши села и пригороды.) Эдигей, обложив Москву, нетерпеливо ждал к себе Князя Тверского с орудиями стенобитными и не предпринимал ничего против города; но Иоанн Михайлович поступил в сем случае как истинный Россиянин и друг отечества: он гнушался мыслию способствовать гибели Московского Княжения, хотя и весьма опасного для независимости Тверского; поехал к Эдигею один с немногими Боярами и возвратился из Клина, будто бы от нездоровья. Сие великодушие могло стоить ему дорого: к счастию, судьба спасла и Тверь и Москву.

Полки Ханские, которые гнались за Великим Князем, не могли настигнуть его и, к досаде Эдигея, пришли назад. Несмотря на ослушание Иоанна Тверского и недостаток в нужных для осады снарядах, сей Вождь Ординский упорствовал взять Москву, если не приступом, то голодом, и хотел зимовать в Коломенском. Но вести, полученые им от Хана, расстроили его намерение. Уже прошел тот век, когда наследники Батыевы исчисляли рать свою не тысячами, а тьмами, и могли в одно время громить Восток и Запад: внутренние несогласия, кровопролития, язва, Герой Донской и Тамерлан столь уменьшили многолюдство в Улусах, что Булат, отправив войско в Россию, остался беззащитным и едва не был пленен каким-то мятежным Ординским Царевичем, хотевшим овладеть его столицею. Хан заклинал Полководца своего возвратиться немедленно. Обстоятельства действительно были таковы, что Эдигей не мог терять времени, с одной стороны опасаясь Великого Князя, собиравшего в Костроме войско, а с другой ещё страшнейших врагов в Орде; призвал Вельмож на совет и положил чрез несколько часов отступить от нашей столицы; но, желая казаться победителем, а не бегущим, сколько для чести, столько и для самой безопасности, послал объявить Московским начальникам, что соглашается не брать их города, если они дадут ему окуп.

Москва представляла зрелище и ратной деятельности и ревностных подвигов благочестия; с утра до ночи воины стояли на стенах, Священники в отверстых храмах пели молебны, народ постился. "Богатые, - говорит Летописец, - обещали Небу наградить бедных, сильные не теснить слабых, судии быть правосудными, - и солгали пред Богом!" Владимир Андреевич, Князья, Бояре целые три недели тщетно ждали приступа и, не имея запасов хлебных, страшились голода. Удивленные предложением Эдигея и не зная, что сделало его миролюбивым, они с радостию дали ему 3000 рублей и прославили милость Божию, когда сей Князь, отправив вперед добычу с обозом, 21 Декабря выступил из Коломенского; взял еще на возвратном пути Рязань и скоро удалился от пределов Российских. Но следы сего ужасного нашествия остались надолго неизгладимы в оных. "Вся Россия, - пишут современники, - от реки Дона до Белаозера и Галича, была потрясена сею грозою. Целые волости опустели. Кто избавился от смерти и неволи, тот оплакивал ближних или утрату имения. Везде туга и скорбь, предсказанные некоторыми книжниками года за три или за четыре. Многие удивительные знамения также возвестили гнев Божий: со многих святых икон текло миро или капала кровь", и проч. Суеверие всегдашнее в таких случаях: люди слабые, пораженные внезапным ударом, обыкновенно ищут сверхъестественных предзнаменований его в минувшем времени, как бы надеясь впредь лучшим вниманием к таинственным указаниям Судьбы отвращать подобные бедствия.

Впрочем, Эдигей, кроме добычи и пленников, не приобрел ничего важного сим подвигом, к коему он несколько лет готовился, и грозное письмо, отправленное им с пути к великому Князю, не имело никаких следствий. Оно достопамятно: предлагаем его содержание.

"От Эдигея поклон к Василию, по думе с Царевичами и Князьями. - Великий Хан послал меня на тебя с войском, узнав, что дети Тохтамышевы нашли убежище в земле твоей. Ведаем также происходящее в областях Московского Княжения: вы ругаетесь не только над купцами нашими, не только всячески тесните их, но и самых Послов Царских осмеиваете. Так ли водилось прежде? Спроси у старцев: земля Русская была нашим верным Улусом; держала страх, платила дань, чтила Послови гостей Ординских. Ты не хочешь знать того - и что же делаешь? Когда Тимур сел на Царство, ты не видал его в глаза, не присылал к нему ни Князя, ни Боярина. Минуло Царство Тимурово: Шадибек 8 лет властвовал: ты не был у него! Ныне царствует Булат уже третий год: ты, старейший Князь в Улусе Русском, не являешься в Орде! Все дела твои не добры. Были у вас нравы и дела добрые, когда жил Боярин Феодор Кошка и напоминал тебе о Ханских благотворениях. Ныне сын его недостойный, Иоанн, Казначей и друг твой: что скажет, тому веришь, а думы старцев земских не слушаешь. Что вышло? разорение твоему Улусу. Хочешь ли княжить мирно? призови в совет Бояр старейших: Илию Иоанновича, Петра Константиновича, Иоанна Никитича и других, с ними согласных в доброй думе; пришли к нам одного из них с древними оброками, какие вы платили царю Чанибеку, да не погибнет вконец Держава твоя. Все, писанное тобою к Ханам о бедности народа Русского, есть ложь: мы ныне сами видели Улус твой и сведали, что ты собираешь в нем по рублю с двух сох: куда ж идет серебро? Земля Христианская осталась бы цела и невредима, когда бы ты исправно платил Ханскую дань; а ныне бегаешь как раб!.. Размысли и научися!" - Но Великий Князь не хотел слушаться ни приказаний, ни советов его, сведав о новом мятеже в Орде; возвратился в столицу и с любовию обнял дядю своего, Владимира Андреевича, довольный по крайней мере тем, что, он не имел способа защитить другие города, сдал ему Москву в целости.

[1410 г.] Сей знаменитый внук Калитин жил недолго и преставился с доброю славою Князя мужественного, любившего пользу отечества более власти. Он первый отказался от древних прав семейственного старейшинства и был из Князей Российских первым дядею, служившим племяннику. Кратковременные ссоры его с Донским и Василием происходили не от желания присвоить себе Великокняжеский сан, а только от смут Боярских. Сия великодушная жертва возвысила в Владимире пред судилищем потомства достоинство Героя, который счастливым ударом решил судьбу битвы Куликовской, а может быть и России. В Архиве наших древностей хранятся договоры сего Князя с Василием и завещание. Он возвратил племяннику города Волок и Ржев, взяв от него в замену Углич, Городец на Волге, Козельск, Алексин, не в Удел временный, а в наследственное владение, или в отчину, с обязательством, в случае смерти Василиевой, повиноваться его сыну как Государю верховному, ходить с ним самим на войну и посылать детей своих с полками Московскими. В духовной записи Владимир Андреевич поручает супругу и детей великому Князю; отказывает свою треть Москвы всем пяти сыновьям вместе, так, чтобы они ведали ее погодно; старшему сыну, Иоанну, дает Серпухов, Алексин, Козельск (а буде сей город снова отойдет к Литве, то Любутск) - Симеону Боровск и половину Городца: другую половину Ярославу, вместе с Малоярославцем (названным так от имени сего Владимирова сына) - Андрею Радонеж - Василию Перемышль и Углич - супруге Елене Ольгердовне множество сел (в том числе Коломенское, Тайнинское и славную мельницу на устье Яузы); ей же с меньшими детьми большой двор Московский (другим сыновьям особенные домы и сады). Свидетелями духовной были Игумены Никон Радонежский, Савва Спасский и 5 Бояр Владимировых. Как сия, так и договорные, вышеупомянутые грамоты свидетельствуют, что Великий Князь и Владимир, надеясь избавиться от ига Моголов, еще не были в том уверены: ибо последний обязывается делить с первым Ординские тягости и платить ему за Углич 105 рублей на семь тысяч рублей Ханской дани, а за Городец 160 р. на 1500 р.

[1411 - 1412 гг.] В самом деле Великий Князь, при новой перемене в Орде, еще на время отказался от государственной независимости. Темир, неизвестный по летописям Восточным, свергнул Булата и, прогнав Эдигея к берегам Черного моря, должен был уступить престол Капчака Зелени-Салтану, сыну Тохтамышеву, другу Витовтову, нашему недоброжелателю, который прислал в Россию грозных Послов и в досаду Василию Димитриевичу хотел восстановить Княжение Новогородское, объявив сыновей Бориса Константиновича и Кирдяпы законными его наследниками: чего они искали в Орде, и смелейший из них, Даниил Борисович, за год до того времени с дружиною Князей Болгарских разбил в Лыскове брата Василиева, Петра Димитриевича; а Воевода Даниилов с Казанским Царевичем, Талычем, ограбил Владимир, имея у себя не более пяти сот Моголов и Россиян: столь унизилась знаменитая столица Боголюбского! Летописцы, в объяснение сего случая, сказывают, что она тогда не имела стен; что ее Наместник, Юрий Васильевич Щека, был в отсутствии, и что неприятели тайно пришли лесом из-за реки Клязьмы в самый полдень, когда все граждане спали! Сам Митрополит, преемник Киприанов, Фотий, будучи в сие время близ Владимира, на Святом озере, едва мог спастися от Татар бегством в непроходимые пустыни Сенежские. Впрочем, ни Лысковская победа, ни опустошение домов и церквей Владимирских не могли возвратить Даниилу родительского престола: союзники его, Казанские Моголы, немедленно ушли назад с добычею. Но ярлык Хана в руках Князей Нижегородских, дружба Зелени-Салтана с Витовтом, новый тесный союз Иоанна Михайловича Тверского с государем Литовским, у коего сын его, Александр, гостил в Киеве, и намерение Иоанново ехать в Орду казались Василию Димитриевичу столь опасными, что он решился сам искать благосклонности Хана и, провождаемый всеми знатнейшими Вельможами, с богатыми дарами отправился в столицу Капчакскую.

Но Зелени-Салтана уже не стало: другой сын Тохтамышев, Керимбердей, застрелил сего недруга Россиян и воцарился. Сей новый Хан, как вероятно, по смерти отца имел с другими братьями убежище в областях Московских и, следовательно, основанное на признательности благорасположение к Василию: по крайней мере Великий Князь, им обласканный, достиг своей цели; то есть возвратился с уверением, что бывшие Владетели Суздальские не найдут в нем (Хане) покровителя, а Витовт друга, особенно ко вреду России. Иоанн Михайлович Тверской, также милостиво принятый Керимбердеем, с его согласия удержал за собою Кашин, несмотря на все искания брата, Василия Михайловича. Сей бедный Князь, взятый под стражу Наместниками Тверскими, ушел из заключения, скитался по лесам, был в Москве, у Хана, и не мог нигде найти защиты. Василий Димитриевич хотя привез его с собою из Орды, однако ж не хотел в угодность изгнаннику ссориться с Иоанном, который изъявил столько великодушия в бедственное для Москвы время, и в личном с ним знакомстве, при дворе Хана, доказал ему искренними объяснениями, что не имеет никаких вредных для Великого Княжения замыслов.

[ 1415-1423 гг.] Нет сомнения, что Василий, будучи в Ханской столице, снова обязался платить дань Моголам: он платил ее, кажется, до самого конца жизни своей, несмотря на внутренние беспорядки, на частые перемены в Орде. Керимбердей, друг Россиян, был неприятелем Витовта, который, желая свергнуть его с престола, объявил Царем Капчакским Князя Могольского, именем Бетсабулу, и в Вильне торжественно возложил на него знаки Царского достоинства: богатую шапку и шубу, покрытую сукном багряным. Керимбердей, победив сего Витовтова Хана, отсек ему голову; но скоро погиб от руки своего брата, Геремфердена, бывшего усердным союзником Государя Литовского. Кроме сего главного Хана непрестанно являлись в Улусах иные Цари, воевали между собою или грабили наши пределы: так (в 1415 году) один из них, взяв Елец, убил тамошного Князя; так Царь Барк, сын Койричака, победив другого, именем Куйдадата, приступал (в 1422 году) к Одоеву и пленил множество людей, но должен был оставить их, настиженный в степях Князем Юрием Романовичем Одоевским и Мценским Воеводою, Григорием Протасьевичем, которые после, соединясь с Друцкими Князьями, разбили и Куйдадата. Сей Князь тревожил набегами и Литовские и Российские области: почему Витовт, сведав о приближении его к Одоеву, требовал содействия от Великого Князя; и хотя Москвитяне не успели взять участия в битве: однако ж Витовтовы Полководцы, пленив двух жен Куйдадатовых, одну отправили к своему Государю, а другую в Москву. - Между тем и старец Эдигей, уступив Орду Капчакскую, или Волжскую, сыновьям Тохтамышевым, властвовал как Государь независимый в Улусах Черноморских. Будучи врагом Витовта, он (в 1416 году) разорил многие Литовские области; не мог взять укрепленного Киевского замка, но ограбил и сжег все тамошние церкви вместе с Печерскою Лаврою, пленив несколько тысяч граждан, так что с сего времени, по словам Историка Длугоша, Киев опустел совершенно. Наконец Эдигей, желая спокойствия, прислал в дар Витовту трех вельблюдов, покрытых красным сукном, и 27 коней, с следующею грамотою: "Князь знаменитый! В трудах и подвигах честолюбия застигла нас обоих унылая старость: посвятим миру остаток жизни. Кровь, пролиянная нами в битвах взаимной ненависти, уже поглощена землею; слова бранные, коими мы друг друга огорчали, развеяны ветром; пламя войны очистило сердца наши от злобы; вода угасила пламя". Они заключили мир.

Имея долговременную рать с Прусским Орденом, Витовт жил мирно с Василием Димитриевичем, который даже не отказался помогать ему войском. В 1422 году, при осаде Голуба, или Кульма, были у Витовта союзные дружины Московская и Тверская, или великие Россияне, как сказано в тогдашней переписке Ордена. Уверяя зятя в своей приязни, Витовт в то же время грозил Новогородцам как Державе особенной. Желая быть в дружбе и с Литовским Государем и с Московским, они вторично приняли к себе Ольгердова сына, Лугвения, начальствовать в их областных городах, а брата Василиева, Константина Димитриевича, Наместником Великокняжеским в столицу; но сия политика не имела совершенного успеха. Примирись с Немцами, Витовт и Король Ягайло велели Лугвению ехать в Литву, и все трое вместе возвратили мирные грамоты Новогородцам. Лугвений писал, что он, быв у них только на жалованье, разрывает сию связь, неприятную его братьям, которые составляют с ним одного человека. "Да будет война между нами! - сказали Вечу Послы Королевские и Витовтовы именем двух Государей: - вы обещали и не хотели действовать с нами против Немцев; вы торжественно злословите нас и называете погаными, вы благотворите сыну врага нашего, Юрия Святославича". Феодор Юрьевич Смоленский действительно жил там и пользовался великодушною защитою Правительства: сей юный Князь спешил объявить своим покровителям, что не хочет быть для них виною опасной вражды; он немедленно удалился в Немецкую землю. Новогородцы могли бы обратиться к Великому Князю; но не имея к нему доверенности, старались сами обезоружить Витовта, и ссора кончилась миром (в 1414 году), на старых условиях, как сказано в летописи: ибо Государь Литовский не думал прямо воевать с ними, а только искушал их твердость угрозами, в надежде, что сия народная Держава согласится иметь одну политическую систему с Литвою, одних друзей и неприятелей: то есть давать ему или войско или серебро в случае войны с Немцами. Властолюбие его тогда не простиралось далее: ибо Василий Димитриевич, уступив тестю Смоленск, без кровопролития не уступил бы Новагорода, который издревле считался областию Великокняжескою. Однако ж Новогородцы поставили на своем, удержав право мириться и воевать по собственной воле, а не в угодность Государю Литовскому. Во все княжение Василия Димитриевича они не имели никакой важной рати с неприятелями внешними. Толпы Шведов грабили иногда в окрестностях городка Ямы (ныне Ямбурга), в Корелии и на берегах Невы, но уходили немедленно: Россияне, в наказание за то, сожгли предместие Выборга и несколько сел в окрестностях. Двинский Посадник, Яков Стефанович, ходил с малочисленною дружиною воевать пределы Норвегии; а Мурмане или Норвежцы, числом до пяти сот, приплыв в лодках к тому месту, где ныне Архангельск, обратили в пепел 3 церкви и злодейски умертвили Иноков монастырей Николаевского и Михайловского. - С Ливонскими Немцами (в 1420 году) был у Новогородцев дружелюбный съезд на берегу Наровы: именем первых сам Магистр Сиферт, Ландмаршал Вильрабе, Ревельский Коммандор Дидрих и Фогт Венденский Иоанн, от Россиян же Наместник Московский, Князь Феодор Патрикеевич, два Посадника и три Боярина утвердили вечный мир на древних условиях времен Александра Невского касательно границ и торговли. Госвин, Феллинский Коммандор, и Ругодивский или Нарвский Фогт, Герман, приезжали для того в Новгород.

Сия вольная Держава долее обыкновенного наслаждалась тогда и внутренним гражданским спокойствием. Только один случай возмутил оное. Расскажем его в доказательство, какие маловажные причины могут иногда волновать общество народное. Некто людин, или простой гражданин, именем Стефан, злобствуя на Боярина Данила Божина, схватил его на улице, крича: "Добрые люди! помогите мне управиться с злодеем". Народ взял сторону людина и без всякого исследования сбросил Данила с мосту. Один добродушный рыболов не дал утонуть невинному Боярину, а народ в неистовстве разграбил дом сего человека. Дело могло бы тем кончиться; но Данило, желая мести, посадил своего обидчика в темницу: о чем узнав, все граждане Торговой Стороны взволновались, ударили в Вечевой колокол, надели доспехи, взяли знамя и пришли в Кузьмодемьянскую улицу, где жил Боярин Данило: в несколько минут дом его был сравнен с землею и Стефан освобожден. Завидуя избытку Бояр и приписывая им дороговизну хлеба, они разграбили множество дворов и монастырь Св. Николая, утверждая, что в нем Боярские житницы. Сторона Софийская, где обитали граждане знатнейшие, противилась их злодеяниям и также вооружилась. Звонили в колокола, бегали, вопили и, стараясь занять Большой мост, стреляли друг в друга. Одним словом, казалось, что свирепый неприятель вошел в город и что жители, по их древнему любимому выражению, умирают за Святую Софию. В сие самое время сделалась ужасная гроза: от непрестанной молнии небо казалось пылающим; но мятеж народа был еще ужаснее грозы. Тогда Архиепископ Новогородский Симеон, возведенный на сию степень по жребию из простых Иноков (не будучи даже ни Священником, ни диаконом), муж редких добродетелей, собрал все Духовенство в храме Софийском, облачился в ризы Святительские и, провождаемый Клиросом, вышел к народу, стал посреди мосту и, взяв в руки животворящий крест, начал благословлять обе стороны. В одно мгновение шум и волнение утихли; толпы сделались неподвижны; оружие и шлемы упали на землю, и вместо ярости изобразилось на лицах умиление. "Идите в домы свои с Богом и с миром!" - вещал добродетельный Пастырь - и граждане в безмолвии, в тишине, в духе смирения и братства разошлися. Сей достопамятный случай прославил Архиепископа Симеона.

С Великим Князем жили Новогородцы в мире, более притворном, нежели искреннем: они не преставали ни опасаться Василия, ни досаждать ему. В 1417 году изменники, беглецы Новогородские, Симеон Жадовский и Михайло Рассохин, собрав толпы бродяг на Вятке, в Устюге, вместе с Боярином брата Василиева, Юрия Димитриевича, из областей Великокняжеских нападали на Двинскую землю и сожгли Колмогоры; за то Бояре Новогородские, выгнав сих разбойников, сами ограбили Устюг, будто бы без ведома Правительства, так же, как Рассохин и Жадовский действовали будто бы без всякого сношения с Москвою. Ссора Василия Димитриевича с братом Константином, в 1420 году, подала Новогородцам случай сделать немалую досаду первому. Следуя новому уставу в правах наследственных, Великий Князь требовал от братьев, чтобы они клятвенно уступили старейшинство пятилетнему сыну его, именем Василию. Константин не хотел сделать того и лишился Удела; Бояр его взяли под стражу; имение их описали. Злобствуя на Великого Князя, он уехал в Новгород, где Правительство, нимало не боясь Василиева гнева, с отменными ласками приняло Константина Димитриевича, дало ему в Удел все города, бывшие за Лугвением, и какой-то особенный денежный сбор, именуемый коробейщиною. Великий Князь должен был оскорбиться; но скрыл гнев и примирился с братом) огорчаемый тогда ужасными естественными бедами отечества.

Язва, которая со времен Симеона Гордого несколько раз посещала Россию, ужаснее прежнего открылась в княжение Василия Димитриевича: во Пскове и в Новегороде была четыре раза и дважды в областях Московских, Тверских, Смоленских, Рязанских. Признаки и следствия оказывались те же: а именно, железа, кровохаркание, озноб, жар - и смерть неминуемая. Иногда приходила сия гибельная чума во Псков из Ливонского Дерпта, иногда из других мест, или возобновлялась от употребления вещей зараженных. Опустошив Азию, Африку, Европу, она нигде не свирепствовала так долго, как в нашем отечестве, где от 1352 года до 1427 в разные времена бесчисленное множество людей было ее жертвою: в одном Новегороде, по известию Немецкого Историка Кранца, умерло 80000 человек в 6 месяцев: "Люди (говорит он) ходя падали на улицах и в одну минуту испускали дух; здоровые шли погребать усопших и, внезапно лишаясь жизни, в той же могиле были сами погребаемы". Ни посты, ни чин Ангельский не спасали: алчная смерть, в городах и селах наполняя скудельницы трупами, искала добычи и в святых обителях душевного мира. Строили церкви; отказывали имение монастырям: иных средств не употребляли. Суеверные Псковитяне, желая смягчить Небо, сожгли 12 мнимых ведьм и, зная по преданию, что древнейшая церковь Христианская, в их городе созданная, была посвящена Св. Власию, возобновили оную на старом месте, в надежде, что Господь скорее услышит там их моление о конце сего бедствия. Еще не довольно: в 1419 году выпал глубокий снег 15 Сентября, когда еще хлеб не был убран; сделался общий голод и продолжался около трех лет во всей России; люди питались кониною, мясом собак, кротов, даже трупами человеческими; умирали тысячами в домах и гибли на дорогах от зимнего необыкновенного холодав 1422 году. Сперва продавался оков ржи (или 8 осьмин) по рублю, в Костроме по два, в Нижнем по шести рублей (что составляло фунт с 1/4 серебра); наконец негде было купить осьмины. Зная, что во Пскове находилось много ржи запасной, жители Новогородские, Тверские, Московские, Чудь, Корела толпами устремились в сию область, богатые покупать и вывозить хлеб, а скудные кормиться милостынею. Скоро цена там возвысилась, и четверть ржи стоила уже около двух рублей. Псковитяне, запретив вывоз хлеба, изгнали всех пришельцев, и сии бедные с женами, с детьми умирали на большой дороге. Кроме того, Москва и Новгород были приводимы в ужас частыми пожарами. В 1421 году необыкновенное наводнение затопило большую часть Новагорода и 19 монастырей; люди жили на кровлях; множество домов и церквей обрушилось. К сим страшным явлениям надлежит еще прибавить зимы без снега, бури неслыханные, дожди каменные и славную комету 1402 года, для суеверов Италии предвестницу смерти Миланского Герцога, Иоанна Галеаса.

Одним словом, Россияне ждали конца миру, и сию мысль имели самые просвещенные люди тогдашнего времени. "Иисус Христос, - говорили они, - сказал, что в последние дни будут великие знамения Небесные, глад, язвы, брани и неустройства; восстанет язык на язык, Царство на Царство: все видим ныне. Татары, Турки, Фряги, Немцы, Ляхи, Литва воюют вселенную. Что делается в нашем православном отечестве? Князь восстает на Князя, брат острит меч на брата, племянник кует копие на дядю". В самых делах государственных о том упоминалось. Когда Псковитяне (в 1397 году) заключали мир с Новогородцами, Архиепископ Иоанн, будучи между ими посредником, склонил их к дружелюбию словами: "Дети! видите уже последнее время!" [1425 г.] Среди общего уныния и слез, как говорят Летописцы, Василий Димитриевич преставился на 53 году от рождения, княжив 36 лет, с именем Властителя благоразумного, не имев любезных свойств отца своего, добросердечия, мягкости во нраве, ни пылкого воинского мужества, ни великодушия геройского, но украшенный многими государственными достоинствами, чтимый Князьями, народом, уважаемый друзьями и неприятелями. Присвоив себе Нижний Новгород, Суздаль, Муром, - вместе с некоторыми из бывших Уделов Черниговских в древней земле Вятичей: Торусу, Новосиль, Козельск, Перемышль, равно как и целые области Великого Новагорода: Бежецкий Верх, Вологду и проч., сей Государь утвердил в своем подданстве Ростов, коего Владетели, со времен Иоанна Данииловича зависев от Москвы, сделались уже действительными слугами Василия, посылаемые им в качестве Наместников управлять другими городами. В Хлыновской летописи сказано, что он посылал войско на Вятку с Князем Симеоном Ряполовским, но не мог овладеть ею: современные же грамоты доказывают, что Василий действительно присоединил ее к Московским областям и что брат его, Юрий, Князь Галицкий, господствовал над оною. Впрочем, сия народная Держава еще сохраняла свои древние уставы гражданской вольности. Не хотев мечом покорять ни Рязани, ни Твери, Василий имел решительное большинство над Князьями их и следственно приближался к единовластию в России; усилив Державу Московскую приобретениями важными, сохранил ее целость от хищности Литовской и менее всех своих предшественников платил дань Моголам. Может быть, он сделал ошибку в Политике, дав отдохнуть Витовту, разбитому Ханом; может быть, ему надлежало бы возобновить тогда дружелюбную связь с Ордою и вместе с Олегом Рязанским ударить на Литву, чтобы соединить южную Россию с северною, а после тем удобнее свергнуть иго Ханское. Но все ли обстоятельства нам известны? Успех предприятия столь великого и смелого был ли действительно вероятен? Князь Московский, Государь шести или семи нынешних Губерний в северной России, имел ли способ сокрушить Витовта, который, властвуя над ее лучшею, многолюднейшею половиною и над всею Литвою, располагая также силами Польши, легко мог, утратив одно войско на берегах Ворсклы, собрать другое? Великий Князь, без сомнения, не думал щадить тестя и не жертвовал отечеством какой-нибудь семейственной слабости (быв несколько раз готов сразиться с Витовтом в поле); но действовал так по лучшему своему государственному разумению. Смелость оправдывается только успехом; безвременная, неудачная губит Державы - и часто благодарность отечества принадлежит тому, кто без крайности не дерзал на опасность и не искал имени Великого.

Довольно, что Василий умел обуздывать тестя и не дал ему поглотить остальных владений независимой России. С 1408 года они жили в непрерывном согласии, и года за два до кончины Великого Князя, супруга его ездила к отцу в Смоленск, может быть не только для свидания, но и для важных государственных переговоров. Василий, кажется, чувствовал себя близким к смерти; хотел заблаговременно взять меры к утверждению сына на престоле Великокняжеском и в завещании своем говорит, что он поручает его, вместе с материю, дружескому заступлению тестя и брата, Государя Литовского, который именем Божиим ему в том обязался. Вероятно, что Княгиня София в сем важном деле была посредницею между отцом и супругом. Василий оставлял сына младенцем; знал честолюбие братьев, в особенности Юрия и Константина; предвидел, что они могут воспротивиться новому уставу наследства, подчинявшему дядей племяннику, и надеялся, что сильный и не менее гордый Витовт, признательный к лестной его доверенности, захочет оправдать ее ревностию к пользе юного внука, согласной с нашею государственною: ибо древний, многосложный, неясный закон родового старейшинства более всего питал междоусобие в России. Мог ли Великий Князь действительно ожидать бескорыстных услуг от тестя, поседевшего в кознях властолюбия? Но сия доверенность кажется более хитростию, нежели слабодушным легковерием: она состояла только в словах и, возлагая на Витовта обязанность защитить сына Василиева в случае насилия со стороны дядей, не давала Литве никаких способов поработить Москву: ибо Совет Великокняжеских Бояр. пестунов Государя-отрока, знал, чего требовать от иноплеменного покровителя и до чего не допускать его.

В сем завещании Василий, благословляя сына Великим Княжением и поручая матери, отказывает ему все родительское наследие и собственный примысл (Нижний Новгород, Муром), треть Москвы (ибо другие две части принадлежали сыновьям Донского и Владимира Андреевича), Коломну и села в разных областях; сверх того большой луг за Москвою-рекою, Ходынскую мельницу, двор Фоминский у Боровицких ворот и загородный у Св. Владимира; а из вещей драгоценную золотую шапку, бармы, крест Патриарха Филофея, каменный сосуд Витовтов, хрустальный кубок, дар Короля Ягайла, и проч.; все иные вещи отдает супруге, также и многие волости, прибавляя: "там Княгиня моя господствует и судит до кончины своей; но должна оставить их в наследство сыну: села же, ею купленные, вольна отдать, кому хочет. Дочерям отказываю каждой по пяти семей из рабов моих; Княгинины холопы остаются служить ей; прочих освобождаю". Грамота скреплена восковыми печатями, четырьмя Боярскими и пятою Великокняжескою с изображением всадника; а внизу подписана Митрополитом Фотием (греческими словами). Заметим, что Василий Димитриевич уже именно объявляет здесь сына преемником своим в достоинстве Великокняжеском; но при жизни старшего сына, Иоанна, умершего отроком, написав подобное же завещание, говорит в оном: "а даст Бог Князю Ивану Великое Княжение держати", - следственно еще предполагает необходимость Ханского на то согласия. Сия первая духовная сочинена около 1407 года и скреплена одною серебряною, вызолоченною печатию с изображением Св. Василия Великого и с надписью: Князя Великого Василия Димитриевича всея Руси.

В числе грамот сего времени сохранился также договор Великого Князя с Феодором Ольговичем Рязанским, писанный в 1403 году. Феодор, обязываясь чтить Василия старейшим братом, называет Владимира Андреевича и Юрия Димитриевича равными себе, а других сыновей Донского меньшими братьями; дает слово не иметь никаких сношений с Ханами и с Литвою без ведома Василиева, уведомлять его о всех движениях или намерениях Орды, жить в любви с Князьями Торусскими и Новосильскими, слугами Великого Князя; признает Оку границею своих и Московских владений, и проч. Василий же, уступив ему Тулу, обещает не подчинять себе ни земли Рязанской, ни ее Князей; именует Феодора Великим Князем, но вообще говорит языком верховного, хотя и снисходительного или умеренного в властолюбии повелителя.

К блестящим для России деяниям Василиева государствования принадлежит услуга, оказанная сим Великим Князем Императору Греческому, Мануилу. Уже славное Царство Константина Великого находилось при последнем издыхании. Уступив всю Малую Азию, Фракию и другие владения османским туркам, которые осаждали и Царьград, спасенный единственно Тамерланом, счастливым врагом Баязетовым; утратив почти все, кроме столицы, Мануил находился в крайности и, не имея казны, не мог иметь и войска, нужного, для своей защиты. Сведав о сем жалостном оскудении Монарха единоверного, Василий Димитриевич не только сам отправил к нему (в 1398 году) знатное количество серебра с Монахом Ослябею, бывшим Любутским боляричем, но уговорил и других Князей Российских сделать то же. Сии дары были приняты в Константинополе с живей шею благодарностию: Царь, Патриарх, народ прославили великодушие Россиян; и Мануил, чтобы еще более утвердить дружелюбную связь с Москвою, женил (в 1414 году) сына своего, Иоанна, на дочери Василия Димитриевича, Анне. И так брачные союзы между Государями Восточной Империи и Российскими начались и заключились невестами одного имени. Брак первой Анны, супруги Владимира Святого, имел счастливые действия для Греции; но внука Донского видела там одни бедствия и чрез три года скончалась от морового поветрия. Супруг ее царствовал под именем Иоанна Палеолога и не оставил детей.

Церковные дела сего времени особенно достопамятны в нашей Истории. Мы видели, что при Димитрии Россия имела двух Митрополитов: северная Пимена, южная Киприана. Кончина первого соединила обе Митрополии, и Киприан, быв для того в Цареграде, выехал оттуда с великою пышностию, провождаемый двумя Греческими Митрополитами, Адрианопольским и Гаанским, тремя Архиепископами (Феодором Ростовским, Евфросином Суздальским, Исаакием Черниговским), Епископом Михаилом Смоленским, Греком Иеремиею Рязанским и Феодосием Туровским. Великий Князь, Бояре и народ с великою честию встретили Киприана в Котлах, радуясь, что Глава всего Духовенства Российского снова будет обитать в Московской столице и зная уже личные его достоинства. В самом деле, сей Митрополит имел жаркое усердие к Вере и нравственность непорочную, строго судил неправды Епископов и не дозволял им противиться власти Княжеской. Так он справедливо наказал Епископа Тверского, Евфимия Вислена, обвиняемого Князем, Духовенством и народом в разных беззакониях; свел его с Епископии и велел ему жить в келье Чудова монастыря; а Епископа Туровского, Антония, в угодность Витовту лишив и сана Святительского, отняв у него белый клобук, ризницу, источники и скрижали, заключил в Симоновской обители. Другой Епископ Литовской России, Савва Луцкий, (в 1401 году) призванный на Собор девяти Архиереев в Москве, долженствовал отказаться от своей Епархии: вероятно, также имев несчастие заслужить гнев Витовтов. Мы говорили о судьбе Архиепископа Новогородского Иоанна, около трех лет сидевшего в монастыре Николаевском единственно по негодованию Великого Князя на сего ревностного ходатая прав Новогородских. Действуя всегда согласно с пользою или волею государственных Властителей, Киприан сохранил под своим начальством Епархии южной России и был отменно любим Василием Димитриевичем. Мы должны упомянуть здесь о грамоте, будто бы данной Киприану сим Государем на суды церковные и внесенной в некоторые новейшие летописи, с прибавлением, что она выписана из старого Московского Номоканона. В ней сказано: "Се аз Князь Великий Василий Димитриевич, размыслив с отцем своим, Митрополитом Киприаном, возобновляю древние уставы церковные прадеда моего, Св. Владимира, и сына его, Ярослава, согласно с Греческим Номоканоном... В лето 6911" (1403). Сии два устава, мнимый Владимиров и Ярославов, суть явно подложные: мог ли благоразумный Василий Димитриевич верить их истине? Мог ли сам Митрополит предложить Государю законы столь нелепые, по которым надлежало платить за бранное слово, сказанное женщине, во сто раз более, нежели за гнуснейшие преступления и злодейства? Киприан славился не только благочестием, но и дарованиями разума. Уважаемый Константинопольским Духовенством, он был призван им на Собор, чтобы торжественно низвергнуть беззаконного Патриарха Макария, и вместе с знаменитейшими Греческими Святителями подписал имя свое на свитке Макариева осуждения. Любя уединение, он жил большею частию вне Москвы, в селе Голенищеве, между Воробьевыми горами и Поклонною, где, наслаждаясь приятными видами и тишиною, переводил книги с Греческого и сочинил житие Св. Петра Митрополита, в коем, говоря о себе весьма скромно, описывает виденные им мятежи и бедствия в Греции. Как ревностный учитель Веры, он имел удовольствие обратить трех знаменитых Вельмож Ханских: Бахтыя, Хидыря и Мамата, которые выехали от Орды в Москву и, просвещенные его беседами, захотели креститься. Сей торжественный обряд совершился на берегу Москвы-реки, в присутствии Великого Князя и всего Двора, при колокольном звоне и радостных восклицаниях бесчисленного народа. Москвитяне плакали от умиления, видя древних гордых врагов своих смиренно внимающих гласу Митрополита, и веселились мыслию, что торжество нашей Веры предзнаменует и близкое торжество нашего отечества. Названные именами трех Святых Отроков, Анании, Азарии и Мисаила, сии новокрещенные ходили вместе по городу, дружелюбно кланялись народу и были им приветствуемы как братья. - Уважаемый и любимый, Киприан скончался в маститой старости, за несколько дней до смерти (в 1406 году) написав грамоту к Василию Димитриевичу, ко всем Князьям Российским, Боярам, Духовенству, мирянам, благословляя их и требуя Христианского прощения. Архиепископ Ростовский, Григорий, читая оную вслух над гробом его в Успенском соборе, произвел общее рыдание. С того времени все новейшие Митрополиты Московские списывали сию грамоту и приказывали читать ее на своем погребении.

Преемником Киприановым был (в 1409 году) Фотий, Морейский Грек, который знал хорошо язык Славянский, хотя обыкновенно писал имя свое по-Гречески: муж разумный и добродетельный, как говорят Летописцы, но весьма несчастливый в своем церковном правлении. Приехав в северную Россию, опустошенную тогда Эдигеем, он с великою ревностию старался о восстановлении Митрополитского достояния, расхищенного и неприятелем и корыстолюбцами. Стяжания церковные были захвачены мирянами; села, земли, воды, пошлины отняты: надлежало отыскивать их и тягаться с людьми сильными, с Князьями, с Боярами: чем Фотий возбудил на себя досаду многих; говорили, что он печется более о мирском, нежели о духовном; винили его в излишнем корыстолюбии, может быть отчасти и справедливо; по крайней мере сам Великий Князь ему не доброхотствовал и, не любя Митрополита, смотрел по-видимому равнодушно и на вред, скоро претерпенный Митрополиею.

Хитрый Витовт без сомнения издавна видел с неудовольствием свои Российские земли под духовною властию Святителя инодержавного. Митрополиты наши именовались Киевскими, но жили в Москве, усердствовали ее Государям и, повелевая совестию людей, питали дух братства между южною и северною Россиею, опасный для правления Литовского; сверх того, собирая знатные доходы в первой, истощали ее богатство и переводили оное в Московское Великое Княжение. Благоразумная политика Киприанова удаляла исполнение Витовтова замысла: сей Пастырь, выехав из Литовских владений в Москву, как в столицу Государя правоверного, следственно и Митрополии, не оставлял Киева; посетив его в 1396 году, жил там около осьмнадцати месяцев; ездил и в другие южные Епархии; вообще угождал Витовту. Фотий, Монах от юности, мало сведущий в делах государственных и воспитанный в ненависти к Латинской Церкви, не искал милости в Витовте, усердном Католике; не хотел даже быть в областях его и требовал единственно доходов оттуда. Тогда Витовт, созвав Епископов южной России, предложил им избрать особенного Митрополита и велел подать себе жалобу на Фотия как на Пастыря нерадивого. Тщетно Фотий хотел отвратить удар: он спешил в Киев, чтобы примириться с Витовтом или ехать в Константинополь к Патриарху; но, ограбленный в Литве, долженствовал возвратиться в Москву. Наместники его были высланы из южной России, волости и села Митрополитские описаны на Государя и розданы Вельможам Литовским. Согласно с желанием Духовенства, Витовт послал в Константинополь ученого Болгарина, именем Григория Цамблака, ласковыми письмами убеждая Императора и Патриарха поставить сего достойного мужа в Митрополиты Киевские. Когда же, доброхотствуя Фотию, Патриарх не исполнил его воли: все Епископы южной России съехались в Новогродок и сами собою, в угодность Государю, посвятили Цамблака в Митрополиты, написав во всенародное известие следующую достопамятную грамоту: "Всякое даяние благо и всяк дар совершен, свыше исходяй от Отца светом. И мы прияли сей дар Небесный; и мы утешились оным, Епископы стран Российских, друзья и братья по Духу Святому, смиренный Архиепископ Полоцкий и Литовский, Феодосий, Епископ Исаакий Черниговский, Дионисий Луцкий, Герасим Владимирский, Севастиан Смоленский, Харитоний Хельмский, Евфимий Туровский. Видя запустение Церкви Киевской, главной в Руси, имея Пастыря только именем, а не делом, мы скорбели душою: ибо Митрополит Фотий презирал наше духовное стадо; не хотел ни править оным, ни видеть его; корыстовался единственно нашими церковными доходами и переносил в Москву древнюю утварь Киевских храмов. Бог милосердный подвигнул сердце Великого Князя Александра Витовта, Литовского и многих Русских земель Господаря: он изгнал Фотия и просил иного Митрополита от Царя и Патриарха; но ослепленные неправедною мздою, они не вняли молению праведному. Тогда Великий Князь собрал нас, Епископов, всех Князей Литовских, Русских и других подвластных ему, Бояр, Вельмож, Архимандритов, Игуменов, Священников - и мы в Новом Граде Литовском, в храме Богоматери, по благодати Святого Духа и преданию Апостольскому посвятили Киевской Церкви Митрополита, именем Григория, и свергнули Фотия, представив его вины Патриарху, да не рекут люди сторонние: Государь Витовт иной Веры; он не печется о Киевской Церкви, которая есть мать Русским, ибо Киев есть мать всем градам нашим. Епископы издревле имели власть ставить Митрополитов и при Великом Князе Изяславе посвятили Климента. Так и Болгары, древнейшие нас в Христианстве, имеют собственного Первосвятителя; так и Сербы, коих земля не может равняться ни величеством, ни множеством народа с областями Александра Витовта. Но что говорить о Болгарах и Сербах! Мы последовали уставу Апостолов, которые предали нам, ученикам своим, благодать Св. Духа, равно действующую на всех Епископов. Собираяся во имя Господне, Святители везде могут избирать достойного учителя и Пастыря, самим Богом избираемого. Да не скажут легкомысленные: отлучимся от них, когда они удалились от Церкви Греческой! Нет: мы храним предания Святых Отцов, клянем ереси, чтим Патриарха Константиноградского и других; имеем одну Веру с ними, но отвергаем только беззаконную в церковных делах власть, присвоенную Царями Греческими: ибо не Патриарх, но Царь дает ныне Митрополитов, торгуя важным Первосвятительским саном. Так Мануил, любя не славу Церкви, а корысть свою, в одно время прислал нам трех Митрополитов: Киприана, Пимена и Дионисия. Сие было виною многих долгов, убытков, мятежа, убийства, - и что всего хуже - бесчестия для нашей Митрополии. Рассудив же, что не подобает Царю-мирянину ставить Митрополитов за деньги, мы избрали Достойного первосвятителя... В лето 6924 Индикта, Ноября 15" (в 1415 году).

Тщетно Фотий писал грамоты к Вельможам и народу южной России, опровергая незаконное посвящение Григория как дело одной мирской власти или иноверного мучителя, врага истинной Церкви: древняя единственная Митрополия наша разделилась оттоле на две, и Московские Первосвятители оставались только по имени Киевскими. Григорий Цамблак, муж ученый и книжный, замышляя для славы своей соединить Церковь Греческую с Латинскою, ездил для того с Литовскими Панами в Рим и в Константинополь, но возвратился без успеха и скончался в 1419 году, хвалимый в южной России за свое усердие к Вере и проклинаемый в Московской Соборной церкви как отступник. Он уставил торжествовать память Св. Параскевы Тарновской и написал ее житие вместе со многими Христианскими поучениями. Преемником его в Киевской Митрополии был Герасим, Смоленский Епископ, поставленный Константинопольским Патриархом в 1433 году.

Отвергая мнимую Василиеву грамоту о суде церковном, между памятниками его княжения нашли мы другую, гораздо несомнительнейшую, о суде гражданском. Она тем любопытнее, что со времен Ярослава Великого до XV века не встречалось нам ни в летописях, ни в архивах ничего относительного к древнему Российскому законодательству. Сия судная грамота писана к Двинским жителям, когда они в 1397 году признали себя подданными Государя Московского, и содержит следующее: "Буде я, великий Князь, определю к вам в Наместники своего Боярина, или Двинского, то они должны поступать согласно с сим предписанием.

Ежели сделается убийство, то сыскать убийцу; ежели не найдут его, то волость платит Наместнику 10 рублей; за рану кровавую 30 белок, за синюю 15 белок; а преступник наказывается особенно.

Кто обесчестит Боярина словами или ударит, с того взыскивают Наместники пеню по чину или роду обиженного.

Буде драка случится в пиршестве и там же прекратится миром: то Наместникам и дворянам нет дела; а буде мир сделается уже после, то Наместник берет куницу шерстью.

Перепахав или перекосив межу на одном поле или на одном лугу, виновный дает барана, за перепаханную межу сельскую 30 белок, за Княжескую 120 белок; но его не вязать. - Вообще все судимые, дающие порук, остаются свободны. С человека скованного Дворянам судейским не просить ничего; всякое обещание в таком случае недействительно.

У кого найдется краденое, но кто сведет с себя татьбу и доищется вора: тому нет наказания. Вор же платит в первый раз цену украденного; за преступление вторичное наказывается тяжкою денежною пенею, а в третий раз виселицею. Тать во всяком случае должен быть заклеймен.

Уличенный в самосуде платит 4 рубля; а самосуд есть то, когда гражданин или земледелец, схватив татя, отпустит его за деньги, а Наместники о сем узнают.

Кто, будучи вызываем к суду, не явится, на того Наместники дают грамоту правую бессудную или обвинительную.

Господин, ударив холопа своего и нечаянно убив до смерти, не ответствует за то Наместникам. В тяжбах со всякого рубля Наместнику полтина. Обиженные Наместником приносят жалобу мне, Великому Князю. Я потребую его к ответу; и буде в срок не явится, то велю Приставу Княжескому поступить с ним как с виновным.

Двинские купцы не должны быть судимы ни в Устюге, ни в Вологде, ни в Костроме. Если будут обличены в татьбе, то представить их ко мне, Великому Князю, и ждать моего суда или жаловаться на них Двинским моим Наместникам.

Двиняне торгуют без пошлины, во всех областях Великого Княжения, платя единственно Устюжским и Вологодским Наместникам две меры соли с ладии, а с воза две белки" и проч. Далее определяется платеж Дворянам или судейским Отрокам (как они в древней Русской Правде именуются) за труд и переезды.

Сии законы уже не сходствуют с Уставом Ярослава Великого, определяя смертную казнь за воровство, наказываемое у нас в старину одною денежною пенею. - Под именем белок, упоминаемых здесь в означении цен, должно разуметь не древние векши, или кожаную монету, а действительные бельи шкуры, так же, как в другом месте сей грамоты сказано, что Наместник за драку берет куницу шерстью: следственно, кунью шкуру. Нет вероятности, чтобы виновный за кровавую рану и за перепахание межи платил только 30 векшей, сумму ничтожную по цене древних кожаных денег. Впрочем, сии деньги, или куны, тогда еще ходили в Двинской земле: ибо Новогородское Правительство отменило их уже в 1410 году, заменив оные медными грошами Литовскими и Шведскими Оршугами, а в 1420 году серебряною монетою, подобною Московской и другим Российским, продав медную Немцам. То же сделали и Псковитяне; и с сего времени во всей России начала ходить собственная монета серебряная. Куны наконец столь унизились в цене, что в 1407 году Псковитяне давали ими 15 гривен за полтину серебра.

В прибавление к Истории Василия Димитриевича сообщим следующие известия: В его княжение Россияне начали счислять годы мироздания с Сентября месяца, оставив древнее летосчисление с Марта. Вероятно, что Митрополит Киприан первый ввел сию новость, подражая тогдашним Грекам.

Уже при Димитрии Донском некоторые знаменитые граждане именовались по родам и фамилиям, вместо прозвищ, коими различались прежде люди одного имени и отчества: при Василии сие обыкновение утвердилось, и древние Славянские имена вышли из употребления.

В сие время Москва славилась иконописцами, Симеоном Черным, старцем Прохором, Городецким жителем Даниилом и Монахом Андреем Рублевым, столь знаменитым, что иконы его в течение ста пятидесяти лет служили образцом для всех иных живописцев. В 1405 году он расписал церковь Св. Благовещения на Дворе Великокняжеском, а в 1408 соборную Св. Богоматери в Владимире, первую вместе с Греком Феофаном и с Прохором, а вторую с Даниилом. - И в литейном художестве Москва имела искусных мастеров: один из них (в 1420 году) научил Псковского гражданина Феодора лить свинцовые доски для кровли церковной: за что Псковитяне дали ему 46 рублей. Дерптские Немцы, скрывая от Россиян все успехи полезных художеств, никак не хотели присылать к ним своих мастеров.

В 1404 году Монах Афонской горы, именем Лазарь, родом Сербин, сделал в Москве первые боевые часы, которые были поставлены на Великокняжеском дворе, за церковию Благовещения, и стоили более полутораста рублей, то есть около тридцати фунтов серебра. Народ удивлялся сему произведению искусства как чуду.

В 1394 году Великий Князь, желая более укрепить столицу, велел копать ров от Кучкова поля, или нынешних Стретенских ворот, до Москвы-реки, глубиною в человека, а шириною в сажень. Для сего, к неудовольствию граждан, надлежало разметать многие домы: ибо ров шел сквозь улицы и дворы. Следственно, Москва была тогда уже обширнее нынешнего Белого города.

В 1390 году знатный юноша, именем Осей, сын Великокняжеского пестуна, был смертельно уязвлен оружием в Коломне на игрушке, как сказано в летописи: сие известие служит доказательством, что предки наши, подобно другим Европейцам, имели рыцарские игры, столь благоприятные для мужества и славолюбия юных витязей.

В послании Митрополита Фотия, писанном в 1410 году к Новогородскому Архиепископу Иоанну, находим некоторые достопамятные черты относительно к тогдашним понятиям, обыкновениям и нравам. Фотий велит наказывать эпитимиею мужа и жену, которые совокупились браком без церковного, Иерейского благословения, и венчать свадьбы после Обедни, а не в полдень, не ночью; дозволяет третий брак единственно молодым людям, не имеющим детей, и с условием не входить в церковь пять лет или заслужить прощение искренним, ревностным покаянием, слезами и сокрушением сердца; возбраняет девицам замужество прежде двенадцати лет; всех, дерзающих пить вино до обеда, лишает причащения; строго осуждает непристойную брань именем отца или матери; запрещает Духовенству торговать и лихоимствовать, Инокам и Черницам жить в одном монастыре, вдовым Иереям быть в женских Обителях, людям легковерным слушать басни и принимать лихих баб с узлами, с ворожбою и с зелием. Сей Митрополит изъявлял отменное усердие к истинному Христианскому просвещению и писал многие учительные послания к Духовенству, Князьям и народу.

Василий Димитриевич за 18 лет до кончины своей оплакал смерть матери, Евдокии, славной умом, а еще более Христианскими добродетелями, и сравниваемой Летописцами с Мариек), супругою внука Мономахова, Всеволода Великого, в ревности к украшению церквей. Она построила Вознесенкий Девический монастырь в Кремле, церковь Рождества Богоматери и другие, расписанные Греком Феофаном и Симеоном Черным. Сия Княгиня набожная сколь любила добродетель, столь ненавидела ее личину: изнуряя тело свое постами, хотела казаться тучною; носила на себе несколько одежд, украшалась бисером, являясь везде с лицом веселым, и радовалась слыша, что злословие представляет ее целомудрие сомнительным. Говорили, что Евдокия желает нравиться и даже имеет любовников. Сия молва оскорбила сыновей, особенно Юрия Димитриевича, который не мог скрыть своего беспокойства от матери. Евдокия призвала их и свергнула с себя часть одежды: сыновья ужаснулись, видя худобу ее тела и кожу, совершенно иссохшую от неумеренного воздержания. "Верьте, - сказала она, - что ваша мать целомудренна; но виденное вами да будет тайною для мира. Кто любит Христа, должен сносить клевету и благодарить Бога за оную". Но злословие скоро умолкло: Евдокия, незадолго до кончины оставив мир и названная в монашестве Евфросинею, преставилась с именем Святой Угодницы Божией.


великий московский князь Василий Темный

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 5 Глава 3

ВЕЛИКИЙ КНЯЗЬ ВАСИЛИЙ ВАСИЛИЕВИЧ ТЕМНЫЙ. ГОДЫ 1425-1462
Чудо. Междоусобие. Язва. Нашествие Литвы. Съезд в Литве. Характер Витовта. Происшествия Литовские. Набеги Татар. Суд в Орде. Междоусобия. Злодейство. Распря с Новымгородом. Рождение Иоанна Великого. Дань Ординская. Изгнанный Хан в Белеве. Царство Казанское. Смерть Димитрия Красного. Собор Флорентийский. Новая вражда. Дела Новогородские. Войны. Храбрость Мустафы. Нашествие Царя Казанского. Плен Великого Князя. Ужас и бедствие Москвы. Разбой Князя Тверского. Освобождение Василия. Землетрясение. Злодейство Шемякино. Ослепление Великого Князя. Безрассудность Шемяки. Пословица. Вероломство. Смирение Василия. Обручение юного Иоанна. Изгнание Шемяки. Клятва. Благоразумное правление Василиево. Булла Папы. Иоанн - соправитель. Договоры. Достопамятное послание. Последняя из знаменитых битв Княжеского междоусобия. Нашествие Татар. Смерть Шемяки. Успехи единовластия. Усмирение Новагорода. Рязанский Князь воспитывается в Москве. Неблагодарность Василиева. Покорение Вятки. Дела Псковские. Набеги Татар. Кончина и свойства Василиевы. Жестокость тогдашних нравов. Суеверие. Перемена монеты в Новегороде. Дела церковные. Взятие Константинополя Турками. Начало Крымской Орды.

Новый Великий Князь имел не более десяти лет от рождения. Подобно отцу и деду в начале их Государствования, он зависел от Совета Боярского, но не мог равняться с ними ни в счастии, ни в душевных способностях. Не быв еще никогда жертвою внутреннего междоусобия, Великое Княжение Московское при Василии Темном долженствовало испытать сие зло и видеть уничижение своего венценосца, им заслуженное. Только Провидение, обстоятельства и верность народная, как бы вопреки худым советникам престола, спасли знаменитость Москвы и Россию.

Сей Князь еще в колыбели именовался Великим по следующему происшествию, коего истину утверждают Летописцы. Мать его не скоро разрешилась от бремени и терпела ужасные муки. Беспокойный отец просил одного Святого Инока Иоанновской Обители молиться о Княгине Софии. "Не тревожься! - ответствовал старец: - Бог дарует тебе сына и наследника всей России". Между тем духовник Великокняжеский, Священник Спасского Кремлевского монастыря, сидел в своей келье и вдруг услышал голос: "Иди и дай имя Великому Князю Василию". Священник отворил дверь и, не видя никого, удивился; спешил во дворец и сведал, что София действительно в самую ту минуту родила сына. Невидимого вестника, приходившего к Духовнику, сочли Ангелом; младенца назвали Василием, и народ с сего времени видел в нем своего будущего Государя, ожидая от него, как вероятно, чего-нибудь необыкновенного. Надежда осталась без исполнения, но могла быть причиною особенного усердия Москвитян к сему внуку Донского.

Василий Димитриевич преставился ночью: Митрополит Фотий в тот же час послал своего Боярина, Иакинфа Слебятева, в Звенигород к Князю Юрию Димитриевичу с требованием, чтобы он, вместе с меньшими братьями, признал племянника великим Князем. Но Юрий, всегда имев надежду, в противность новому уставу, быть преемником старшего брата, не захотел ехать в Москву, удалился в Галич и, сведав о торжественном восшествии юного Василия на Великокняжеский престол, отправил к нему Посла с угрозами. Ни дядя, ни племянник не думал уступить старейшинства; и хотя заключили перемирие до Петрова дня, однако ж Юрий, не теряя времени, собирал войско в городах своего Удела. Великий Князь предупредил его и вместе с другими дядями выступил к Костроме. Юрий ушел в Новгород Нижний; наконец за реку Суру, откуда Константин Димитриевич, отправленный вслед за ним с полками Великокняжескими, возвратился в Москву без всякой битвы. Юрий требовал нового перемирия на год; а Василий по совету матери, дядей и самого Витовта Литовского, послал к нему в Галич Митрополита Фотия, который, быв встречен за городом всем Княжеским семейством, с изумлением увидел там множество собранного из разных областей народа. Юрий думал похвалиться бесчисленностью своих людей и густыми толпами их усыпал всю гору при въезде в Галич с Московской стороны; но Митрополит, отгадав его мысль, с насмешкою дал ему чувствовать, что крестьяне не воины и сермяги не латы. Начали говорить о мире: Юрий не хотел оного, требуя единственно перемирия, и столь разгневал Фотия, что сей Первосвятитель, не благословив ни Князя, ни города, немедленно уехал. В летописи сказано, что в самый день Митрополитова отбытия сделался мор в Галиче; что Юрий, приведенный тем в ужас, верхом поскакал вслед за Фотием и, догнав его за озером, в селе Пасынкове, слезами и раскаянием убедил возвратиться; что благословение Пастыря, данное народу, прекратило болезнь, и Князь послал в Москву двух Вельмож заключить мир, обещав не искать Великого Княжения, пока Царь Ординский решит, кому принадлежит оное.

Смутное начало Василиева княжения предвещало бедствия Государственные России, еще опустошаемой тою язвою, которую мы описали в истории отца его и которая с Троицына дни возобновилась [1426 г.] в Москве, завезенная туда из Ливонии через Псков, Новгород и Тверь, где в один год скончались Князь Иоанн Михайлович, сын Иоаннов Александр и внук Юрий Александрович, княжив месяц. Брат Юриев, Борис, сел на Тверском престоле, отдав племяннику, Иоанну Юрьевичу, город Зубцов и взяв под стражу дядю своего, Василия Михайловича Кашинского. В Москве преставились дядя великого Князя Петр Димитриевич и три сына Владимира Храброго, Андрей, Ярослав и Василий. В Торжке, Волоке, Дмитрове и в других городах умерло множество людей. Отличным знаком сей новой язвы был синий или багровый пузырь на теле: синий предзнаменовал неизбежную смерть в третий день, а багровый выгнивал, и недужные оставались живы. Летописец говорит, что с сего времени, как некогда с Ноева потопа, век человеческий сократился в России и предки наши сделались щедушнее, слабее; что в разных местах были страшные явления; что от великой засухи (в 1430 году) воды истощились; земля, боры горели; люди среди густых облаков дыма не могли видеть друг друга; звери, птицы и рыбы в реках умирали; везде голод и болезни свирепствовали. Одним словом, последние годы Василия Димитриевича и первые сына его составляют печальнейшую эпоху нашей Истории в XV веке. Язва возобновлялась еще во Пскове и в Москве около 1442 и 1448 года. Неприятели внешние также беспокоили Россию. Корыстолюбивый Витовт, не боясь малолетнего Василия, (в 1426 году) приступил к Опочке, городу Псковскому, с войском многочисленным, в коем были даже Богемцы, Волохи и дружина Хана Татарского, Махмета. Жители употребили хитрость: сделали тонкий мост перед городскими воротами, укрепив его одними веревками и набив под ним, в глубоком рве, множество острых кольев; а сами укрылись за стенами. Неприятели, не видя никого, вообразили, что крепость пуста, и толпами бросились на мост: тогда граждане подрезали веревки. Литовцы, падая на колья, умирали в муках; другие же, взятые в плен, терпели еще лютейшие: граждане сдирали с них кожу, в глазах Витовта и всего осаждающего войска. Сие варварство имело счастливый успех: ибо Князь Литовский - уверенный, что Россияне будут обороняться до последнего издыхания - отступил к Вороначу. Тут сделалась страшная буря с грозою, столь необыкновенная, что Литовцы ожидали преставления света, и сам Витовт, обхватив руками шатерный столп, в ужасе вопил: Господи помилуй! Сие худое начало расположило его к миру. Псковитяне, тревожимые Немцами, оставленные Новогородцами, обманутые надеждою и на посредничество Великого Князя, коего Посол не мог ничего для них сделать, обязались заплатить Витовту 1450 рублей серебра. Чрез два года он посетил и богатых Новогородцев, которые спорили с ним о границах и дерзнули назвать его изменником. Современный Историк Польский описывает их людьми мирными, преданными сластолюбию и роскоши: в надежде на свои непроходимые болота они смеялись над угрозами Витовта и велели ему сказать, что варят мед для его прибытия; но сей старец, еще бодрый и деятельный, со многочисленным войском открыл себе путь сквозь опасные зыби так называемого Черного леса. Десять тысяч работников шли впереди с секирами, устилая дорогу срубленными деревьями, которые служили мостом для пехоты, конницы и снаряда огнестрельного, пищалей, тюфяков и пушек. Витовт осадил Порхов. Летописцы рассказывают, что самая огромная из его пушек, сделанная Немецким мастером Николаем, называемая Галкою и привезенная на 40 лошадях, одним выстрелом сразила каменную городскую башню и стену в церкви Св. Николая; но разлетелась на части и своими обломками умертвила множество Литовцев, в том числе и самого мастера вместе с Воеводою Полоцким. В городе начальствовал Посадник Григорий и знаменитый муж Исаак Борецкий: не имея ни малой надежды отстоять крепость, они выехали к неприятелю и предложили ему 5000 рублей; а Новогородцы, прислав Архиепископа Евфимия с чиновниками в стан Литовский, также старались купить мир серебром. Витовт мог бы без сомнения осадить и Новгород; однако ж - рассуждая, что верное лучше неверного - взял 10000 рублей, за пленников же особенную тысячу, и, сказав: "Впредь не смейте называть меня ни изменником, ни бражником", возвратился в Литву. Сия дань, составляя не менее пятидесяти пяти пуд серебра, была тягостна для Новогородцев, которые собирали ее по всем их областям и в Заволочье; каждые десять человек вносили в казну рубль: следственно, в Новогородской земле находилось не более ста десяти тысяч людей или владельцев, плативших Государственные подати.

Несмотря на сии неприятельские действия Витовта в северозападной России, он жил мирно с юным внуком своим, Великим Князем; обязал его даже клятвою не вступаться ни в Новогородские, ни в Псковские дела и в 1430 году дружески пригласил к себе в гости. С Василием отправился в Литву и Митрополит Фотий. В Троках нашли они седого, осьмидесятилетнего Витовта, окруженного сонмом Вельмож Литовских. Скоро съехались к нему многие гости знаменитые: Князья Борис Тверской, Рязанский, Одоевские, Мазовские, Хан Перекопский, изгнанный Государь Волошский Илия, Послы Императора Греческого, Великий Магистр Прусский, Ландмаршал Ливонский с своими сановниками и Король Ягайло. Летописцы говорят, что сей торжественный съезд Венценосцев и Князей представлял зрелище редкое; что гости старались удивить хозяина великолепием своих одежд и многочисленностию слуг, а хозяин удивлял гостей пирами роскошными, каких не бывало в Европе и для коих ежедневно из погребов Княжеских отпускалось 700 бочек меду, кроме вина, романеи, пива, а на кухню привозили 700 быков и яловиц, 1400 баранов, 100 зубров, столько же лосей и кабанов. Праздновали около семи недель, в Троках и в Вильне; но занимались и важным делом: оно состояло в том, что Витовт, по совету Цесаря Сигизмунда (имевшего с ним, в Генваре 1429 года, свидание в Луцке) хотел назваться Королем Литовским и принять венец от руки Посла Римского. К досаде сего величавого старца, Вельможи Польские воспротивились его намерению, боясь, чтобы Литва, сделавшись особенным Королевством, не отделилась от Польши, к их вреду обоюдному: чего действительно тайно желал хитрый Цесарь. Тщетно грозил Витовт: сам Папа, взяв сторону Ягайловых Вельмож, запретил ему думать о венце Королевском, и веселые пиры заключились болезнию огорченного хозяина. Все разъехались: один Фотий жил еще несколько дней в Вильне, стараясь, как вероятно, о присоединении Киевской Митрополии к Московской; наконец, отпущенный с ласкою, сведал в Новогродке о смерти Витовта. Сей Князь, тогда славнейший из Государей северной Европы, был для нашего отечества ужаснее Гедимина и Ольгерда, своими завоеваниями стеснив пределы России на юге и западе; в теле малом вмещал душу великую; умел пользоваться случаем и временем, повелевать народом и Князьями, награждать и наказывать; за столом, в дороге, на охоте занимался делами; обогащая казну войною и торговлею, собирая несметное множество серебра, золота, расточал оные щедро, но всегда с пользою для себя; человеколюбия не ведал; смеялся над правилами Государственного нравоучения; ныне давал, завтра отнимал без вины; не искал любви, довольствуясь страхом; в пирах отличался трезвостию и подобно Ольгерду не пил ни вина, ни крепкого меда, но любил жен и нередко, оставляя рать в поле, обращал коня к дому, чтобы лететь в объятия юной супруги. С ним, по словам Историка Польского, воссияла и затмилась слава народа Литовского, к счастию России, которая без сомнения погибла бы навеки, если бы Витовтовы преемники имели его ум и славолюбие: но Свидригайло, брат Ягайлов, и Сигизмунд, сын Кестутиев, один после другого властвовав над Литвою, изнуряли только ее силы междоусобием, войнами с Польшею, тиранством и грабительством. Свидригайло, зять Князя Тверского, Бориса, всегда омраченный парами вина, служил примером ветрености и неистовства, однако ж был любим Россиянами за его благоволение к Вере Греческой. Брат Витовтов, Сигизмунд, изгнав Свидригайла - бывшего потом несколько лет пастухом в Молдавии - господствовал как ужаснейший из тиранов и, палимый страстию златолюбия, губил Вельмож, купцев, богатых граждан, чтобы овладеть их достоянием; не веря людям, вместо стражи держал при себе диких зверей и не мог спастися от ножа убийц: Князья Иоанн и Александр Черторижские, внуки Ольгердовы, умертвили сего изверга, коего преемником был (в 1440 году) сын Ягайлов, Казимир; а добродушный сын Сигизмундов, Михаил, умер изгнанником в России, отравленный каким-то злодеем по наущению Вельмож Литовских, как думали. - Новогородцы в 1431 году заключили мирный договор с Свидригайлом, а в 1436 с Сигизмундом.

Что в сие время происходило в Орде, о том не имеем никакого сведения. В 1426 году Татары пленили несколько человек в Украйне Рязанской, другая многочисленная толпа их, предводительствуемая Царевичем и Князем, чрез три года опустошила Галич, Кострому, Плесо и Луг. Единственною целию сих впадений был грабеж. Настигнув хищников, Рязанцы отняли у них и добычу и пленных; а дяди Князя Великого, Андрей и Константин Димитриевичи, ходили вслед за Царевичем до Нижнего. Они не могли догнать неприятеля; но Князь Стародубский-Пестрый и Феодор Константинович Добрынский, недовольные их медленностию, тайно отделились от Московского войска с своими дружинами и наголову побили задний отряд Татарский. Осенью в 1430 году Князь Ординский Айдар воевал Литовскую Россию и приступал ко Мценску; отраженный тамошним храбрым начальником, Григорьем Протасьевым, употребил обман: дав ему клятву в дружестве, вызвал его из города и взял в плен. Золотая Орда повиновалась тогда Хану Махмету, который, уважая народное право, осыпал Айдара укоризнами, а мужественного Воеводу, Григория, ласками и возвратил ему свободу; пример чести, весьма редкий между варварами! В том же году, весною, Великий Князь посылал Воеводу своего, Князя Феодора Давидовича Пестрого, на Волжскую и Камскую Болгарию, где Россияне взяли немало пленников.

Миновало около шести лет после заключенного юным Василием мира с дядею его, Юрием: условие решить спор о Великом Княжении судом Ханским оставалось без исполнения: для того ли, что Цари непрестанно менялись в мятежной Орде, или Василий хотел уклониться от сего постыдного для наших Князей суда, в надежде смирить дядю? Они действительно в 1428 году клятвою утвердили договор, чтобы каждому остаться при своем; но Юрий, года три жив спокойно, объявил войну племяннику. Тогда Великий Князь предложил дяде ехать к Царю Махмету: согласились, и Василий, раздав по церквам богатую милостыню, с горестным сердцем оставил Москву; в прекрасный летний день, августа 15, обедал на лугу близ Симонова монастыря и не мог без слез смотреть на блестящие главы ее храмов. Никто из Князей Московских не погибал в Орде: Бояре утешали юного Василия рассказами о чести и ласках, оказанных там его родителю; но мысль отдать себя в руки неверным и с престола знаменитого упасть к ногам варвара омрачала скорбию душу сего слабого юноши. За ним отправился и Юрий. Они вместе прибыли в Улус Баскака Московского, Булата, друга Василиева и неприятеля Юриева. Но сей последний имел заступника в сильном Мурзе Тегине, который увез его с собою зимовать в Тавриду и дал слово исходатайствовать ему Великокняжеское достоинство. К счастию Василия, был у него Боярин хитрый, искательный, велеречивый, именем Иоанн Димитриевич: он умел склонить всех Ханских Вельмож в пользу своего юного Князя, представляя, что им будет стыдно, если Тегиня один доставит Юрию сан Великокняжеский; что сей Мурза необходимо присвоит себе власть и над Россиею и над Литвою, где господствует друг Юриев, Свидригайло; что сам Царь Ординский уже не посмеет ни в чем ослушаться Вельможи толь сильного и что все другие сделаются рабами Тегини. Такие слова уязвили как стрела, по выражению Летописца, сердце Вельмож Ханских, в особенности Булата и Айдара: они усердно научали ходатайствовать у Царя за Василия и чернить Тегиню так, что легковерный Махмет наконец обещал им казнить смертию сего Мурзу, буде он дерзнет вступиться за Юрия. Весною [1432 г.] дядя Василиев приехал из Тавриды в Орду; а с ним и Тегиня, который, сведав о расположении Царя, уже не смел ему противоречить. Мах-мет нарядил суд, чтобы решить спор дяди с племянником, и сам председательствовал в оном. Василий доказывал свое право на престол новым уставом Государей Московских, но коему сын после отца, а не брат после брата, долженствовал наследовать Великое Княжение. Дядя, опровергая сей устав, ссылался на летописи и на завещание Димитрия Донского, где он (Юрий), в случае кончины Василия Димитриевича, назван его преемником. Тут Боярин Московский, Иоанн, стал пред Махметом и сказал: "Царь верховный! Молю, да позволишь мне, смиренному холопу, говорить за моего юного Князя. Юрий ищет Великого Княжения по древним правам Российским, а Государь наш по твоей милости, ведая, что оно есть твой Улус: отдашь его, кому хочешь. Один требует, другой молит. Что значат летописи и мертвые грамоты, где все зависит от воли Царской? Не она ли утвердила завещание Василия Димитриевича, отдавшего Московское Княжение сыну? Шесть лет Василий Василиевич на престоле: ты не свергнул его, следственно, сам признавал Государем законным". Сия действительно хитрая речь имела успех совершенный: Махмет объявил Василия Великим Князем и велел Юрию вести под ним коня: древний обряд Азиатский, коим означалась власть Государя верховного над его подручниками или зависимыми Князьями. Но Василий, уважая дядю, не хотел его уничижения; а как в сие время восстал на Махмета другой Царь Могольский, Кичим-Ахмет, то Мурза Тегиня, пользуясь смятением Хана, выпросил у него для Юрия город Дмитров, область умершего Князя Петра Димитриевича. Племянник и дядя благополучно возвратились в Россию, и Вельможа Татарский, Улан-Царевич, торжественно посадил Василия на трон Великокняжеский в Москве, в храме Богоматери у златых дверей. С сего времени Владимир утратил право города столичного, хотя в титуле Великих Князей, все еще именовался прежде Москвы.

Суд Ханский не погасил вражды между дядею и племянником. Опасаясь Василия, Юрий выехал из Дмитрова, куда Великий Князь немедленно прислал своих Наместников, изгнав Юрьевых. Скоро началась и явная война от следующих двух причин. Московский Вельможа Иоанн, оказав столь важную услугу Государю, в награду за то хотел чести выдать за него дочь свою. Или невеста не нравилась жениху, или Великий Князь вместе с материю находил сей брак неприличным: Иоанн получил отказ, и Василий женился на Марии, дочери Ярослава, внуке Владимира Андреевича Храброго. Надменный Боярин оскорбился. "Неблагодарный юноша обязан мне Великим Княжением и не устыдился меня обесчестить", - говорил он в злобе и выехал из Москвы, сперва в Углич к дяде Василиеву, Константину Димитриевичу, потом в Тверь и наконец в Галич к Юрию. Обоюдная ненависть к Государю Московскому служила для них союзом: забыли прошедшее и вымышляли способ мести. [1433 г.] Боярин Иоанн не сомневался в успехе войны: положили начать оную как можно скорее. Между тем сыновья Юриевы, Василий Косой и Димитрий Шемяка, дружески пируя в Москве на свадьбе Великого Князя, сделались ему неприятелями от странного случая, который на долгое время остался памятным для Москвитян. Князь Димитрий Константинович Суздальский некогда подарил нареченному зятю своему, Донскому, золотой пояс с цепями, осыпанный драгоценными каменьями; Тысячский Василий, в 1367 году во время свадьбы Донского, тайно обменял его на другой, гораздо меньшей цены, и дал сыну Николаю, женатому на Марии, старшей дочери Князя Суздальского. Переходя из рук в руки, сей пояс достался Василию Юрьевичу Косому и был на нем в час свадебного Великокняжеского пиршества. Наместник Ростовский, Петр Константинович, узнал оный и сказал о том матери Василия, Софии, которая обрадовалась драгоценной находке и, забыв пристойность, торжественно сняла пояс с Юриевича. Произошла ссора: Косой и Шемяка, пылая гневом, бежали из дворца, клялись отмстить за свою обиду и немедленно, исполняя повеление отца, уехали из Москвы в Галич.

Прежде они хотели, кажется, быть миротворцами между Юрием и Великим Князем: тогда же, вместе с Боярином Иоанном, старались утвердить родителя в злобе на Государя Московского. Не теряя времени, они выступили с полком многочисленным; а юный Василий Василиевич ничего не ведал до самого того времени, как Наместник Ростовский прискакал к нему с известием, что Юрий в Переславле. Уже Совет Великокняжеский не походил на Совет Донского или сына его: беспечность и малодушие господствовали в оном. Вместо войска отправили Посольство навстречу к Галицкому Князю с ласковыми словами. Юрий стоял под стенами Троицкого монастыря; он не хотел слышать о мире: Вельможа Иоанн и другие Бояре его ругали Московских и с бесчестием указали им возвратный путь. Тогда Великий Князь собрал несколько пьяных воинов и купцов; в двадцати верстах от столицы; на Клязьме, сошелся с неприятелем [25 апреля 1433 г.] и, видя силу оного, бежал назад; взял мать, жену; уехал в Тверь, а из Твери в Кострому, чтобы отдаться в руки победителю: ибо Юрий, вступив в Москву и всенародно объявив себя Великим Князем, пошел туда и пленил Василия, который искал защиты в слезах. Боярин Иоанн, думая согласно с сыновьями Галицкого Князя, считал всякое снисхождение неблагоразумием. Юрий также не славился мягким сердцем; но имел слабость к одному из Вельмож своих, Симеону Морозову, и, приняв его совет, дал в Удел племяннику Коломну. Они дружески обнялися. Дядя праздновал сей мир веселым пиршеством и с дарами отпустил Василия в его Удельный город.

Открылось, что Морозов или обманул своего Князя, или сам обманулся. Приехав в Коломну, Василий начал отовсюду сзывать к себе народ, Бояр, Князей: все шли к нему охотно, ибо признавали его законным Государем, а Юрия хищником, согласно с новою системою наследства, благоприятнейшею для общего спокойствия. Сын, восходя на трон после отца, оставлял все, как было, окруженный теми же Боярами, которые служили прежнему Государю: напротив чего брат, княживший дотоле в каком-нибудь особенном Уделе, имел своих Вельмож, которые, переезжая с ним в наследованную по кончине брата землю, обыкновенно удаляли тамошних Бояр от правления и вводили новости, часто вредные. Столь явные выгоды и невыгоды вооружили всех против старой мятежной системы наследственной и против Юрия. В несколько дней Москва опустела: граждане не пожалели ни жилищ, ни садов своих и с драгоценнейшим имуществом выехали в Коломну, где недоставало места в домах для людей, а на улицах для обозов. Одним словом, сей город сделался истинною столицею Великого Княжения, многолюдною и шумною. В Москве же царствовали уныние и безмолвие: человек редко встречался с человеком, и самые последние жители готовились к переселению. Случай единственный в нашей истории и произведенный не столько любовию к особе Василия, сколько усердием к правилу, что сын должен быть преемником отца в Великокняжеском сане! Юрий укорял своего любимца, Морозова, неблагоразумным советом; а сыновья его, Косой и Шемяка, будучи нрава жестокого, не удовольствовались словами: пришли к сему Боярину в набережные сени и; сказав: "Ты погубил нашего отца!" - собственною рукою умертвили его. Боясь гнева родительского, они выехали в Кострому. Князь же Юрий, видя невозможность остаться в Москве, сам отправился в Галич, велел объявить племяннику, что уступает ему столицу, где Василий скоро явился с торжеством и славою, им не заслуженною, провождаемый Боярами, толпами народа и радостным их кликом. Зрелище было необыкновенное: вся дорога от Коломны до Москвы представлялась улицею многолюдного города, где пешие и конные обгоняли друг друга, стремясь вслед за Государем, как пчелы за маткою, по старому, любимому выражению наших Летописцев.

Но бедствия Василиева княжения только что начинались. Хотя Юрий заключил мир, возвратил племяннику Дмитров, взяв за то Бежецкий Верх с разными волостями, и дал слово навсегда отступиться от больших сыновей, признав их в договорной грамоте врагами общего спокойствия: однако ж скоро нарушил обещание, послав к детям свою Галицкую дружину, с которою они разбили Московское войско на реке Куси. Великий Князь разорил Галич. Юрий ушел к Белуозеру: собрав же силы и призвав Вятчан, вместе с тремя сыновьями, Косым, Шемякою, Димитрием Красным, одержал в Ростовских пределах столь решительную победу над Василием, что сей слабодушный Князь, не смев возвратиться в столицу, бежал в Новгород, оттуда на Мологу, в Кострому, в Нижний; а Юрий, осадив [в 1434 г.] Москву, через неделю вступил в Кремль, пленил мать и супругу Василиеву. Народ был в горести. "Не изменяй мне в злосчастии", - писал Великий Князь к двоюродному брату, Иоанну, сыну умершего Андрея Можайского. Иоанн ответствовал ему: "Государь! Я не изменю тебе в душе; но у меня есть город и мать: я должен мыслить об их безопасности; и так еду к Юрию". Уже Шемяка и Димитрий Красный стояли с войском в Владимире, готовясь идти к Нижнему: Василий трепетал и думал бежать в Орду: на сей раз счастие услужило ему лучше Москвитян.

Юрий, снова объявив себя Великим Князем, договорными грамотами утвердил союз с племянниками своими, Иоанном и Михаилом Андреевичами, Владетелями Можайска, Белаозера, Калуги, и с Князем Иоанном Федоровичем Рязанским, требуя, чтобы они не имели никакого сношения с изгнанником Василием. Достойно замечания, что сии грамоты начинаются словами: Божиею милостию, которые прежде не употреблялись в Государственных постановлениях... В грамоте Рязанской сказано, что Тула принадлежит Иоанну и что он не должен принимать к себе Мещерских Князей в случае их неверности или бегства: сии Князья, подданные Государя Московского, происходили, как вероятно, от Александра Уковича, у коего Димитрий Донской купил Мещеру. - Юрию было около шестидесяти лет от рождения: не имея ни ума проницательного, ни души твердой, он любил власть единственно по тщеславию и без сомнения не возвысил бы Великокняжеского сана в народном уважении, если бы и мог удержаться на престоле Московском. Но Юрий внезапно скончался [6 июня 1434 г.], оставив духовную, писанную, кажется, еще задолго до его смерти: деля между сыновьями только свои наследственные города, он велит им платить Великому Князю с Галича и Звенигорода 1026 рублей в счет Ординской семитысячной дани: следственно, или Василий тогда еще не был изгнан, или Юрий мыслил возвратить ему Великое Княжение (что менее вероятно). Сын Юриев, Косой, немедленно принял на себя имя Государя Московского и дал знать о том своим братьям; они же, не любя и презирая его, ответствовали: "Когда Бог не захотел видеть отца нашего на престоле Великокняжеском, то мы не хотим видеть на оном и тебя"; примирились с Василием и выгнали Косого из столицы. В знак благодарности Великий Князь, возвратясь на Московский престол, отдал Шемяке Углич со Ржевом, наследственную область умершего дяди их, Константина Димитриевича, а Красному Бежецкий Верх, удержав за собою Звенигород, Удел Косого, и Вятку. Мы имеем их договорную грамоту, наполненную дружескими с обеих сторон уверениями. Шемяка, следуя обыкновению, именует в оной Василия старейшим братом, отдает себя в его покровительство, обязывается служить ему на войне и платить часть Ханской дани, с условием, чтобы Великий Князь один сносился с Ордою, не допуская Удельных Владетелей ни до каких хлопот.

Сие дружество между Князьями равно малодушными и жестокосердыми не могло быть истинным. Мы уже видели характер Шемяки, который не устыдился обагрить собственных рук кровию Вельможи Морозова: увидим и Василиев в деле гнусном, достойном Азиатского варвара.

Но брат Шемякин, Косой, еще превосходил их в свирепости: имея товарища в бегстве своем, какого-то Князя Романа, он велел отрубить ему руку и ногу за то, что сей несчастный хотел тайно оставить его! Напрасно искав заступников в Новегороде, ограбив берега Мсты, Бежецкую и Двинскую область, Косой с толпами бродяг вступил в северные пределы Великого Княжения; разбитый близ Ярославля, ушел в Вологду, пленил там чиновников Московских и с новым войском явился на берегах Костромы, где Великий Князь заключил с ним мир, отдав ему город Дмитров. Они не долго жили в согласии: чрез несколько месяцев Косой выехал из Дмитрова в Галич, призвал Вятчан и, взяв Устюг на договор, вероломно убил Василиева Наместника, Князя оболенского, вместе со многими жителями. В сие время Шемяка приехал в Москву звать Великого Князя на свадьбу, помолвив жениться на дочери Димитрия Заозерского: злобясь на его брата, Василий оковал Шемяку цепями И сослал в Коломну. Действие столь противное чести не могло быть оправдано подозрением в тайных враждебных умыслах сего Юриева сына, еще не доказанных и весьма сомнительных. Наконец в Ростовской области встретились неприятели: Косой предводительствовал Вятчанами и дружиною Шемяки; с Василием находились меньший брат Юрьевичей, Димитрий Красный, Иоанн Можайский и Князь Иоанн Баба, один из Друцких Владетелей, пришедший к нему с полком Литовских копейщиков. Готовились к битве; но Косой, считая обман дозволенною хитростию, требовал перемирия. Неосторожный Василий заключил оное и распустил воинов для собрания съестных припасов. Вдруг сделалась тревога: полки Вятские во всю прыть устремились к Московскому стану в надежде пленить Великого Князя, оставленного ратниками. Тут Василий оказал смелую решительность: уведомленный о быстром движении неприятеля, схватил трубу воинскую и, подав голос своим, не тронулся с места. В несколько минут стан наполнился людьми: неприятель вместо оплошности, вместо изумления увидел пред собою блеск оружия и стройные ряды воинов, которые одним ударом смяли его, погнали, рассеяли. Несчастный Юрьевич, готовив плен Василию, сам попался к нему в руки: Воевода Борис Тоболин и Князь Иоанн Баба настигли Косого в постыдном бегстве. Совершилось злодейство, о коем не слыхали в России со второго-надесять века: Василий дал повеление ослепить сего брата двоюродного. Чтобы успокоить совесть, он возвратил Шемяке свободу и города Удельные. В договорной грамоте, тогда написанной, Шемяка именует старшего брата недругом Великого Князя, обязываясь выдать все его имение, в особенности святые иконы и кресты, еще отцом их из Москвы увезенные; отказывается от Звенигорода, предоставляя себе полюбовно разделить с меньшим братом, Димитрием Красным, другие области наследственные и данные ему Великим Князем в Угличе и Ржеве. Несчастный слепец жил после того 12 лет, в уединении, как бы забвенный всеми и самыми единокровными братьями. Великий Князь будет наказан за свою жестокость, лишенный права жаловаться на подобного ему варвара.

[1437-1440 гг.] Спокойный внутри Московского владения, сей юный Государь имел тогда распрю с Новогородцами, которые в самом начале его княжения посылали войско наказать Устюжан за их грабительство в Двинской земле, и взяли с сего города в окуп 50000 белок и шесть сороков соболей, к досаде Василия. Но он, не желая явной войны с ними, вызвался отдать им все родителем его захваченные Новогородские земли в уездах Бежецкого Верха, Волока Ламского, Вологды, с условием, чтобы и Бояре их возвратили ему собственность Княжескую; однако ж не исполнял обещания и не присылал дворян своих для развода земель, пока Новогородцы не уступили ему черной дани, собираемой в Торжке. В договорной грамоте, написанной по сему случаю, именно сказано, что Великий Князь берет по новой гривне с четырех земледельцев, или с сохи, в которую впрягаются две лошади, а третья на подмогу; что плуг и ладья считаются за две сохи: невод, лавка, кузница и чан кожевный за одну; что земледельцы, работающие из половины, платят только за полсохи; что наемники месячные, лавочники и старосты Новогородские свободны от всякой дани; что если кто, оставив свой двор, уйдет в господский или утаит соху, то платит за вину вдвое, и проч. - Сей договор заключен был единственно на год: после чего Новогородцы опять ссорились с Василием, смеясь над мнением тех людей, которые советовали им не раздражать Государей Московских. Летописцы повествуют, что внезапное падение тамошней великолепной церкви Св. Иоанна наполнило сердца ужасом, предвестив близкое падение Новагорода: гораздо благоразумнее можно было искать сего предвестия в его нетвердой системе политической, особенно же в возрастающей силе Великих Князей, которые более и более уверялись, что он под личиною гордости, основанной на древних воспоминаниях, скрывает свою настоящую слабость. Одни непрестанные опасности Государства Московского, со стороны Моголов и Литвы, не дозволяли преемникам Иоанна Калиты заняться мыслию совершенного покорения сей народной Державы, которую они старались только обирать, зная богатство ее купцов. Так поступил и Василий: зимою в конце 1440 года двинулся с войском к Новугороду и на пути заключил с ним мир, взяв 8000 рублей. Между тем Псковитяне, служа Великому Князю, успели разорить несколько селений в областях Новогородских, а Заволочане в Московской. - В сей самый год (1440), Генваря 22, родился у Василия сын, Тимофей-Иоанн, коему провидение, сверх многих великих дел, назначило сокрушить Новгород. Могла ли, по тогдашнему образу мыслей, будущая судьба Государя столь чрезвычайного утаиться от мудрых гадателей? Пишут, что Новогородский добродетельный старец, именем Мисаил, в час Иоаннова рождения пришел к Архиепископу Евфимию и сказал: "Днесь Великий Князь торжествует: Господь даровал ему наследника. Зрю младенца, ознаменованного величием: се Игумен Троицкой Обители, Зиновий, крестит его, именуя Иоанном! Слава Москве: Иоанн победит Князей и народы. Но горе нашей отчизне: Новгород падет к ногам Иоанновым и не восстанет!" Летописцы не сомневались в истине сего чудесного сказания, изобретенного без сомнения уже в то время, когда сын Василиев совершил бессмертные свои подвиги.

Василий старался жить дружно с Ханом и по верному свидетельству грамот платил ему обыкновенную дань, вопреки некоторым Летописцам, сказывающим, что Царь Махмет, любя его, освободил Россию от всех налогов. Впадения Татар в Рязанские области не тревожили Москвитян; но перемена, случившаяся в Орде, нарушила спокойствие Великого Княжения. Махмет (в 1437 году) был изгнан из Улусов братом своим, Кичимом, искал убежища в России и занял Белев, город Литовский. Оказав некогда благодеяние Василию, он надеялся на его дружбу и крайне изумился, услышав, что Великий Князь приказывает ему немедленно удалиться от пределов Российских. Сей Хан, в самом изгнании гордый, не хотел повиноваться, имея у себя около трех тысяч воинов. Надлежало прибегнуть к оружию. Василий послал туда многочисленную рать, вверив оную братьям, Шемяке и Димитрию Красному, вождям столь недостойным, что они казались народу атаманами разбойников, от Москвы до Белева не оставив ни одного селения в целости: везде грабили, отнимали скот, имение и нагружали возы добычею. Конец ответствовал началу. Приступив к Белеву, Московские Воеводы отвергнули все мирные предложения Махмета, устрашенного их силою, и вогнали Татар в крепость, убив зятя Царева. На другой день Хан выслал трех Князей для переговоров. "Отдаю в залог вам моего сына, Мамутека, - велел он сказать нашим Полководцам: - сделаю все, чего требуете. Когда же Бог возвратит мне царство, обязываюсь блюсти землю Русскую и не брать с вас никакой дани". Воеводы Московские не хотели ничего слушать. "И так смотрите!" - сказали Князья Махметовы, возвысив голос и перстом показывая им на Российских воинов, которые в сию минуту толпами бежали от городских стен, гонимые каким-то внезапным ужасом. Вся рать Московская дрогнула и с воплем устремилась в бегство: Шемяка и другие Князья также. Моголы едва верили глазам своим; наконец поскакали за Россиянами, секли их, топтали и возвратились к Хану с вестию, что многочисленное войско Великокняжеское исчезло как дым. Успех столь блестящий не ослепил Махмета: сей благоразумный Хан предвидел, что ему, отрезанному от Улусов, нельзя удержаться в России и бороться с Василием: он выступил из Белева и чрез землю Мордвы прошел в Болгарию, к тому месту, где находился древний Саинов Юрт, или Казань, в 1399 году опустошенная Россиянами. Около сорока лет сей город состоял единственно из развалин и хижин, где укрывалось несколько бедных семейств. Махмет, выбрав новое лучшее место, близ старой крепости построил новую, деревянную, и представил оную в убежище Болгарам, Черемисам, Моголам, которые жили там в непрестанной тревоге, ужасаемые частыми набегами Россиян. В несколько месяцев Казань наполнилась людьми. Из самой Золотой Орды, Астрахани, Азова и Тавриды стекались туда жители, признав Махмета Царем и защитником. Таким образом сей изгнанник Капчакский сделался возобновителем или истинным первоначальником Царства Казанского, основанного на развалинах древней Болгарии, Государства образованного и торгового. Моголы смешались в оном с Болгарами и составили один народ, коего остатки именуются ныне Татарами Казанскими и коего имя около ста лет приводило в трепет соседственные области Российские. Уже в следующий год Махмет с легким войском явился под стенами Москвы, откуда Василий, боязливый, малодушный, бежал за Волгу, оставив в столице начальником Князя Юрия Патрикиевича Литовского. К счастию, Татары не имели способа овладеть оною: удовольствовались грабежом, сожгли Коломну и возвратились с добычею. - Между тем в Большой, или Золотой, Орде господствовал брат Махметов, Кичим, среди опасностей, мятежей и внутренних неприятелей. Моголы, ослепленные безрассудною злобою, терзали друг друга, упиваясь собственною кровию. Первейший из Князей Ординских, именем Мансуп, погиб тогда от руки Хана Кичима.

После несчастного приступа к Белеву Василий не мог иметь доверенности ни к усердию, ни к чести сыновей Юриевых, Шемяки и Димитрия Красного; однако ж (в 1440 году) возобновил дружественный союз с ними на прежних условиях: то есть оставил их мирно господствовать в отцевском Уделе и пользоваться частию Московских доходов. Меньший брат, Димитрий, скоро умер в Галиче, достопамятный единственно наружною красотою и странными обстоятельствами своей кончины. Он лишился слуха, вкуса и сна; хотел причаститься Святых Таин и долго не мог, ибо кровь непрестанно лила у него из носу. Ему заткнули ноздри, чтобы дать причастие. Димитрий успокоился, требовал пищи, вина; заснул - и казался мертвым. Бояре оплакали Князя, закрыли одеялом, выпили по нескольку стаканов крепкого меду и сами легли спать на лавках в той же горнице. Вдруг мнимый мертвец скинул с себя одеяло и, не открывая глаз, начал петь стихиры. Все оцепенели от ужаса. Разнесся слух о сем чуде: дворец наполнился любопытными. Целые три дня Князь пел и говорил о душеспасительных предметах, узнавал людей, но не слыхал ничего, наконец действительно умер с именем Святого: ибо - как сказывают Летописцы - тело его, чрез 23 дня открытое для погребения в Московском соборе Архангела Михаила, казалось живым, без всяких знаков тления и без синеты. - Шемяка наследовал Удел Красного и еще несколько времени жил мирно с великим Князем.

В сии два года [1439-1440 гг.] внутреннего спокойствия Москвитяне и вся Россия были тревожимы соблазном в важном деле церковном, о коем Летописцы говорят весьма обстоятельно и которое, минутно польстив властолюбию Рима, утвердило отцев наших в ненависти к Папам. Митрополит Фотий преставился в 1431 году, написав умилительную грамоту к Великому Князю и ко всему народу: он весьма красноречиво изображает в ней претерпенные им в святительстве печали; жалеет о днях своей мирной, уединенной юности; оплакивает разделение Митрополии, безвременную кончину Василия Димитриевича, бедствия и междоусобия Великого Княжения. Шесть лет по смерти Фотия Церковь наша сиротствовала без главы, от внутренних смятений Государства Московского. Сими обстоятельствами думал воспользоваться Митрополит Литовский, Герасим, и старался подчинить себе Епископов России, но без успеха: он посвятил в Смоленске только Новогородского Архиепископа, Евфимия; другие не хотели иметь с ним никакого дела. Наконец Василий созвал Святителей и велел им назначить Митрополита: все единодушно выбрали знаменитого Иону, Архиерея Рязанского. "Таким образом, - говорят Летописцы, - исполнилось достопамятное слово блаженного Фотия, который, посетив однажды Симоновскую Обитель и видя там юного Инока, мирно спящего, с удивлением смотрел на его кроткое, величественное лицо; долго расспрашивал об нем Архимандрита и сказал, что сей юноша будет первым Святителем в земле Русской: то был Иона". Но предсказание исполнилось уже после: ибо Константинопольский Патриарх, еще до прибытия Ионы в Царьград, посвятил нам в Митрополиты Грека Исидора, родом из Фессалоники, славнейшего богослова, равно искусного в языке Греческом и Латинском, хитрого, гибкого, красноречивого. Исидор незадолго до сего времени был в Италии и снискал любовь Папы: вероятно даже, что он по согласию с ним домогался власти над Российскою Церковию, дабы тем лучше способствовать важным намерениям Рима, о коих теперь говорить будем.

Супруг Княжны Московской, Анны, Иоанн Палеолог, царствовал в Константинополе, непрестанно угрожаемом силою Турецкою; лишенный едва не всех областей славной Державы своих предков - стесненный в столице и на берегах самого Воспора видя знамена Амуратовы - сей Государь искал покровителя в Римском Первосвященнике, коего воля хотя уже не была законом для Государей Европы, однако ж могла еще действовать на их советы. Старец умный и честолюбивый, Евгений IV, сидел тогда на Апостольском престоле: он именем Св. Петра обещал Императору Иоанну воздвигнуть всю Европу на Турков, если Греки, мирно, беспристрастно рассмотрев догматы обеих Церквей, согласятся во мнениях с Латинскою, чтобы навеки успокоить совесть Христиан и быть единым стадом под началом единого Пастыря. Евгений требовал не безмолвной покорности, но торжественного прения: истина, объясненная противоречиями, долженствовала быть общим уставом Христианства. Император советовался с Патриархами. Еще древние предубеждения сильно отвращали их от духовного союза с надменным Римом; но Амурат II уже измерял оком Царьград как свою добычу: предубеждения умолкли. Положили, да будет осьмой Собор Вселенский в Италии. Там, кроме Царя и знатнейшего Духовенства обеих Церквей, надлежало собраться всем Государям Европы в духе любви Христианской; там Иоанн Палеолог, вступив с ними в братский союз единоверия, долженствовал убедительно представить им опасности своей Державы и Церкви православной, гремя в их слух именем Христа и Константина Великого: успех мог ли казаться сомнительным? Евгений ручался за оный и сделал еще более: взял на себя все расходы, коих требовало путешествие Императора и Духовенства Греческого в Италию: ибо Византия, некогда гордая и столь богатая, уже не стыдилась тогда жить милостынею иноплеменников! Вооруженные суда Евгениевы явились в пристани Царяграда: Император с братом своим, Димитрием Деспотом, с Константинопольским Патриархом Иосифом и с семьюстами первейших сановников Греческой Церкви, славных ученостью или разумом, сели на оные (24 ноября 1437 года) в присутствии бесчисленного множества людей, которые громогласно желали им, чтобы они возвратились с миром церковным и с воинством Крестоносцев для отражения неверных.

Между тем Иона возвратился в свою Рязанскую Епархию, хотя бесполезно съездив в Грецию, но обласканный Царем и Патриархом, которые, отпуская его с честию, сказали ему: "Жалеем, что мы ускорили поставить Исидора, и торжественно обещаем тебе Российскую Митрополию, когда она вновь упразднится". За ним прибыл в Москву и новый Митрополит, не только именем, но и делом Иерарх всей России: ибо Герасима Смоленского уже не было (Свидригайло, господствуя над Литвою, в 1435 году сжег его на костре в Витебске, узнав, что он находился в тайных сношениях с Сигизмундом Кестутиевичем, врагом сего неистового сына Ольгердова). Задобренный ласковыми письмами Царя и Патриарха, Василий встретил Исидора со всеми знаками любви, дарил, угощал в Кремлевском дворце; но изумился, сведав, что Митрополит намерен ехать в Италию. Сладкоречивый Исидор доказывал важность будущего осьмого Собора и необходимость для России участвовать в оном. Пышные выражения не ослепили Василия. Напрасно ученый Грек описывал ему величие сонма, где Восток и Запад, устами своих Царей и Первосвятителей, изрекут неизменяемые правила Веры. Василий ответствовал: "Отцы и деды наши не хотели слышать о соединении Законов Греческого и Римского; я сам не желаю сего. Но если мыслишь иначе, то иди; не запрещаю тебе. Помни только чистоту Веры нашей и принеси оную с собою!" Исидор клялся не изменять православию и в 1437 году, сентября 8, выехал из Москвы с Епископом Суздальским Аврамием, со многими духовными и светскими особами, коих число простиралось до ста. Сие первое путешествие Россиян в Италию описано одним из них с великою подробностию: сообщим здесь некоторые обстоятельства оного.

Новогородский Архиепископ Евфимий, быв тогда в Москве, проводил Исидора до своей Епархии; а Князь Тверской, Борис, послал с ним в Италию Вельможу Фому. Митрополит от Вышнего Волочка плыл рекою Мстою до Новагорода, где, равно как и во Пскове, Духовенство и гражданство изъявило усердную к нему любовь дарами и пиршествами. Доселе он казался ревностным наблюдателем всех обрядов Православия; но, выехав из России, немедленно обнаружил соблазнительную наклонность к Латинству. Встреченный в Ливонии Дерптским Епископом и нашими Священниками (ибо в сем городе находились две русские церкви), Исидор с благоговением приложился к крестам Духовенства Католического и потом уже к образам Греческим: сопутники его ужаснулись и с того времени не имели к нему доверенности. Архиепископ, чиновники Рижские также осыпали Митрополита ласками: веселили музыкою и пирами. Там он получил письмо от Великого Магистра Немецкого, учтивое, ласковое: сей знаменитый Властитель предлагал ему свои услуги и советы для безопасного путешествия чрез Орденские владения. Но Исидор сел в Риге на корабль, отправив более двухсот лошадей сухим путем, и (19 Маия 1438 года) пристал к берегу в Любеке, откуда чрез Люнебург, Брауншвейг, Лейпциг, Эрфурт, Бамберг, Нюренберг, Аугсбург и Тироль проехал в Италию, везде находя гостеприимство, дружелюбие, почести и везде осматривая с любопытством не только монастыри, церкви, но и плоды трудолюбия, Искусств, ума гражданского. С каким удивлением Россияне, дотоле не выезжав из отечества, загрубевшего под игом варваров, видели в Немецкой земле города цветущие, здания прочные, удобные и красивые, обширные сады, каменные водоводы, или, по их словам, рукою человека пускаемые реки! Достойно замечания, что Эрфурт показался им самым богатейшим в Германии городом, наполненным всякими товарами и хитрыми произведениями рукоделия. Горы Тирольские изумили наших путешественников своими снежными громадами, современными рождению оных (как говорит автор) и превышающими течение облаков: зрелище в самом деле разительное для жителей плоской земли, в особенности непонятное для них смешением климатов: ибо Россияне в одно время видели там и вечное царство зимы, на вершинах гор, и плодоносное лето со всеми его красотами, неизвестными в нашем северном отечестве: лимоны, померанцы, каштаны, миндаль и гранаты, растущие на отлогостях Тирольских, среди цветников естественных. - Августа 18 Исидор прибыл в Феррару.

В сем городе уже несколько месяцев ожидали его Император и Папа как Главу Российской знаменитой Церкви, мужа ученейшего и друга Евгениева. Кроме духовных сановников, Кардиналов, Митрополитов, Епископов, там находились Послы Трапезундские, Иверские, Арменские, Волошские; но, к удивлению Иоанна Палеолога, не было ни Императора Немецкого, ни других Венценосцев западных. Латинская Церковь представляла тогда жалостное зрелище раздора; уже семь лет славный в Истории Собор Базельский, действуя независимо и в противность Евгению, смеялся над его Буллами, давал законы в делах Веры, обещал искоренить злоупотребления духовной власти и преклонил к себе почти всех Государей Европейских, которые для того отказались участвовать в Италиянском Соборе. Однако ж заседания начались с великою торжественностию в Ферраре, в церкви Св. Георгия, после долговременного спора между Императором Иоанном и Папою о местах: Евгений желал сидеть среди храма как глава Веры; Иоанн же хотел сам председательствовать, подобно Царю Константину во время собора Никейского. Решили тем, чтобы в средине церкви, против олтаря, лежало Евангелие; чтобы на правой стороне Папа занимал первое, возвышенное место между Католиками, а ниже его стоял трон для отсутствующего Императора Немецкого; чтобы Царь Иоанн сидел на левой, также на троне, но далее Папы от олтаря. Надлежало согласиться в четырех мнениях: 1) об исхождении Св. Духа, 2) о чистилище, 3) о квасных просфорах, 4) о первенстве Папы. С обеих сторон выбрали ораторов: Римляне - Кардиналов Альбергати, Иулиана, Епископа Родосского и других; Греки - трех Святителей, Марка Ефесского (мужа ревностного, велеречивого), Исидора Российского и юного Виссариона Никейского, славного ученостию и разумом, но излишно уклонного в рассуждении догматов Веры. Пятнадцать раз сходились для прения о Св. Духе: наши единоверцы утверждали, что он исходит единственно от Отца; а Римляне прибавляли: и Сына, ставя в доказательство некоторые древние рукописи Святых Отцов, отвергаемые Греками как подложные. Умствовали, истощали все хитрости богословской Диалектики и не могли согласиться в сей части Символа: выражение Filoque оставалось камнем претыкания. Уже Марко Ефесский гремел против Латинской ереси, и вместо духовного братства ежедневно усиливали дух раздора. Греки скучали в отдалении от домов своих и жаловались на худое содержание: Евгений также, не видя успеха, скучал бесполезными издержками и в конце зимы уговорил Императора переехать во Флоренцию, будто бы опасаясь язвы в Ферраре, но в самом деле для того, что Флорентийцы дали ему немалую сумму денег за честь видеть Собор в их городе.

Нельзя без умиления читать в Истории о последних тайных беседах Иоанна Палеолога, в коих сей несчастный Государь изливал всю душу свою пред Святителями Греческими и Вельможами, изображая с одной стороны любовь к Правоверию, а с другой бедствия Империи и надежду спасти ее посредством соединения Церквей. "Думаю только о благе отечества и Христианства, - говорил он: - после долговременного отсутствия возвратимся ли без успеха, с единым стыдом и горестию? Не мышлю о своих личных выгодах: жизнь кратковременна, а детей не имею; но безопасность Государства и мир Церкви для меня любезны". Митрополит Российский осуждал упрямство Марка Ефесского и других Святителей, говоря: "Лучше соединиться с Римлянами душою и сердцем, нежели без всякой пользы уехать отсюда: и куда поедем?" Виссарион еще убедительнее представлял жалостное состояние Империи. Наконец, по многих прениях, Греки уступили, и согласились, 1) что Св. Дух исходит от Отца и Сына; 2) что опресноки и квасной хлеб могут быть равно употребляемы в священнодействии; 3) что души праведные блаженствуют на небесах, грешные страдают, а средние между теми и другими очищаются, или палимые огнем, или угнетаемые густым мраком, или волнуемые бурею, или терзаемые иным способом; что все люди телесно воскреснут в День суда и явятся пред судилищем Христовым дать отчет в делах своих; 4) что Папа есть Наместник Иисуса Христа и Глава Церкви; что Патриарх Константинопольский занимает вторую степень, и так далее. 6 Июля (1439 года) было последнее заседание Собора в Кафедральном храме Флорентийском, где обе Церкви совокупили торжественность и великолепие своих обрядов, чтобы тем сильнее действовать на сердца людей. В присутствии бесчисленного народа, между двумя рядами Папских телохранителей, вооруженных палицами, одетых в латы серебряные и держащих в одной руке пылающие свечи, Евгений служил обедню; гремела музыка Императорская; пели славу Вседержителя на языке Греческом и Латинском. Папа, воздев руки на небо, проливал слезы радости и, величественно благословив Царя, Князей, Епископов, чиновников Республики Флорентийской, велел Кардиналу Иулиану и Архиепископу Виссариону читать с амвона хартию соединения, написанную следующим образом: "Да веселятся небеса и земля! Разрушилось средостение между Восточною и Западною Церковию; мир возвратился на краеугольный камень Христа; два народа уже составляют единый, мрачное облако скорби и раздора исчезло; тихий свет вожделенного согласия сияет паки. Да ликует мать наша, Церковь, видя чад своих, после долговременного разлучения, вновь совокупленных любовию; да благодарит Всемогущего, который осушил ее горькие об них слезы. А вы, верные сыны мира Христианского, благодарите мать вашу Церковь Кафолическую, за то, что Отцы Востока и Запада не устрашились опасностей пути дальнего и великодушно сносили труды, дабы присутствовать на сем святом Соборе и воскресить любовь, коея уже не было между Христианами". Следуют упомянутые статьи примирения и согласия в догматах Веры, подписанные Евгением, осмью Кардиналами, двумя Патриархами Латинскими (Иерусалимским и Градским), осмью Архиепископами, пятидесятью Епископами и другими сановниками; а от имени Греков - Императором, тремя Местоблюстителями престолов Патриарших (ибо Иосиф, Патриарх Константинопольский, скончался за несколько дней до того во Флоренции), семнадцатью Митрополитами, Архиепископами и всеми бывшими там Святителями, кроме одного Марка Ефесского, неумолимого старца, презрителя угроз и корысти. Сведав, что сей твердый муж не подписал хартии, Папа гневно воскликнул: "И так мы ничего не сделали!" - и требовал, чтобы Император или принудил его к согласию, или наказал как ослушника; но Марко тайным отъездом спасся от гонения.

Выгоды, приобретенные уступчивостию Греков, состояли для них в том, что Евгений дал им несколько тысяч флоринов, обязался прислать в Константинополь 300 воинов с двумя галерами для охранения сей столицы, и в случае нужды обещал Иоанну именем Государей Европейских гораздо сильнейшее вспоможение. Греки хотели еще, чтобы толпы богомольцев, ежегодно отправляясь из Европы морем в Палестину, всегда приставали в Цареграде для выгоды тамошних жителей: Папа включил и сию статью в договор; наконец с великою честию отпустил Императора, который, быв два года в отсутствии, возвратился в Грецию оплакать безвременную кончину своей юной супруги, Марии, и видеть общий мятеж Духовенства. Узнав происшедшее на Флорентийском Соборе, оно разделилось во мнениях: некоторые хотели держаться его поставновлений; другие, и большая часть, вопили, что истинная Церковь гибнет и что не Пастыри верные, но изменники, ослепленные златом Римским, заключили столь беззаконный, столь унизительный для Греков союз с Папою: что один Марко Ефесский явил себя достойным служителем Христовым, и проч. Сии последние одержали верх. Вопреки Императору и новому Патриарху Митрофану, ревностному защитнику соединения, народ бежал их храмов, где священнодействовали их единомышленники, оглашенные еретиками, отступниками, так что несмотря на усилия Папы Евгения и преемника его, несмотря на явную, неминуемую гибель своего отечества, Греки захотели лучше умереть, нежели согласиться на исхождение Св. Духа от Сына, на опресноки и чистилище. Достопамятный пример твердости в богословских мнениях! Впрочем, сомнительно, чтобы папа мог тогда спасти Империю, если бы Восточная Церковь и покорилась его духовной власти. Веки Крестовых ополчений миновали; ревностный дух Христианского братства уступил место малодушной политике в Европе: каждый из Венценосцев имел свою особенную Государственную систему, искал пользы во вреде других и не доверял им. Немецкая земля, быв феатром жестокой войны, произведенной расколом Иоанна Гусса, более и более слабела в долговременное, ничтожное царствование Фридерика III. Англия и Франция с величайшим усилием боролись между собою. Испания, еще разделенная, не простирала мыслей своих далее собственных ее пределов. Португалия занималась единственно мореплаванием и новыми открытиями в Африке: Италия церковными делами, торговлею и внутренними распрями. Дания и Швеция, бедные людьми и деньгами, соединялись на краткое время ко вреду обоюдному и, непрестанно опасаясь друг друга, не мешались в дела иных Держав Европейских. Только Венгрия и Польша несколько времени бодрствовали на берегах Дуная, изъявляя ревность противиться успехам Амуратова оружия; но Варнская битва, столь несчастная для Короля Владислава, надолго отвратила их от войны с мужественными Турками. Еще духовная власть сильно действовала над умами и в Советах государственных; но уже не имела прежнего единства. Мнимая божественность Пап исчезла: Соборы, Костницкий и Базельский, судили и низвергали их. Сии шумные сонмы Церковной Аристократии издали готовили падение духовной и совершенную независимость мирской власти. Иерархи разных земель уже разнствовали и в мыслях, во многих отношениях предпочитая особенные выгоды своих Государств Папиным. В сих обстоятельствах Европы мог ли Евгений ручаться за единодушие Венценосцев ее, чтобы сокрушить Оттоманскую Державу или погибнуть на берегах Воспора для спасения Византии? Устрашенные победами Амурата и Магомета II, Государи Западные трепетали в бездействии. Тщетно Герой Альбании, знаменитый Скандербег, давал им пример великодушия, один с горстию людей отражая многочисленное воинство Султанское: нимало не способные подражать ему, они не стыдились вовлекать его в их собственные междоусобия, к удовольствию неверных. - Одним словом, Иоанн Палеолог не только не успел, но, по всем вероятностям, и не мог успеть в своем намерении, чтобы соединением двух Церквей отвратить конечную гибель Империи Греческой.

Главные орудия сего мнимого соединения, Архиепископ Виссарион и Митрополит Исидор, были награждены от Папы Кардинальскими шапками: первый остался в Италии; второй с именем Легата Апостольского для всех земель северных отправился из Флоренции 6 Сентября; сел на корабль в Венеции, переехал Адриатическое море и чрез Далмацию и Кроатскую землю прибыл в столицу Венгрии, в Будин, откуда написал грамоты во все подведомые ему Епархии Литовские, Российские, Ливонскую, изъясняясь таким образом: "Исидор, милостию Божиею преосвященный Митрополит Киевский и всея Руси, Легат от ребра (a latere) Апостольского, всем и всякому Христианину вечное спасение, мир и благодать. Возвеселитеся ныне о Господе: Церковь Восточная и Римская навеки совокупилися в древнее мирное единоначалие. Вы, добрые Христиане Церкви Константинопольской, Русь, Сербы, Волохи, и все верующие во Христа! Приимите сие святое соединение с духовною радостию и честию. Будьте истинными братьями Христиан Римских. Един Бог, едина Вера: любовь и мир да обитают между вами! А вы, племена Латинские, также не уклоняйтесь от Греческих, признанных в Риме истинными Христианами: молитеся в их храмах, как они в ваших будут молиться. Исповедуйте грехи свои тем и другим Священникам без различия; от тех и других принимайте тело Христово, равно святое и в пресном и в кислом хлебе. Так уставила общая мать ваша, Церковь Кафолическая", и проч.

Исидор спешил в Киев, где Духовенство встретило его как единственного Митрополита всех Российских Епархий, и весною 1440 году прибыл в Москву, с грамотою от Папы к Великому Князю. Евгений извещал его "о благословенном успехе Флорентийского Собора, славном в особенности для России: ибо Архипастырь ее более других способствовал оному". Письмо от начала до конца было ласково и скромно Папа молил Василия быть милостивым к Исидору и давать ему те церковные оброки, коими издревле пользовались наши Митрополиты. Духовенство и народ с нетерпением ожидали своего Первосвятителя в Кремлевском храме Богоматери. Исидор явился окруженный многими сановниками: пред ним несли крест Латинский и три серебряные палицы. Россияне удивились сей новости, и еще более, когда Митрополит в Литургии помянул Евгения Папу, вместо Вселенских Патриархов. Когда же, по окончании службы, Диакон Исидоров, в стихаре и с орарием став на амвоне, велегласно прочитал грамоту Флорентийского Осьмого Собора, столь несогласную с древним учением нашей Церкви: тогда все, духовные и миряне, в изумлении смотрели друг на друга, не зная, что мыслить о слышанном. Имя Собора Вселенского, Царя Иоанна и согласие знатнейших православных Иерархов Греции, искони наших учителей, заграждали уста: безмолвствовали Епископы и Вельможи.

В сем общем глубоком молчании раздался только один голос - Князя Великого. С юных лет зная твердо уставы Церкви и мнения Святых Отцов о Символе Веры, Василий увидел отступление Греков от ее правил, воспылал ревностию обличить беззаконие, вступил в прение с Исидором и торжественно наименовал его лжепастырем, губителем душ, еретиком; призвал на совет Епископов, Бояр, искусных в книжном учении, и велел им основательно рассмотреть Флорентийскую Соборную грамоту. Все прославили ум Великого Князя. Святители и Вельможи сказали ему: "Государь! Мы дремали; ты един за всех бодрствовал, открыл истину, спас Веру: Митрополит отдал ее на злате Римскому Папе и возвратился к нам с ересью". Исидор силился доказать противное, но без успеха: Василий посадил его за стражу в Чудове монастыре, требуя, чтобы он раскаялся, отвергнув соединение с Латинскою Церковию. Таким образом хитрость, редкий дар слова и великий ум сего честолюбивого Грека, имев столь много действия на Флорентийском Соборе, где ученейшая Греция состязалась с Римом, оказались бессильными в Москве, быв побеждены здравым смыслом Великого Князя, уверенного, что перемены в Законе охлаждают сердечное усердие к оному и что неизменяемые догматы отцев лучше всяких новых мудрований. Узнав же, что Исидор чрез несколько месяцев тайно ушел из монастыря, благоразумный Василий не велел гнаться за ним, ибо не хотел употребить никаких жестоких мер против сего сверженного им Митрополита, который, въехав в Россию гордо, пышно и величаво, бежал из нее как преступник, в страхе, чтобы Москвитяне не сожгли его под именем еретика на костре.

Исидор благополучно достиг Рима с печальным известием о нашем упрямстве и в награду за свой ревностный подвиг занял одно из первых мест в Думе Кардиналов, еще именуясь Российским, а великий Князь, с согласия всех Епископов, вторично избрав Иону в Митрополиты, (в 1443 году) отправил Боярина Полуехта в Константинополь с грамотою к Царю и Патриарху, в коей описывает всю историю нашего Христианства со времен Владимира и говорит далее: "По кончине блаженного Фотия земля Русская несколько лет оставалась без духовного Пастыря, волнуемая нашествием варваров и внутренним междоусобием: наконец мы послали к вам Епископа Рязанского, Иону, мужа от юных лет благочестивого и добродетельного, желая, да поставите его в Митрополиты; но вы или от замедления нашего, или следуя единственно прихоти самовластия, дали нам Исидора. Богу известно, что я долго колебался и мыслил отвергнуть его; но ласковая грамота Патриархова, моление Посла вашего и сладкоречивое смирение Исидорово тронули мое сердце... Когда же он, вопреки своей клятве, изменил православию: тогда мы созвали боголюбивых Святителей нашей земли, да изберут нового достойнейшего Митрополита, как и прежде, в чрезвычайных случаях, у нас бывало. Но хотим соблюсти обряд древний: требуем твоего Царского согласия и Патриаршего благословения, уверяя вас, что никогда произвольно не отлучимся от Церкви Греческой, доколе стоит Держава Русская. И так ожидаем, что вы исполните мое прошение и не замедлите уведомить нас о вашем здравии, да возвеселимся духом ныне и присно и во веки веков. Аминь". Сей Посол не доехал до Константинополя: ибо Василий приказал ему возвратиться, сведав тогда, как говорит Летописец, совершенное отступление Императора Греческого от истинной Веры. С того времени Иона первенствовал, кажется, в делах нашей Церкви, хотя еще и не был торжественно признан ее Главою; а Епископы южной России снова имели особенного Митрополита, посвященного в Риме, именем Григория Болгарина, ученика Исидорова, вместе с ним ушедшего из Москвы. Они держались Флорентийского соединения, которое в Литве и в Польше доставило им все выгоды и преимущества Духовенства Латинского, подтвержденные в 1443 году указом Владислава III. Преемник Владиславов, Казимир, даже уговаривал Великого Князя признать Киевского Иерарха главою и Московских Епископов, представляя, как вероятно, что духовное единоначалие утвердит благословенный союз между северною и южною Россиею; но Святители наши предали Григория анафеме. Московская Митрополия осталась независимою, а Киевская подвластною Риму, будучи составлена из Епархий Брянской, Смоленской, Перемышльской, Туровской, Луцкой, Владимирской, Полоцкой, Хельмской и Галицкой.

Такие следствия имел славный Собор Флорентийский. Еще несколько лет защитники и противники его писали, спорили, опровергали друг друга; наконец бедствие, постигшее Константинополь, пресекло и споры и долговременные усилия властолюбивого Рима для подчинения себе Византийской Церкви. Духовенство же Московское, отвергнув соблазн, тем более укрепилось в Догматах Православия.

Россияне имели нужду в мире церковном, чтобы великодушнее сносить несчастия Государственные, коими Небо скоро посетило наше отечество.

Уже осенью в 1441 году открылась новая вражда между Великим Князем и Димитрием Шемякою, который, сведав о приближении Московского войска к Угличу, бежал в Новогородскую область и, собрав несколько тысяч бродяг, вместе с Князем Александром Черторижским, выехавшим к нему из Литвы, внезапно подступил к Москве: хотя Игумен Троицкий, Зиновий, примирил их; но Шемяка, боясь Василия, дал знать Новогородцам, что желает навсегда к ним переселиться. Они гордо сказали: "Да будет, Князь, твоя воля! Если хочешь к нам, мы тебе рады; если не хочешь, как тебе угодно". Сей ответ или не полюбился ему, или тогдашние обстоятельства Новагорода отвратили его от намерения искать там убежища: Шемяка остался в своем Уделе.

[1443-1445 гг.] Новгород, волнуемый внутри, угрожаемый извне, не имел ни твердого правления, ни ясной политической системы. В 1442 году народ, без всякого доказательства обвиняя многих людей в зажигательстве, жег их на кострах, топил в Волхове, побивал каменьем. Худые урожаи и десятилетняя дороговизна приводили граждан в отчаяние. "Вопль и стенание (говорит Летописец) раздавались на площадях и на улицах; бедные шатались как тени, падали, умирали, дети пред родителями, отцы и матери пред детьми: одни бежали от голода в Литву, или в землю Немецкую, или во Псков; другие из хлеба шли в рабство к купцам Магометанской и Жидовской Веры. Не было правды ни в судах, ни во граде. Восстали ябедники, лжесвидетели, грабители; наши старейшины утратили честь свою, и мы сделались поруганием для соседов". К сим народным бедствиям присоединились внешние опасности. Слабая Держава может существовать только союзом с сильными: ослепленный Новгород досаждал всем и не имел друзей. Один из Князей Суздальских, Василий Юрьевич, внук Кирдяпин и наследственный враг Москвы, был ласково принят Новогородцами и начальствовал у них в Яме. К неудовольствию же Великого Князя они вызвали из Литвы внука Ольгердова, Иоанна Владмировича, и дали ему свои пригороды в угодность Казимиру; между тем не угодили и последнему. Казимир хотел, чтобы они взяли от него Наместников в свою столицу и явно отложились от Василия Василиевича, говоря: "Для вас единственно я не заключил с ним мира: поддайтесь мне, и вы будете со всех сторон безопасны". Новогородцы, еще не расположенные изменить Русскому отечеству, посмеялись над властолюбием Казимира: отпустили Иоанна в Литву и вторично приняли к себе Лугвениева сына, Юрия, бывшего в Москве. Тщетно Псковитяне искали их дружбы и давали им пример благоразумия, стараясь быть в тесной связи с Москвою, которая долженствовала рано или поздно спасти северо-западную Россию от хищности иноплеменников. Князья - иногда Российские, иногда Литовские - начальствовали во Пскове, но всегда именем Великого Князя, с его согласия, и присягали в верности сперва ему, а потом народу. Следуя иным правилам, Новогородцы видели в гражданах сей области уже не братьев, а слуг Московских и своих совместников в выгодах Немецкой торговли. Те и другие воевали, мирились, заключали договоры, особенно с Державами иноземными, не думая о благе общем. Новогородцы в 1442 году взяли всех Немецких купцов под стражу: Псковитяне дружелюбно торговали с Ганзою. В Шведской Финляндии властвовал тогда Государственный Маршал, Карл Кнутсон, получив ее в Удел от Верховного совета и Короля: он жил в Выборге и, стараясь ничем не оскорблять Новогородцев, злобился на Псковитян, которые повесили несколько Чухонцев за воровство в земле своей: мстил им, без объявления войны брал людей в плен и требовал окупа. В 1443 году Магистр Ливонского Ордена, Финке фон Оберберген, возобновил мир с областию Псковскою на 10 лет и был неприятелем Новогородцев: сжег предместие Ямы и велел сказать им как бы в насмешку, что не он, а Герцог Клевский из заморья воюет Россию.

Так сказано в нашей летописи: бумаги Немецкого Ордена, хранящиеся в древнем Кенигсбергском Архиве, объясняют для нас сей предлог войны с ее достопамятными обстоятельствами. Еще в 1438 году великий Магистр Немецкий писал к Новогородскому Князю Юрию, чтобы он благосклонно принял юного Принца Клевского, Эбергарда, едущего в Палестину через Россию, и доставил ему все способы для пути безопасного; но Эбергард возвратился в Ригу с жалобами на претерпенные им в Новогородской земле оскорбления. Рыцари за него вступились и собрали войско, которое будто бы само собою, без их ведома, начало неприятельские действия. Финке уверял, что Орден желает единственно удовлетворения за обиду Принца Кдевского и за многие другие, сделанные Немцам беспокойными, наглыми Россиянами, любящими отнимать чужое и жаловаться. Великий Герцог Литовский, Казимир, был между ими посредником, величаясь именем Государя Новогородцев, единственно потому, что они со времен Гедиминовых принимали к себе Литовских Князей в областные начальники; но Финке, благосклонно встретив Казимировых Послов, не устыдился взять под стражу Новогородского, даже ограбил его и выслал нагого из Ливонии. - Раздраженные Новогородцы опустошили Ливонские селения за Наровою: Немцы землю Водскую, берега Ижоры и Невы; опять приступили к Яме и хотели пушками разрушить ее стены, но через пять дней сняли осаду. Немецкие Летописцы прибавляют, что Россияне заманили Магистра в какое-то ущелье и побили у него множество воинов; что он, желая отметить им новым впадением в их пределы, возвратился с новою неудачею и стыдом. Несмотря на то, гордый Финке вторично отвергнул мирные предложения Новогородцев, сказав их Послам в Риге, что не заключит мира, если они не уступят ему всей реки Наровы с островом. Доселе действовав только собственными силами, Ливонцы предприяли наконец вооружить на Россиян знатную часть Европы, посредством Великого Магистра Прусского, бывшего в тесной связи с Римом и с Государями Северными; хотели уже не грабежа, не маловажных сшибок, но решительного удара. В 1447 году Орден заключил договор с Королем Дании, Норвегии и Швеции, Христофором, чтобы совокупными силами воевать землю Новогородскую: Немцам взять Копорье и Нейшлот, Шведам - Орехов, Ландскрону, и проч. Великий Магистр Прусский убеждал Папу содействовать молитвою и деньгами к усмирению неверных Россиян; писал к Императору, к Курфирстам и вызывал из Германии всех православных витязей служить Богу и Его матери, казнить отступников злочестивых на берегах Волхова; писал также ко всем городам Ганзейским, к Любеку, Висмару, Ростоку, Грейфсвальдену, чтобы они запретили купцам своим возить хлеб в Новгород. Вооруженные Ливонские суда заняли Неву и брали в добычу всякий нагруженный съестными припасами корабль, идущий в Ладожское озеро, не исключая ни союзных Шведских, ни Прусских. Войско Немецкого Ордена отправилось морем из Данцига и сухим путем из Мемеля к Нарве: пехота, конница и пушкари, с Рыцарем Генрихом, искусным в употреблении огнестрельного снаряда. В Бранденбурге, Эльбинге, Кенигсберге и во всех городах Прусских народ торжественно молился о счастливом успехе Христианского оружия против язычников (contra paganos) Новогородских и союзников их, Москвитян, Волохов и Татар: Латинские обедни и церковные ходы долженствовали склонить Небо к совершенному истреблению сей Российской народной Державы, более именем, нежели силами Великой, опустошенной тогда голодом и болезнями.

Какие были следствия мер столь важных и грозных? В наших летописях сказано единственно, что Ливонские Рыцари, Король Шведский и Прусский (то есть великий Магистр Немецкого Ордена), в 1448 году имев битву с Новогородцами на берегах Наровы, ушли назад; а Двиняне близ Неноксы разбили Шведов, которые приходили туда морем из Лапландии. - Ни Татары, ни Волохи, ни Москвитяне не помогали Новугороду: "Я даю ему Князей, но без войска", - писал Казимир к Немцам. В бумагах Орденских упоминается только о каком-то знаменитом человеке, который в 1447 году ехал из Моравии с шестьюстами всадников на помощь к Новогородскому Князю Юрию, сыну Лугвениеву. В сие время Новогородцы имели еще двух неприятелей: Князь Борис Тверской безжалостно грабил их землю, и народ Югорский, угнетаемый ими, объявил себя независимым. Воеводы Двинские, Василий Шенкурский и Михайло Яковлев, пришли к ним с тремя тысячами воинов. Жители употребили хитрость. "Дайте нам время собрать дань, - говорили они: - сделав расчет между собою, мы покажем вам урочища и станы"; но, усыпив Россиян обещаниями и ласками, побили их наголову. Новогородцы оружием усмирили сих бунтующих данников, а Князя Тверского старались усовестить словами дружелюбными; заключили наконец союз с добрыми Псковитянами и перемирие с Немцами на 25 лет.

Гораздо важнейшие происшествия ожидают нас в Московском великом княжении. Смерть Витовта, деда, опекуна Василиева, уничтожив связь притворного дружества между Литвою и нашим Государством, возобновила их естественную взаимную ненависть друг к другу, еще усиленную раздором церковным. Неприятели Казимировы искали убежища в Москве: сын Лугвениев, Князь Юрий, выехав из Новагорода и заняв вооруженною рукою Смоленск, Полоцк, Витебск, но будучи не в силах противиться Казимиру, бежал к Великому Князю. Однако ж войны не было до 1444 года: в сие время, зимою, Василий послал двух служащих ему Царевичей Могольских на Брянск и Вязьму. Нечаянность их впадения благоприятствовала успеху, если можно назвать успехом грабеж и кровопролитие бесполезное: Татары и Москвитяне опустошили села и города почти до Смоленска. Явились мстители: 7000 Литовцев, предводимых семью Панами, разорили беззащитные окрестности Козельска, Калуги, Можайска, Вереи. Собралось несколько сот Россиян под начальством Воевод Можайского, Верейского и Боровского: презирая многочисленность неприятеля, они смело ударили на Казимировых панов в Суходрове и были разбиты. Впрочем, Литовцы, не взяв ни одного города, удалились с пленниками.

Великий Князь не мог отразить их для того, что имел дело с другим неприятелем. Царевич Золотой Орды, именем Мустафа, желая добычи, вступил в Рязанскую область, пленил множество безоружных людей и, взяв за них окуп, ушел; но скоро опять возвратился к Переславлю, требуя уже не денег, а только убежища. Настала зима необыкновенно холодная, с глубокими снегами, жестокими морозами и вьюгами: Татары не могли достигнуть Улусов, лишились коней и сами умирали в поле. Граждане Переславские, не смея отказать им, впустили их в свои жилища; однако ж ненадолго: ибо Василий послал Князя Оболенского с Московскою дружиною и с Мордвою выгнать Царевича из наших пределов. Мустафа, равно опасаясь и жителей и рати Великокняжеской, по требованию первых вышел из города, стал на берегах речки Листани и спокойно ожидал неприятелей. С одной стороны наступили на него Воеводы Московские с конницею и пехотою, вооруженною ослопами, или палицами, топорами и рогатинами; с другой Рязанские Козаки и Мордва на лыжах, с сулицами, копьями и саблями. Татары, цепенея от сильного холода, не могли стрелять из луков и, несмотря на свою малочисленность, смело пустились в ручной бой. Они, конечно, не имели средства спастися бегством; но от них зависело отдаться в плен без кровопролития: Мустафа не хотел слышать о таком стыде и бился до изнурения последних сил. Никогда Татары не изъявляли превосходнейшего мужества: одушевленные словами и примером начальника, резались как исступленные и бросались грудью на копья. Мустафа пал Героем, доказав, что кровь Чингисова и Тамерланова еще не совсем застыла в сердце Моголов; другие также легли на месте; пленниками были одни раненые, и победители, к чести своей, завидовали славе побежденных. - Чрез несколько времени Татары Золотой Орды - желая, как вероятно, отмстить за Мустафу - воевали области Рязанские и Мордовские; но не сделали ничего важного.

Неприятель опаснейший явился с другой стороны, Царь Казанский, Улу-Махмет; взял старый Новгород Нижний, оставленный без защиты, и шел к Мурому. Великий Князь собрал войско: Шемяка, Иоанн Андреевич Можайский, брат его Михаил Верейский и Василий Ярославич Боровский, внук Владмира Храброго, находились под Московскими знаменами. Махмет отступил: передовой отряд наш разбил Татар близ Мурома, Гороховца и в других местах. Не желая во время тогдашних зимних холодов гнаться за Царем, великий Князь возвратился в столицу. Весною пришла весть, что Махмет осадил Нижний Новгород, послав двух сыновей, Мамутека и Ягупа, к Суздалю. Уже полки были распущены: надлежало вновь собирать их. Василий Василиевич с одною Московскою ратию пришел в Юрьев, где встретили его Воеводы Нижегородские: долго терпев недостаток в хлебе, они зажгли крепость и ночью бежали оттуда. Чрез несколько дней присоединились к Москвитянам Князья Можайский, Верейский и Боровский, но с малым числом ратников. Шемяка обманул Василия: сам не поехал и не дал ему ни одного воина; а Царевич Бердата, друг и слуга Россиян, еще оставался назади. Великий Князь расположился станом близ Суздали, на реке Каменке: слыша, что неприятель идет, воины оделись в латы и, подняв знамена, изготовились к битве: но долго ждав Моголов, возвратились в стан. Василий ужинал и пил с Князьями до полуночи; а в следующий день, по восхождении солнца отслушав Заутреню, снова лег спать. Тут узнали о переправе неприятеля через реку Нерль, сделалась общая тревога. Великий Князь, схватив оружие, выскочил из шатра и, в несколько минут устроив рать, бодро повел оную вперед, при звуке труб, с распущенными хоругвями. Но сие шумное ополчение, предводимое внуками Донского и Владимира Храброго, состояло не более как из 1500 Россиян, если верить Летописцу; силы Государства Московского не уменьшились: только Василий не умел подражать деду и словом творить многочисленные воинства; земля оскудела не людьми, но умом Правителей.

Впрочем, сия горсть людей казалась сонмом Героев, текущих к верной победе. Князья и воины не уважали Татар; видели их превосходную силу и, вопреки благоразумию, схватились с ними на чистом поле близ монастыря Евфимиева. Неприятель был вдвое многочисленнее; однако ж Россияне первым ударом обратили его в бегство, может быть, притворное: он хотел, кажется, чтобы наше войско расстроилось. По крайней мере так. случилось: Москвитяне, видя тыл неприятельской рати, устремились за нею без всякого порядка: всякий хотел единственно добычи; кто обдирал мертвых, кто без памяти скакал вперед, чтобы догнать обоз Царевичей или брать пленников. Татары вдруг остановились, поворотили коней и со всех сторон окружили мнимых победителей, рассеянных, изумленных. Еще Князья наши старались восстановить битву; сражались толпы с толпами, воин с воином, долго, упорно; везде число одолело, и Россияне, положив на месте 500 Моголов, были истреблены. Сам Великий Князь, личным мужеством заслужив похвалу - имея простреленную руку, несколько пальцев отсеченных, тринадцать язв на голове, плечи и грудь синие от ударов - отдался в плен вместе с Михаилом Верейским и знатнейшими Боярами. Иоанн Можайский, оглушенный сильным ударом, лежал на земле: оруженосцы посадили его на другого коня и спасли. Василий Ярославич Боровский также ушел; но весьма немногие имели сие счастие. Смерть или неволя были жребием остальных. Царевичи выжгли еще несколько сел, два дня отдыхали в монастыре Евфимиеве и, сняв там с несчастного Василия златые кресты, послали оные в Москву, к его матери и к супруге, в знак своей победы.

Столица наша затрепетала от сей вести: Двор и народ вопили. Москва видала ее Государей в злосчастии и в бегстве, но никогда не видала в плену. Ужас господствовал повсюду. Жители окрестных селений и пригородов, оставляя домы, искали убежища в стенах Кремлевских: ибо ежечасно ждали нашествия варваров, обманутые слухом о силе Царевичей. Новое бедствие довершило жалостную судьбу Москвитян и пришельцев: ночью сделался пожар внутри Кремля, столь жестокий, что не осталось ни одного деревянного здания в целости: самые каменные церкви и стены в разных местах упали; сгорело около трех тысяч человек и множество всякого имения. Мать и супруга Великого Князя с Боярами спешили удалиться от сего ужасного пепелища: они уехали в Ростов, предав народ отчаянию в жертву. Не было ни Государя, ни правления, ни столицы. Кто мог, бежал; но многие не знали, где найти пристанище, и не хотели пускать других. Чернь в шумном совете положила укрепить город: избрали Властителей; запретили бегство; ослушников наказывали и вязали; починили городские ворота и стены; начали строить и жилища. Одним словом, народ сам собою восстановил и порядок из безначалия, и Москву из пепла, надеясь, что Бог возвратит ей и Государя. - Между тем, пользуясь ее сиротством и несчастием, хищный Князь Борис Александрович Тверской прислал Воевод своих разграбить в Торжке все имение купцев Московских.

Несмотря на пороки или недостатки Василия, Россияне Великого Княжения видели в нем единственно о законного Властителя и хотели быть ему верными: плен его казался им тогда главным бедствием. Царевичи, хотя и победители, вместо намерения идти к Москве - чего она в безрассудном страхе ожидала - мыслили единственно как можно скорее удалиться с добычею и с важным пленником, имея столь мало войска. От Суздаля они пришли к Владимиру; но только погрозив жителям, через Муром возвратились к отцу в Нижний. Сам Мах-мет опасался Россиян и не рассудил за благо остаться в наших пределах: зная расположение Шемяки, отправил к нему посла, именем Бигича, с дружескими уверениями; а сам отступил к Курмышу, взяв с собою Великого Князя и Михаила Верейского.

Шемяка радовался бедствию Василия, которое удовлетворяло его властолюбию и ненависти к сему злосчастному пленнику. Он принял Царского Мурзу с величайшею ласкою: угостил и послал с ним к Махмету дьяка Федора Дубенского для окончания договоров. Дело шло о том, чтобы Василию быть в вечной неволе, а Шемяке Великим Князем под верховною властию Царя Казанского. Но Махмет, долго не имев вести о Бигиче, вообразил или поверил слуху, что Шемяка убил его и хочет господствовать в России независимо. Еще и другое обстоятельство могло способствовать счастливой перемене в судьбе Василия. Один из Князей Болгарских или Могольских, именем Либей, завладел тогда Казанью (после он был умерщвлен сыном Ханским, Мамутеком). Желая скорее возвратиться в Болгарию, Царь советовался с ближними, призвал великого Князя и с ласкою объявил ему свободу, требуя от него единственно умеренного окупа и благодарности. Василий, прославив милость Неба и Царскую, выехал из Кур-мыша с Князем Михаилом, с Боярами и со многими послами Татарскими, коим надлежало проводить его до столицы; отправил гонца в Москву к Великим Княгиням и сам вслед за ним спешил в любезное отечество. Между тем Дьяк Шемякин и Мурза Бигич плыли Окою от Мурома к Нижнему: услышав о свободе Великого Князя, они возвратились от Дудина монастыря в Муром, где Наместник, Князь Оболенский, взял Бигича под стражу.

В тот самый день, когда Царь отпустил Василия в Россию - 1 Октября [1445 г.] - Москва испытала один из главных естественных ужасов, весьма необыкновенный для стран северных: землетрясение. В шестом часу ночи поколебался весь город, Кремль и посад, домы и церкви; но движение было тихо и непродолжительно: многие спали и не чувствовали оного; другие обеспамятели от страха, думая, что земля отверзает недра свои для поглощения Москвы. Несколько дней ни о чем ином не говорили в домах и на Красной площади; считали сей феномен предтечею каких-нибудь новых государственных бедствий и тем более обрадовались нечаянному известию о прибытии Великого Князя. Не только в столице, но и во всех городах, в самых хижинах сельских добрые подданные веселились, как в день Светлого Праздника, и спешили издалека видеть Государя. В Переславле нашел Василий мать, супругу, сыновей своих, многих Князей, Бояр, детей Боярских и вообще столько ратных людей, что мог бы смело идти с ними на сильнейшего из врагов России. Сия усердная, великолепная встреча напомнила величие Героя Димитрия, приветствуемого народом после Донской битвы: дед пленял Россиян славою, внук трогал сердца своим несчастием и неожидаемым спасением. - Но Василий (17 ноября) с горестию въехал в столицу, медленно возникающую из пепла; вместо улиц и зданий видел пустыри; сам не имел дворца и, жив несколько времени за городом в доме своей матери, на Ваганкове, занял в Кремле двор Князя Литовского, Юрия Патрикиевича.

Еще мера зол, предназначенных судьбою сему Великому Князю, не исполнилась: ему надлежало испытать лютейшее, в доказательство, что и на самой земле бывает возмездие по делам каждого. Опасаясь Василия, Димитрий Шемяка бежал в Углич, но с намерением погубить неосторожного врага своего, который, еще не ведая тогда всей его злобы и поверив ложному смирению, новою договорною грамотою утвердил с ним мир. Димитрий вступил в тайную связь с Иоанном Можайским, Князем слабым, жестокосердным, легкомысленным, и без труда уверил его, что Василий будто бы клятвенно обещал все Государство Московское Царю Махмету, а сам намерен властвовать в Твери. Скоро пристал к ним и Борис Тверской, обманутый сим вымыслом и страшась лишиться княжения. Главными их наушниками и подстрекателями были мятежные Бояре умершего Константина Димитриевича, завистники Бояр Великокняжеских; сыскались изменники и в Москве, которые взяли сторону Шемяки, вообще нелюбимого: в числе их находились Боярин Иван Старков, несколько купцев, Дворян, даже Иноков. Умыслили не войну, а предательство; положили нечаянно овладеть столицею и схватить Великого Князя; наблюдали все его движения и ждали удобного случая.

[1446 г.] Василий, следуя обычаю отца и деда, поехал молиться в Троицкую Обитель, славную добродетелями и мощами Св. Сергия, взяв с собою двух сыновей с малым числом придворных. Заговорщики немедленно дали о том весть Шемяке и Князю Можайскому, Иоанну, которые были в Рузе, имея в готовности целый полк вооруженных людей. Февраля 12 ночью они пришли к Кремлю, где царствовала глубокая тишина; никто не мыслил о неприятеле; все спали; бодрствовали только изменники и без шума отворили им ворота. Князья вступили в город, вломились во дворец, захватили мать, супругу, казну Василиеву, многих верных Бояр, опустошив их домы; одним словом, взяли Москву. В ту же самую ночь Шемяка послал Иоанна Можайского с воинами к Троицкой Лавре.

Великий Князь, ничего не зная, слушал обедню у гроба Св. Сергия. Вдруг вбегает в церковь один дворянин, именем Бунко, и сказывает о происшедшем. Василий не верит. Сей дворянин служил прежде ему, а после отъехал к Шемяке, и тем более казался вестником ненадежным. "Вы только мутите нас, - ответствовал Василий: - я в мире с братьями", - и выгнал Бунка из монастыря; но одумался и послал несколько человек занять гору на Московской дороге. Передовые воины Иоанновы, увидев сих людей, известили о том своего Князя: он велел закрыть 40 или 50 саней циновками и, спрятав под ними ратников, отправил их к горе. Стражи Василиевы дремали, не веря слуху о неприятеле, и спокойно глядели на мнимый обоз, который, тихо взъехав на гору, остановился: циновки слетели с саней; явились воийы и схватили оплошную стражу. Тогда - уверенные, что жертва в их руках - они сели на коней и пустились во всю прыть к селу Клементьевскому. Уже Василий не мог сомневаться в опасности, собственными глазами видя скачущих всадников: бежит на конюшенный двор, требует лошадей и не находит ничего готового; все люди в изумлении от ужаса; не знают, что говорят и делают. Уже всадники пред вратами монастырскими. Великий Князь ищет убежища в церкви: пономарь, впустив его, запирает двери. Чрез несколько минут монастырь наполнился людьми вооруженными: сам Иоанн Можайский подъехал на коне к церкви и спрашивал, где Великий Князь? Услышав его голос, Василий громко закричал: "Брат любезный! помилуй! Не лишай меня Святого места: никогда не выйду отсюда: здесь постригуся; здесь умру". Взяв с гроба Сергиева икону Богоматери, он немедленно отпер южные ворота церковные, встретил Иоанна и сказал ему: "Брат и друг мой! Животворящим Крестом и сею иконою, в сей церкви, над сим гробом преподобного Сергия клялися мы в любви и верности взаимной, а что теперь делается надо мною, не понимаю". Иоанн ответствовал: "Государь! если захотим тебе зла, да будет и нам зло. Нет, желаем единственно добра Христианству и поступаем так с намерением устрашить Махметовых слуг, пришедших с тобою, чтобы они уменьшили твой окуп". Великий Князь поставил икону на ее место, пал ниц пред ракою Св. Сергия и начал молиться громогласно, с таким умилением, с таким жаром, что самые злодеи его не могли от слез удержаться; а Князь Иоанн, кивнув головою пред образами, спешил выйти из церкви и тихо сказал Боярину Шемякину, Никите: "Возьми его!" Василий встал и спросил: "Где брат мой, Иоанн?" Ты пленник Великого Князя, Димитрия Юрьевича, отвечал Никита, схватив его за руки. "Да будет воля Божия!" - сказал Василий. Жестокий Вельможа посадил несчастного Князя в голые сани вместе с каким-то Монахом и повез в столицу; а Московских Бояр всех оковали цепями: других же слуг Великокняжеских ограбили и пустили нагих.

На другой день привезли Василия в Москву прямо на двор к Шемяке, который жил в ином доме; на четвертый день [16 Февраля], ночью, ослепили Великого Князя, от имени Димитрия Юрьевича, Иоанна Можайского и Бориса Тверского, которые велели ему сказать: "Для чего любишь Татар и даешь им Русские города в кормление? Для чего серебром и золотом Христианским осыпаешь неверных? Для чего изнуряешь народ податями? Для чего ослепил ты брата нашего, Василия Косого?" - Вместе с супругою отправили Великого Князя в Углич, а мать его Софию в Чухлому. Сыновья же Василиевы, Иоанн и Юрий, под защитою своей невинности спаслися от гонителей: пестуны сокрыли их в монастыре и ночью уехали с ними к Князю Ряполовскому, Ивану, в село Боярово, недалеко от Юрьева. Сей Верный Князь с двумя братьями, Симеоном и Димитрием, вооружился, собрал людей, сколько мог, и повез младенцев, надежду России, в Муром, укрепленный и безопаснейший других городов.

Ужас господствовал в Великом Княжении. Оплакивали судьбу Василия, гнушались Шемякою. Князь Боровский, Василий Ярославич, брат Великой Княгини Марии, не хотел остаться в России после такого злодеяния, отъехал в Литовскую землю, где Казимир дал ему в Удел Брянск, Гомель, Стародуб и Мстиславль. Но Дворяне Московские, хотя и с печальным сердцем, присягнули Димитрию Шемяке, все, кроме одного, именем Федора Басенка, торжественно объявившего, что не будет служить варвару и хищнику. Димитрий велел оковать его: Басенок ушел из темницы в Литву со многими единомышленниками к Василию Ярославичу, который сделал его и Князя Симеона Ивановича Оболенского начальниками в Брянске. Шемяка, приняв на себя имя Великого Князя, отдал Суздаль презрительному сподвижнику своему, Иоанну Можайскому; но скоро взял у него назад сию область и вследствие письменного договора уступил, вместе с Нижним, с Городцом и даже с Вяткою, как законную наследственную собственность, внукам Кирдяпиным, Василию и Феодору Юрьевичам; то есть бессмысленно хотел уничтожить полезное дело Василия I, присоединившего древнее Суздальское Княжение к Москве. В договорной грамоте Шемяка, предоставив себе единственно честь старейшинства, соглашается, чтобы Юрьевичи, подобно их прадеду Димитрию Константиновичу, тестю Донского, господствовали независимо и сами управлялись с Ордою; обе стороны равно обязываются не входить ни в какие особенные переговоры с несчастным слепцом Василием; села и земли, купленные Московскими Боярами вокруг Суздаля, Городца, Нижнего, долженствовали безденежно возвратиться к прежним владельцам, и проч. Что заставило Шемяку быть столь благосклонным к двум изгнанникам, которые, не хотев служить Василию Темному, скитались по России из места в место? Он боялся народной ненависти и малодушно искал опоры в сих братьях, из коих старший, служа Новугороду, отличился в битве с Немцами и славился храбростию. Не имея ни совести, ни правил чести, ни благоразумной системы Государственной, Шемяка в краткое время своего владычества усилил привязанность Москвитян к Василию и, в самых гражданских делах попирая ногами справедливость, древние уставы, здравый смысл, оставил навеки память своих беззаконий в народной пословице о суде Шемякине, доныне употребительной.

Он не умертвил великого Князя единственно для того, что не имел дерзости Святополка I; лишив его зрения, оправдывался законом мести и собственным примером Василия, который ослепил Шемякина брата. Но Москвитяне - соглашаясь, что несчастие Василиево было явным попущением Божиим, - усердно молили Небо избавить их от властителя недостойного; воспоминали добрые качества слепца: его верность в правоверии, суд без лицеприятия, милость к Князьям Удельным, к народу, к самому Шемяке. Лазутчики Димитрия в столице, на площади, в домах Бояр и граждан видели печаль, слышали укоризны; даже многие города не поддавались ему. В сих обстоятельствах надлежало Шемяке показать смелую решительность: к счастию, злодеи не всегда имеют оную; устрашаются крайности и не достигают цели. Он боялся младенцев Великокняжеских, хранимых в Муроме Князьями Ряполовскими, верными Боярами и малочисленною воинскою дружиною; но не хотел употребить насилия: призвал в Москву Рязанского Епископа Иону и сказал ему: "Муж Святый! обещаю доставить тебе сан Митрополита; но прошу твоей услуги. Иди в свою Епископию, в город Муром; возьми детей Великого Князя на свою епитрахиль и привези ко мне: я готов на всякую милость; выпущу отца их; дам им Удел богатый, да господствуют в оном и живут в изобилии". Иона, не сомневаясь в его искренности, отправился в Муром и ревностно старался успеть в Димитриевом поручении. Бояре колебались. "Если не послушаем Святителя, - думали они, - то Димитрий силою возьмет Муром и детей Великокняжеских: что будет с ними, с несчастным их родителем и с нами?" Бояре требовали клятвы от Ионы и привели младенцев в храм Богоматери, где Епископ, отпев молебен, торжественно принял их с церковной пелены на свою епитрахиль, в удостоверение, что Димитрий не сделает им ни малейшего зла. Князья Ряполовские и друзья их, успокоенные обрядом священным, сами поехали с драгоценным залогом к Шемяке, бывшему тогда в Переславле. Сей лицемер плакал будто бы от умиления: ласкал, целовал юных невинных племянников; угостил обедом и дарами, а на третий день отправил с тем же Ионою к отцу в Углич. Иона возвратился в Москву и занял дом Митрополитский; но Василий и семейство его остались под стражею. Шемяка не исполнил обета.

Сие вероломство изумило Бояр: добрые Князья Ряполовские были в отчаянии. "Не дадим веселиться злобе", - сказали они и решились низвергнуть Димитрия. К ним пристали Князь Иван Стрига-Оболенский, Вельможа Ощера и многие дети Боярские: условились с разных сторон идти к Угличу; в один день и час явиться под его стенами, овладеть городом, освободить Василия. Заговор не имел совершенного успеха; однако ж произвел счастливое действие. Узнав намерение Ряполовских, тайно выехавших из Москвы, Димитрий отправил Воеводу своего вдогон за ними; но сии мужественные витязи разбили дружину Шемякину и видя, что умысел их открылся, поехали в Литву к Василию Ярославичу Боровскому, чтобы вместе с ним взять меры в пользу Великого Князя. Они проложили туда путь всем их многочисленным единомышленникам; из столицы и других городов люди бежали в Малороссию, проклиная Шемяку, который трепетал в Московском дворце, ежедневно получая вести о всеобщем негодовании народа. Призвав Епископов, он советовался с ними и с Князем Иоанном Можайским, освободить ли Василия? чего неотступно требовал Иона, говоря ему: "Ты нарушил устав правды; ввел меня в грех, постыдил мою старость. Бог накажет тебя, если не выпустишь Великого Князя с семейством и не дашь им обещанного Удела. Можешь ли опасаться слепца и невинных младенцев? Возьми клятву с Василия, а нас Епископов во свидетели, что он никогда не будет врагом твоим". Шемяка долго размышлял; наконец согласился. Должны ли вероломные надеяться на верность обманутых ими? Но злодеи, освобождая себя от уз нравственности, мыслят, что не всем дана сила попирать ногами святыню, и сами бывают жертвою легковерия. Димитрий хотел, по тогдашнему выражению, связать душу Василиеву Крестом и Евангелием так, чтобы не оставить ему на выбор ничего, кроме рабского смирения или Ада; приехал в Углич со всем Двором, с Князьями, Боярами, Епископами, Архимандритами; велел позвать Василия, обнял его дружески, винился, изъявлял раскаяние, требовал прощения великодушного. "Нет! - ответствовал Великий Князь с сердечным умилением: - я один во всем виновен; пострадал за грехи мои и беззакония; излишно любил славу мира и преступал клятвы; гнал вас, моих братьев; губил Христиан и мыслил еще изгубить многих; одним словом, заслуживал казнь смертную. Но ты, Государь, явил милосердие надо мною и дал мне средство к покаянию". Слова лились рекою вместе со слезами; вид, голос подтверждали их искренность. Шемяка был совершенно доволен: все другие плакали, славя Ангельское смирение души Василиевой. Может быть, Великий Князь действительно говорил и чувствовал одно в порыве Христианской набожности, которая питается уничижением земной гордости. Обряд крестного целования заключился великолепною трапезою у Шемяки: Василий обедал у него с супругою и с детьми, со всеми Вельможами и Епископами; принял богатые дары и Вологду в Удел; пожелал Димитрию благополучно властвовать над Московским Государством и с своими домашними отправился к берегам Кубенского озера.

Скоро увидел Шемяка свою ошибку. Василий, пробыв несколько дней в Вологде как в печальной ссылке, поехал на богомолье в Белозерский Кириллов монастырь, где умный Игумен Трифон, согласно с его желанием, объявил ему, что клятва, данная им в Угличе, не есть законная, быв действием неволи и страха. "Родитель оставил тебе в наследие Москву, - говорил Трифон: - да будет грех клятвопреступления на мне и на моей братии! Иди с Богом и с правдою на свою отчину; а мы за тебя, Государя, молим Бога". Игумен и все Иеромонахи благословили Василия на Великое Княжение. Он успокоился в совести. Ежедневно приходило к нему множество людей из разных городов, требуя чести служить Верою и правдою истинному Государю России; в том числе находились знатнейшие Бояре и дети Боярские. Василий уже не хотел ехать назад в Вологду, но прибыл в Тверь, где Князь Борис Александрович, оставив прежнюю злобу, вызвался помогать ему с условием, чтобы он женил сына своего, семилетнего Иоанна, на его дочери, Марии. Торжественное обручение детей утвердило союз между отцами, и Тверская дружина усилила Великокняжескую. Василий решился идти к Москве.

С другой стороны спешили туда Князья Боровский, Ряполовские, Иван Стрига-Оболенский, Федор Басенок, собрав войско в Литве. На пути они нечаянно встретили Татар и готовились к битве с ними; но открылось, что сии мнимые неприятели шли на помощь к Василию, предводимые Царевичами Касимом и Ягупом, сыновьями Царя Улу-Махмета. "Мы из земли Черкасской и друзья Великого Князя, - говорили Татары, - знаем, что сделали с ним братья недостойные; помним любовь и хлеб его; желаем теперь доказать ему нашу благодарность". Князья Российские дружески обнялися с Царевичами и пошли вместе.

Шемяка, сведав о намерении Василия и желая не допустить его до Москвы, расположился станом у Волока Ламского; но Великий Князь, уверенный в доброхотстве ее граждан, тайно отправил к ним Боярина Плещеева с малочисленною дружиною. Сей Боярин умел обойти рать Шемякину и ночью, накануне Рождества, был уже под стенами Кремлевскими. В церквах звонили к Заутрене; одна из Княгинь ехала в собор: для нее отворили Никольские ворота, и дружина Великокняжеская, пользуясь сим случаем, вошла в город. Тут раздался стук оружия: Наместник Шемякин убежал из церкви; Наместник Иоанна Можайского попался в руки к Василиевым Воеводам, которые в полчаса овладели Кремлем. Бояр неприятельских оковали цепями; а граждане с радостию вновь присягнули Василию.

[1447 г.] Димитрий Шемяка услышал в одно время, что Москва взята и что от Твери идет на него Великий Князь, а с другой стороны Василий Ярославич Боровский с Татарами: не имея доверенности ни к своему войску, ни к собственному мужеству, Димитрий и Можайский ушли в Галич, оттуда в Чухлому и в Каргополь, взяв с собою мать Василиеву, Софию. Великий же Князь соединился близ Углича с Василием Боровским и завоевал сей город, под коим убили одного из храбрейших его Воевод, Литвина Юрия Драницу; в Ярославле нашел Царевичей, Касима с Ягупом, и при восклицаниях усердного народа вступил в Москву, послав Боярина Кутузова сказать Шемяке: "Брат Димитрий! какая тебе честь и хвала держать в неволе мать мою, а свою тетку? Ищи другой славнейшей мести, буде хочешь: я сижу на престоле Великокняжеском!" Димитрий советовался с Боярами. Видя изнеможение своих людей, утомленных бегством - желая смягчить Великого Князя и чувствуя в самом деле бесполезность сего залога - он велел знатному Боярину своему, Михайлу Сабурову, проводить Великую Княгиню до Москвы. Василий встретил мать в Троицкой Лавре; а Боярин Сабуров, им обласканный, вступил к нему в службу.

Князья Шемяка и Можайский искали мира посредством Василия Ярославича Боровского и Михаила Андреевича, брата Иоаннова; винились, давали обеты верности. Шемяка отказывался от Звенигорода, Вятки, Углича, Ржева: Иоанн от Козельска и разных волостей; тот и другой обязывался возвратить все похищенное ими в Москве: казну, богатые кресты, иконы, имение Княгинь и Вельмож, древние грамоты, ярлыки Ханские, требуя единственно, чтобы Василий оставил их обоих мирно господствовать в Уделах наследственных и не призывал к себе до избрания Митрополита, который один мог надежно ручаться за личную для них безопасность в столице. Великий Князь простил Иоанна и дал ему Бежецкий Верх, из уважения к его брату, Михаилу Андреевичу, и сестре Анастасии, супруге Бориса Тверского; но еще не хотел примириться с Шемякою. Полки Московские шли к Галичу. Наконец, убежденный ходатайством их общих родственников, Василий простил и Шемяку, который обязался страшными клятвами быть ему искренним другом, славить милость его до последнего издыхания и никогда не мыслить о Великом Княжении. Крестная или клятвенная грамота Димитриева, тогда написанная, заключалась сими словами: "Ежели преступлю обеты свои, да лишуся милости Божией и молитвы Святых Угодников земли нашей, Митрополитов Петра и Алексия, Леонтия Ростовского, Сергия, Кирилла и других; не буди на мне благословения Епископов Русских", и проч. - Великий Князь с торжеством возвратился из Костромы в Москву, отпраздновав мир и Пасху в Ростове у Епископа Ефрема.

[1448 г.] Своим последним несчастием как бы примиренный с судьбою и в слепоте оказывая более Государственной прозорливости, нежели доселе, Василий начал утверждать власть свою и силу Московского Княжения. Восстановив спокойствие внутри оного, он прежде всего дал Митрополита России, коего мы восемь лет не имели от раздоров Константинопольского Духовенства и от собственных наших смятений. Епископы Ефрем Ростовский, Аврамий Суздальский, Варлаам Коломенский, Питирим Пермский съехались в Москву; а Новогородский и Тверской прислали грамоты, изъявляя свое единомысле с ними. Они, в угодность Государю, посвятили Иону в Митрополиты, ссылаясь будто бы, как сказано в некоторых летописях, на данное ему (в 1437 году) Патриархом благословение; но Иона в грамотах своих, написанных им тогда же ко всем Епископам Литовской России, говорит, что он избран по уставу Апостолов Российскими Святителями, и строго укоряет Греков Флорентийским Собором. По крайней мере с того времени мы сделались уже совершенно независимы от Константинополя по делам церковным: что служит к чести Василия. Духовная опека Греков стоила нам весьма дорого. В течение пяти веков, от Св. Владимира до Темного, находим только шесть Митрополитов-Россиян; кроме даров, посылаемых Царям и Патриархам, иноземные Первосвятители, всегда готовые оставить наше отечество, брали, как вероятно, меры на сей случай, копили сокровища и заблаговременно пересылали их в Грецию. Они не могли иметь и жаркого усердия к Государственным пользам России; не могли и столько уважать ее Государей, как наши единоземцы. Сии истины очевидны; но страх коснуться Веры и переменою в ее древних обычаях соблазнить народ не дозволял Великим Князьям освободиться от уз духовной Греческой власти; несогласия же Константинопольского Духовенства по случаю Флорентийского Собора представили Василию удобность сделать то, чего многие из его предшественников хотели, но опасались. - Избрание Митрополита было тогда важным Государственным делом: он служил Великому Князю главным орудием в обуздании других Князей. Иона старался подчинить себе и Литовские Епархии: доказывал тамошним Епископам, что преемник Исидоров, Григорий, есть Латинский еретик и лжепастырь; однако ж не достиг своей цели и возбудил только гнев Папы Пия II, который нескромною Буллою (в 1458 году) объявил Иону злочестивым сыном, отступником, и проч.

[1449-1450 гг.] Вторым попечением Василия было утвердить наследственное право юного сына: он назвал десятилетнего Иоанна соправителем и Великим Князем, чтобы Россияне заблаговременно привыкли видеть в нем будущего Государя: так именуется Иоанн в договорах сего времени, заключенных с Новымгородом и с разными Князьями. Во время несчастия Василиева Новогородцы признали Шемяку своим Князем и заставили его клятвенно утвердить все древние права их: Василий, желая тогда отдохновения и мира, также дал им крестный обет не нарушать сих прав, довольствоваться старинными Княжескими пошлинами и не требовать народной, или черной дани. Знатнейшие сановники Новагорода приезжали в Москву и написали договор, во всем подобный тем, какие они заключали с Ярославом Ярославичем и другими Великими Князьями XIII века. - Столь же снисходительно поступил Василий и со внуками Кирдяпы: оставил их господствовать в Нижнем, в Городце, в Суздале, с условием, чтобы они признавали его своим верховным повелителем, отдали ему Древние ярлыки Ханские на сей Удел, не брали новых и вообще не имели сношений с Ордою. - Князь Рязанский, Иоанн Феодорович, обязался грамотою не приставать ни к Литве, ни к Татарам; быть везде заодно с Василием и судиться у него в случае раздоров с Князем Пронским; а Великий Князь обещал уважать их независимость, возвратив Иоанну многие древние места Рязанские по берегам Оки; Бориса же Тверского называет в грамоте равным себе братом, уверяя, что ни он, Василий, ни сын его не будет мыслить о присоединении Твери к Московским владениям, хотя бы Татары и предложили ему взять оную. Из благодарности к верным своим друзьям и сподвижникам, Василию Ярославичу Боровскому и Михаилу Андреевичу, брату Иоанна Можайского, Великий Князь утвердил за первым Боровск, Серпухов, Лужу, Хотунь, Радонеж, Перемышль, а за вторым Верею, Белоозеро, Вышегород, оставив им обоим часть в Московских сборах и даже освободив некоторые области Михаилова Удела на несколько лет от Ханской дани, то есть взял ее на себя. Сии грамоты были все подписаны Митрополитом Ионою, который способствовал и доброму согласию Василиеву с Казимиром. Посол Литовский, Гарман, был тогда в Москве с письмами и с дарами; а Великий Князь посылал в Литву Дьяка своего, Стефана. Иона, называясь отцем обоих Государей, уверял Казимира, что Василий искренно хочет жить с ним в любви братской.

Новое вероломство Шемяки нарушило спокойствие Великого Княжения. Еще в конце 1447 года Епископы Российские от имени всего Духовенства писали к нему, что он не исполняет договора: не отдал увезенной им Московской казны и драгоценной святыни; грабит Бояр, которые перешли от него в службу к Василию; сманивает к себе людей Великокняжеских; тайно сносится с Новымгородом, с Иоанном Можайским, с Вяткою, с Казанью. Над Синею, или Ногайскою Ордою, рассеянною в степях между Бузулуком и Синим, или Аральским морем, отчасти же между Черным и рекою Кубою, господствовал Седи-Ахмет, коего Послы приезжали к Великому Князю: Шемяка не хотел участвовать в издержках для их угощения, ни в дарах Ханских, ответствуя Василию, что Седи-Ахмет не есть истинный Царь. "Ты ведаешь, - писали Святители к Димитрию, - сколь трудился отец твой, чтобы присвоить себе Великое Княжение, вопреки воле Божией и законам человеческим; лил кровь Россиян, сел на престоле и должен был оставить его; выехал из Москвы только с пятью слугами и сам звал Василия на Государство; снова похитил оное - и долго ли пожил? Едва достиг желаемого, и се в могиле, осужденный людьми и Богом. Что случилось и с братом твоим? В гордости и высокоумии он резал Христиан, Иноков, Священников: благоденствует ли ныне? Вспомни и собственные дела свои. Когда безбожный Царь Махмет стоял у Москвы, ты не хотел помогать Государю и был виною Христианской гибели: сколько истреблено людей, сожжено храмов, поругано девиц и Монахинь? Ты, ты будешь ответствовать Всевышнему. Напал варвар Мамутек: Великий Князь сорок раз посылал к тебе, молил идти с ним на врага; но тщетно! Пали верные воины в битве крепкой: им вечная память, а на тебе кровь их! Господь избавил Василия от неволи: ослепленный властолюбием и презирая святость крестных обетов, ты, второй Каин и Святополк в братоубийстве, разбоем схватил, злодейски истерзал его: на добро ли себе и людям? Долго ли господствовал? и в тишине ли? Не беспрестанно ли волнуемый, пореваемый страхом, спешил из места в место, томимый в день заботами, в нощи сновидениями и мечтами? Хотел большего, но изгубил свое меньшее. Великий Князь снова на престоле и в новой славе: ибо данного Богом человек не отнимает. Одно милосердие Василиево спасло тебя. Государь еще поверил клятве твоей и паки видит измену. Пленяемый честию Великокняжеского имени, суетною, если она не Богом дарована; или движимый златолюбием, или уловленный прелестию женскою, ты дерзаешь быть вероломным, не исполняя клятвенных условий мира: именуешь себя Великим Князем и требуешь войска от Новогородцев, будто бы для изгнания Татар, призванных Василием и доселе им не отсылаемых. Но ты виною сего: Татары немедленно будут высланы из России, когда истинно докажешь свое миролюбие Государю. Он знает все твои происки. Тобою наущенный Казанский Царевич Мамутек оковал цепями Посла Московского. Седи-Ахмета не признаешь Царем; но разве не в сих же Улусах отец твой судился с Великим Князем? Не те ли же Царевичи и Князья служат ныне Седи-Ахмету? Уже миновало шесть месяцев за срок, а ты не возвратил ни святых крестов, ни икон, ни сокровищ Великокняжеских. И так мы, служители олтарей, по своему долгу молим тебя, господин Князь Димитрий, очистить совесть, удовлетворить всем праведным требованиям Великого Князя, готового простить и жаловать тебя из уважения к нашему ходатайству, если обратишься к раскаянию. Когда же в безумной гордости посмеешься над клятвами, то не мы, но сам возложишь на себя тягость духовную: будешь чужд Богу, Церкви, Вере и проклят навеки со всеми своими единомышленниками и клевретами". - Сие послание не могло тронуть души, ожесточенной злобою. Прошло два года без кровопролития, с одной стороны в убеждениях миролюбия, с другой в тайных и явных кознях. Наконец Димитрий решился воевать. Он хотел нечаянно взять Кострому; но Князь Стрига и мужественный Феодор Басенок отразили приступ. Узнав о том, Василий собрал и полки и Епископов, свидетелей клятвы Шемякиной, чтобы победить или устыдить его. Сам Митрополит провождал войско к Галичу. Как усердный Пастырь душ, он еще старался обезоружить врагов: успел в том, но ненадолго. Шемяка не преставал коварствовать и замышлять мести. Тогда - видя, что один гроб может примирить их - Василий уже хотел действовать решительно; призвал многих Князей, Воевод из других городов, и составил ополчение сильное. Шемяка, думая сперва уклониться от битвы, пошел к Вологде; но, вдруг переменив мысли, расположился станом близ Галича: укреплял город, ободрял жителей и всего более надеялся на свои пушки. Василий, лишенный зрения, не мог сам начальствовать в битве: Князь Оболенский предводительствовал Московскими полками и союзными Татарами. Оставив Государя за собою, под щитами верной стражи, они стройно и бодро приближались к Галичу. Шемяка стоял на крутой горе, за глубокими оврагами; приступ был труден. То и другое войско готовилось к жестокому кровопролитию с равным мужеством: Москвитяне пылали ревностию сокрушить врага ненавистного, гнусного злодеянием и вероломством: а Шемяка обещал своим первенство в Великом Княжении со всеми богатствами Московскими. Полки Василиевы имели превосходство в силах, Димитриевы выгоду места. Князь Оболенский и Царевичи ожидали засады в дебрях; но Шемяка не подумал о том, воображая, что Москвитяне выйдут из оврагов утомленные, расстроенные и легко будут смяты его войском свежим: он стоял неподвижно и смотрел, как неприятель от берегов озера шел медленно по тесным местам. Наконец Москвитяне достигли горы и дружно устремились на ее высоту; задние ряды их служили твердою опорою для передних, встреченных сильным ударом полков Галицких. Схватка была ужасна: давно Россияне не губили друг друга с таким остервенением. Сия битва особенно достопамятна, как последнее кровопролитное действие Княжеских междоусобий... Москвитяне одолели: истребили почти всю пехоту Шемякину и пленили его Бояр: сам Князь едва мог спастися: он бежал в Новгород. Василий, услышав о победе, благодарил Небо с радостными слезами; дал Галичанам мир и своих, Наместников; присоединил сей Удел к Москве и возратился с веселием в столицу.

Новогородцы не усомнились принять Димитрия Шемяку, величаясь достоинством покровителей знаменитого изгнанника и надеясь чрез то иметь более средств к обузданию Василия в замыслах его самовластия; не хотели помогать Димитрию, однако ж не мешали ему явно готовиться к неприятельским действиям против Великого Князя и собирать воинов, с коими он чрез несколько месяцев взял Устюг. Шемяка мыслил завоевать северный край Московских владений, хотел приобрести любовь жителей и для того не касался собственности частных людей, довольствуясь единственно их присягою; но те, которые не соглашались изменить Великому Князю, были осуждены на смерть: бесчеловечный Шемяка навязывал им камни на шею и топил сих добродетельных граждан в Сухоне. Не теряя времени, он пошел к Вологде, чтобы открыть себе путь в Галицкую землю; но не мог завладеть ни одним городом и возвратился в Устюг, где Великий Князь: около двух лет оставлял его в покое.

В сие время Татары занимали Василия. Казань уже начала быть опасною для Московских владений: в ней царствовал Мамутек, сын Махметов, злодейски умертвив отца и брата. В 1446 году 700 Татар Мамутековой дружины осаждали Устюг и взяли окуп с города мехами, но, возвращаясь, потонули в реке Ветлуге. Отрок Великокняжеский, десятилетний Иоанн Васильевич, чрез два года ходил с полками для отражения Казанцев от Муромских и Владимирских пределов. Другие шайки хищников Ординских грабили близ Ельца и даже в Московской области: Царевич Касим, верный друг Василиев, разбил их в окрестностях Похры и Битюга. [1451 г.] Гораздо более страха и вреда претерпела наша столица от Царевича Мазовши: отец его, Седи-Ахмет, Хан Синей, или Ногайской Орды, требовал дани от Василия и хотел принудить его к тому оружием. Великий Князь шел встретить Царевича в поле; но сведав, что Татары уже близко и весьма многочисленны, возвратился в столицу, приказав Князю Звенигородскому не пускать их через Оку. Сей малодушный Воевода, объятый страхом, бежал со всеми полками и дал неприятелю путь свободный; а Василий, вверив защиту Москвы Ионе Митрополиту, матери своей Софии, сыну Юрию и Боярам - супругу же с меньшими детьми отпустив в Углич - рассудил за благо удалиться к берегам Волги, чтобы ждать там городских Воевод с дружинами.

Скоро явились Татары, зажгли посады и начали приступ. Время было сухое, жаркое; ветер нес густые облака дыма прямо на Кремль, где воины, осыпаемые искрами, пылающими головнями, задыхались и не могли ничего видеть, до самого того времени, как посады обратились в пепел, огонь угас и воздух прояснился. Тогда Москвитяне сделали вылазку; бились с Татарами до ночи и принудили их отступить. Несмотря на усталость, никто не мыслил отдыхать в Кремле: ждали нового приступа; готовили на стенах пушки, самострелы, пищали. Рассветало; восходит солнце, и Москвитяне не видят неприятеля: все тихо и спокойно. Посылают лазутчиков к стану Мазовшину: и там нет никого; стоят одни телеги, наполненные железными и медными вещами: поле усеяно оружием и разбросанными товарами. Неприятель ушел ночью, взяв с собою единственно легкие повозки, а все тяжелое оставив в добычу осажденным. Татары, по сказанию Летописцев, услышав вдали необыкновенный шум, вообразили, что Великий Князь идет на них с сильным войском, и без памяти устремились в бегство. Сия весть радостно изумила Москвитян. Великая Княгиня София отправила гонца к Василию, который уже перевозился за Волгу, близ устья Дубны. Он спешил в столицу, прямо в храм Богоматери, к ее славной Владимирской иконе; с умилением славил Небо и сию заступницу Москвы; облобызав гроб чудотворца Петра и приняв благословение от Митрополита Ионы, нежно обнял мать, сына, Бояр, велел вести себя на пепелище, утешал граждан, лишенных крова; говорил им: "Бог наказал вас за мои грехи: не унывайте. Да исчезнут следы опустошения! Новые жилища да явятся на месте пепла! Буду вашим отцом; даю вам льготу; не пожалею казны для бедных". Народ, утешенный сожалением и милостию Государя, почил (как сказано в летописи) от минувшего зла, и где за день господствовал неописанный ужас, там представилось зрелище веселого праздника. Василий обедал с своим семейством, Митрополитом, людьми знатнейшими: граждане, не имея домов, угощали друг друга на стогнах и на кучах обгорелого леса.

[1452 г.] Видя снова мир и тишину в Великом Княжении, Василий не хотел долее терпеть Шемякина господства в Устюге: немало времени готовился к походу; наконец выступил из Москвы: сам остановился в Галиче, а сына своего, Иоанна, с Князьями Боровским, Оболенским, Феодором Басенком и с Царевичем Ягупом (братом Касимовым) послал разными путями к берегам Сухоны. Шемяка, по-видимому, не ожидал сего нападения: не дерзнул противиться, оставил в Устюге Наместника и бежал далее в северные пределы Двины; но и там, гонимый отрядами Великокняжескими, не нашел безопасности: бегал из места в место и едва мог пробраться в Новгород: Воеводы Московские не щадили нигде друзей сего Князя: лишали их имения, вольности и, посадив Наместников Василиевых в области Устюжской, возвратились к Государю с добычею. Но еще Шемяка был жив и в непримиримой злобе своей искал новых способов мести: смерть его казалась нужною для Государственной безопасности: ему дали яду, от коего он скоропостижно умер. Виновник дела, столь противного Вере и законам нравственности, остался неизвестным. Новогородцы погребли Шемяку с честию в монастыре Юрьевском. Подьячий, именем Беда, прискакал в Москву с вестию о кончине сего жестокого Василиева недруга и был пожалован в Дьяки. Великий Князь изъявил нескромную радость.

[1454 г.] Как бы ободренный смертию опасного злодея, он начал действовать гораздо смелее и решительнее в пользу единовластия. Иоанн Можайский не хотел вместе с ним идти на Татар: великий Князь объявил ему войну и заставил его бежать со всем семейством в Литву, куда ушел из Новагорода и сын Шемякин. Жители Можайска требовали милосердия. "Даю вам мир вечный, - сказал Великий Князь, - отныне навсегда вы мои подданные". Наместники Василиевы остались там управлять народом.

Новогородцы давали убежище неприятелям Темного, говоря, что Святая София никогда не отвергала несчастных изгнанников. Кроме Шемяки, они приняли к себе одного из Князей Суздальских, Василия Гребенку, не хотевшего зависеть от Москвы. Великий Князь имел и другие причины к неудовольствию: Новогородцы уклонялись от его суда, утаивали Княжеские пошлины и называли приговоры Веча вышним законодательством, не слушаясь Московских Наместников и следуя правилу, что уступчивость благоразумна единственно в случае крайности. Сей случай представился. Они знали, что Василий готовится к походу; слышали угрозы; получили наконец разметные грамоты в знак объявления войны - и все еще думали быть непреклонными. Великий Князь, провождаемый Двором, прибыл в Волок, куда, несмотря на жестокую зиму, полки шли за полками, так, что в несколько дней составилась рать сильная. Тут Новогородцы встревожились, и Посадник их явился с челобитьем в Великокняжеском стане: Василий не хотел слушать. Князь Оболенский-Стрига и славный Феодор Басенок, герой сего времени, были посланы к Русе, городу торговому, богатому, где никто не ожидал нападения неприятельского: Москвитяне взяли ее без кровопролития и нашли в ней столько богатства, что сами удивились. Войску надлежало немедленно возвратиться к великому Князю: оно шло с пленниками; за ним везли добычу. Воеводы остались назади, имея при себе не более двухсот Боярских детей и ратников: вдруг показалось 5000 конных Новогородцев, предводимых Князем Суздальским. Москвитяне дрогнули; но Стрига и Феодор Басенок сказали дружине, что Великий Князь ждет победителей, а не беглецов; что гнев его страшнее толпы изменников и малодушных; что надобно умереть за правду и за Государя. Новогородцы хотели растоптать неприятеля: глубокий снег и плетень остановили их. Видя, что они с головы до ног покрыты железными доспехами, Воеводы Московские велели стрелять не по людям, а по лошадям, которые начали беситься от ран и свергать всадников. Новогодцы падали на землю; вооруженные длинными копьями, не умели владеть ими; передние смешались: задние обратили тыл, и Москвитяне, убив несколько человек, привели к Василию знатнейшего Новогородского Посадника, именем Михаила Тучу, взятого ими в плен на месте сей битвы.

Известие о том привело Новгород в страх несказанный. Ударили в Вечевой колокол; народ бежал на двор Ярославов; чиновники советовались между собою, не зная, что делать; шум и вопль не умолкал с утра до вечера. Граждан было много, но мало воинов смелых; не надеялись друг на друга; редкие надеялись и на собственную храбрость: кричали, что не время воинствовать и лучше вступить в переговоры. Отправили Архиепископа Евфимия, трех Посадников, двух Тысячских и 5 выборных от людей Житых; велели им не жалеть ласковых слов, ни самых денег в случае необходимости. Сие Посольство имело желаемое действие. Архиепископ нашел Василия в Яжелбицах; обходил всех Князей и Бояр, склоняя их быть миротворцами; молил самого Великого Князя не губить народа легкомысленного, но полезного для России своим купечеством и готового загладить впредь вину свою искреннею верностию. Обещания не могли удовлетворить Василию: он требовал серебра и разных выгод. Новогородцы дали Великому Князю 8500 рублей и договорною грамотою обязались платить ему черную, или народную дань, виры, или судные пени; отменили так называемые Вечевые грамоты, коими народ стеснял власть Княжескую; клялися не принимать к себе Иоанна Можайского, ни сына Шемякина, ни матери, ни зятя его и никого из лиходеев Василиевых; отступились от земель, купленных их согражданами в областях Ростовской и Белозерской; обещали употреблять в Государственных делах одну печать Великокняжескую, и проч.; а Василий в знак милости уступил им Торжок. В сем мире участвовали и Псковитяне, которые, забыв долговременную злобу Новогородцев, давали им тогда помощь и находились в раздоре с Василием. Таким образом Великий Князь, смирив Новгород, предоставил сыну своему довершить легкое покорение оного.

[1456 г.] В то время умер в монашестве Князь Рязанский Иоанн Феодорович, внук славного Олега, поручив осьмилетнего сына, именем Василия, и дочь Феодосию Великому Князю. Сия доверенность была весьма опасна для независимости Рязанского Княжения: Василий Темный, желая будто бы лучше воспитать детей Иоанновых, взял их к себе в Москву, но, послав собственных Наместников управлять Рязанью, властвовал там как истинный Государь.

Властолюбие его, кажется, более и более возрастало, заглушая в нем святейшие нравственные чувства. Внук славного Владимира Храброго, Василий Ярославич Боровский, шурин, верный сподвижник Темного, жертвовал ему своим владением, отечеством; гнушаясь злодейством Шемяки, не хотел иметь с ним никаких сношений; осудил себя на горькую участь изгнанника, искал убежища в земле чуждой и непрестанно мыслил о средствах возвратить несчастному слепцу свободу с престолом. Какая вина могла изгладить память такой добродетельной заслуги? И вероятно ли, чтобы Ярославич, усердный друг Василия, сверженного с престола, заключенного в темнице, изменил ему в счастии, когда сей Государь уже не имел совместников и властвовал в мирном величии? Доселе Князь Боровский не изъявлял излишнего честолюбия, довольный наследственным Уделом и частию Московских пошлин; охотно уступил Василию области деда своего, Углич, Городец, Козельск, Алексин, взяв за то Бежецкий Верх со Звенигородом, и новыми грамотами обязался признавать его сыновей наследниками Великого Княжения. Вероятнее, что Василий, желая сделаться единовластным, искал предлога снять с себя личину благодарности, тягостной для малодушных: клеветники могли услужить тем Государю, расположенному быть легковерным, - и Великий Князь, без всяких околичностей взяв шурина под стражу, сослал его в Углич. Удел сего мнимого преступника был объявлен Великокняжеским достоянием; а сын Ярославича, Иоанн, ушел с мачехою в Литву и вместе с другим изгнанником, Иоанном Андреевичем Можайским, вымышлял средства отмстить их гонителю. Они заключили тесный союз между собою, написав следующую грамоту (от имени юного Князя Боровского): "Ты, Князь Иван Андреевич, будешь мне старшим братом. Великий Князь вероломно изгнал тебя из наследственной области, а моего отца безвинно держит в неволе. Пойдем искать управы: ты владения, я родителя и владения. Будем одним человеком. Без меня не принимай никаких условий от Василия. Если он уморит отца моего в темнице, клянися мстить; если освободит его, но с тобою не примирится, клянуся помогать тебе. Если Бог дарует нам счастие победить или выгнать Василия, будь Великим Князем: возврати моему отцу города его, а мне дай Дмитров и Суздаль. Не верь клеветникам и не осуждай меня по злословию; что услышишь, скажи мне и не сомневайся в истине моих крестных оправданий. Что завоюем вместе, городов или казны, из того мне треть; а буде по грехам не сделаем своего доброго дела, то останемся и в изгнании неразлучными: в какой земле найдешь себе место, там и я с тобою", и проч. Сбылося только последнее их чаяние: они долженствовали умереть изгнанниками. Враги Государя Московского имели убежище в Литве, но не находили там ни сподвижников, ни денег. Казимир отправлял дружелюбные Посольства к Василию, думая единственно о безопасности своих Российских владений. - Напрасно также верные слуги Ярославича, с горестию видя несколько лет заточение своего Князя, мыслили освободить его: взаимно обязались в том клятвою, условились тайно ехать в Углич, вывести Князя из темницы и бежать с ним за границу. Умысел открылся. Сии люди исполняли долг усердия к законному их властителю, несправедливо утесненному; но Великий Князь наказал их как злодеев, и притом с жестокостию необыкновенною: велел некоторым отсечь руки и голову, другим отрезать нос, иных бить кнутом. Они погибли без стыда, с совестию чистою. Народ жалел об них. [1458-1459 гг.] Присвоив себе Удел Галицкий, Можайский и Боровский, Василий оставил только Михаила Верейского Князем Владетельным; других не было, внуки Кирдяпины, несколько лет правив древнею Суздальскою областию в качестве Московских присяжников, волею или неволею выехали оттуда. Уже все доходы Московские шли в казну Великого Князя; все города управлялись его Наместниками. Одна Вятка, быв частию Галицкой области, не хотела повиноваться Василию: жители ее, как мы видели, помогали Юрию, Шемяке, Косому и за несколько лет до того времени сами собою выжгли Устюжскую крепость Гледен. Князь Ряполовский, посланный смирить Вятчан, долго стоял у Хлынова и возвратился без успеха: ибо они задобрили Воевод Московских дарами. В следующий год пошло туда новое сильное войско с Великокняжескою дружиною, со многими Князьями, Боярами, детьми Боярскими; присоединив к себе Устюжан, взяло городки Котельнич, Орлов и покорило Вятчан Государю Московскому. Однако ж дух вольности не мог вдруг исчезнуть в сей народной Державе, основанной на законах Новогородских. Василий удовольствовался данию и правом располагать ее воинскими силами.

Любя умножать власть свою, он еще не дерзал коснуться Твери, где Князь Борис Александрович, сват его, скончался независимым (в 1461 году), оставив престол сыну, именем Михаилу. - Василий не теснил более и Новогородцев и дружелюбно гостил у них (в 1460 году) около двух месяцев, изъявляя милость к ним и Псковитянам, которые прислали ему в дар 50 рублей, жаловались на Немцев и требовали, чтобы он позволил Князю Александру Черторижскому остаться у них Наместником. Василий согласился; но Черторижский сам не захотел того и немедленно уехал в Литву. Псковитяне желали иметь у себя Василиева сына, Юрия: отпущенный родителем из Новагорода, сей юноша был встречен ими с искреннею радостию и возведен на престол в храме Троицы; ему вручили славный меч Довмонта: Юрий взял его и клялся оградить им безопасность знаменитого Ольгина отечества. Надлежало отмстить Ливонским Немцам, которые, утвердив мир с Россиянами на 25 лет, сожгли их церковь на границе. Но дело обошлось без войны: Орден требовал перемирия, заключенного потом с согласия Великокняжеского на пять лет в Новегороде, куда приезжали для того Послы Архиепископа Рижского и Дерптские; а Князь Юрий вслед за родителем возвратился в Москву, получив в дар от Псковитян 100 рублей и вместо себя оставив у них Наместником Иоанна Оболенского-Стригу.

[1455-1461 гг.] Нет сомнения, что Василий в последние годы жизни своей или совсем не платил дани Моголам, или худо удовлетворял их корыстолюбию: ибо они, несмотря на собственные внутренние междоусобия, часто тревожили Россию и приходили не шайками, но целыми полками. Два раза войско Седи-Ахметовой Орды вступало в наши пределы: Воевода Московский, Князь Иван Юрьевич, победил Татар на сей стороне Оки, ниже Коломны; а сын Великого Князя, Иоанн, мужественно отразил их от берегов ее: после чего Axмат, Хан Большой Орды, сын Кичимов, осаждал Переславль Рязанский, но с великою потерею и стыдом удалился, виня главного Полководца своего, Казата Улана, в тайном доброхотстве к Россиянам. - Царь Казанский также был неприятелем Москвитян: Великий Князь хотел сам идти на Казань; но, встреченный его Послами в Владимире, заключил с ними мир.

Василий еще не достиг старости: несчастия и душевные огорчения, им претерпенные, изнурили в нем телесные силы. Он явно изнемогал, худел и, думая, что у него сухотка, прибегнул ко мнимому целебному средству, тогда обыкновенно употребляемому в оной: жег себе тело горящим трутом; сделались раны, начали гнить, и больной, видя опасность, хотел умереть Монахом: ему отговорили. Василий написал духовную: утвердил Великое Княжение за старшим сыном, Иоанном, вместе с третию Московских доходов (другие же две отказал меньшим сыновьям); Юрию отдал Дмитров, Можайск. Серпухов и все имение матери своей, Софии (которая преставилась Инокинею в 1453 году); третиему сыну, Андрею Большому, Углич, Бежецкий Верх, Звенигород; четвертому, именем Борису, Волок Ламский, Ржев, Рузу и села прабабы его, Марии Голтяевой, по ее завещанию; Андрею Меньшему Вологду, Кубену и Заозерье; а матери их Ростов (с условием не касаться собственности тамошних Князей), городок Романов, казну свою, все Удельные волости, которые бывали прежде за Великими Княгинями, и все, им купленные или отнятые у знатных изменников (что составляло великое богатство); сверх того клятвою обязал сыновей слушаться родительницы не только в делах семейственных, но и в государственных. Таким образом он снова восстановил Уделы, довольный тем, что Государство Московское (за исключением Вереи) остается подвластным одному дому его, и не заботясь о дальнейших следствиях: ибо думал более о временной пользе своих детей, нежели о вечном государственном благе; отнимал города у других Князей только для выгод собственного личного властолюбия; следовал древнему обыкновению, не имев твердости быть навеки основателем новой, лучшей системы правления, или единовластия. Всего страннее то, что Василий в духовном завещании приказывает супругу и детей своих Королю Польскому, Казимиру, называя его братом. Оно подписано Митрополитом Феодосием, который за год до того времени был поставлен нашими Святителями из Архиепископов Ростовских на место скончавшегося Ионы. - Василий преставился на сорок седьмом году жизни [17 марта 1462 г.], хотя несправедливо именуемый первым Самодержцем Российским со времен Владимира Мономаха, однако ж действительно приготовив многое для успехов своего преемника: начал худо; не умел повелевать, как отец и дед его повелевали; терял честь и Державу, но оставил Государство Московское сильнейшим прежнего: ибо рука Божия, как бы вопреки малодушному Князю, явно влекла оное к величию, благословив доброе начало Калиты и Донского. Кроме междоусобия, Государствование Темного ознаменовалось разными злодействами, доказывающими свирепость тогдашних нравов. Два Князя ослеплены, два Князя отравлены ядом. Не только чернь в остервенении своем без всякого суда топила и жгла людей, обвиняемых в преступлениях; не только Россияне гнусным образом терзали военнопленных: даже законые казни изъявляли жестокость варварскую. Иоанн Можайский, осудив на смерть Боярина, Андрея Дмитриевича, всенародно сжег его на костре вместе с женою за мнимое волшебство. Москва в первый раз увидела так называемую торговую казнь, неизвестную нашим благородным предкам: самых именитых людей, обвиняемых в Государственных преступлениях, начали всенародно бить кнутом. Сие унизительное для человечества обыкновение заимствовали мы от Моголов.

Суеверие и нелепые понятия о случаях естественных господствовали в умах, и летописи сего времени наполнены известиями о чудесных явлениях: то небо пылало в огнях разноцветных, то вода обращалась в кровь; образа слезили; звери переменяли свой вид обыкновенный. В 1446 году Генваря 3, по баснословному сказанию Новогородского Летописца, шел сильный дождь и сыпались из тучи на землю рожь, пшеница, ячмень, так, что все пространство между рекою Мстою и Волховцем, верст на пятнадцать, покрылось хлебом, собранным крестьянами и принесенным в Новгород, к радостному изумлению его жителей, угнетаемых дороговизною в съестных припасах.

Сей же Летописец, изображая тогдашние несгодья своей отчизны, причисляет к оным и перемену в деньгах. Посадник, Тысячский и знатные граждане, избрав пять мастеров, велели им перелить старую серебряную монету и вычитать за труд по деньге с двух гривен; а скоро отменили и старые рубли, или куски серебра, к великому огорчению народа, который долго волновался и кричал, что Правительство, подкупленное монетчиками, старается единственно дать им работу, не думая об его убытке. Несколько человек, оговоренных в делании подложной монеты, утопили в Волхове; других ограбили.

Мы описали святые подвиги Стефана Пермского, который водворил Христианство на берегах северной Камы: преемниками его в Епископстве сей еще малоизвестной страны были Исаакий и Питирим, ревностные наставники и благотворители тамошних обитателей. Дикие народы соседственные, омраченные тьмою идолопоклонства, возненавидели новых Христиан Пермских и тревожили их своими набегами: так Князь Вогуличей, именем Асыка, с сыном Юмшаном приходил (в 1455 году) воевать берега Вычегды и, вместе с другими пленниками захватив Епископа Питирима, злодейски умертвил сего добродетельного святителя. - Здесь в первый раз упоминается о Вогуличах в деяниях нашей Истории.

В сие время был основан знаменитый монастырь Соловецкий, на диком острове Белого моря, среди лесов и болот. Еще в 1429 году благочестивый Инок Савватий водрузил там крест и поставил уединенную келию; а Св. Зосима, чрез несколько лет, создал церковь Преображения, устроил общежительство и выходил в Новегороде жалованную грамоту на весь остров, данную ему от Архиепископа Ионы и тамошнего Правительства за осмью свинцовыми печатями. Как в иных землях алчная любовь к корысти, так у нас Христианская любовь к тихой, безмолвной жизни расширяла пределы обитаемые, знаменуя крестом ужасные дотоле пустыни, неприступные для страстей человеческих.

Россияне при Василии Темном были поражены несчастием Греции как их собственным. Народ, именуемый в Восточных летописях Гоцами, в Византийских Огузами или Узами, единоплеменный с Торками, которые долго скитались в степях Астраханских, служили Владимиру Святому, обитали после близ Киева и до самого нашествия Татар составляли часть Российского конного войска - сей народ мужественный, способствовав в Азии основанию и гибели разных Держав (Гасневидской, Сельчукской, Харазской), наконец под именем Турков Османских основал сильнейшую Монархию, ужасную для трех частей мира и еще доныне знаменитую. Осман, или Отоман, Эмир Султана Иконийского, воспользовался падением его Державы, разрушенной Моголами: сделался независимым; захватил около 1292 года некоторые места в Вифиний, в Пафлагонии, в Архипелаге и дал наследникам своим пример счастливого властолюбия, коим они столь удачно воспользовались, что в конце XIV века уже господствовали над всею Малою Азиею и Фракиею, обложив данию Константинополь. Тамерлан и междоусобие сыновей Баязетовых могли только на время удержать быстрое стремление Османских завоеваний: оно возобновилось при Амурате и, наконец, при Магомете II увенчалось падением Византии, которое не было внезапностью: Европа долго ожидала его с беспокойством; но победы, одержанные Турками над Королями Венгерскими, Сигизмундом и Владиславом, вселяли ужас в Государей Европейских, нечувствительных к воплю Греков, над коими восходила туча разрушения. Самые Греки - когда Магомет явно готовился осадить их столицу, распоряжал полки, строил крепости на берегах Воспора - в безумном отчаянии проклинали друг друга за богословские мнения! Славный Кардинал Исидор, бывший Митрополит Российский, находился тогда в стенах Византии и предлагал Царю Константину именем Папы сильное вспоможение, с условием, чтобы Духовенство Греческое утвердило постановление Флорентийского Собора. Царь, Вельможи, Иерархи согласились: народ не хотел о том слышать; ревностные Иноки, Монахини восклицали на стогнах: "Горе Латинской ереси! Образ Богоматери спасет нас!.." Но знамя султанское уже развевалось пред вратами Св. Романа. Магомет с двумястами тысячами воинов и с тремястами судов приступил к Царюграду, где считалось 100000 жителей, а вооружилось только пять тысяч, граждан и Монахов, для его защиты: другие единственно плакали, молились в церквах и звонили в колокола, чтобы менее трепетать от грома Магометовых пушек! Сия горсть людей, усиленная двумя тысячами иноземцев под начальством храброго Генуэзского витязя Джустиниани, представляла все могущество Восточной Империи! Греки ожидали чуда для их спасения; но случилось, чему необходимо надлежало случиться: Магомет, разрушив стены, по трупам Янычаров вошел в город, и славная смерть великодушного Царя Константина достойно завершила бытие Империи: он пал среди неприятелей, сказав: "Для чего не могу умереть от руки Христианина?" ...Вероятно, что некоторые из наших единоземцев были очевидными тому свидетелями: по крайней мере Летописец Московский рассказывает весьма подробно о всех обстоятельствах осады и взятия Константинопольского, с ужасом прибавляя, что храм Святой Софии, где Послы Владимировы в десятом веке пленились величием и красотою истинного богослужения, обратился в мечеть Лжепророка. Греция была для нас как бы вторым отечеством: Россияне всегда с благодарностию воспоминали, что она сообщила им и Христианство, и первые художества, и многие приятности общежития. В Москве говорили о Цареграде так, как в новейшей Европе со времен Людовика XIV говорили о Париже: не было иного образца для великолепия церковного и мирского, для вкуса, для понятия о вещах. Однако ж, соболезнуя о Греках, летописцы наши беспристрастно судят их и Турков, изъясняясь следующим образом: "Царство без грозы есть конь без узды. Константин и предки его давали Вельможам утеснять народ; не было в судах правды, ни в сердцах мужества; судии богатели от слез и крови невинных, а полки Греческие величались только цветною одеждою; гражданин не стыдился вероломства, а воин бегства, и Господь казнил властителей недостойных, умудрив Царя Магомета, коего воины играют смертию в боях и судии не дерзают изменять совести. Уже не осталось теперь ни единого Царства Православного, кроме Русского. Так исполнилось предсказание Св. Мефодия и Льва Мудрого, что Измаильтяне овладеют Византисю; исполнится, может быть, и другое, что Россияне победят Измаильтян и на седьми холмах ее воцарятся". О сем древнем пророчестве мы упоминали в Истории Ярослава Великого: оно служило тогда утешением для Россиян. Другие народы Европейские, не имея тесных связей с Грециею, оставались почти раводушными к ее бедствию; а Папа, Николай V, хвалился, что он предсказал ей гибель за нарушение Флорентийского договора. Хотя Кардинал Исидор, плененный в Цареграде Турками, но ушедший из неволи, по возвращении в Италию писал ко всем Государям Западным, что они должны восстать на Магомета, предтечу Антихристова и чадо Сатаны: однако ж сие красноречивое послание (внесенное в летописи Латинской церкви) осталось без действия. Награжденный за свое усердие и страдание милостию папы, Исидор умер в Риме с именем Константинопольского Патриарха и был погребен в церкви Св. Петра, до конца жизни сетовав о падении Греческой Империи, любезного ему отечества, коего спасению хотел он пожертвовать чистою Верою своих предков.

Впрочем, Россияне, жалея о Греции, нимало не думали, чтобы могущество новой Турецкой Империи было и для них опасно. Тогдашняя Политика наша не славилась прозорливостию и за ближайшими опасностями не видала отдаленных: Улусы и Литва ограничивали круг се деятельности; Ливонские Немцы и Шведы занимали единственно Новогородцев и Псковитян; все прочее составляло для нас предмет одного любопытства, а не Государственного внимания.

С Василиева времени сделалась известною Крымская Орда, составленная Эдигеем из Улусов Черноморских. Повествуют, что сей знаменитый Князь, готовясь умереть, заклинал многочисленных сыновей своих не делиться: но они разделились и все погибли в междоусобии. Тогда Моголы Черноморские избрали себе в Ханы осьмнадцатилетнего юношу, одного из потомков Чингисовых (как уверяют), именем. Ази, спасенного от смерти и воспитанного каким-то земледельцем в тишине сельской. Сей юноша, из благодарности к своему благотворителю приняв его имя, назвался Ази-Гирей: в память чего и все Ханы Крымские до самых позднейших времен назывались Гиреями. Другие же Историки пишут, что Ази-Гирей, сын или внук Тохтамышев, родился в Литовском городе Троках и что Витовт доставил ему господство в Тавриде; по крайней мере сей Хан был всегда усердным другом Литвы и не тревожил ее владений, которые простирались до самого устья рек Днепра и Днестра. Покорив многие Улусы в окрестностях Черного моря, Ази-Гирей основал новую независимую Орду Крымскую, обложил данию города Генуэзские в Тавриде, имел сношение с Папою и, желая наказать Татар Волжских за частые их впадения в области Казимировы, разбил врага нашего, Хана Седи-Ахмета, который, спасаясь от него бегством, искал пристанища в Литве и был там заключен в темницу: "Дело весьма несогласное с Государственным благоразумием, - пишет Историк Польский, - способствуя уничижению Волжской Орды, мы готовили себе опасных неприятелей в Россиянах, дотоле слабых под ее игом". - Сие новое гнездо хищников, славных под именем Татар Крымских, до самых позднейших времен беспокоило наше отечество.


Происхождение Козаков. Купечество. Изобретения. Художества. Словесность. Пословицы. Песни. Язык

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 5 Глава 4

СОСТОЯНИЕ РОССИИ ОТ НАШЕСТВИЯ ТАТАР ДО ИВАНА 3

Сравнение России с другими Державами. Следствие нашего ига. Введение смертной казни и телесных наказаний. Благое действие Веры. Изменение гражданского порядка. Начало Самодержавия. Медленные успехи Единодержавия. Постепенная знаменитость Москвы. Зло имеет и добрые следствия. Выгоды Духовенства: характер нашего. Мы не приняли обычаев Татарских. Правосудие. Искусство ратное. Происхождение Козаков. Купечество. Изобретения. Художества. Словесность. Пословицы. Песни. Язык.

Наконец мы видим пред собою цель долговременных усилий Москвы: свержение ига, свободу отечества. Предложим читателю некоторые мысли о тогдашнем состоянии России, следствии ее двувекового порабощения.

Было время, когда она, рожденная, возвеличенная единовластием, не уступала в силе и в гражданском образовании первейшим Европейским Державам, основанным на развалинах Западной Империи народами Германскими; имея тот же характер, те же законы, обычаи, уставы Государственные, сообщенные нам Варяжскими или Немецкими Князьями, явилась в новой политической системе Европы с существенными правами на знаменитость и с важною выгодою быть под влиянием Греции, единственной Державы, не испроверженной варварами. Правление Ярослава Великого есть без сомнения сие счастливое для России время: утвержденная и в Христианстве и в порядке государственном, она имела наставников совести, училища, законы, торговлю, многочисленное войско, флот, Единодержавие и свободу гражданскую. Что в начале XI века была Европа? Феатром Поместного (Феодального) тиранства, слабости Венценосцев, дерзости Баронов, рабства народного, суеверия, невежества. Ум Альфреда и Карла Великого блеснул во мраке, но ненадолго; осталась их память: благодетельные учреждения и замыслы исчезли вместе с ними.

Но разделение нашего отечества и междоусобные войны, истощив его силы, задержали Россиян и в успехах гражданского образования: мы стояли или двигались медленно, когда Европа стремилась к просвещению. Крестовые походы сообщили ей сведения и художества Востока; оживили, распространили ее торговлю. Селения и города откупались от утеснительной власти Баронов; Государи по собственному движению давали гражданам права и выгоды, благоприятные для общей пользы, для промышленности и для самых нравов; лучшая Исправа (Полиция) земская начинала обуздывать силу, ограждать безопасностию пути, жизнь и собственность. Обретение Иустинианова Кодекса в Амальфи было счастливою эпохою для Европейского правосудия: понятия людей о сем важном предмете гражданства сделались яснее, основательнее. Всеобщее употребление языка Латинского доставляло способ и Духовным и мирянам черпать мысли и познания в творениях древних, уцелевших в наводнение варварства. Одним словом, с половины XI века состояние Европы явно переменилось в лучшее; а Россия со времен Ярослава до самого Батыя орошалась кровию и слезами народа. Порядок, спокойствие, столь нужные для успехов гражданского общества, непрестанно нарушались мечем и пламенем Княжеских междоусобий, так что в XIII веке мы уже отставали от Держав Западных в государственном образовании.

Нашествие Батыево испровергло Россию. Могла угаснуть и последняя искра жизни; к счастию, не угасла: имя, бытие сохранилось; открылся только новый порядок вещей, горестный для человечества, особенно при первом взоре: дальнейшее наблюдение открывает и в самом зле причину блага, и в самом разрушении пользу целости.

Сень варварства, омрачив горизонт России, сокрыла от нас Европу в то самое время, когда благодетельные сведения и навыки более и более в ней размножались, народ освобождался от рабства, города входили в тесную связь между собою для взаимной защиты в утеснениях; изобретение компаса распространило мореплавание и торговлю; ремесленники, художники, Ученые ободрялись Правительствами; возникали Университеты для вышних наук; разум приучался к созерцанию, к правильности мыслей; нравы смягчались; войны утратили свою прежнюю свирепость; Дворянство уже стыдилось разбоев, и благородные витязи славились милосердием к слабым, великодушием, честию; обходительность, людскость, учтивость сделались известны и любимы. В сие же время Россия, терзаемая Моголами, напрягала силы свои единственно для того, чтобы не исчезнуть: нам было не до просвещения! Если бы Моголы сделали у нас то же, что в Китае, в Индии или что Турки в Греции; если бы, оставив степь и кочевание, переселились в наши города: то могли бы существовать и доныне в виде Государства. К счастию, суровый климат России удалил от них сию мысль. Ханы желали единственно быть нашими господами издали, не вмешивались в дела гражданские, требовали только серебра и повиновения от Князей. Но так называемые Послы Ординские и Баскаки, представляя в России лицо Хана, делали, что хотели; самые купцы, самые бродяги Могольские обходились с нами как с слугами презрительными. Что долженствовало быть следствием? Нравственное уничижение людей. Забыв гордость народную, мы выучились низким хитростям рабства, заменяющим силу в слабых; обманывая Татар, более обманывали и друг друга; откупаясь деньгами от насилия варваров, стали корыстолюбивее и бесчувственнее к обидам, к стыду, подверженные наглостям иноплеменных тиранов. От времен Василия Ярославича до Иоанна Калиты (период самый несчастнейший!) отечество наше походило более на темный лес, нежели на Государство: сила казалась правом; кто мог, грабил; не только чужие, но и свои; не было безопасности ни в пути, ни дома; татьба сделалась общею язвою собственности. Когда же сия ужасная тьма неустройства начала проясняться, оцепенение миновало и закон, душа гражданских обществ, воспрянул от мертвого сна: тогда надлежало прибегнуть к строгости, неизвестной древним Россиянам. Нет сомнения, что жестокие судные казни означают ожесточение сердец и бывают следствием частых злодеяний. Добросердечный Мономах говорил детям: "Не убивайте виновного; жизнь Христианина священна"; не менее добросердечный победитель Мамаев, Димитрий, уставил торжественную смертную казнь, ибо не видал иного способа устрашать преступников. Легкие денежные пени могли некогда удерживать наших предков от воровства; но в XIV столетии уже вешали татей. Россиянин Ярославова века знал побои единственно в драке: иго Татарское ввело телесные наказания; за первую кражу клеймили, за вины государственные секли кнутом. Был ли действителен стыд гражданским там, где человек с клеймом вора оставался в обществе? - Мы видели злодеяния и в нашей древней Истории: но сии времена представляют нам черты гораздо ужаснейшего свирепства в исступлениях Княжеской и народной злобы; чувство угнетения, страх, ненависть, господствуя в душах, обыкновенно производят мрачную суровость во нравах. Свойства народа изъясняются всегда обстоятельствами; однако ж действие часто бывает долговременее причины: внуки имеют некоторые добродетели и пороки своих дедов, хотя живут и в других обстоятельствах. Может быть, самый нынешний характер Россиян еще являет пятна, возложенные на него варварством Моголов.

Некоторые думали, что суеверие обезоруживало нас против сих тиранов; что Россияне видели в них бич гнева Небесного и не дерзали восстать на исполнителей Вышней мести, подобно как чернь доныне мыслит, что нельзя обыкновенными средствами угасить пожара, производственного молниею. История не доказывает того: Россияне неоднократно изъявляли самую безрассудную дерзость в усилиях свергнуть иго; недоставало согласия и твердости. Но заметим, что вместе с иными благородными чувствами ослабела в нас тогда и храбрость, питаемая народным честолюбием. Прежде Князья действовали мечем: в сие время низкими хитростями, жалобами в Орде. Древние Полководцы наши, воспаляя мужествов в воинах, говорили им о стыде и славе: Герой Донской битвы о венцах Мученических. Если мы в два столетия, ознаменованные духом рабства, еще не лишились всей нравственности, любви к добродетели, к отечеству: то прославим действие Веры; она удержала нас на степени людей и граждан, не дала окаменеть сердцам, ни умолкнуть совести; в уничижении имени русского мы возвышали себя именем Христиан и любили отечество как страну Православия.

Внутренний государственный порядок изменился: все, что имело вид свободы и древних гражданских прав, стеснилось, исчезало. Князья, смиренно пресмыкаясь в Орде, возвращались оттуда грозными Властелинами: ибо повелевали именем Царя верховного. Совершилось при Моголах легко и тихо чего не сделал ни Ярослав Великий, ни Андрей Боголюбский, ни Всеволод III в Владимире и везде, кроме Новагорода и Пскова, умолк Вечевой колокол, глас вышнего народного законодательства, столь часто мятежный, но любезный потомству Славянороссов. Сие отличие и право городов древних уже не было достоянием новых: ни Москвы, ни Твери, коих знаменитость возникла при Моголах. Только однажды упоминается в летописях о Вече Московском как действии чрезвычайном, когда столица, угрожаемая свирепым неприятелем, оставленная Государем, видела себя в крайности без начальства. Города лишились права избирать Тысячских, которые важностию и блеском своего народного сана возбуждали зависть не только в княжеских чиновниках, но и в Князьях.

Происхождение наших бояр теряется в самой глубокой древности: сие достоинство могло быть еще старее Княжеского, означая витязей и граждан знатнейших, которые в Славянских республиках предводительствовали войсками, судили и рядили землю. Хотя оно не было, кажется, никогда наследственным, а только личным; хотя в России давалось после Государем: но каждый из древних городов имел своих особенных Бояр, как знатнейших чиновников народных, и самые Княжеские Бояре пользовались каким-то правом независимости. Так, в договорных грамотах XIV и XV века обыкновенно подтверждалась законная свобода Бояр переходить из службы одного Князя к другому; недовольный в Чернигове, Боярин с своею многочисленною дружиною ехал в Киев, в Галич, в Владимир, где находил новые поместья и знаки всеобщего уважения. Одним словом, сии государственные сановники издревле казались народу мужами верховными и, занимая везде первые места вокруг престолов, составляли у нас некоторую Аристократию. Но когда южная Россия обратилась в Литву; когда Москва начала усиливаться, присоединяя к себе города и земли; когда число Владетельных Князей уменьшилось, а власть Государева сделалась неограниченнее в отношении к народу: тогда и достоинство Боярское утратило свою древнюю важность. Где Боярин Василия Темного, им оскорбленный, мог искать иной службы в отечестве? Уже и слабая Тверь готовилась зависеть от Москвы. - Власть народная также благоприятствовала силе Бояр, которые, действуя чрез Князя на граждан, могли и чрез последних действовать на первого: сия опора исчезла. Надлежало или повиноваться Государю, или быть изменником, бунтовщиком: не оставалось средины и никакого законного способа противиться Князю. - Одним словом, рождалось самодержавие.

Сия перемена, без сомнения неприятная для тогдашних граждан и Бояр, оказалась величайшим благодеянием Судьбы для России. Удержав некоторые обыкновения свободы, естественной только в малых областях, предки наши не могли обуздывать ими воли Государя Единодержавного, каков был Владимир Святой или Ярослав Великий, но пользовались оными во время раздробления Государства, и борение двух властей, Княжеской с народною, еще более ослабляло силу его. Если Рим спасался диктатором в случае великих опасностей, то Россия, обширный труп после нашествия Батыева, могла ли оным способом оживиться и воскреснуть в величии? Требовалось единой и тайной мысли для намерения, единой руки для исполнения: ни шумные сонмы народные, ни медленные думы Аристократии не произвели бы сего действия. Народ и в самом уничижении ободряется и совершает великое, но служа только орудием, движимый, одушевляемый силою Правителей. Власть Боярская производила у нас Боярские смуты. Совет Вельмож иногда внушает мудрость Государю, но часто волнуется и страстями. Бояре нередко питали междоусобие Князей Российских; нередко даже судились с ними в Орде, обнося их пред Ханами. Самодержавие, искоренив сии злоупотребления, устранило важные препятствия на пути России к независимости, и таким образом возникало вместе с единодержавием до времен Иоанна III, которому надлежало совершить то и другое.

История свидетельствует, что есть время для заблуждений и для истины: сколько веков Россияне не могли живо увериться в том, что соединение княжений необходимо для их государственного благоденствия? Некоторые Венценосцы начинали сие дело, но слабо, без ревности, достойной оного; а преемники их опять все разрушали. Даже и Москва, более Киева и Владимира наученная опытами, как медленно и недружно двигалась к государственной целости! Уставилось лучшее право наследственное; древние Уделы возвращались к Великому Княжению: но оно, снова раздробляясь на части между сыновьями, внуками, правнуками Иоанна Калиты, в истинном смысле все еще не было единым Государством; даже судное право, пошлины, доходы Московские принадлежали им совокупно. Так называемое братское старейшинство Великого Князя состояло в том, что Удельные Владетели, имея свои особенные гражданские уставы, законы, войска, монету, обязывались иметь с ним одну политическую систему, давать ему войско и серебро для Ханов. Но сие обязательство было условное: если он нарушал договор, всегда обоюдный; если утеснял их, то они могли, возвратив крестные грамоты, законно искать управы мечем. Народ, граждане, Бояре удельные знали только своего Князя, не присягали Государю Московскому и в случае междоусобной войны лили кровь его подданных, не заслуживая имени бунтовщиков. Так было еще и при Василии Темном. Однако ж Великий Князь имел уже столько перевеса в силах, что мог легко сделаться единовластным: все зависело от решительной волн и твердого характера; все изготовилось к счастливой перемене: теперь означим или напомним читателю, какими средствами? Москва, будучи одним из беднейших Уделов Владимирских, ступила первый шаг к знаменитости при Данииле, которому внук Невского, Иоанн Димитриевич, отказал Переславль Залесский и который, победив Рязанского Князя, отнял у него многие земли. Сын Даниилов, Георгий, зять Хана Узбека, присоединил к своей области Коломну, завоевал Можайск и выходил себе в Орде Великое Княжение Владимирское; а брат Георгиев, Иоанн Калита, погубив Александра Тверского, сделался истинным Главою всех иных Князей, обязанный тем не силе оружия, но единственно милости Узбековой, которую снискал он умною лестию и богатыми дарами.

Предложим замечание любопытное: иго Татар обогатило казну Великокняжескую исчислением людей, установлением поголовной дани и разными налогами, дотоле неизвестными, собираемыми будто бы для Хана, но хитростию Князей обращенными в их собственный доход: Баскаки, сперва тираны, а после мздоимные друзья наших Владетелей, легко могли быть обманываемы в затруднительных счетах. Народ жаловался, однако ж платил; страх всего лишиться изыскивал новые способы приобретения, чтобы удовлетворять корыстолюбию варваров. Таким образом мы понимаем удивительный избыток Иоанна Данииловича, купившего не только множество сел в разных землях, но и целые области, где малосильные Князья, подверженные наглости Моголов и теснимые его собственным властолюбием, волею или неволею уступали ему свои наследственные права, чтобы иметь в нем защитника для себя и народа. Сии так называемые Окупные Князьки оставались между тем в своих проданных владениях, пользуясь некоторыми доходами и выгодами. Углич, Белоозеро, Галич, Ростов, Ярославль сделались снова городами Великокняжескими, как было при Всеволоде III.

Так возвеличил Москву Иоанн Калита, и внук его, Димитрий, дерзнул на битву с Ханом... Сей Герой не приобрел почти ничего, кроме славы; но слава умножает силы - и наследник Димитриев, ласкаемый, честимый в Орде, возвратился оттуда с милостивым ярлыком, или с жалованною грамотою на Суздаль, Городец, Нижний; восстановил таким образом древнее Суздальское Великокняжение Боголюбского во всей полноте оного, и мирным присвоением бывших Уделов Черниговских - Мурома, Торусы, Новосиля, Козельска, Перемышля - распространил Московскую Державу, которая, с прибавлением Вятки, составляла уже знатную часть древней единовластной России Ярослава Великого, будучи сверх того усилена внутри твердейшим началом Самодержавия. Рюрик, Святослав, Владимир брали земли мечем: Князья Московские поклонами в Орде - действие, оскорбительное для нашей гордости, но спасительное для бытия и могущества России! Ярослав обуздывал народ и Бояр своим величием: смиренные тиранством Ханов, они уже не спорили о правах с Государем Московским, требуя от него единственно покоя и безопасности со стороны Моголов; видели прежних Владетельных Князей слугами Донского, Василия Димитриевича, Темного и менее жалели о своей древней вольности.

История не терпит оптимизма и не должна в происшествиях искать доказательств, что все делается к лучшему: ибо сие мудрование несвойственно обыкновенному здравому смыслу человеческому, для коего она пишется. Нашествие Батыево, куча пепла и трупов, неволя, рабство толь долговременное составляют, конечно, одно из величайших бедствий, известных нам по летописям Государств; однако ж и благотворные следствия оного несомнительны. Лучше, если бы кто-нибудь из потомков Ярославовых отвратил сие несчастие восстановлением единовластия в России и правилами Самодержавия, ей свойственного, оградил ее внешнюю безопасность и внутреннюю тишину: но в два века не случилось того. Могло пройти еще сто лет и более в Княжеских междоусобиях: чем заключились бы оные? Вероятно, погибелию нашего отечества: Литва, Польша, Венгрия, Швеция могли бы разделить оное; тогда мы утратили бы и государственное бытие и Веру, которые спаслися Москвою; Москва же обязана своим величием Ханам.

Одним из достопамятных следствий Татарского господства над Россиею было еще возвышение нашего Духовенства, размножение Монахов и церковных имений. Политика Ханов, утесняя народ и Князей, покровительствовала Церковь и ее служителей; изъявляла особенное к ним благоволение; ласкала Митрополитов и Епископов; снисходительно внимала их смиренным молениям и часто, из уважения к Пастырям, прелагала гнев на милость к пастве. Мы видели, как Св. Алексий Митрополит успокоивал отечество своим ходатайством в Орде. Знатнейшие люди, отвращаемые от мира всеобщим государственным бедствием, искали мира душевного в святых Обителях и, меняя одежду Княжескую, Боярскую на мантию инока, способствовали тем знаменитости духовного сана, в коем даже и Государи обыкновенно заключали жизнь. Ханы под смертною казнию запрещали своим подданным грабить, тревожить монастыри, обогащаемые вкладами, имением движимым и недвижимым. Всякий, готовясь умереть, что-нибудь отказывал церкви, особенно во время язвы, которая столь долго опустошала Россию. Владения церковные, свободные от налогов Ординских и Княжеских, благоденствовали: сверх украшения храмов и продовольствия Епископов, Монахов, оставалось еще немало доходов на покупку новых имуществ. Новогородские святители употребляли Софийскую казну в пользу государственную ; но Митрополиты наши не следовали сему достохвальному примеру. Народ жаловался на скудость: Иноки богатели. Они занимались и торговлею, увольняемые от купеческих пошлин. - Кроме тогдашней набожности, соединенной с высоким понятием о достоинстве Монашеской жизни, одни мирские преимущества влекли людей толпами из сел и городов в тихие, безопасные обители, где слава благочестия награждалась не только уважением, но и достоянием; где гражданин укрывался от насилия и бедности, не сеял и пожинал! Весьма немногие из нынешних монастырей Российских были основаны прежде или после Татар: все другие остались памятником сего времени.

Однако ж, несмотря на свою знаменитость и важность, Духовенство наше не оказывало излишнего властолюбия, свойственного Духовенству Западной Церкви, и, служа Великим Князьям в государственных делах полезным орудием, не спорило с ними о мирской власти. В раздорах Княжеских Митрополиты бывали посредниками, но избираемыми единственно с обоюдного согласия, без всякого действительного права; ручались в истине и святости обетов, но могли только убеждать совесть, не касаясь меча мирского, сей обыкновенной угрозы Пап для ослушников их воли; отступая же иногда от правил Христианской любви и кротости, действовали так в угодность Государям, от коих они совершенно зависели, ими назначаемые и свергаемые. Одним словом, церковь наша вообще не изменялась в своем главном, первобытном характере, смягчая жестокие нравы, умеряя неистовые страсти, проповедуя и Христианские и государственные добродетели. Милости Ханские не могли ни задобрить, ни усыпить ее Пастырей: они в Батыево время благословляли Россиян на смерть великодушную, при Димитрии Донском на битвы и победу. Когда Василий Темный ушел из осажденной Москвы, старец Митрополит Иона взял на себя отстоять Кремль или погибнуть с народом и наконец, будем верить летописям, в восторге духа предвестил Василию близкую независимость России. - История подтверждает истину, предлагаемую всеми Политиками-Философами и только для одних легких умов сомнительную, что Вера есть особенная сила государственная. В западных странах европейских духовная власть присвоила себе мирскую оттого, что имела дело с народами полудикими - Готфами, Лонгобардами, Франками, - которые, овладев ими и приняв Христианство, долго не умели согласить оного с своими гражданскими законами, ни утвердить естественных границ между сими двумя властями: а Греческая церковь воссияла в Державе благоустроенной, и духовенство не могло столь легко захватить чуждых ему прав. К счастию, Святой Владимир предпочел Константинополь Риму.

Таким образом, имев вредные следствия для нравственности Россиян, но благоприятствовав власти Государей и выгодам Духовенства, господство Моголов оставило ли какие иные следы в народных обычаях, в гражданском законодательстве, в домашней жизни, в языке Россиян? Слабые обыкновенно заимствуют от сильных. Князья, Бояре, купцы, ремесленники наши живали в Улусах, а Вельможи и купцы Ординские в Москве и в других городах. Но Татары были сперва идолопоклонники, после Магометане: мы называли их обычаи погаными; и чем удобнее принимали Византийские, освященные для нас Христианством, тем более гнушались Татарскими, соединяя их в нашем понятии с ненавистным зловерием. К тому же, несмотря на унижение рабства, мы чувствовали свое гражданское превосходство в отношении к народу кочующему. Следствием было, что Россияне вышли из-под ига более с Европейским, нежели Азиатским характером. Европа нас не узнавала: но для того, что она в сии 250 лет изменилась, а мы остались, как были. Ее путешественники XIII века не находили даже никакого различия в одежде нашей и западных народов: то же без сомнения могли бы сказать и в рассуждении других обычаев. Как в Италии, Франции, Англии с падения Рима, так у нас с призвания Князей Варяжских все в главных чертах сделалось Немецким, смешанным с остатками первобытных обычаев Славянских: к чему после присоединилось занятое нами от Греков. Древний характер славян являл в себе нечто Азиатское; являет и доныне: ибо они, вероятно, после других Европейцев удалились от Востока, коренного отечества народов. Не Татары выучили наших предков стеснять женскую свободу и человечество в холопском состоянии, торговать людьми, брать законные взятки в судах (что некоторые называют Азиатским обыкновением): мы все то видели у Славян и Россиян гораздо прежде. В языке нашем довольно слов Восточных: но их находим и в других Славянских наречиях; а некоторые особенные могли быть заимствованы нами от Козаров, Печенегов, Ясов, Половцев, даже от Сарматов и Скифов: напрасно считают оные Татарскими, коих едва ли отыщется 40 или 50 в словаре Российском. Новые понятия, новые вещи требуют новых слов: что народ гражданский мог узнать от кочующего? Татары не вступались в наши судные дела гражданские. Во всех Московских владениях Государь давал законы и судил чрез своих наместников и Дворян: недовольные ими жаловались ему; ни в летописях, ни в грамотах сего времени не упоминается о приказах. От наместника зависели Дворские и сотники: первые судили холопей, вторые поселян; так было и в Уделах. Тяжбы между подданными двух разных Княжений решились Боярами, с обеих сторон избираемыми: в случае их несогласия назначался посредник, или Третейский суд, коего решение уже всегда исполнялось. Правосудие тогдашнее не имело, по-видимому, твердого основания и большею частию зависело от произвола судящих. Русская Правда лишилась достоинства и силы общего народного уложения, вместо коего давали судьям наказы, или грамоты Княжеские, весьма краткие, неопределительные. Кроме Двинской судной грамоты Василия Димитриевича мы имеем еще две пятого-надесять века: Псковскую и Новогородскую. В обеих говорится о законных поединках в случае доноса сомнительного. Такое странное обыкновение господствовало в целой Европе несколько веков, заступив место искушений посредством огня и воды. В Русской Правде нет еще ни слова о сих поединках; но в 1228 году они уже были в России способом доказывать свою невинность пред судиями и назывались полем. Искусство и сила казались действием суда Небесного: одолеть в бою значило оправдаться. Тщетно Духовенство противилось столь несогласному с Христианскою Верою уставу: Митрополит Фотий (в 1410 году) писал к Новогородскому Архиепископу Иоанну, что поединщики не должны вкушать тела и крови Христовой; что всякий, кто умертвит человека в бою, отлучается от Церкви на 18 лет и что Иереи не могут отпевать убитых: но древний обычай был сильнее убеждений Духовенства, церковной казни и рассудка. В грамоте Псковской определены некоторые судные пени; например, за вырывание бороды надлежало платить 2 рубля. Далее назначаются разные денежные взыскания: например, за барана хозяину 6 денег, за овцу десять, а судье три; объявляются недействительными купля, продажа и мена, совершаемые в пьянстве; запрещается Княжеским людям держать корчмы и продавать мед, а женщинам нанимать за себя судных поединщиков, и проч. Сия грамота есть только отрывок или прибавление к иным уставам; Новогородская же именно ссылается на другие, нам неизвестные грамоты, и содержит в себе единственно особенные постановления, из коих явствует, что Архиепископ в судах церковных руководствовался Номоканоном, а Посадник и Наместники Великокняжеские старыми уставами Новогородскими; что они брали пошлину с дел; что Тысячский имел свою особенную управу; что судьи ездили по городам, обязанные решить всякое дело в определенный срок или заплатить пеню; что вместе с судьями и Докладчиками заседали присяжные, знаменитые граждане, Бояре и Житые люди; что дело предлагалось так называемым Расскащиками, или Стряпчими, а записывалось Дьяком, или Секретарем, с приложением их печатей; что мужья ответствовали в судах за жен, а за вдов сыновья; что жены Боярские и людей Житых присягали дома; что холопи могли свидетельствовать только на холопей, а Псковитяне никогда; что прежде законного осуждения никто не мог быть лишаем свободы и всякому обвиняемому давался срок; что истец и ответчик подвергались тяжкому взысканию, если беззаконно обносили друг друга или судей; что уличенный в насильственном владении платил пеню Великому Князю и Новугороду, Боярин 50 рублей, Житый двадцать, а Младший гражданин десять: следственно, наказание умножалось по мере знатности или богатства преступников. К суду Святительскому относились, кроме церковных преступлений, все дела Иереев, Иноков, людей монастырских и проч.; а буде они имели дело с мирянами, то Наместники и судьи Епископские решили оное вместе с Княжескими или городскими чиновниками. В Новегороде Святительские денежные пени были гораздо тягостнее иных; например, от судного рубля получал Владыка, Наместник или Ключник его за печать гривну, а Посадник, Тысячские и судьи их только семь денег. Так ли было и в других Княжениях Российских, мы не знаем; но видим, что Духовенство наше везде старалось умножать свои права судебные, доказывая их древность мнимыми церковными уставами Св. Владимира и Ярослава Великого. Последним решителем в судах церковных был Митрополит: Новогородцы в 1385 году отняли у него сие доходное право, уставив, чтобы Архиепископ и главные их чиновники вершили все дела независимо или без отчета.

Вообще с XI века мы не подвинулись вперед в гражданском законодательстве; но, кажется, отступили назад к первобытному невежеству народов в сей важной части государственного благоустройства: чему виною были замешательства и непостоянство в правлении внутреннем. Князья, не уверенные в твердости своих престолов, судя народ по необходимости и для собственного прибытка, старались уменьшать для себя затруднения: совесть, присяга, здравый ум естественный казались самым простейшим способом решить тяжбы, согласно с древними обыкновениями и без всяких письменных, общих правил. Законодатель определял единственно род наказаний и денежные пени для главных преступлений: смертоубийства, воровства и проч. Суд духовный, основанный на Кормчей Книге или Номоканоне, был не лучше гражданского: ибо сии законы Греческие во многом не шли к России и долженствовали часто уступать место произволу судей. В таком состоянии находилось правосудие и в других землях Европейских около десятого века; но в пятом-надесять, имея училища законоведения и Римское Право, Европа в сем отношении и уже далеко нас опередила.

Не менее отстали мы и в искусстве ратном: Крестовые походы, дух Рыцарства, долговременные войны и наконец образование строевых, всегдашних войск произвели великие успехи оного во Франции и в других землях; а мы, кроме пороха, в течение сих веков не узнали и не приобрели ничего нового. Состав нашей рати мало изменился. Все главные чиновники государственные: Бояре Старшие, Большие, Путные (или поместные, коим давались земли, доходы казенные, путевые и другие), Окольничие или ближние к Государю люди, и Дворяне были истинным сердцем, лучшею, благороднейшею частию войска, и собственно именовались Двором Великокняжеским. Вторый многочисленный род записных людей воинских называли Детьми Боярскими: в них узнаем прежних Боярских Отроков; а Княжеские обратились в Дворян. Всякий древний областной город, имея своих Бояр, имел и Детей Боярских, которые составляли воинскую дружину первых. Купцы и граждане без крайности не вооружались, а земледельцы никогда. Герой Донской умел вывести в поле 150000 ратников; но для сего требовалось усилий необыкновенных. Часто войско не успевало собраться, когда неприятель уже стоял под Москвою. Древние обычаи не скоро уступают место лучшим. Чтобы иметь всегда полки готовые и не распускать их, надлежало бы определить им жалование: Государи наши скупились или не могли сделать того без отягощения подданных налогами.

Иностранные писатели говорят, что Россияне сего времени сражались подобно Моголам: "не стоя на месте, а на скаку действуя стрелами и копьями, то нападая, то вдруг отступая". Но летописи наши доказывают противное: хотя главное и лучшее войско состояло всегда из конницы, однако ж мы имели и пехоту: становились в ряды сомкнутые; отделяли часть войска вперед, чтобы открыть или удерживать неприятеля, а другую скрывали в засаде; одни полки начинали битву, другие ждали времени и случая ударить на врага; в средине находились так называемые большие или Княжеские знамена под защитою Дворян. Мы умели пользоваться местом; располагались станом за оврагами и дебрями. Полководцы наши изъявляли иногда смелую решительность великого ума воинского, как Герой Донской, быстрым движением предупредив соединение Мамая с Ягайлом. Куликовская битва достопамятна не только храбростию, но и самым искусством. Александр Невский также показал оное в сражении со Шведами и с Ливонскими Меченосцами. Летописцы отменно славят ратный ум Димитрия Волынского, победителя Болгаров, Олегова и Мамаева: чем в государствование Темного отличались Князь Василий Оболенский и Московский Дворянин Феодор Басенок. Однако ж Россияне XIV и XV века вообще не могли равняться с предками своими в опытности воинской, когда частые битвы с неприятелями внешними и междоусобные не давали засыхать крови на их мечах и когда они, так сказать, жили на поле сражения. Кровь лилася и во время ига Ханского, но редко в битвах: видим много убийств, но гораздо менее ратных подвигов.

Заметим, что летописи времен Василия Темного в 1444 году упоминают о Козаках Рязанских, особенном легком войске, славном в новейшие времена. Итак, Козаки были не в одной Украине, где имя их сделалось известно по истории около 1517 года; но вероятно, что оно в России древнее Батыева нашествия и принадлежало Торкам и Берендеям, которые обитали на берегах Днепра, ниже Киева. Там находим и первое жилище Малороссийских Козаков. Торки и Берендеи назывались Черкасами: Козаки - также. Вспомним Касогов, обитавших, по нашим летописям, между Каспийским и Черным морем; вспомним и страну Казахию, полагаемую Императором Константином Багрянородным в сих же местах; прибавим, что Оссетинцы и ныне именуют Черкесов Касахами: столько обстоятельств вместе заставляют думать, что Торки и Берендеи, назывались Черкасами, назывались и Козаками; что некоторые из них, не хотев покориться ни Моголам, ни Литве, жили как вольные люди на островах Днепра, огражденных скалами, непроходимым тростником и болотами; приманили к себе многих Россиян, бежавших от угнетения; смешались с ними и под именем Комков составили один народ, который сделался совершенно Русским тем легче, что предки их, с десятого века обитав в области Киевской, уже сами были почти Русскими. Более и более размножаясь числом, питая дух независимости и братства, Козаки образовали воинскую Христианскую Республику в южных странах Днепра, начали строить селения, крепости в сих опустошенных Татарами местах; взялись быть защитниками Литовских владений со стороны Крымцев, Турков и снискали особенное покровительство Сигизмунда I, давшего им многие гражданские вольности вместе с землями выше днепровских порогов, где город Черкасы назван их именем. Они разделились на сотни и полки, коих Глава, или Гетман, в знак уважения получил от Государя Польского, Стефана Батори, знамя Королевское, бунчук, булаву и печать. Сии-то природные воины, усердные к свободе и к Вере Греческой, долженствовали в половине XVII века избавить Малороссию от власти иноплеменников и возвратить нашему отечеству древнее достояние оного. - Собственно, так называемые Козаки Запорожские были частию Малороссийских: Сеча их, или земляная крепость ниже Днепровских порогов, служила сперва сборным местом, а после сделалась жилищем холостых Козаков, не имевших никакого промысла, кроме войны и грабежа. - Вероятно, что пример Украинских Козаков, всегда вооруженных и готовых встретить неприятеля, дал мысль и северным городам нашим составить подобное земское войско. Область Рязанская, наиболее подверженная нападению Ординских хищников, имела и более нужды в таких защитниках. Люди молодые, бездомовные записывались в Козаки, побуждаемые к тому или некоторыми особенными, гражданскими выгодами - может быть, освобождением от всяких податей, - или прелестию добычи воинской. В истории следующих времен увидим Козаков Ордынских, Азовских, Ногайских и других: сие имя означало тогда вольницу, наездников, удальцов, но не разбойников, как некоторые утверждают, ссылаясь на лексикон Турецкий: оно без сомнения не бранное, когда витязи мужественные, умирая за вольность, отечество и Веру добровольно так назвалися.

Россия, несмотря на все бедствия, нанесенные ей Моголами, в XIV и в XV веке имела знатное купечество. Древний, славный путь Греческий для нас закрылся: открылись новые пути торговли, с Востоком чрез Орду, с Константинополем и с Западом чрез Азов посредством реки Дона. Купцы, торгующие шелковыми тканями, назывались в Москве Сурожанами, по имени Сурожского, или Азовского моря: ибо они привозились к нам из Азова. Сии купцы были главными, вместе с суконниками, которые продавали немецкие сукна, получая оные из Новагорода, где цвела торговля Ганзейская. За сии иностранные произведения мы платили мехами. Россия была тогда привольем зверей, птиц и ловцов. Еще непроходимые, дремучие леса осеняли большую часть земли: тишина, царствуя в глубоком уединении пустынь, благоприятствовала размножению всякого рода животных. Как в XI столетии дикие кони, буйволы, вепри, олени стадами гуляли в лесах южной России, так в северной около пятого-надесять века бобры, козы, лоси витали на свободе; лебеди стаями плавали на реках и озерах. Россия, скудная людьми - от недавности своего населения, от меча, от пленения, от частых голодов и язвы - тем более изобиловала дикими сокровищами природы, коих источники всегда иссякают от возрастающего многолюдства.

Ординские купцы живали в Москве, в Твери, в Ростове; они доставляли нам товары ремесленной Азии и лошадей, а брали в обмен (сверх драгоценных мехов, наших собственных и Пермских) множество ловчих птиц, соколов, кречетов, привозимых в Великое Княжение из Двинской земли. Вероятно, что Россияне передавали Моголам и Немецкие сукна так же, как Немцам плоды Азиатского ремесла. Казань заступила место древнего Царства Болгарского: купцы Московские и другие торговали в ней с Востоком. - Ханы для своих выгод покровительствовали у нас торговлю, чтобы мы, обогащаясь ею, тем исправнее платили Ординскую дань. Славный Венециянский путешественник, Марко Пауло, быв около 1270 года в Великой Татарии, в Персии и на берегах Каспийского моря, говорит о хладной России, сказывая, что ее жители белы, вообще хороши лицом, и что она богата собственными серебряными рудниками: мы не имели их, но действительно могли хвалиться знатным количеством серебра, получаемого нами от Немецких купцов и через Югру из Сибири. Новогородцы обещали Михаилу Тверскому 6000 фунтов серебра, а Витовту действительно заплатили около шестидесяти пудов: что прежде открытия Америки было весьма много. Не знаем заподлинно, сколько мы ежегодно давали Ханам; однако ж известно, что в 1384 году с каждой деревни собиралось для них около 12 золотников серебра; а деревня состояла тогда обыкновенно из двух или трех дворов. Города платили иногда и золотом. Кроме сего земледельцы вносили в казну Великокняжескую по гривне с сохи; кузнецы, рыбаки, лавочники также по гривне (что составляло более двух золотников серебра). Дань Ханская отчасти возвращалась к нам из Орды торговлею. - Наконец мы столько имели серебра, что могли отменить мордки, или куны, древние наши ассигнации, бывшие не менее пятисот лет в обращении и весьма полезные для успехов промышленности за недостатком в металлах. Казна, соблюдая умеренность в выпуске сих кожаных знаков, умела держать их в цене до самого нашествия Батыева: тогда упали куны, ибо Моголы не брали их вместо серебра; они ходили еще несколько времени в Новегороде и Пскове, не имевших тесной связи с Ордою; но скоро и там исчезли от затруднения в торговых счетах с другими Россиянами, которые уже не признавали достоинства мордок: что прежде называлось кунами, стало называться деньгами - и древняя кожаная гривна, оцененная на серебро, обратилась в десятую часть рубля. Нет сомнения, что сия перемена имела вредные следствия для внутренней торговли, вдруг уменьшив в России количество денег. Города купеческие имели серебро; но другие, менее торговые, долженствовали нуждаться в знаках для оценки вещей: так, в земле Двинской, по уничтожении кожаных лоскутков, называемых кунами и векшами, опять ходили действительные шкуры куниц и белок вместо денег, как было у нас в самую глубокую древность; то есть возобновилась непосредственная мена вещей, обыкновенная в состоянии полудиких народов.

Касательно нашей внутренней торговли заметим, что ее свобода и выгоды обыкновенно входили в условия государственных постановлений. Владетельные Князья, определяя легкие законные пошлины с купеческих возов и лодок, прибавляли в договорных грамотах: "а купцам торговать без рубежа или без зацепок". Кроме перевоза иностранных вещей из места в место, жители некоторых областей промышляли своими особенными произведениями; новогородские хмелем и льном, Новоторжские кожами, Галичане и Двиняне солью. Соль Галицкая уже славилась при Донском. Псковитяне в 1364 году также завели было соляные варницы, но скоро оставили. Хлеб и рыба составляли знатнейший из торгов внутренних. Частые неурожаи, бедственные для народа, обогащали купцов прозорливых.

Хотя Моголы как бы заградили нас от Европы; хотя уже Венценосцы ее не вступали с нашими в брачные союзы и, кроме Иннокентиева Посольства к Александру Невскому, кроме Исидорова путешествия в Италию, не было у нас никаких государственных сношений с Западом; хотя вообще иностранные летописи сего времени почти не упоминают о России: однако ж, через торговые связи Новагорода с Германиею, Московитяне довольно скоро узнавали важнейшие Европейские открытия, как то изобретение бумаги и пороха. В XV веке мы уже перестали употреблять хартию, или пергамен, заменив его гораздо дешевейшею тряпичною бумагою, покупаемою у Немцев, которые доставляли нам снаряд огнестрельный. Москва и Галич оборонялись пушками; но в описании полевых битв говорится только о стрелах, мечах и копьях: кажется, что пушки и пищали употреблялись единственно для защиты городов. - К художествам русским прибавилось ещё одно новое: монетное; по крайней мере со времен Ярослава или со XII века мы, кажется, не имели оного. Монетчики назывались денежниками. - Памятниками тогдашнего зодчества остались некоторые довольно красивые церкви, в Москве и в других местах. По летописям известно, что Св. Ольга жила в каменном дворце: в Москве же, кроме церквей и городских стен, не было ни одного каменного здания до XV века: ибо Князья и Вельможи предпочитали деревянные домы как благоприятнейшие для здоровья. Сверх того частые мятежи и государственные неустройства отвращали самых богатых людей от мысли строить долговременно и прочно; где нет твердого порядка гражданского, там редко бывают и твердые здания. Новогородский Архиепископ Евфимий в 1433 году поставил у себя на дворе каменную с тридцатью дверями палату, украшенную живописью и боевыми часами, а Митрополит Иона такую же в 1449 году, с домовым храмом Положения Риз; первую строили Немецкие Архитекторы. - Среди нынешней Москвы находилось еще немало рощей и лугов. Князья, Бояре имели свои мельницы, разные сады и домы загородные. Роскошь состояла во множестве слуг, в богатой одежде, в высоком доме, в глубоких погребах, наполненных бочками крепкого меда; а всего более в созидании храмов и в драгоценных окладах икон. Упомянув о слугах, заметим, что Великие Князья, умирая, обыкновенно давали своим холопьям волю: так поступали и Другие знатные люди.

Нет сомнения, что древний Киев, украшенный памятниками Византийских художеств, оживляемый стечением купцов иностранных, Греков, Немцев, Италиянцев, превосходил Москву пятого-надесять века во многих отношениях. Мы загрубели, однако ж не столько, чтобы ум лишился всей животворной силы своей и не оказывал ни в чем успехов. Греция до самого ее падения не преставала действовать на Россию: брала от пас серебро, но давала нам вместе с мощами и книги. Основанием Московской Патриаршей библиотеки, известной в ученой Европе, была Митрополитская, заведенная во время господства Ханского над Россиею и богатая не только церковными рукописями, но и древнейшими творениями Греческой Словесности. Знание Еллинского языка составляло ученость, почти необходимую для знатнейшего Духовенства, которое находилось в непрестанных сношениях с Царемградом. Таким образом церковная наша зависимость, вредная в смысле Политики, благоприятствовала у нас просвещению; то есть не давала ему совершенно угаснуть, по крайней мере в Духовенстве. Любопытные миряне искали сведений в монастырях: вопрошали Иноков о предметах Христианства и нравственности, о самых государственных деяниях времен минувших: ибо там жила История Российская, как и прежде, там, усердным пером Черноризцев, она изображала плачевную судьбу отечества, мешая повествование с наставлениями. Волынский Летописец приводит места из Гомера: Московский упоминает о Пифагоре и Платоне. Кроме церковных или душеспасительных книг, мы имели от Греков всемирные летописи и разные исторические, нравственные, баснословные повести: например: о храбрости Александра Македонского, перевод Арриана - о Синагрипе, Царе Адоров - о витязях древности - о богатствах Индии, и проч. Вторая из сих повестей есть Арабская (изданная на Французском языке в продолжение Тысячи одной ночи): вероятно, что она в XIII или в XIV веке была переведена на Русский с Греческого. Между тогдашними произведениями собственной нашей словесности достопамятны пиитическое изображение Куликовской битвы и похвала Димитрию Донскому. Первое, сочиненное Рязанцем, Иереем Софронием, многими чертами напоминает Слово о полку Игореве, хотя и менее стихотворно. Например: "Князь Владимир так говорит Димитрию: Воеводы наши крепки, витязи Русские славны, кони их борзы, доспехи тверды, щиты червленые, копья злаченые, сабли булатные, курды Ляцкие, колчаны Фряжские, сулицы Немецкие; все пути знакомы им, берега Оки сведомы. Хотят витязи положить свои головы за Веру Христианскую и за обиду Великого Князя Димитрия... Великая Княгиня Евдокия с женами Воеводскими сидит печально в златоверхом тереме, под окнами южными, смотрит вслед супругу милому, льет слезы ручьями и, приложив руки к персям, так вещает: Боже великий! Умоляю Тебя смиренно: сподоби меня еще видеть моего друга, славного между людьми, Князя Димитрия! Помоги ему на врагов рукою крепкою! Да не падут Христиане от Мамая неверного, как пали некогда от злого Батыя! Да спасется остаток их и да славит имя Твое святое! Уныла земля Русская: только на Тебя уповаем, Око Всевидящее! Имею двух младенцев беззащитных: кому закрыть их от ветра бурного, от зноя палящего? Возврати им отца, да царствуют во веки!..

Славный Волынец, муж, исполненный ратной мудрости, накануне битвы, в глубокую ночь, зовет Великого Князя в чистое поле, да узнает там судьбу отечества. Впереди стан Мамаев: за ними Российский. Внимай! сказал Волынец... и Димитрий, обратяся к Мамаеву стану, слышит стук и клич, подобный шуму многолюдного торжища или созидаемого града, или звуку труб бесчисленных. Далее грозно воют звери и кричат вороны; гуси и лебеди плещут крылами по реке Непрядве и предвещают грозу необычайную. Обратися к стану Русскому! - говорит Волынец, - что слышишь?.. Все тихо, - ответствует Димитрий: - вижу только слияние огней небесных с блестящими зарями... Волынец сходит с коня; ухом приникает к земле; слушает долго; встает и безмолвствует. Великий Князь требует отповеди. Добро и зло ожидает нас, - говорит ему сей мудрый витязь: - плачут обе страны, единая как вдовица, другая как дева жалобным гласом свирели. Ты победишь, Димитрий; но много, много падет наших! Димитрий пролил слезы...

Сходятся рати под густою мглою. Знамена Христианские воспрянули; кони под всадниками присмирели; звучат трубы наши громко, Татарские глухо. Стонет земля на восток до моря, на запад до реки Дуная. Поле от тягости перегибается; воды из берегов выступают... Час настал. Каждый воин, ударив по коню, воскликнул: Господи! помози Христианам! и быстро вперед устремился... Сразились, не только оружием, но и сами о себя избивая друг друга; умирали под ногами конскими; задыхались от тесноты на поле Куликовом. Зари кровавые блистают от сияния мечей; лес копий трещит и ломается. Удалые витязи наши как величественная дубрава склонялись на землю. О чудо! разверзлося небо над полками Димитрия; видим светлое облако, исполненное рук человеческих, которые держат лучезарные венцы для победителей... И се воины Князя Владимира рвутся из засады на Мамая, как соколы на стадо гусиное, как гости на пир брачный; ударили, и враг бежит, восклицая: Увы тебе, Мамай вознесся до небес, и в ад нисходишь? " и проч.

В похвальном слове Димитрию есть сила и нежность. Описывая добродетели сего Великого Князя, сочинитель говорит: "Некоторые люди заслуживают похвалу в юношестве, другие в лета средние или в старости: Димитрий всю жизнь совершил во благе. Приняв власть от Бога, он с Богом возвеличил землю Русскую, которая во дни его Княжения воскипела славою; был для отечества стеною и твердию, а для врагов огнем и мечом; кротко-повелителен с Князьями, тих, уветлив с Боярами; имел ум высокий, сердце смиренное; взор красный, душу чистую; мало говорил, разумел много; когда же говорил, тогда Философам заграждал уста; благотворя всем, мог назваться оком слепых, ногою хромых, трубою спящих в опасности... Когда же великий Царь земли Русския, Димитрий, заснул сном вечным: тогда аэр возмутился, земля потряслася, люди ужаснулись. О день скорби и туги, день мрака и бедствия, вопля и захлипания! Народ вещал: О горе нам, братие! Князь Князей преставился; звезда, сияющая миру, склонилась к западу! " - О супружеской взаимной любви Димитрия и Великой Княгини Евдокии сказано так: "Оба жили единою душою в двух телах; оба жили единою добродетелию, как златоперсистый голубь и сладкоглаголивая ластовица с умилением смотряся в чистое зерцало совести... Видя же его мертвого на одре, Княгиня горько восплакала, проливая слезы огненные; глас ее как утреннее шептание ластовицы, как органы сладкозвучные. Так вещает горестная: Зашел свет очей моих; погибло сокровище моей жизни! Где ты, бесценный? Почто не ответствуешь супруге?.. Цвет прекрасный! для чего увядаешь столь рано? Виноград многоплодный! уже ты не дашь плода моему сердцу, ни сладости душе моей!.. Воззри, воззри на меня; обратися ко мне на одре своем; промолви слово! Неужели забыл меня? Се жена и дети твои!.. Кому супругу приказываешь? На кого сирот оставляешь?.. Царь мой милый! Как обниму тебя? Как послужу тебе?.. Где честь твоя и слава? Был Государем всей земли Русской: ныне мертв и ничем не владеешь! Победитель народов побежден смертию! Изменилась твоя слава вместе с лицом твоим! О жизнь души моей! Не знаю, как ласкать, как миловать тебя!.. Багряницу многоценную променял ты на сии ризы бедные! Не моего наряда одежду на себя возлагаешь!.. Отвергнув Княжеский венец, худым платом главу покрываешь! Из палаты красной в сей гроб переселяешься!.. Ах! если бы Господь услышал молитву мою!.. Молися и ты за свою Княгиню, да умру с тобою, быв неразлучна с тобою в жизни!.. Еще юность нас не оставила; еще старость нас не постигла! Ах! недолго я радовалась моим другом! За веселие пришли слезы, за утехи скорбь несносная!.. Почто я родилася? Или почто не умерла прежде тебя? Тогда я не видала бы твоей кончины, а своей погибели!.. Не слышишь жалких речей моих; не умиляешься моими слезами горькими! Крепко уснул, Царь мой; не могу разбудить тебя! С какой войны пришел ты, любезный? От чего столь утомился? Звери земные идут на ложе свое, а птицы небесные летят ко гнездам: ты же, любезный, отходишь навеки от своего дому!.. Кому уподоблю, как назову себя? Вдовою ли? ах! не знаю сего имени! Женою ли? но царь оставил меня!.. Вдовы старые! утешайте меня! Вдовы юные плачьте со мною! Горесть вдовья жалостнее всех горестей... Боже великий, Царь Царей! Ты един буди мне истинным утешителем!" - Сии приведенные нами места суть, кажется, лучшие памятники тогдашнего красноречия. Люди всегда находили сильные черты для описания воинских ужасов и горестей любви: воображение и сердце действуют и в то время, когда ум дремлет.

Сверх церковного наставления и мудрых изречений Св. Писания, которые врезывались в память людей, Россия имела особенную систему нравоучения в своих народных пословицах. Многие из оных несомнительно относятся к сему времени; например: где царь, там и Орда; или: такали, такали Новогородцы, да и протакали. Ныне умники пишут: в старину только говорили; опыты, наблюдения, достопамятные мысли в век малограмотный сообщались изустно. Ныне живут мертвые в книгах: тогда жили в пословицах. Все хорошо придуманное, сильно сказанное передавалось из рода в род. Мы легко забываем читанное, зная, что в случае нужды можем опять развернуть книгу: но предки наши помнили слышанное, ибо забвением могли навсегда утратить счастливую мысль или сведение любопытное. Добрый купец, Боярин, редко грамотный, любил внучатам своим твердить умное слово деда его, которое обращалось в семейственную пословицу. Так разум человеческий в самом величайшем стеснении находит какой-нибудь способ действовать, подобно как река, запертая скалою, ищет тока хотя под землею или сквозь камни сочится мелкими ручейками. - Вероятно, что и некоторые народные песни Русские, в особенности исторические о благословенных временах Владимира Святого, были сочинены в веки нашего рабства государственного, когда воображение, унывая под игом неверных, любило ободряться воспоминанием прошедшей славы отечества. Русский поет в веселии и в печали. - Вообще язык наш от XIII до XV века приобрел более чистоты и правильности. Оставляя употребление собственного Русского, необразованного наречия, Писатели тщательнее держались грамматики церковных книг или древнего Сербского, коего памятник есть наша Библия и коему следовали они не только в склонениях и в спряжениях, но и в выговоре или в изображении слов; однако ж, подобно Летописцу Нестору, сшибались иногда и на употребление: отчего в слоге нашем закоренела пестрота, освященная древностию, так что мы и ныне в одной книге, на одной странице пишем злато и золото, глад и голод, младость и молодость, пию и пью. Еще не время было для Россиян дать языку ту силу, гибкость, приятность, тонкость, которые соединяются с выспренними успехами разума в мирном благоденствии гражданских обществ, с богатством мыслей и знаний, с образованием вкуса или чувства изящности: по крайней мере видим, что предки наши трудились над яснейшим выражением своих мыслей, смягчали грубые звуки слов, наблюдали в их течении какую-то плавность. Наконец, не ослепляясь народным самолюбием, скажем, что Россияне сих веков в сравнении с другими Европейцами могли по справедливости казаться невеждами; однако ж не утратили всех признаков гражданского образования и доказали, сколь оно живуще под самыми сильными ударами варварства! Человек, преодолев жестокую болезнь, уверяется в деятельности своих жизненных сил и тем более надеется на долголетие: Россия, угнетенная, подавленная всякими бедствиями, уцелела и восстала в новом величии так, что История едва ли представляет нам два примера в сем роде. Веря Провидению, можем ласкать себя мыслию, что Оно назначило России быть долговечною.


государь великий князь Иван 3 Васильевич

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 1

ГОСУДАРЬ, ДЕРЖАВНЫЙ ВЕЛИКИЙ КНЯЗЬ ИВАН 3 ВАСИЛИЕВИЧ. ГОДЫ 1462-1472
Вступление. Князь Рязанский отпущен в свою столицу. Договор с Князьями Тверским и Верейским. Дела Псковские. Ахмат восстает на Россию. Всеобщая мысль о скором преставлении света. Кончина супруги Иоанновой. Избрание нового Митрополита. Походы на Казань. Война с Новымгородом. Явление комет. Завоевание Перми. Нашествие Ахмата на Россию. Смерть Юрия, Иванова брата.

Отселе История наша приемлет достоинство истинно государственной, описывая уже не бессмысленные драки Княжеские, но деяния Царства, приобретающего независимость и величие. Разновластие исчезает вместе с нашим подданством; образуется Держава сильная, как бы новая для Европы и Азии, которые, видя оную с удивлением, предлагают ей знаменитое место в их системе политической. Уже союзы и войны наши имеют важную цель: каждое особенное предприятие есть следствие главной мысли, устремленной ко благу отечества. Народ еще коснеет в невежестве, в грубости; но правительство уже действует по законам ума просвещенного. Устрояются лучшие воинства, призываются Искусства, нужнейшие для успехов ратных и гражданских; Посольства Великокняжеские спешат ко всем Дворам знаменитым; Посольства иноземные одно за другим являются в нашей столице: Император, Папа, Короли, Республики, Цари Азиатские приветствуют Монарха Российского, славного победами и завоеваниями от прадедов Литвы и Новагорода до Сибири. Издыхающая Греция отказывает нам остатки своего древнего величия: Италия дает первые плоды рождающихся в ней художеств. Москва украшается великолепными зданиями. Земля открывает свои недра, и мы собственными руками извлекаем из оных металлы драгоценные. Вот содержание блестящей Истории Иоанна III, который имел редкое счастие властвовать сорок три года и был достоин оного, властвуя для величия и славы Россиян.

Иоанн на двенадцатом году жизни сочетался браком с Мариею, Тверскою Княжною; на осьмнадцатом уже имел сына, именем также Иоанна, прозванием Младого, а на двадцать втором сделался Государем. Но в лета пылкого юношества он изъявлял осторожность, свойственную умам зрелым, опытным, а ему природную: ни в начале, ни после не любил дерзкой отважности; ждал случая, избирал время; не быстро устремлялся к цели, но двигался к ней размеренными шагами, опасаясь равно и легкомысленной горячности и несправедливости, уважая общее мнение и правила века. Назначенный Судьбою восстановить Единодержавие в России, он не вдруг предприял сие великое дело и не считал всех средств дозволенными. Московские Наместники управляли Рязанью; малолетний Князь ее, Василий, воспитывался в нашей столице: Иоанн одним словом мог бы присоединить его землю к Великому Княжению, но не хотел того и послал шестнадцатилетнего Василия господствовать в Рязани, выдав за него меньшую сестру свою, Анну. Признал также независимость Твери, заключив договор с шурином, Михаилом Борисовичем, как с братом и равным ему Великим Князем; не требовал для себя никакого старейшинства; дал слово не вступаться в Дом Святого Спаса, не принимать ни Твери, ни Кашина от Хана, утвердил границы их владений, как они были при Михаиле Ярославиче. Зять и шурин условились действовать заодно против Татар, Литвы, Польши и Немцев; второй обязывался не иметь никакого сношения с врагами первого, с сыновьями Шемяки, Василия Ярославича Боровского и с Можайскими; а Великий Князь обещал не покровительствовать врагов Тверского. Михаил Андреевич Верейский по договорным грамотам уступил Иоанну некоторые места из своего Удела и признал себя младшим в отношении к самым меньшим его братьям; в прочем удержал все старинные права Князя Владетельного.

Псковитяне оскорбили Иоанна. Василий Темный незадолго до кончины своей дал им в Наместники, без их воли, Князя Владимира Андреевича они приняли его, но не любили и скоро выгнали: даже обругали и столкнули с крыльца на Вече. Владимир поехал жаловаться в Москву, куда вслед за ним прибыли и Бояре Псковские. Три дня Великий Князь не хотел их видеть; на четвертый выслушал извинения, простил и милостиво дозволил им выбрать себе Князя. Псковитяне избрали Князя Звенигородского, Ивана Александровича: Иоанн утвердил его в сем достоинстве и сделал еще более: прислал к ним войско, чтобы наказать Немцев за нарушение мира: ибо жители Дерпта посадили тогда наших купцев в темницу. Сия война, как обыкновенно, не имела важных следствий. Немцы с великим стыдом бежали от передового отряда Российского; а Псковитяне, имея у себя несколько пушек, осадили Нейгаузен и посредством Магистра Ливонского скоро заключили перемирие на девять лет, с условием, чтобы Епископ Дерптский, по древним грамотам, заплатил какую-то дань Великому Князю, не утесняя в сем городе ни жителей Русской слободы, ни церквей наших. Воевода Иоаннов, Князь Федор Юрьевич, возвратился в Москву, осыпанный благодарностию Псковитян и дарами, которые состояли в тридцати рублях для него и в пятидесяти для всех бывших с ним Бояр ратных.

Новогородцы не взяли участия в сей войне и даже явно доброжелательствовали Ордену: в досаду им Псковитяне отложились от их Архиепископа, хотели иметь своего особенного Святителя и просили о том Великого Князя. Еще Новгород находился в дружелюбных сношениях с Москвою и слушался ее Государя: благоразумный Иоанн ответствовал Псковитянам: "В деле столь важном я должен узнать мнение Митрополита и всех Русских Епископов. Вы и старшие братья ваши, Новогородцы, моя отчина, жалуетесь друг на друга; они требовали от меня Воеводы, чтобы смирить вас оружием: я не велел им мыслить о сем междоусобии, ни задерживать ваших Послов на пути ко мне; хочу тишины и мира; буду праведным судиею между вами". Сказав, совершил дело миротворца. Псковитяне возвратили церковные земли Архиепископу Ионе и взаимными клятвами подтвердили древний союз братский с Новогородцами. Чрез несколько лет Духовенство Псковское, будучи весьма недовольно правлением Ионы, обвиняемого в беспечности и корыстолюбии, хотело без его ведения решить все церковные дела по Номоканону и с согласия гражданских чиновников написало судную для себя грамоту; но Великий Князь вторично вступился за древние права Архиепископа: грамоту уничтожили, и все осталось, как было.

Три года Иоанн властвовал мирно и спокойно, не сложив с себя имени данника Ординского, но уже не требуя милостивых ярлыков от Хана на достоинство Великокняжеское и, как вероятно, не платя дани, так что Царь Ахмат, повелитель Волжских Улусов, решился прибегнуть к оружию; соединил все силы и хотел идти к Москве. Но счастие, благоприятствуя Иоанну, воздвигло Орду на Орду: Хан Крымский, Ази-Гирей, встретил Ахмата на берегах Дона: началася кровопролитная война между ими, и Россия осталась в тишине, готовясь к важным подвигам.

[1466-1467 гг.] Кроме внешних опасностей и неприятелей, юный Иоанн должен был внутри Государства преодолеть общее уныние сердец, какое-то расслабление, дремоту сил душевных. Истекала седьмая тысяча лет от сотворения мира по Греческим хронологам: суеверие с концом ее ждало и конца миру. Сия несчастная мысль, владычествуя в умах, вселяла в людей равнодушие ко славе и благу отечества; менее стыдились государственного ига, менее пленялись мыслию независимости, думая, что все ненадолго. Но печальное тем сильнее действовало на сердца и воображение. Затмения, мнимые чудеса ужасали простолюдинов более, нежели когда-нибудь. Уверяли, что Ростовское озеро целые две недели страшно выло всякую ночь и не давало спать окрестным жителям. Были и важные, действительные бедствия: от чрезвычайного холода и морозов пропадал хлеб в полях; два года сряду выпадал глубокий снег в мае месяце. Язва, называемая в летописях железою, еще искала жертв в России, особенно в Новогородских и Псковских владениях, где, если верить исчислению одного Летописца, в два года умерло 250652 человека; в одном Новегороде 48402, в монастырях около 8000. В Москве, в других городах, в селах и на дорогах также погибло множество людей от сей заразы.

Огорчаясь вместе с народом, Великий Князь сверх того имел несчастие оплакать преждевременную смерть юной, нежной супруги, Марии. Она скончалась внезапно: Иоанн находился тогда в Коломне: мать его и Митрополит погребли ее в Кремлевской церкви Вознесения (где со времен Василия Димитриевича начали хоронить Княгинь). Сию неожидаемую кончину приписывали действию яда, единственно потому, что тело умершей вдруг отекло необыкновенным образом. Подозревали жену Дворянина Алексея Полуевктова, Наталью, которая, служа Марии, однажды посылала ее пояс к какой-то ворожее. Доказательства столь неверные не убедили Великого Князя в истине предполагаемого злодейства; однако ж Алексей Полуевктов шесть лет не смел показываться ему на глаза.

К горестным случаям сего времени Летописцы причисляют и то, что Первосвятитель Феодосий, добродетельный, ревностный, оставил Митрополию. Причина достопамятна. Набожность, питаемая мыслию о скором преставлении света, способствовала неумеренному размножению храмов и Священнослужителей: всякий богатый человек хотел иметь свою церковь. Празднолюбцы шли в Диаконы и в Попы, соблазняя народ не только грубым невежеством, но и развратною жизнию. Митрополит думал пресечь зло: еженедельно собирал их, учил, вдовых постригал в Монахи, распутных лишал сана и наказывал без милосердия. Следствием было, что многие церкви опустели без Священников. Сделался ропот на Феодосия, и сей Пастырь строгий, но не весьма твердый в душе, с горести отказался от правления. Великий Князь призвал в Москву своих братьев, всех Епископов, духовных сановников, которые единодушно избрали суздальского святителя, Филиппа, в Митрополиты; а Феодосий заключился в Чудове монастыре и, взяв в келию к себе одного прокаженного, ходил за ним до конца жизни, сам омывая его струпы. Россияне жалели о Пастыре столь благочестивом и страшились, чтобы Небо не казнило их за оскорбление святого мужа.

Наконец Иоанн предприял воинскими действиями рассеять свою печаль и возбудить в Россиянах дух бодрости. Царевич Касим, быв верным слугою Василия Темного, получил от него в Удел на берегу Оки мещерский городок, названный с того времени Касимовым, жил там в изобилии и спокойствии; имел сношения с Вельможами Казанскими и, тайно приглашенный ими свергнуть их нового Царя, Ибрагима, его пасынка, требовал войска от Иоанна, который с удовольствием видел случай присвоить себе власть над опасною Казанью, чтобы успокоить наши восточные границы, подверженные впадениям ее хищного, воинственного народа. Князь Иван Юрьевич Патрекеев и Стрига-Оболенский выступили из Москвы с полками: Касим указывал им путь и думал внезапно явиться под стенами Ибрагимовой столицы; но многочисленная рать Казанская, предводимая Царем, уже стояла на берегу Волги и принудила Московских Воевод идти назад. В сем неудачном осеннем походе Россияне весьма много претерпели от ненастья и дождей, тонули в грязи, бросали доспехи, уморили своих коней и сами, не имея хлеба, ели в пост мясо (что могло случиться тогда единственно в ужасной крайности). Однако ж возвратились все живы и здоровы. Царь не смел гнаться за ними, а послал отряд к Галичу, где Татары не могли сделать важного вреда: ибо Великий Князь успел взять меры, заняв воинскими дружинами все города пограничные: Нижний, Муром, Кострому, Галич.

[1468 г.] Немедленно другая рать Московская с Князем Симеоном Романовичем пошла из Галича в Черемисскую землю (в нынешнюю Вятскую и Казанскую Губернию) сквозь дремучие леса, уже наполненные снегом, и в самые жестокие морозы. Повеление Государя и надежда обогатиться добычею дали воинам силу преодолеть все трудности. Более месяца шли они по лесным пустыням, не видя ни селений, ни пути пред собою: не люди, но звери жили еще на диких берегах Ветлуги, Усты, Кумы. Вступив в землю Черемисскую, изобильную хлебом и скотом - управляемую собственными Князьями, но подвластную Царю Казанскому, - Россияне истребили все, чего не могли взять в добычу; резали скот и людей; жгли не только селения, но и бедных жителей, избирая любых в пленники. Наше право войны было еще древнее, варварское; всякое злодейство в неприятельской стране считалось законным. - Князь Симеон доходил почти до самой Казани и, без битвы пролив множество крови, возвратился с именем победителя. - Князь Иван Стрига-Оболенский выгнал Казанских Разбойников из Костромской области. Князь Даниил Холмский побил другую шайку их близ Мурома: только немногие спаслися бегством в дремучие леса, оставив своих коней. Муромцы, Нижегородцы опустошили берега Волги в пределах Ибрагимова Царства.

Иоанн еще хотел подвига важнейшего, чтобы загладить первую неудачу и смирить Ибрагима; собрал всех Князей, Бояр и сам повел войско к границе, оставив в Москве меньшего брата, Андрея. По древнему обыкновению наших Князей он взял с собою и десятилетнего сына своего, чтобы заблаговременно приучить его к ратному делу. Но сей поход не совершился. Узнав о прибытии Литовского, Казимирова Посла, Якова Писаря, то есть Секретаря Государственного, Иоанн велел ему быть к себе в Переславль и ехать назад к Королю с ответом; а сам, неизвестно для чего, возвратился в Москву, послав из Владимира только малый отряд на Кичменгу, где Казанские Татары жгли и грабили села. Оставив намерение лично предводительствовать ратию, Иоанн дал повеление Воеводам идти к берегам Камы из Москвы, Галича, Вологды, Устюга и Кичменги с детьми Боярскими и Козаками. Главными начальниками были Руно Московский и Князь Иван Звенец Устюжский. Все соединились в земле Вятской, под Котельничем, и шли берегом реки Вятки, землею Черемисскою, до Камы, Тамлуги и перевоза Татарского, откуда поворотили Камою к Белой Воложке, разрушая все огнем и мечом, убивая, пленяя беззащитных. Настигнув в одном месте 200 вооруженных Казанцев, Полководцы Московские устыдились действовать против них всеми силами и выбрали охотников, которые истребили сию толпу, взяв в плен двух ее начальников. Иных битв не было: Татары, привычные ко впадениям в чужие земли, не умели оборонять своих. Перехватив на Каме множество богатых купеческих судов, Россияне с знатною добычею возвратились через великую Пермь к Устюгу и в Москву. - С другой стороны ходил на Казанцев Воевода Нижегородский, Князь Федор Хрипун-Ряполовский с Московскою дружиною и, встретив на Волге отряд Царских телохранителей, побил его наголову. В числе пленников, отосланных к Иоанну, в Москву, находился знаменитый Князь Татарский, Хозюм Бердей.

Но Казанцы между тем присвоили себе господство над Вяткою: сильное войско их; вступив в ее пределы, так устрашило жителей, что они, не имея большого усердия к Государям Московским, без сопротивления объявили себе подданными Царя Ибрагима. Сие легкое завоевание было непрочно: Казань не могла бороться с Москвою.

[1469 г.] В следующую весну Иоанн предприял нанести важнейший удар сему Царству. Не только Двор Великокняжеский с Боярскими детьми всех городов и всех Уделов, но и Московские купцы вместе с другими жителями столицы вооружились под особенным начальством Князя Петра Васильевича Оболенского-Нагого. Главным предводителем был назначен Князь Константин Александрович Беззубцев, а местом соединения Нижний Новгород. Полки сели на суда в Москве, в Коломне, в Владимире, Суздале, Муроме. Дмитровцы, Можайцы, Угличане, Ростовцы, Ярославцы, Костромичи плыли Волгою; другие Окою, и в одно время сошлися при устье сих двух величественных рек. Такое знаменитое судовое ополчение было зрелищем любопытным для северной России, которая еще не видала подобных.

Уже Главный Воевода, Князь Константин, сделав общие распоряжения, готовился идти далее; но Иоанн, вдруг переменив мысли, написал к нему, чтобы он до времени остался в Нижнем Новегороде и только легкими отрядами, составленными из охотников, тревожил неприятельскую землю на обеих сторонах Волги. Летописцы не сказывают, что побудило к тому Иоанна; но причина кажется ясною. Царевич Касим, виновник сей войны, умер: жена его, мать Ибрагимова, взялась склонить сына к дружбе с Россиею, и Великий Князь надеялся без важных усилий воинских достигнуть своей цели и смирить Казань. Случилось не так.

Воевода объявил Князьям и чиновникам волю Государеву: они единогласно ответствовали: "мы все хотим казнить неверных" - и с его дозволения немедленно отправились, по тогдашнему выражению, искать ратной чести, имея более ревности, нежели благоразумия; подняли паруса, снялись с якоря, и пристань скоро опустела. Воевода остался в Нижнем почти без войска и даже не избрал для них главного начальника. Они сами увидели необходимость сего: приплыв к месту старого Нижнего Новагорода, отпели там молебен в церкви Преображения, роздали милостыню и в общем совете выбрали Ивана Руна в предводители. Им не велено было ходить к Казани; но Руно сделал по-своему: не теряя времени, спешил к Царской столице и, перед рассветом вышедши из судов, стремительно ударил на ее посад с криком и трубным звуком. Утренняя заря едва осветила небо; Казанцы еще спали. Россияне без сопротивления вошли в улицы, грабили, резали; освободили бывших там пленников Московских, Рязанских, Литовских, Вятских, Устюжских, Пермских и зажгли предместие со всех сторон. Татары с драгоценнейшим своим имением, с женами и детьми запираясь в домах, были жертвою пламени. Обратив в пепел все, что могло сгореть, Россияне, усталые, обремененные добычею, отступили, сели на суда и пошли к Коровничьему острову, где стояли целую неделю без всякого дела: чем Руно навлек на себя подозрение в измене. Многие думали, что он, пользуясь ужасом Татар, сквозь пламя и дым предместия мог бы войти в город, но силою отвел полки от приступа, чтобы тайно взять окуп с Царя. По крайней мере никто не понимал, для чего сей Воевода, имея славу разума необыкновенно, тратит время; для чего не действует или не удаляется с добычею и пленниками? Легко было предвидеть, что Царь не будет дремать в своей, кругом обожженной столице: наконец Русский пленник, выбежав из Казани, принес весть к нашим, что Ибрагим соединил все полки Камские, Сыплинские, Костяцкие, Беловолжские, Вотяцкие, Башкирские и готовится в следующее утро наступить на Россиян конною и судовою ратию. Воеводы Московские спешили взять меры: отобрали молодых людей и послали их с большими судами к Ирихову острову, не велев им ходить на узкое место Волги; а сами остались на берегу, чтобы удерживать неприятеля, который действительно вышел из города. Хотя молодые люди не послушались Воевод и стали как бы нарочно в узком протоке, где неприятельская конница могла стрелять в них, однако ж мужественно отбили ее. Воеводы столь же удачно имели бой с лодками Казанскими и, прогнав оные к городу, соединились с своими большими судами у Ирихова острова, славя победу и Государя.

Тут прибыл к ним главный Воевода, Князь Константин Беззубцев, из Нижнего Новагорода, сведав, что они, в противность Иоаннову намерению, подступили к Казани. Доселе успех служил им оправданием: Константин хотел еще важнейшего: отправил гонцов в Москву, с вестию о происшедшем, и в Вятку, с повелением, чтобы ее жители немедленно шли к нему под Казань. Он еще не знал их коварства. Иоанн, послав весною главную рать в Нижний, в то же время приказал Князю Даниилу Ярославскому с отрядом Детей Боярских и с полком Устюжан, а другому Воеводе, Сабурову, с Вологжанами плыть на судах к Вятке, взять там всех людей, годных к ратному делу, и с ними идти на Царя Казанского. Но правители Вятских городов, мечтая о своей древней независимости, ответствовали Даниилу Ярославскому: "Мы сказали Царю, что не будем помогать ни Великому Князю против него, ни ему против Великого Князя; хотим сдержать слово и остаемся дома". У них был тогда Посол Ибрагимов, который немедленно дал знать в Казань, что Россияне из Устюга и Вологды идут к ее пределам с малыми силами. Отказав в помощи Князю Ярославскому, Вятчане отказали и Беззубцеву, но выдумали только иной предлог, говоря: "Когда братья Великого Князя пойдут на Царя, тогда и мы пойдем". Около месяца тщетно ждав Полков Вятских, не имея вести от Князя Ярославского и начиная терпеть недостаток в съестных припасах, Воевода Беззубцев пошел назад к Нижнему. На пути встретилась ему вдовствующая Царица Казанская, мать Ибрагимова, и сказала, что Великий Князь отпустил ее с честию и с милостию; что война прекратится и что Ибрагим удовлетворит всем требованиям Иоанновым. Успокоенные ее словами, Воеводы наши расположились на берегу праздновать воскресный день, служить обедню и пировать. Но вдруг показалась рать Казанская, судовая и конная. Россияне едва успели изготовиться. Сражались до самой ночи; Казанские суда отступили к противному берегу, где стояла конница, пуская стрелы в наших, которые не захотели биться на сухом пути, и ночевали на другой стороне Волги. В следующее утро ни те, ни другие не думали возобновить битвы; и Князь Беззубцев благополучно доплыл до Нижнего. Не столь счастлив был Князь Ярославский. Видя непослушание Вятчан, он решился идти без них, чтобы в окрестностях Казани соединиться с Московскою ратию. Уведомленный о походе его, Ибрагим заградил Волгу судами и поставил на берегу конницу. Произошла битва, достопамятная мужеством обоюдным: хватались за руки, секлись мечами. Главные из Вождей Московских пали мертвые; другие были ранены или взяты в плен; но князь Василий Ухтомский одолевал многочисленность храбростию: сцеплялся с Ибрагимовыми судами, разил неприятелей ослопом и топил их в реке. Устюжане, вместе с ним оказав редкую неустрашимость, пробились сквозь Казанцев, достигли Новагорода Нижнего и дали знать о том Иоанну, который, в знак особенного благоволения, прислал им две золотые деньги и несколько кафтанов. Устюжане отдали деньги своему Иерею, сказав ему: "Молись Богу за Государя и Православное воинство; а мы готовы и впредь так сражаться".

[1469 г.] Обманутый льстивыми обещаниями Ибрагимовой матери, недовольный и нашими Воеводами, Иоанн предприял новый поход в ту же осень, вручив предводительство своим братьям Юрию и Андрею. Весь Двор Великокняжеский и все Князья Служивые находились с ними. В числе знатнейших Воевод Летописцы именуют Князя Ивана Юрьевича Патрекеева. Даниил Холмский вел передовой полк; многочисленная рать шла сухим путем, другая плыла Волгою; обе подступили к Казани, разбили Татар в вылазке, отняли воду у города и принудили Ибрагима заключить мир на всей воле Государя Московского: то есть исполнить все его требования. Он возвратил свободу нашим пленникам, взятым в течение сорока лет.

Сей подвиг был первым из знаменитых успехов государствования Иоаннова: второй имел еще благоприятнейшие следствия для могущества Великокняжеского внутри России. Василий Темный возвратил Новогородцам Торжок: но другие земли, отнятые у них сыном Донского, Василием Димитриевичем, оставались за Москвою: еще не уверенные в твердости Иоаннова характера и даже сомневаясь в ней по первым действиям сего Князя, ознаменованным умеренностию, миролюбием, они вздумали быть смелыми, в надежде показаться ему страшными, унизить гордость Москвы, восстановить древние права своей вольности, утраченные излишнею уступчивостию их отцев и дедов. С сим намерением приступили к делу: захватили многие доходы, земли и воды Княжеские; взяли с жителей присягу только именем Новагорода; презирали Иоанновых Наместников и Послов; властию Веча брали знатных людей под стражу на Городище, месте, не подлежащем народной управе; делали обиды Москвитянам. Государь несколько раз требовал от них удовлетворения: они молчали. Наконец приехал в Москву Новогородский Посадник, Василий Ананьин, с обыкновенными делами земскими; но не было слова в ответ на жалобы Иоанновы. "Я ничего не знаю, - говорил Посадник Боярам Московским, - Великий Новгород не дал мне никаких о том повелений". Иоанн отпустил сего чиновника с такими словами: "Скажи Новогородцам, моей отчине, чтобы они, признав вину свою, исправились; в земли и воды мои не вступалися, имя мое держали честно и грозно по старине, исполняя обет крестный, если хотят от меня покровительства и милости; скажи, что терпению бывает конец и что мое не продолжится".

Великий Князь в то же время написал к верным ему Псковитянам, чтобы они, в случае дальнейшей строптивости Новогородцев, готовились вместе с ним действовать против сих ослушников. Наместником его во Пскове был тогда Князь Феодор Юрьевич, знаменитый Воевода, который с Московскою дружиною защитил сию область в последнюю войну с Немцами: из отменного уважения к его особе Псковитяне дали ему судное право во всех двенадцати своих пригородах; а дотоле Князья судили и рядили только в семи: прочие зависели от народной власти. Боярин Московский, Селиван, вручил Псковитянам грамоту Иоаннову. Они сами имели разные досады от Новогородцев; однако ж, следуя внушениям благоразумия, отправили к ним посольство с предложением быть миротворцами между ими и Великим Князем. "Не хотим кланяться Иоанну и нс просим вашего ходатайства, - ответствовали тамошние правители: - но если вы добросовестны и нам друзья, то вооружитесь за нас против самовластия Московского". Псковитяне сказали: "увидим" - и дали знать Великому Князю, что они готовы помогать ему всеми силами.

[1470 г.] Между тем, по сказанию Летописцев, были страшные знамения в Новегороде: сильная буря сломила крест Софийской церкви; древние Херсонские колокола в монастыре на Хутыне сами собою издавали печальный звук; кровь являлась на гробах, и проч. Люди тихие, миролюбивые трепетали и молились богу: другие смеялись над ними и мнимыми чудесами. Легкомысленный народ более нежели когда-нибудь мечтал о прелестях свободы; хотел тесного союза с Казимиром и принял от него Воеводу, Князя Михаила Олельковича, коего брат, Симеон, господствовал тогда в Киеве с честию и славою, подобно древним Князьям Владимирова племени, как говорит Летописцы. Множество Панов и витязей Литовских приехало с Михаилом в Новгород.

В сие время скончался Новогородский Владыка Иона: народ избрал в Архиепископы Протодиакона Фиофила, коему нельзя было ехать в Москву для поставления без согласия Иоаннова: Новогородцы чрез Боярина своего, Никиту, просили о том Великого Князя, мать его и Митрополита. Иоанн дал опасную грамоту для приезда Феофилова. в столицу и, мирно отпуская Посла, сказал ему: "Феофил, вами избранный; будет принят с честию и поставлен в Архиепископы; не нарушу ни в чем древних обыкновений и готов вас жаловать, как мою отчину, если вы искренно признаете вину свою, не забывая, что мои предки именовались Великими Князьями Владимирскими, Новагорода и всея Руси" [1471 г.] Посол, возвратясь в Новгород, объявил народу о милостивом расположении Иоанновом. Многие граждане, знатнейшие чиновники и нареченный Архиепископ Феофил хотели воспользоваться сим случаем. чтобы прекратить опасную распрю с Великим Князем; но скоро открылся мятеж, какого давно не бывало в сей народной Державе.

Вопреки древним обыкновениям и нравам Славянским, которые удаляли женский пол от всякого участия в делах гражданства, жена гордая, честолюбивая, вдова бывшего Посадника Исаака Борецкого, мать двух сыновей уже взрослых, именем Марфа, предприяла решить судьбу отечества. Хитрость, велеречие, знатность, богатство и роскошь доставили ей способ действовать на правительство. Народные чиновники сходились в ее великолепном или, по-тогдашнему, чудном доме пировать и советоваться о делах важнейших. Так, Св. Зосима, Игумен монастыря Соловецкого, жалуясь в Новегороде на обиды двинских жителей, в особенности тамошних прикащиков Боярских, должен был искать покровительства Марфы, которая имела в Двинской земле богатые села. Сперва, обманутая клеветниками, она не хотела видеть его; но после, узнав истину, осыпала Зосиму ласками, пригласила к себе на обед вместе с людьми знатнейшими и дала Соловецкому монастырю земли. Еще не довольная всеобщим уважением и тем, что Великий Князь, в знак особенной милости, пожаловал ее сына, Димитрия, в знатный чин Боярина Московского, сия гордая жена хотела освободить Новгород от власти Иоанновой и, по уверению Летописцев, выйти замуж за какого-то Вельможу Литовского, чтобы вместе с ним господствовать, именем Казимировым, над своим отечеством. Князь Михаил Олелькович, служив ей несколько времени орудием, утратил ее благосклонность и с досадою уехал назад в Киев, ограбив Русу. Сей случай доказывал, что Новгород не мог ожидать ни усердия, ни верности от Князей Литовских; но Борецкая, открыв дом свой для шумных сонмищ, с утра до вечера славила Казимира, убеждая граждан в необходимости искать его защиты против утеснений Иоанновых. В числе ревностных друзей Посадницы был Монах Пимен, Архиепископский Ключник: он надеялся заступить место Ионы и сыпал в народ деньги из казны Святительской, им расхищенной. Правительство сведало о том и, заключив сего коварного Инока в темницу, взыскало с него 1000 рублей пени. Волнуемый честолюбием и злобою, Пимен клеветал на избранного Владыку Феофила, на Митрополита Филиппа; желал присоединения Новогородской Епархии к Литве и, лаская себя мыслию получить сан Архиепископа от Григория Киевского, Исидорова ученика, помогал Марфе советом, кознями, деньгами.

Видя, что Посольство Боярина Никиты сделало в народе впечатление, противное ее намерению, и расположило многих граждан к дружелюбному сближению с Государем Московским, Марфа предприяла действовать решительно. Ее сыновья, ласкатели, единомышленники, окруженные многочисленным сонмом людей подкупленных, явились на Вече и торжественно сказали, что настало время управиться с Иоанном; что он не Государь, а злодей их; что Великий Новгород есть сам себе Властелин: что жители его суть вольные люди и не отчина Князей Московских; что им нужен только покровитель; что сим покровителем будет Казимир и что не Московский, а Киевский Митрополит должен дать Архиепископа Святой Софии. Громогласное восклицание: "Не хотим Иоанна! да здравствует Казимир!" - служило заключением их речи. Народ восколебался. Многие взяли сторону Борецких и кричали: "Да исчезнет Москва!". Благоразумнейшие сановники, старые Посадники, Тысячские, Житые люди хотели образумить легкомысленных сограждан и говорили: "Братья! что замышляете? изменить Руси и православию? поддаться Королю иноплеменному и требовать Святителя от еретика Латинского? Вспомните, что предки наши, Славяне, добровольно вызвали Рюрика из земли Варяжской; что более шестисот лет его потомки законно княжили на престоле Новогородском; что мы обязаны истинною Верою Святому Владимиру, от коего происходит Великий Князь Иоанн, и что Латинство доныне было для нас ненавистно". Единомышленники Марфины не давали им говорить; а слуги и наемники ее бросали в них каменьями, звонили в Вечевые колокола, бегали по улицам и кричали: "Хотим за Короля!" Другие: "Хотим к Москве православной, к Великому Князю Иоанну и к отцу его, Митрополиту Филиппу!" Несколько дней город представлял картину ужасного волнения. Нареченный Владыка Феофил ревностно противоборствовал усилиям Марфиных друзей и говорил им: "Или не изменяйте православию, или не буду никогда Пастырем отступников: иду назад в смиренную келию, откуда вы извлекли меня на позорище мятежа". Но Борецкие превозмогли, овладели правлением и погубили отечество, как жертву их страстей личных. Совершилось, чего издавна желали завоеватели Литовские и чем Новгород стращал иногда Государей Московских: он поддался Казимиру, добровольно и торжественно. Действие беззаконное: хотя сия область имела особенные уставы и вольности, данные ей, как известно, Ярославом Великим; однако же составляла всегда часть России и не могла перейти к иноплеменникам без измены или без нарушения коренных государственных законов, основанных на Естественном Праве. Многочисленное Посольство отправилось в Литву с богатыми дарами и с предложением, чтобы Казимир был Главою Новогородской Державы на основании древних уставов ее гражданской свободы. Он принял все условия, и написали грамоту следующего содержания: "Честный Король Польский и Князь Великий Литовский заключил дружественный союз с нареченным Владыкою Феофилом, с Посадниками, Тысячскими Новогородскими, с Боярами, людьми Житыми, купцами и со всем Великим Новымгородом; а для договора были в Литве Посадник Афанасий Евстафиевич, Посадник Димитрий Исакович (Борецкий)... от людей Житых Панфил Селифонтович, Кирилл Иванович... Ведать тебе, честному Королю, Великий Новгород по сей крестной грамоте и держать на Городище своего Наместника Греческой Веры, вместе с Дворецким и Тиуном, коим иметь при себе не более пятидесяти человек. Наместнику судить с Посадником на дворе Архиепископском как Бояр, житых людей, младших граждан, так и сельских жителей, согласно с правдою, и не требовать ничего, кроме судной законной пошлины; но в суд Тысячского, Владыки и монастырей ему не вступаться. Дворецкому жить на Городище во дворце и собирать доходы твои вместе с Посадником; а Тиуну вершить дела с нашими приставами. Если Государь Московский пойдет войной на Великий Новгород, то тебе, господину, честному Королю, или в твое отсутствие Раде Литовской дать нам скорую помощь. - Ржев, Великие Луки и Холмовский погост остаются землями Новогородскими; но платят дань тебе, честному Королю. - Новогородец судится в Литве по вашим, Литвин в Новегороде по нашим законам без всякого притеснения... В Русе будешь иметь десять соляных варниц; а за суд получаешь там и в других местах, что издревле установлено. Тебе, честному Королю, не выводить от нас людей, не купить ни сел, ни рабов и не принимать их в дар, ни Королеве, ни Панам Литовским; а нам не таить законных пошлин. Послам, Наместникам и людям твоим не брать подвод в земле Новогородской, и волости ее могут быть управляемы только нашими собственными чиновниками. - В Луках будет твой и наш Тиун: Торопецкому не судить в Новогородских владениях. В Торжке и Волоке имей Тиуна; с нашей стороны будет там Посадник. - Купцы Литовские торгуют с Немцами единственно чрез Новогородских. Двор Немецкий тебе не подвластен: не можешь затворить его. - Ты, честный Король, не должен касаться нашей православной Веры: где захотим, там и посвятим нашего Владыку (в Москве или в Киеве); а Римских церквей не ставить нигде в земле Новогородской. - Если примиришь нас с Великим Князем Московским, то из благодарности уступим тебе всю народную дань, собираемую ежегодно в Новогородских областях; но в другие годы не требуй оной. - В утверждение договора целуй крест к Великому Новугороду за все свое Княжество и за всю Раду Литовскую вправду, без извета, а послы наши целовали крест Новогородскою душою к честному Королю за Великий Новгород".

И так сей народ легкомысленный еще желал мира с Москвою, думая, что Иоанн устрашится Литвы, не захочет кровопролития и малодушно отступится от древнейшего Княжества Российского. Хотя Наместники Московские, быв свидетелями торжества Марфиных поборников, уже не имели никакого участия в тамошнем правлении, однако ж спокойно жили на городище, уведомляя Великого Князя о всех происшествиях. Несмотря на свое явное отступление от России, Новогородцы хотели казаться умеренными и справедливыми; твердили, что от Иоанна зависит остаться другом Святой Софии; изъявляли учтивость его Боярам, но послали Суздальского Князя, Василья Шуйского-Гребенку, начальствовать в Двинской земле, опасаясь, чтобы рать Московская не овладела сею важною для них страною.

Еще желая употребить последнее миролюбивое средство, Великий Князь отправил в Новгород благоразумного чиновника, Ивана Федоровича Товаркова, с таким увещанием: "Люди Новогородские! Рюрик, Св. Владимир и великий Всеволод Юрьевич, мои предки, повелевали вами; я наследовал сие право: жалую вас, храню, но могу и казнить за дерзкое ослушание. Когда вы бывали подданными Литвы? Ныне же раболепствуете иноверным, преступая священные обеты. Я ничем не отяготил вас и требовал единственно древней законной дани. Вы изменили мне: казнь Божия над вами! Но еще медлю, не любя кровопролития, и готов миловать, если с раскаянием возвратитесь под сень отечества". В то же время Митрополит Филипп писал к ним: "Слышу о мятеже и расколе вашем. Бедственно и единому человеку уклониться от пути правого: еще ужаснее целому народу. Трепещите, да страшный серп Божий, виденный пророком Захариею не снидет на главу сынов ослушных. Вспомните реченное в Писании: беги греха яко ратника; беги от прелести, яко от лица змиина. Сия прелесть есть Латинская: она уловляет вас. Разве пример Константинополя не доказал ее гибельного действия? Греки царствовали, Греки славились во благочестии: соединились с Римом и служат ныне Туркам. Доселе вы были целы под крепкою рукою Иоанна: не уклоняйтеся от Святой великой старины и не забывайте слов апостола: Бога бойтеся, а Князя чтите. - Смиритеся, и Бог мира да будет с вами!" - Сии увещания остались бесполезны: Марфа с друзьями своими делала что хотела в Новегороде. Устрашаемые их дерзостию, люди благоразумные тужили в домах и безмолвствовали на Вече, где клевреты или наемники Борецких вопили: "Новгород Государь нам, а Король покровитель!" Одним словом, Летописцы сравнивают тогдашнее состояние сей народной державы с древним Иерусалимом, когда Бог готовится предать его в руки Титовы. Страсти господствовали над умом, и Совет Правителей казался сонмом заговорщиков.

Посол Московский возвратился к Государю с уверением, что не слова и не письма, но один меч может смирить Новогородцев. Великий Князь изъявил горесть: еще размышлял, советовался с матерью, с Митрополитом и призвал в столицу братьев, всех Епископов, Князей, Бояр и Воевод. В назначенный день и час они собралися во дворце. Иоанн вышел к ним с лицом печальным: открыл Государственную Думу и предложил ей на суд измену Новогородцев. Не только Бояре и Воеводы, но и святители ответствовали единогласно: "Государь! возьми оружие в руки!" Тогда Иоанн произнес решительное слово: "Да будет война!" - и еще хотел слышать мнение Совета о времени, благоприятнейшем для ее начала, сказав: "Весна уже наступила: Новгород окружен водою, реками, озерами и болотами непроходимыми. Великие Кязья, мои предки, страшились ходить туда с войском в летнее время, и когда ходили, то теряли множество людей". С другой стороны поспешность обещала выгоды: Новогородцы не изготовились к войне, и Казимир не мог скоро дать им помощи. Решились не медлить, в надежде на милость Божию, на счастие и мудрость Иоаннову. Уже сей Государь пользовался общею доверенностию: Москвитяне гордились им, хвалили его правосудие, твердость, прозорливость; называли любимцем Неба, Властителем Богоизбранным; и какое-то новое чувство государственного величия вселилось в их душу.

Иоанн послал складную грамоту к Новогородцам, объявляя им войну [23 мая 1471 г.] с исчислением всех их дерзостей, и в несколько дней устроил ополчение: убедил Михаила Тверского действовать с ним заодно и велел Псковитянам идти к Новугороду с Московским Воеводою, Князем Феодором Юрьевичем Шуйским; Устюжанам и Вятчанам в Двинскую землю под начальством двух Воевод, Василья Федоровича Образца и Бориса Слепого-Тютчева; Князю Даниилу Холмскому с детьми Боярскими из Москвы к Русе, а Князю Василыо Ивановичу Оболенскому-Стриге с Татарскою конницею к берегам Мсты.

Сии отряды были только передовыми. Иоанн, следуя обыкновению, раздавал милостыню и молился над гробами Святых Угодников и предков своих; наконец, приняв благословение от Митрополита и Епископов, сел на коня и повел главное войско из столицы. С ним находились все Князья, Бояре, дворяне Московские и Татарский Царевич Данияр, сын Касимов. Сын и брат Великого Князя, Андрей Меньший, остались в Москве: другие братья, Князья Юрий, Андрей, Борис Васильевичи и Михаил Верейский, предводительствуя своими дружинами, шли разными путями к Новогородским границам; а Воеводы Тверские, Князь Юрий Андреевич Дорогобужский и Иван Жито, соединились с Иоанном в Торжке. Началося страшное опустошение. С одной стороны Воевода Холмский и рать Великокняжеская, с другой Псковитяне, вступив в землю Новогородскую, истребляли все огнем и мечем. Дым, пламя, кровавые реки, стон и вопль от востока и запада неслися к берегам Ильменя. Москвитяне изъявляли остервенение неописанное: Новогородцы-изменники казались им хуже Татар. Не было пощады ни бедным земледельцам, ни женщинам. Летописцы замечают, что Небо, благоприятствуя Иоанну, иссушило тогда все болота; что от Маия до Сентября месяца ни одной капли дождя не упало на землю: зыби отвердели; войско с обозами везде имело путь свободный и гнало скот по лесам, дотоле непроходимым.

Псковитяне взяли Вышегород. Холмский обратил в пепел Русу. Не ожидав войны летом и нападения столь дружного, сильного, Новогородцы послали сказать Великому Князю, что они желают вступить с ним в переговоры и требуют от него опасной грамоты для своих чиновников, которые готовы ехать к нему в стан. Но в то же время Марфа и единомышленники ее старались уверить сограждан, что одна счастливая битва может спасти их свободу. Спешили вооружить всех людей, волею и неволею; ремесленников, гончаров, плотников одели в доспехи и посадили на коней: других на суда. Пехоте велели плыть озером Ильменем к Русе, а коннице, гораздо многочисленнейшей, идти туда берегом. Холмский стоял между Ильменем и Русою, на Коростыне: пехота Новогородская приближилась тайно к его стану, вышла из судов и, не дожидаясь конного войска, стремительно ударила на ополошных Москвитян. Но Холмский и товарищ его, Боярин Феодор Давидович, храбростию загладили свою неосторожность: положили на месте 500 неприятелей, рассеяли остальных и с жестокосердием, свойственным тогдашнему веку, приказав отрезать пленникам носы, губы, послали их искаженных в Новгород. Москвитяне бросили в воду все латы, шлемы, щиты неприятельские, взятые в добычу ими, говоря, что войско Великого Князя богато собственными доспехами и не имеет нужды в изменнических. Новогородцы приписали сие несчастие тому, что конное их войско не соединилось с пехотным и что особенный полк Архиепископский отрекся от битвы, сказав: "Владыка Феофил запретил нам поднимать руку на Великого Князя, а велел сражаться только с неверными Псковитянами". Желая обмануть Иоанна, Новогородские чиновники отправили к нему второго Посла, с уверением, что они готовы на мир и что войско их еще не действовало против Московского. Но Великий Князь уже имел известие о победе Холмского и, став на берегу озера Коломны, приказал сему Воеводе идти за Шелонь навстречу к Псковитянам и вместе с ними к Новугороду: Михаилу же Верейскому осадить городок Демон. В самое то время, когда Холмский думал переправляться на другую сторону реки, он увидел неприятеля столь многочисленного, что Москвитяне изумились. Их было 5000, а Новогородцев от 30000 до 40000: ибо друзья Борецких еще успели набрать и выслать несколько Полков, чтобы усилить свою конную рать. Но Воеводы Иоанновы, сказав дружине: "Настало время послужить Государю; не убоимся-ни трехсот тысяч мятежников; за нас правда и Господь Вседержитель", бросились на конях в Шелонь, с крутого берега и в глубоком месте; однако ж никто из Москвитян не усомнился следовать их примеру; никто не утонул; и все, благополучно переехав на другую сторону, устремились [14 июля] в бой с восклицанием: Москва! Новогородский Летописец говорит, что соотечественники его бились мужественно и принудили Москвитян отступить, но что конница Татарская, быв в засаде, нечаянным нападением расстроила первых и решила дело. Но по другим известиям Новогородцы не стояли ни часу: лошади их, язвимые стрелами, начали сбивать с себя всадников; ужас объял Воевод малодушных и войско неопытное; обратили тыл; скакали без памяти и топтали друг друга, гонимые, истребляемые победителем; утомив коней, бросались в воду, в тину болотную; не находили пути в лесах своих, тонули или умирали от ран; иные же проскакали мимо Новагорода, думая, что он уже взят Иоанном. В безумии страха им везде казался неприятель, везде слышался крик: Москва! Москва! На пространстве двенадцати верст полки Великокняжеские гнали их, убили 12000 человек, взяли 1700 пленников, и в том числе двух знатнейших Посадников, Василия-Казимира с Димитрием Исаковым Борецким; наконец, утомленные, возвратились на место битвы. Холмский и Боярин Феодор Давидович, трубным звуком возвестив победу, сошли с коней, приложились к образам под знаменами и прославили милость Неба. Боярский сын, Иван Замятня, спешил известить Государя, бывшего тогда в Яжелбицах, что один передовой отряд его войска решил судьбу Новагорода; что неприятель истреблен, а рать Московская цела. Сей вестник вручил Иоанну договорную грамоту Новогородцев с Казимиром, найденную в их обозе между другими бумагами, и даже представил ему человека, который писал оную. С какой радостию Великий Князь слушал весть о победе, с таким негодованием читал сию законопреступную хартию, памятник Новогородской измены.

Холмский уже нигде не видал неприятельской рати и мог свободно опустошать села до самой Наровы или Немецких пределов. Городок Демон сдался Михаилу Верейскому. Тогда Великий Князь послал опасную грамоту к Новогородцам с Боярином их, Лукою, соглашаясь вступить с ними в договоры; прибыл в Русу и явил пример строгости: велел отрубить головы знатнейшим пленникам, Боярам Дмитрию Исакову, Марфину сыну, Василью Селезеневу-Губе, Киприяну Арбузееву и Иеремию Сухощоку, Архиепископскому Чашнику, ревностным благоприятелям Литвы; Василия-Казимера, Матвея Селезенева и других послал в Коломну, окованных цепями; некоторых в темницы Московские; а прочих без всякого наказания отпустил в Новгород, соединяя милосердие с грозою мести, отличая главных деятельных врагов Москвы от людей слабых, которые служили им только орудием. Решив таким образом участь пленников, он расположился станом на устье Шелони [27 июля].

В сей самый день новая победа увенчала оружие великокняжеское в отдаленных пределах Заволочья. Московские Воеводы, Образец и Борис Слепой, предводительствуя Устюжанами и Вятчанами, на берегах Двины сразились с Князем Василием Шуйским, верным слугою Новогородской свободы. Рать его состояла из двенадцати тысяч Двинских и Печерских жителей: Иоаннова только из четырех. Битва продолжалась целый день с великим остервенением. Убив трех Двинских знаменоносцев, Москвитяне взяли хоругвь Новогородскую и к вечеру одолели врага. Князь Шуйский раненый едва мог спастися в лодке, бежал в Колмогоры, оттуда в Новгород; а Воеводы Иоанновы, овладев всею Двинскою землею, привели жителей в подданство Москвы.

Миновало около двух недель после Шелонской битвы, которая произвела в Новогородцах неописанный ужас. Они надеялись на Казимира и с нетерпением ждали вестей от своего Посла, отправленного к нему через Ливонию, с усильным требованием, чтобы Король спешил защитить их; но сей Посол возвратился и с горестию объявил, что Магистр Ордена не пустил его в Литву. Уже не было времени иметь помощи, ни сил противиться Иоанну. Открылась еще внутренняя измена. Некто, именем Упадыш, тайно доброхотствуя Великому Князю, с единомышленниками своими в одну ночь заколотил железом 55 пушек в Новегороде: правители казнили сего человека; несмотря на все несчастия, хотели обороняться: выжгли посады, не жалея ни церквей, ни монастырей; учредили бессменную стражу: день и ночь вооруженные люди ходили по городу, чтобы обуздывать народ; другие стояли на стенах и башнях, готовые к бою с Москвитянами. Однако ж миролюбивые начали изъявлять более смелости, доказывая, что упорство бесполезно; явно обвиняли друзей Марфы в приверженности к Литве и говорили: "Иоанн перед нами; а где ваш Казимир?" Город, стесненный Великокняжескими отрядами и наполненный множеством пришельцев, которые искали там убежища от Москвитян, терпел недостаток в съестных припасах: дороговизна возрастала; ржи совсем не было на торгу: богатые питались пшеницею; а бедные вопили, что Правители их безумно раздражили Иоанна и начали войну, не подумав о следствиях. Весть о казни Димитрия Борецкого и товарищей его сделала глубокое впечатление как в народе, так и в чиновниках: доселе никто из Великих Князей не дерзал торжественно казнить первостепенных гордых Бояр Новогородских. Народ рассуждал, что времена переменились; что Небо покровительствует Иоанна и дает ему смелость вместе со счастием: что сей Государь правосуден: карает и милует; что лучше спастися смирением, нежели погибнуть от упрямства. Знатные сановники видели меч над своею головою: в таком случае редкие жертвуют личною безопасностию правилу или образу мыслей. Самые усердные из друзей Марфиных, те, которые ненавидели Москву по ревностной любви к вольности отечества, молчанием или языком умеренности хотели заслужить прощение Иоанново. Еще Марфа силилась действовать на умы и сердца, возбуждая их против Великого Князя: народ видел в ней главную виновницу сей бедственной войны; он требовал хлеба и мира.

Холмский, Псковитяне и сам Иоанн готовились с разных сторон обступить Новгород, чтобы совершить последний удар: не много времени оставалось для размышления. Сановники, граждане единодушно предложили нареченному Архиепископу Феофилу быть ходатаем мира. Сей разумный Инок со многими Посадниками, Тысячскими и людьми Житыми всех пяти Концов отправился на судах озером Ильменем к устью Шелони, в стан Московский. Не смея вдруг явиться Государю, они пошли к его Вельможам и просили их заступления: Вельможи просили Иоанновых братьев, а братья самого Иоанна. Чрез несколько дней он дозволил Послам стать пред лицом своим. Феофил вместе со многими духовными особами и знатнейшие чиновники Новогородские, вступив в шатер Великокняжеский, пали ниц, безмолвствовали, проливали слезы. Иоанн, окруженный сонмом Бояр, имел вид грозный и суровый. "Господин, Князь Великий! - сказал Феофил: - утоли гнев свой, утиши ярость; пощади нас, преступников, не для моления нашего, но для своего милосердия! Угаси огнь, палящий страну Новогородскую; удержи меч, лиющий кровь ее жителей!" Иоанн взял с собою из Москвы одного ученого в летописях Дьяка, именем Стефана Бородатого, коему надлежало исчислить перед Новогородскими Послами все древние их измены; но Послы не хотели оправдываться и требовали единственно милосердия. Тут братья и Воеводы Иоанновы ударили челом за народ виновный; молили долго, неотступно [11 августа]. Наконец Государь изрек слово великодушного прощения, следуя, как уверяют Летописцы, внушениям Христианского человеколюбия и совету Митрополита Филиппа помиловать Новогородцев, если они раскаются; но мы видим здесь действие личного характера, осторожной политики, умеренности сего Властителя, коего правилом было: не отвергать хорошего для лучшего, не совсем верного.

Новогородцы за вину свою обещали внести в казну Великокняжескую 15500 рублей или около осьмидесяти пуд серебра, в разные сроки, от 8 сентября до Пасхи: возвратили Иоанну прилежащие к Вологде земли, берега Пинеги, Мезены, Немьюги, Выи, Поганой Суры, Пильи горы, места, уступленные Василию Темному, но после отнятые ими; обязались в назначенные времена платить Государям Московским черную, или народную, дань, также и Митрополиту судную пошлину; клялися ставить своих Архиепископов только в Москве, у гроба Св. Петра Чудотворца, в Дому Богоматери; не иметь никакого сношения с Королем Польским, ни с Литвою; не принимать к себе тамошних Князей и врагов Иоанновых; Князя Можайского, сыновей Шемяки и Василия Ярославпча Боровского; отменили так называемые Вечевые грамоты; признали верховную судебную власть Государя Московского, в случае несогласия его Наместников с Новогородскими сановниками; обещались не издавать впредь судных грамот без утверждения и печати Великого Князя, и проч. Возвращая им Торжок и новые свои завоевания в Двинской земле, Иоанн по обычаю целовал крест, в уверение, что будет править Новымгородом согласно с древними уставами оного, без всякого насилия. Сии взаимные условия или обязательства изображены в шести тогда написанных грамотах, от 9 и 11 Августа, в коих юный сын Иоаннов именуется также, подобно отцу, Великим Князем всей России. Помирив еще Новгород с Псковитянами, Иоанн уведомил своих Полководцев, что война прекратилась; ласково угостил Феофила и всех Послов; отпустил их с милостию и вслед за ними велел ехать Боярину Феодору Давидовичу, взять присягу с Новогородцев на Вече. Дав слово забыть прошедшее, Великий Князь оставил в покое и самую Марфу Борецкую и не хотел упомянуть об ней в договоре, как бы из презрения к слабой жене. Исполнив свое намерение, наказав мятежников, свергнув тень Казимирову с древнего престола Рюрикова, он с честию, славою и богатою добычей [1 Сентября] возвратился в Москву. Сын, брат, Вельможи, воины и купцы встретили его за 20 верст от столицы, народ за семь, Митрополит с духовенством перед Кремлем на площади. Все приветствовали Государя как победителя, изъявляя радость.

Еще Новгород остался державою народною; но свобода его была уже единственно милостию Иоанна и долженствовала исчезнуть по мановению самодержца. Нет свободы, когда нет силы защитить ее. Все области Новогородские, кроме столицы, являли от пределов восточных до моря зрелище опустошения, произведенного не только ратию Великокняжескою, но и шайками вольницы: граждане и жители сельские в течение двух месяцев ходили туда вооруженными толпами из Московских владений грабить и наживаться. Погибло множество людей. К довершению бедствия, 9000 человек, призванных в Новгород из уездов для защиты оного, возвращаясь осенью в свои домы на 180 судах, утонули в бурном Ильмене. Зимою Священноинок Феофил с духовными и мирскими сановниками приехал в Москву и был поставлен в Архиепископы. Когда сей торжественный обряд совершился, Феофил на амвоне смиренно преклонил выю пред Иоанном и молил его умилосердиться над знатными Новогородскими пленниками, Василием Казимиром и другими, которые еще сидели в Московских темницах: Великий Князь даровал им свободу, и Новгород принял их с дружелюбием, а Владыку своего с благодарностию, легкомысленно надеясь, что время, торговля, мудрость Веча и правила благоразумнейшей политики исцелят глубокие язвы отечества.

В исходе сего года явилась Комета, в начале следующего другая; народ трепетал, ожидая чего-нибудь ужасного. Иоанн же, не участвуя в страхе суеверных, спокойно мыслил о важном завоевании. Древняя славная Биармия, или Пермь уже в XI веке платила дань Россиянам, в гражданских отношениях зависела от Новагорода, в церковных от нашего Митрополита, но всегда имела собственных Властителей и торговала с Москвитянами как Держава свободная. Присвоив себе Вологду, Великие Князья желали овладеть и Пермию, однако ж дотоле не могли: ибо Новогородцы крепко стояли за оную, обогащаясь там меною Немецких сукон на меха драгоценные и на серебро, которое именовалось Закамским и столь прельщало хитрого Иоанна Калиту. В самом Шелонском договоре Новогородцы включили Пермь в число их законных владений; но Иоанн III, подобно Калите дальновидный и гораздо его сильнейший, воспользовался первым случаем исполнить намерение своего пращура без явной несправедливости. В Перми обидели некоторых, Москвитян: сего было довольно для Иоанна: он послал туда Князя Феодора Пестрого с войском, чтобы доставить им законную управу.

[1472 г.] Полки выступили из Москвы зимою, на Фоминой неделе пришли к реке Черной, спустились на плотах до местечка Айфаловского, сели на коней и близ городка Искора встретились с Пермскою ратию. Победа не могла быть сомнительною: Князь Феодор рассеял неприятелей; пленил их Воевод, Кача, Бурмата, Мичкина, Зырана; взял Искор с иными городками, сжег их и на устье Почки, впадающей в Колву, заложил крепость; а другой Воевода, Гаврило Нелидов, им отряженный, овладел Уросом и Чердынью, схватив тамошнего Князя Христианской Веры, именем Михаила. Вся земля Пермская покорилась Иоанну, и Князь Феодор прислал к нему, вместе с пленными, 16 сороков черных соболей, драгоценную шубу соболью, 29 поставов Немецкого сукна, 3 панциря, шлем и две сабли булатные. Сие завоевание, коим владения Московские прислонились к хребту гор Уральских, обрадовало Государя и народ, обещая важные торговые выгоды и напомнив России счастливую старину, когда Олег, Святослав, Владимир брали мечом чуждые земли, не теряя собственных. - Вероятно, что Пермский Князь Михаил возвратился в свое отечество, где после господствовал и сын его, Матфей, как присяжник Иоаннов. Первым Российским Наместником Великой Перми был в 1505 году Князь Василий Андреевич Ковер.

Доселе Великий Князь еще не имел дела с главным врагом нашей независимости, с Царем Большой или Золотой Орды, Ахматом, коего толпы в 1468 году, нападали единственно на Рязанскую землю, не дерзнув идти далее: ибо в упорной битве с тамошними Воеводами потеряли много людей. Благоразумный Иоанн, готовый к войне, хотел удалить ее: время усиливало Россию, ослабляя могущество Ханов. Но другой естественный враг Москвы, Казимир Литовский, употреблял все способы подвигнуть Ахмата на Великого Князя. Дед Иоаннов, Василий Димитриевич, купил в Литве одного Татарина, именем Мисюря, Витовтова пленника, которого внук, Кирей, рожденный в холопстве, бежал от Иоанна в Польшу и снискал особенную милость Казимирову. Сей Государь хотел употребить его в орудие своей ненависти к России, послал в Золотую Орду с ласковыми грамотами, с богатыми дарами, и предлагал Ахмату тесный союз, чтобы вместе воевать наше отечество. Кирей имел ум хитрый, знал хорошо и Татар и Москву: доказывал Хану необходимость предупредить Иоанна, замышляющего быть самовластителем независимым; подкупал Вельмож Ординских и легко склонил их на свою сторону: ибо они недоброжелательствовали Великому Князю за его к ним презрение или скупость. Уже Москва не удовлетворяла их алчному корыстолюбию; уже Послы наши не пресмыкались в Улусах с мешками серебра и золота. Главный из Вельмож Ханских, именем Темир, всех ревностнее помогал Кирею; но целый год миновал в одних переговорах. Междоусобия Татар не дозволяли Ахмату удалиться от берегов Волги, и в то время, когда Посол Литовский твердил ему о древнем величии Ханов, знаменитая их столица, город Сарай, основанный Батыем, не мог защитить себя от набега смелых Вятчан: приплыв Волгою и слыша, что Хан кочует верстах в пятидесяти оттуда, они врасплох взяли сей город, захватили все товары, несколько пленников и с добычею ушли назад, сквозь множество Татарских судов, которые хотели преградить им путь. Наконец Ахмат, взяв меры для безопасности Улусов, отправил с Киреем собственного посла к Казимиру, обещал немедленно начать войну и чрез несколько месяцев действительно вступил в Россию с знатными силами, удержав при себе Московского чиновника, который был послан к нему от Государя с мирными предложениями.

Великий Князь, узнав о том, отрядил Боярина Феодора Давидовича с Коломенскою дружиною к берегам Оки; за ним Даниила Холмского, князя Оболенского-Стригу и братьев своих с иными полками; услышал о приближении Хана к Алексину и сам немедленно выехал из столицы в Коломну, чтобы оттуда управлять движениями войска. При нем находился и сын Касимов, Царевич Данияр, с своею дружиною: таким образом политика Великих Князей вооружала Моголов против Моголов. Но еще сильно действовал ужас Ханского имени: несмотря на 180000 воинов, которые стали между неприятелем и Москвою, заняв пространство ста пятидесяти верст; несмотря на общую доверенность к мудрости и счастию Государя, Москва страшилась, и мать Великого Князя с его сыном для безопасности уехала в Ростов.

Ахмат приступил к Алексину, где не было ни пушек, ни пищалей, ни самострелов; однако ж граждане побили множество неприятелей. На другой день Татары сожгли город вместе с жителями; бегущих взяли в плен и бросились целыми полками в Оку, чтобы ударить на малочисленный отряд Москвитян, которые стояли на другом берегу реки. Начальники сего отряда, Петр Федорович и Семен Беклемишев, долго имев перестрелку, хотели уже отступить, когда сын Михаила Верейского, Князь Василий, прозванием Удалый, подоспел к ним с своею дружиною, а скоро и брат Иоаннов, Юрий. Москвитяне прогнали Татар за Оку и стали рядами на левой стороне ее, готовые к битве решительной: новые полки непрестанно к ним подходили с трубным звуком, с распущенными знаменами. Хан Ахмат внимательно смотрел на них с другого берега, удивляясь многочисленности, стройности оных, блеску оружия и доспехов. "Ополчение наше (говорят Летописцы) колебалось подобно величественному морю, ярко освещенному солнцем". Татары начали отступать, сперва тихо, медленно; а ночью побежали гонимые одним страхом: ибо никого из Москвитян не было за Окою. Сие нечаянное бегство произошло, как сказывали, от жестокой заразительной болезни, которая открылась тогда в Ахматовом войске. - Великий Князь послал Воевод своих вслед за неприятелем; но Татары в шесть дней достигли до своих Катунов, или Улусов, откуда прежде шли к Алексину шесть недель; Россияне не могли или не хотели нагнать их, взяв несколько пленников и часть обоза неприятельского; а Великий Князь распустил войско, удостоверенный, что Хан не скоро осмелится предприять новое впадение в Россию. Между тем Казимир, союзник Моголов, не сделал ни малейшего движения в их пользу: имея важную распрю с Государем Венгерским и занятый делами Богемии, сей слабодушный Король предал Ахмата так же, как и Новогородцев. Иоанн возвратился в Москву с торжеством победителя.

Скоро после того он и все Москвитяне были огорчены преждевременною кончиною Князя Юрия Васильевича. Меньшие братья его и сам Великий Князь находились в Ростове, у матери, тогда нездоровой. Митрополит Филипп не смел без повеления Иоаннова хоронить тела Юриева, которое, в противность обыкновению, четыре дня стояло в церкви Архангела Михаила. Великий Князь приехал оросить слезами гроб достойного брата, не только им, но и всеми искренно любимого за его добрые свойства и за ратное мужество, коим он славился. - Юрий скончался холостым на тридцать втором году жизни и в духовном завещании отказал свое имение матери, братьям, сестре, Княгине Рязанской, поручив им выкупить разные заложенные им вещи, серебряные, золотые, и даже сукна Немецкие: ибо на нем осталось более семисот рублей долгу. О городах своих - Дмитрове, Можайске, Серпухове - он не упоминает в духовной. Иоанн, присоединив их к Великому Княжению, досадил завистливым братьям; но мать благоразумными увещаниями прекратила ссору, отдав Андрею Васильевичу местечко Романов: Великий Князь уступил Борису Вышегород, а меньшему Андрею Торусу, утвердив грамотами наследственные Уделы за ними и за детьми их.


Брак Ивана 3 с Греческою Царевною. Посольства из Рима и в Рим. Заключение Ивана Фрязина и Тревизана, Посла Венециянского

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 2

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННОВА. ГОДЫ 1472-1477
Брак Ивана 3 с Греческою Царевною. Посольства из Рима и в Рим. Заключение Ивана Фрязина и Тревизана, Посла Венециянского. Прение Легата Папского о Вере. Следствия Иоаннова брака для России. Выезжие Греки. Братья Софиины. Посольства в Венецию. Зодчий Аристотель строит в Москве храм. Успения. Строение других церквей, палат и стен Кремлевских. Льют пушки, чеканят монету. Дела с Ливониею, с Литвою, с Крымом, с Большою Ордою, с Персиею. Посол Венециянский Контарини в Москве.

В сие время судьба Иоаннова ознаменовалась новым величием посредством брака, важного и счастливого для России: ибо следствием оного было то, что Европа с любопытством и с почтением обратила взор на Москву, дотоле едва известную; что Государи и народы просвещенные захотели нашего дружества; что мы, вступив в непосредственные сношения с ними, узнали много нового, полезного как для внешней силы государственной, так и для внутреннего гражданского благоденствия.

Последний Император Греческий, Константин Палеолог, имел двух братьев, Димитрия и Фому, которые, под именем Деспотов господствуя в Пелопоннесе, или в Морее, ненавидели друг друга, воевали между собою и тем довершили торжество Магомета II: Турки овладели Пелопоннесом. Димитрий искал милости в Султане, отдал ему дочь в Сераль и получил от него в удел город Эн во Фракии; но Фома, гнушаясь неверными, с женою, с детьми, с знатнейшими Греками ушел из Корфу в Рим, где Папа, Пий II, и Кардиналы, уважая в нем остаток древнейших Государей Христианских и в благодарность за сокровище, им привезенное: за главу Апостола Андрея (с того времени хранимую в церкви Св. Петра) назначили сему знаменитому изгнаннику 300 золотых ефимков ежемесячного жалованья. Фома умер в Риме. Сыновья его, Андрей и Мануил, жили благодеяниями нового Папы, Павла II, не заслуживая оных своим поведением, весьма легкомысленным и соблазнительным; но юная сестра их, девица, именем София, одаренная красотою и разумом, была предметом общего доброжелательства. Папа искал ей достойного жениха и, замышляя тогда воздвигнуть всех Государей Европейских на опасного для самой Италии Магомета II, хотел сим браком содействовать видам своей Политики. К удивлению многих, Павел обратил взор на Великого Князя Иоанна, по совету, может быть, славного Кардинала Виссариона: сей ученый Грек издавна знал единоверную Москву и возрастающую силу ее Государей, известных и Риму по делам их с Литвою, с Немецким Орденом и в особенности по Флорентийскому Собору, где Митрополит наш, Исидор, представлял столь важное лицо в церковных прениях. Отдаленность, благоприятствуя баснословию, рождала слухи о несметном богатстве и многочисленности Россиян. Папа надеялся, во-первых, чрез Царевну Софию, воспитанную в правилах Флорентийского Соединения, убедить Иоанна к принятию оных и тем подчинить себе нашу Церковь; во-вторых, лестным для его честолюбия свойством с Палеологами возбудить в нем ревность к освобождению Греции от ига Магометова. Вследствие сего намерения Кардинал Виссарион, в качестве нашего единоверца, отправил Грека, именем Юрия, с письмом к Великому Князю (в 1469 году), предлагая ему руку Софии, знаменитой дочери Деспота Морейского, которая будто бы отказала двум женихам, Королю Французскому и Герцогу Медиоланскому, не желая быть супругою Государя Латинской Веры. Вместе с Юрием приехали в Москву два Венециянина, Карл и Антон, брат и племянник Ивана Фрязина, денежника, или монетчика, который уже давно находился в службе Великого Князя, переселясь к нам, как вероятно, из Тавриды и приняв Веру Греческую.

Сие важное Посольство весьма обрадовало Иоанна; но, следуя правилам своего обыкновенного хладнокровного благоразумия, он требовал совета от матери, Митрополита Филиппа, знатнейших Бояр: все думали согласно с ним, что сам Бог посылает ему столь знаменитую невесту, отрасль Царственного древа, коего сень покоила некогда все Христианство православное, неразделенное; что сей благословенный союз, напоминая Владимиров, сделает Москву как бы новою Византиею и даст Монархам нашим права Императоров Греческих. - Великий Князь желал чрез собственного посла удостовериться в личных достоинствах Софии и велел для того Ивану Фрязину ехать в Рим, имея доверенность к сему Венециянскому уроженцу, знакомому с обычаями Италии. Посол возвратился благополучно, осыпанный ласками Павла II и Виссариона; уверил Иоанна в красоте Софии и вручил ему живописный образ ее вместе с листами от Папы для свободного проезда наших Послов в Италию за невестою: о чем Павел особенно писал к Королю Польскому, именуя Иоанна любезнейшим сыном, Государем Московии, Новагорода, Пскова и других земель. - Между тем сей Папа умер, и слух пришел в Москву, что место его заступил Калист: Великий Князь в 1472 году, Генваря 17, отправил того же Ивана Фрязина со многими людьми в Рим, чтобы привезти оттуда Царевну Софию, и дал ему письмо к новому Папе. Но дорогою узнали послы, что преемник Павлов называется Сикстом: они не хотели возвратиться для переписывания грамоты; вычистив в ней имя Калиста, написали Сикстово и в Мае прибыли в Рим.

Папа, Виссарион и братья Софиины приняли их с отменными почестями. 22 мая, в торжественном собрании Кардиналов, Сикст IV объявил им о Посольстве и сватовстве Иоанна, Великого Князя Белой России. Некоторые из них сомневались в православии сего Монарха и народа его; но Папа ответствовал, что Россияне участвовали в Флорентийском Соборе и приняли Архиепископа или Митрополита от Латинской Церкви; что они желают ныне иметь у себя Легата Римского, который мог бы исследовать на месте обряды Веры их и заблуждающимся указать путь истинный, что ласкою, кротостию, снисхождением надобно обращать сынов ослепленных к нежной матери, т. е. к Церкви; что Закон не противится бракосочетанию Царевны Софии с Иоанном.

25 Маия Послы Иоанновы были введены в тайный Совет Папский, вручили Сиксту Великокняжескую, писанную на Русском языке грамоту с золотою печатию и поднесли в дар шестьдесят соболей. В грамоте сказано было единственно так: "Сиксту, Первосвятителю Римскому, Иоанн, Великий Князь Белой Руси, кланяется и просит верить его Послам". Именем Государя они приветствовали Папу, который в ответе своем хвалил Иоанна за то, что он, как добрый Христианин, не отвергает Собора Флорентийского и не принимает Митрополитов от Патриархов Константинопольских, избираемых Турками; что хочет совокупиться браком с Христианкою, воспитанною в столице Апостольской, и что изъявляет приверженность к Главе Церкви. В заключение Святой Отец благодарил Великого Князя за дары. - Тут находились Послы Неаполитанские, Венециянские, Медиоланские, Флорентийские и Феррарскне. Июня 1 София в церкви Св. Петра была обручена Государю Московскому, коего лицо представлял главный из его поверенных, Иван Фрязин.

Июня 12 собралися Кардиналы для дальнейших переговоров с Российскими Послами, которые уверяли Папу о ревности их Монарха к благословенному соединению Церквей. Сикст IV, так же как и Павел II, имея надежду изгнать Магомета из Царяграда, хотел, чтобы Государь Московской склонил Хана Золотой Орды воевать Турцию. Послы Иоанновы ответствовали, что России легко воздвигнуть Татар на Султана; что они своим несметным числом могут еще подавить Европу и Азию; что для сего нужно только послать в Орду тысяч десять золотых ефимков и богатые, особенные дары Хану, коему удобно сделать впадение в Султанские области чрез Паннонию; но что Король Венгерский едва ли согласится пропустить столь многочисленное войско чрез свою державу; что сии вероломные наемники, в случае неисправного платежа, бывают злейшими врагами того, кто их нанял; что победа Татар оказалась бы равно бедственною и для Турков и для Христиан. Одним словом, Послы Московские старались доказать, что неблагоразумно искать помощи в Орде, и Папа удовольствовался надеждою на собственные силы Иоанна, единоверца Греков и естественного неприятеля их утеснителей.

Так говорят церковные летописи Римские о Посольстве Московском. Действительно ли Великий Князь манил Папу обещаниями принять устав Флорентийского Собора или Иван Фрязин клеветал на Государя, употребляя во зло его доверенность? Или Католики, обманывая самих себя, не то слышали и писали, что говорил Посол наш? Сие остается неясным. - Папа дал Софии богатое вено и послал с нею в Россию Легата, именем Антония, провождаемого многими Римлянами; а Царевичи Андрей и Мануил отправили Послом к Иоанну Грека Димитрия. Невеста имела свой особенный Двор, чиновников и служителей: к ним присоединились и другие Греки, которые надеялись обрести в единоверной Москве второе для себя отечество. Папа взял нужные меры для безопасности Софии на пути и велел, чтобы во всех городах встречали Царевну с надлежащею честию, давали ей съестные припасы, лошадей, проводников, в Италии и в Германии, до самых областей Московских. 24 Июня она выехала из Рима, Сентября 1 прибыла в Любек, откуда 10 числа отправилась на лучшем корабле в Ревель; 21 Сентября вышла там на берег и жила десять дней, пышно угощаемая на иждивение Ордена. Гонец Ивана Фрязина спешил из Ревеля через Псков и Новгород в Москву с известием, что София благополучно переехала море. Посол Московский встретил ее в Дерпте, приветствуя именем Государя и России.

Между тем вся область Псковская была в движении: Правители готовили дары, запас, мед и вина для Царевны; рассылали всюду гонцов; украшали суда, лодки и 11 Октября выехали на Чудское озеро, к устью Эмбаха, встретить Софию, которая со всеми ее многочисленными спутниками тихо подъезжала к берегу. Посадники, Бояре, вышедши из судов и налив вином кубки, ударили челом своей будущей Великой Княгине. Достигнув наконец земли Русской, где провидение судило ей жить и Царствовать; видя знаки любви, слыша усердные приветствия Россиян, она не хотела медлить ни часу на берегу Ливонском: степенный Посадник принял ее и всех бывших с нею на суда. Два дня плыли озером; ночевали у Св. Николая в Устьях и 13 Октября остановились в монастыре Богоматери: там Игумен с братиею отпел за Софию молебен; она оделась в Царские ризы и, встреченная Псковским Духовенством у ворот, пошла в Соборную церковь, где народ с любопытством смотрел на Папского Легата, Антония, на его червленную одежду, высокую Епископскую шапку, перчатки и на серебряное литое распятие, которое несли перед ним. К соблазну наших Христиан правоверных, сей Легат, вступив в церковь, не поклонился Святым иконам; но София велела ему приложиться к образу Богоматери, заметив общее негодование. Тем более народ пленился Царевною, которая с живейшим усердием молилась Богу, наблюдая все обряды Греческого Закона. Из церкви повели ее в Великокняжеский дворец. По тогдашнему обыкновению гостеприимство изъявлялось дарами: Бояре и купцы поднесли Софии пятьдесят рублей деньгами, а Ивану Фрязину десять рублей. Признательная к усердию Псковитян, она, чрез пять дней выезжая оттуда, сказала им с ласкою: "Спешу к моему и вашему Государю; благодарю чиновников, Бояр и весь Великий Псков за угощение и рада при всяком случае ходатайствовать в Москве по делам вашим". - В Новегороде была ей такая же встреча от Архиепископа, Посадников, Тысячских, Бояр и купцев; но Царевна спешила в Москву, где Иоанн ожидал ее с нетерпением.

Уже София находилась в пятнадцати верстах от столицы, когда Великий Князь призвал Бояр на совет, чтобы решить свое недоумение. Легат Папский, желая иметь более важности в глазах Россиян, во всю дорогу ехал с Латинским крыжем: то есть пред ним в особенных санях везли серебряное распятие, о коем мы выше упоминали. Великий Князь не хотел оскорбить Легата, но опасался, чтобы Москвитяне, увидев сей торжественный обряд иноверия, не соблазнились, и желал знать мнение Бояр. Некоторые думали, согласно с нашим Послом, Иваном Фрязином, что не должно запрещать того из уважения к Папе; другие, что доселе в земле Русской не оказывалось почестей Латинской Вере; что пример и гибель Исидора еще в свежей памяти.

Иоанн отнесся к Митрополиту Филиппу, и сей старец с жаром ответствовал: "Буде ты позволишь в благоверной Москве нести крест перед Латинским Епископом, то он внидет в единые врата, а я, отец твой, изыду другими вон из града. Чтить Веру чуждую есть унижать собственную". Великий Князь немедленно послал Боярина, Феодора Давидовича, взять крест у Легата и спрятать в сани. Легат повиновался, хотя и с неудовольствием: тем более спорил Иван Фрязин, осуждая Митрополита. "В Италии (говорил он) честили Послов Великокняжеских: следственно, в Москве надо честить Папского". Сей Фрязин, будучи в Риме, таил перемену Веры своей, сказывался Католиком и, в самом деле приняв Греческий Закон в России только для мирских выгод, внутренно исповедывал Латинский, считая нас суеверами. Но Боярин Феодор Давидович исполнил повеление Государя.

Царевна въехала в Москву 12 ноября, рано поутру, при стечении любопытного народа. Митрополит встретил ее в церкви: приняв его благословение, она пошла к матери Иоанновой, где увиделась с женихом. Тут совершилось обручение: после чего слушали Обедню в деревянной Соборной церкви Успения (ибо старая каменная была разрушена, а новая не достроена). Митрополит служил со всем знатнейшим Духовенством и великолепием Греческих обрядов; наконец обвенчал Иоанна с Софиею, в присутствии его матери, сына, братьев, множества Князей и Бояр, Легата Антония, Греков и Римлян. На другой день Легат и посол Софииных братьев, торжественно представленные великому князю, вручили ему письма и дары.

В то время, когда Двор и народ в Москве праздновали свадьбу Государя, главный пособник сего счастливого брака, Иван Фрязин, вместо чаемой награды заслужил оковы. Возвращаясь в первый раз из Рима чрез Венецию и называясь Великим Боярином Московским, он был обласкан Дожем, Николаем Троно, который, узнав от него о тесных связях Россиян с Моголами Золотой Орды, вздумал отправить туда Посла чрез Москву, чтобы склонить Хана к нападению на Турцию. Сей Посол, именем Иван Батист Тревизан, действительно приехал в нашу столицу с грамотою от Дожа к Великому Князю и с просьбою, чтобы он велел проводить его к Хану Ахмату; но Иван Фрязин уговорил Тревизана не отдавать Государю ни письма, ни обыкновенных даров; обещал и без того доставить ему все нужное для путешествия в Орду и, пришедши с ним к Великому Князю, назвал сего посла купцем Венециянским, своим племянником. Ложь их открылась прибытием Софии: Легат Папский и другие из ее спутников, зная лично Тревизана - зная также, с чем он послан в Москву, - сказали о том Государю. Иоанн, взыскательный, строгий до суровости, в гневе своем за дерзкий обман велел Фрязина оковать цепями, сослать в Коломну, дом разорить, жену и детей взять под стражу, а Тревизана казнить смертию. Едва Легат Папский и Греки могли спасти жизнь сего последнего усердным за него ходатайством, умолив Государя, чтобы он прежде обослался с сенатом и дожем Венециянским.

Ласкаемый в Москве, Посол Римский, согласно с данным ему от Папы наставлением, домогался, чтобы Россия приняла устав Флорентийского Собора. Может быть, Иоанн, во время сватовства искав благосклонности Папы, давал сию надежду словами двусмысленными; но будучи уже супругом Софии, не хотел о том слышать. Летописец говорит, что Легат Антоний имел прения с нашим Митрополитом Филиппом, но без малейшего успеха; что Митрополит, опираясь на особенную мудрость какого-то Никиты, Московского книжника, ясно доказал истину Греческого исповедания, и что Антоний, не находя сильных возражений, сам прекратил спор, сказав: "нет книг со мною". - Пробыв одиннадцать недель в Москве, Легат и Посол Софииных братьев отправились назад в Италию с богатыми дарами для Папы и Царевичей от Великого Князя, сына его и Софии, которая, по известию Немецких Историков, обещав Сиксту IV наблюдать внушенные ей правила Западной Церкви, обманула его и сделалась в Москве ревностною Христианкою Веры Греческой.

Главным действием сего брака (как мы уже заметили) было то, что Россия стала известнее в Европе, которая чтила в Софии племя древних Императоров Византийских и, так сказать, провождала ее глазами до пределов нашего отечества; начались государственные сношения, пересылки; увидели Москвитян дома и в чужих землях; говорили об их странных обычаях, но угадывали и могущество. Сверх того многие Греки, приехавшие к нам с Царевною, сделались полезны в России своими знаниями в художествах и в языках, особенно в Латинском, необходимом тогда для внешних дел государственных; обогатили спасенными от Турецкого варварства книгами Московские церковные библиотеки и способствовали велелепию нашего двора сообщением ему пышных обрядов Византийского, так что с сего времени столица Иоаннова могла действительно именоваться новым Царемградом, подобно древнему Киеву. Следственно, падение Греции, содействовав возрождению наук в Италии, имело счастливое влияние и на Россию. - Некоторые знатные Греки выехали к нам после из самого Константинополя: например, в 1485 году Иоанн Палеолог Рало, с женою и с детьми, а в 1495 Боярин Феодор Ласкир с сыном Димитрием. София звала к себе и братьев; но Мануил предпочел двор Магомета II, уехал в Царьград и там, осыпанный благодеяниями Султана, провел остаток жизни в изобилии: Андрей же, совокупившись браком с одною распутною Гречанкою, два раза (в 1480 и 1490 году) приезжал в Москву и выдал дочь свою, Марию, за Князя Василия Михайловича Верейского; однако ж возвратился в Рим (где лежат кости его подле отцевских в храме Св. Петра). Кажется, что он был не доволен Великим Князем: ибо в духовном завещании отказал свои права на Восточную Империю не ему, а иноверным Государям Кастиллии, Фердинанду и Елисавете, хотя Иоанн, по свойству с Царями Греческими, принял и герб их, орла двуглавого, соединив его на своей печати с Московским: то есть на одной стороне изображался орел а на другой всадник, попирающий дракона, с надписью: "Великий Князь, Божиею милостию Господарь всея Руси".

Вслед за Легатом Римским Великий Князь послал в Венецию Антона Фрязина с жалобою на Тревизана, велев сказать Дожу: "Кто шлет Посла чрез мою землю тайно, обманом, не испросив дозволения, тот нарушает уставы чести". Дож и сенат, услышав, что бедный Тревизан сидит в Москве под стражею окованный цепями, прибегнули к ласковым убеждениям, прося, чтобы Великий Князь освободил его для общего блага Христиан и отправил к Хану, снабдив всем нужным для сего путешествия, из дружбы к Республике, которая с благодарностию заплатит сей долг. Иоанн умилостивился, освободил Тревизана, дал ему семьдесят рублей и, вместе с ним послав в Орду Дьяка своего возбуждать Хана против Магомета II, уведомил о том Венециянского Дожа. Сие новое Посольство в Италию особенно любопытно тем, что главою оного был уже не иноземец, но Россиянин, именем Семен Толбузин, который взял с собою Антона Фрязина в качестве переводчика и сверх государственного дела имел поручение вывезти оттуда искусного зодчего.

Здесь в первый раз видим Иоанна пекущегося о введении художеств в Россию: ознаменованный величием духа, истинно Царским, он хотел не только ее свободы, могущества, внутреннего благоустройства, но и внешнего велелепия, которое сильно действует на воображение людей и принадлежит к успехам их гражданского состояния. Владимир Святой и Ярослав Великий украсили древний Киев памятниками Византийских Искусств: Андрей Боголюбский призывал оные и на берега Клязьмы, где Владимирская церковь Богоматери еще служила предметом удивления.для северных Россиян; но Москва, возникшая в веки слез и бедствий, не могла еще похвалиться ни одним истинно величественным зданием. Соборный храм Успения, основанный Св. Митрополитом Петром, уже несколько лет грозил падением, и Митрополит Филипп желал воздвигнуть новый по образцу Владимирского. Долго готовились; вызывали отовсюду строителей; заложили церковь с торжественными обрядами, с колокольным звоном, в присутствии всего двора: перенесли в оную из старой гробы Князя Георгия Данииловича и всех Митрополитов (сам Государь, сын его, братья, знатнейшие люди несли мощи Св. Чудотворца Петра; особенного покровителя Москвы). Сей храм еще не был достроен, когда Филипп Митрополит скоро после Иоаннова бракосочетания преставился, испуганный пожаром, который обратил в пепел его Кремлевский дом; обливаясь слезами над гробом Св. Петра и с любовию утешаемый Великим Князем, Филипп почувствовал слабость в руке от паралича; велел отвезти себя в монастырь Богоявленский и жил только один день, до последней минуты говорив Иоанну о совершении новой церкви. Преемник его, Геронтий (бывший Коломенский Епископ, избранный в Митрополиты Собором наших Святителей) также ревностно пекся об ее строении; но едва складенная до сводов, она с ужасным треском упала, к великому огорчению Государя и народа. Видя необходимость иметь лучших художников, чтобы воздвигнуть храм, достойный быть первым в Российской державе, Иоанн послал во Псков за тамошними каменщиками, учениками Немцев, и велел Толбузину, чего бы то ни стоило, сыскать в Италии Архитектора опытного для сооружения Успенской кафедральной церкви. Вероятно даже, что сие дело было главною виною его Посольства. Уже Италия, пробужденная зарею наук, умела ценить памятники древней Римской изящной Архитектуры, презирая Готическую, столь несоразмерную, неправильную, тяжелую, и Арабскую, расточительную в мелочных украшениях. Образовался новый, лучший вкус в зданиях, хотя еще и несовершенный, но Италиянские Архитекторы уже могли назваться превосходнейшими в Европе.

Принятый в Венеции благосклонно от нового Дожа, Марчелла, и взяв с Республики семьсот рублей за все, чем снабдили Тревизана, в Москве из казны Великокняжеской, Толбузин нашел там зодчего, Болонского уроженца, именем Фиоравенти Аристотеля, которого Магомет II звал тогда в Царьград для строения Султанских палат, но который захотел лучше ехать в Россию, с условием, чтобы ему давали ежемесячно по десяти рублей жалованья, или около двух фунтов серебра. Он уже славился своим искусством, построив в Венеции большую церковь и ворота, отменно красивые, так что правительство с трудом отпустило его, в угождение Государю Московскому. Прибыв в столицу нашу, сей художник осмотрел развалины новой Кремлевской церкви: хвалил гладкость работы, но сказал, что известь наша не имеет достаточной вязкости, а камень не тверд, и что лучше делать своды из плит, он ездил в Владимир, видел там древнюю Соборную церковь и дивился в ней произведению великого искусства; дал меру кирпича; указал, как надобно обжигать его, как растворять известь; нашел лучшую глину за Андроньевым монастырем; махиною, неизвестною тогдашним Москвитянам и называемою бараном, разрушил до основания стены Кремлевской церкви, которые уцелели в ее падении; выкопал новые рвы и наконец заложил великолепный храм Успения, доныне стоящий пред нами как знаменитый памятник Греко-Италиянской Архитектуры XV века, чудесный для современников, достойный хвалы и самых новейших знатоков искусства своим твердым основанием, расположением, соразмерностию, величием. Построенная в четыре года, сия церковь была освящена в 1479 году, августа 12, Митрополитом Геронтием с Епископами.

Чтобы представить читателям в одном месте все сделанное Иоанном для украшения столицы, опишем здесь и другие здания его времени. Довольный столь счастливым опытом Аристотелева искусства, он разными Посольствами старался призывать к себе художников из Италии: создал новую церковь Благовещения на своем дворе, а за нею - на площади, где стоял терем - огромную палату, основанную Марком Фрязином в 1487 году и совершенную им в 1491 с помощию другого Италиянского Архитектора, Петра Антония. Она долженствовала быть местом торжественных собраний Двора, особенно в случае Посольств иноземных, когда Государь хотел являться в величии и блеске, следуя обычаю Монархов Византийских. Сия палата есть так называемая Грановитая, которая в течение трехсот двадцати лет сохранила всю целость и красоту свою: там видим и ныне трон Венценосцев Российских, с коего они в первые дни их царствования изливают милости на Вельмож и народ. - Дотоле Великие Князья обитали в деревянных зданиях: Иоанн (в 1492 году) велел разобрать ветхий дворец и поставить новый на Ярославском месте, за церковию Архангела Михаила; но недолго жил в оном: сильный пожар (в 1493 году) обратил весь город в пепел, от Св. Николая на Песках до поля за Москвою-рекою и за Сретинскою улицею: Арбат, Неглинную, Кремль, где сгорели дворы Великого Князя и Митрополитов со всеми житницами на Подоле, обрушилась церковь Иоанна Предтечи у Боровицких ворот (под коею хранилась казна Великой Княгини Софии), и вообще не осталось ни одного целого здания, кроме новой палаты и соборов (в Успенском обгорел олтарь, крытый Немецким железом). Государь переехал в какой-то большой дом на Яузу, к церкви Св. Николая Подкопаева, и решился соорудить дворец каменный, заложенный в мае 1499 года Медиоланским Архитектором, Алевизом, на старом месте, у Благовещения; глубокие погребы и ледники служили основанием сего великолепного здания, совершенного через девять лет и ныне именуемого дворцом теремным. Между тем Иоанн жил на своем Кремлевском дворе в деревянных хоромах, а иногда на Во-ронцовом поле. Угождая Государю, знатные люди также начали строить себе каменные домы: в летописях упоминается о палатах Митрополита, Василия Федоровича Образца, и Головы Московского, Дмитрия Владимировича Ховрина.

Величественные Кремлевские стены и башни равномерно воздвигнуты Иоанном: ибо древнейшие, сделанные в княжение Димитрия Донского, разрушились, и столица наша уже не имела каменной ограды Антон Фрязин в 1485 году, июля 19, заложил на Москве-реке стрельницу, а в 1488 другую, Свибловскую, с тайниками, или подземельным ходом; Италиянец Марко построил Беклемишевскую; Петр Антоний Фрязин две, над Боровицкими и Константино-Еленскими воротами, и третию Фроловскую; башня над речкою Неглинною совершена в 1492 году неизвестным Архитектором. Окружили всю крепость высокою, твердою, широкою стеною, и Великий Князь приказал сломать вокруг не только все дворы, но и церкви, ycтавив, чтобы между ею и городским строением было не менее ста девяти саженей. Таким образом Иоанн украсил, укрепил Москву, оставив Кремль долговечным памятником своего Царствования, едва ли не превосходнейшим в сравнении со всеми иными Европейскими зданиями пятого-надесять века. - Последним делом Италиянского зодчества при сем Государе было основание нового Архангельского собора, куда перенесли гробы древних Князей Московских из ветхой церкви Св. Михаила, построенной Иоанном Калитою и тогда разобранной. - Кроме зодчих, Великий Князь выписывал из Италии мастеров пушечных и серебреников. Фрязин, Павел Дебосис, в 1488 году слил в Москве огромную Царь-пушку. В 1494 году выехал к нам из Медиолана другой художник огнестрельного дела, именем Петр. Италиянские серебреники начали искусно чеканить Русскую монету, вырезывая на оной свое имя: так, на многих деньгах Иоанна Васильевича видим надпись: Aristoteles: ибо сей знаменитый Архитектор славился и монетным художеством (сверх того лил пушки и колокола). - Одним словом, Иоанн, чувствуя превосходство других Европейцев в гражданских искусствах, ревностно желал заимствовать от них все полезное, кроме обычаев, усердно держась Русских; оставлял Вере и Духовенству образовать ум и нравственность людей; не думал в философическом смысле просвещать народа, но хотел доставить ему плоды наук, нужнейшие для величия России. - Теперь обратимся к государственным происшествиям.

Запад России, Немцы и Литва были предметом Иоаннова внимания. Князь Феодор Юрьевич Шуйский, несколько лет властвовав во Пскове как Государев наместник и сведав, что тамошние граждане, не любя его, послали к Великому Князю требовать себе иного Правителя, уехал в Москву. Псковитяне желали вторично иметь своим Князем Ивана Стригу, или Бабича, или Стригина брата Князя Ярослава: Государь дал им последнего, сказав, что первые нужны ему самому для ратного дела. В то же время Псковитяне известили Иоанна о неприятельском расположении Ливонского Ордена. Еще не минул срок перемирия, заключенного ими с Магистром в 1463 году на девять лет, когда Немцы, подведенные Русскими лазутчиками, сожгли несколько деревень на берегах Синего озера: Псковитяне, казнив своих изменников, удовольствовались жалобами на вероломство Ордена. В 1471 году Магистр прислал брата своего сказать им, что он намерен переселиться из Риги в Феллин и желает соблюсти дружбу с ними, требуя, чтобы они не вступались в землю и воды за Красным городком. Псковитяне ответствовали, что Магистр волен жить, где ему угодно; что мир с их стороны не будет нарушен, но что упомянутые места издревле суть достояние Великих Князей. Условились решить спор на общем съезде и назначили время. Уже Иоанн, замышляя быть истинным Государем всей России, не считал дел Псковских или Новогородских как бы чуждыми для Москвы: он послал своего Боярина выслушать требования ордена; но переговоры, бывшие в Нарве и в Новегороде, не имели успеха: Немецкие Послы уехали назад с досадою, и Великий Князь, исполняя желание Псковитян, отправил к ним войско, составленное из городских полков и Детей Боярских, коими предводительствовал славный муж, Князь Даниил Холмский, имея под своим начальством более двадцати Князей. Чиновники Псковские, встретив сию знатную рать с хлебом и с медом, удивились ее многочисленности, так, что она едва могла поместиться в городе, за рекою Великою. Холмский нетерпеливо желал вступить в Ливонию: к несчастию, сделалась оттепель в Декабре месяце; реки вскрылись; не было ни зимнего, ни летнего пути; воины скучали праздностию, а граждане убытком, ибо должны были безденежно кормить и людей и коней. С Москвитянами пришло несколько сот Татар: сии наемники силою отнимали у жителей скот и разные запасы, пока Холмский строгостию не унял их, определив, что город обязан ежедневно давать на содержание полков.

Но сей убыток был вознагражден счастливыми следствиями. Слух о прибытии Московской рати столь испугал Магистра и епископа дерптского, что они немедленно прислали своих чиновников для возобновления мира: первый на двадцать пять, а второй на тридцать лет, с условием, чтобы Немцам не вступаться в земли Псковитян, давать везде свободный путь их купцам и не пропускать в Россию из Ливонии ни меда, ни пива. В сем договоре участвовали и Новогородцы, коих войско также готовилось действовать против ордена вместе с Великокняжеским. Так Иоанн вводил единство в систему внешней Политики Российской, к крайнему беспокойству наших западных соседей, видевших, что Новгород, Псков и Москва делаются одною державою, управляемою Государем благоразумным, миролюбивым, но решительным в намерениях и сильным в исполнении. Получив известие, что Магистр и Правительство Дерптское клятвою утвердили мирные условия, Князь Холмский возвратился в Москву с честию и с даром двухсот рублей от признательных Псковитян, которые особенною грамотою, отправленною с гонцом, изъявили благодарность Иоанну за его милостивое вспоможение.

Но Великий Князь не был доволен ни ими, ни Холмским: ими за то, что они дерзнули, вместо знатных людей, прислать к нему гонца; а Князь Холмский заслужил гнев Иоаннов какою-то виною, вероятно, не умышленною: ибо сей Государь, строгий по нраву и правилам, скоро простил ему оную, взяв с него клятвенную грамоту следующего содержания: "Я, Князь Данило Дмитриевич Холмский, бил челом Государю за мою вину посредством Господина Геронтия Митрополита и Епископов: во уважение чего он простил меня, слугу своего; а мне, Князю Данилу, быть ему верным до конца жизни и нс искать службы в иных землях. Когда же преступлю клятву, да лишуся милости Божией и благословения Пастырского в сей век и в будущий: Государь же и дети его вольны казнить меня", и проч. Сверх того Вельможи дали восемь поручных грамот за Холмского, обязываясь, в случае его измены, внести в казну две тысячи рублей. Иоанн же, в знак искреннего прощения, пожаловал Князя Даниила Боярином.

Псковитяне, услышав о гневе Государя, немедленно отправили к нему Князя Ярослава Васильевича с тремя Посадниками и многими Боярами: Иоанн не пустил их к себе на глаза, даже в город, так что они, простояв пять дней в шатрах на поле, должны были ехать обратно; наконец, смягченный их скорбию и новым торжественным Посольством, сей хитрый Государь принял от них в дар сто пятьдесят рублей и милостиво объявил, что будет править своею Псковскою отчиною согласно с древними грамотами Великих Князей: то есть он хотел, наблюдая во всем достоинство Монарха, приучить и вельмож и граждан к благоговению пред его священным саном и, грозя внешним неприятелям, умножал внутреннюю силу России строгим действием Самодержавной власти.

Доселе Иоанн не имел никаких известных дел, ни сношений с Литвою, сильным ударом меча исхитив из ее рук Новгород и до времени оставляя Казимира тщетно злобиться на Россию. Одни Псковитяне пересылались с сим Королем, желал дружелюбно утвердить границы между его и своими владениями. С обеих сторон честили и дарили Послов, съезжались сановники на рубеже и не могли согласиться в прениях. Сам Казимир был в Полоцке, обещался собственными глазами осмотреть все спорные места, но не сдержал слова. Лаская Псковитян, он давал им чувствовать, что признает их народом вольным, независимым от Москвы и готов всегда жить в дружбе с ними. Осенью в 1473 году открылись неприятельские действия между Москвитянами и Литвою. Первые, ограбив город Любутск, ушли назад с добычею и с пленниками; а Любчане напали на Князя Симеона Одоевского, Российского подданного, убили его в сражении, но не могли ничего завоевать в наших пределах. Вероятно, что сей случай заставил Казимира отправить в Москву посла, именем Богдана, или с жалобами, или с дружественными предложениями, на которые Иоанн ответствовал ему чрез своего Посла, Василия Китая: следствием было то, что сии Государи остались только внутренне неприятелями, не объявляя войны друг другу.

Хитрая политика Иоаннова еще яснее видна в делах Ординских сего времени. Царь Казанский жил тогда спокойно и не тревожил России, однако ж был опасным для нас соседом: чтобы иметь в руках своих орудие против Казани, Великий Князь подговорил одного из ее Царевичей, Муртозу, сына Мустафы, к себе в службу и дал ему Новгородок Рязанский с волостями.

Хан Таврический, или Крымский, знаменитый Ази-Гирей, умер около 1467 года, оставив шесть сыновей: Нордоулата, Айдара, Усмемаря, Менгли-Гирея, Ямгурчея и Милкомана, из коих старший, Нордоулат, заступил место отца, но, сверженный братом, Менгли-Гиреем, искал убежища в Польше. Сие обстоятельство и союз Казимиров с неприятелем Таврической Орды, Ханом Волжским, Ахматом, возбудив в Менгли-Гирее недоверие к Королю Польскому, дали мысль прозорливому Иоанну искать дружбы нового Царя Крымского, посредством одного богатого Жида, именем Хози Кокоса, жившего в Кафе, где купцы наши часто бывали для торговли с Генуэзцами. Зная по слуху новое могущество России и личные достоинства Государя ее, Менгли-Гирей столь обрадовался предложению Иоаннову, что немедленно написал к нему ласковую грамоту, привезенную в Москву Исупом, шурином Хози Кокоса. Так началася дружелюбная связь между сими двумя Государями, непрерывная до конца их жизни, выгодная для обоих и еще полезнейшая для нас: ибо она, ускорив гибель Большой, или Золотой, Орды и развлекая силы Польши, явно способствовала величию России.

Иоанн послал в Крым толмача своего Иванчу, желая заключить с Ханом торжественный союз; а Менгли-Гирей в 1473 году прислал в Москву чиновника Ази-Бабу, который именем его клятвенно утвердил предварительный мирный договор между Крымом и Россиею, состоящий в том, что Царю Менгли-Гирею, Уланам и Князьям его быть с Иоанном в братской дружбе и любви, против недругов стоять заодно, не воевать Государства Московского, разбойников же и хищников казнить, пленных выдавать без окупа, все насилием отнятое возвращать сполна и с обеих сторон ездить Послам свободно без платежа купеческих пошлин. - Вместе с Ази-Бабою отправился в Крым Послом Боярин Никита Беклемишев, коему, сверх упомянутого мирного договора, даны были еще прибавления: первое в таких словах: "Ты, Великий Князь, обязан слать ко мне, Царю, поминки, или дары ежегодные". Государь велел Беклемишеву согласиться на сие единственно в случае неотступного Ханского требования. Во втором прибавлении Иоанн обещался действовать с Менгли-Гиреем совокупно против Хана Золотой Орды, Ахмата, если он (Менгли-Гирей) сам будет помогать России против Короля Польского. - Никита Беклемишев должен был увериться в приязни ближних Князей Царевых, одарить их соболями, заехать в Кафу, изъявить благодарность Хозе Кокосу за оказанную им услугу в сношениях с Крымским Царем и требовать от тамошнего Консула, чтобы Генуэзцы выдали Российским купцам отнятые у них товары на две тысячи рублей и впредь не делали подобного насилия, вредного для успехов взаимной торговли.

Беклемишев возвратился [15 Ноября 1474 г.] в Москву с Крымским Послом, Довлетском Мурзою, и с клятвенною Ханскою грамотою, на коей Иоанн в присутствии сего Мурзы целовал крест в уверение, что будет точно исполнять все условия союза. - Довлетек жил в Москве четыре месяца и поехал назад в Тавриду с Великокняжеским чиновником, Алексеем Ивановичем Старковым, коего наказ состоял в следующем: "Сказать Хану. Князь Великий Иоанн челом бьет. Ты пожаловал меня себе братом и другом, чтобы нам иметь общих приятелей и врагов: благодарствую за твое жалованье. - Ты хочешь, чтобы я принял к себе Зенебека Царевича: в минувшее лето он просился в мою службу; но я отказал ему, считая его твоим недругом: ныне послал за ним в Орду, чтобы сделать тебе угодное. - Мы взаимно обязались крепким словом любви по нашей Вере: не преступай клятвы; я исполню свою". Но в сем заключенном между Россиею и Крымом договоре не упоминалось именно ни об Ахмате, ни о Казимире: Иоанн не обязывался воевать с первым, ибо Менгли-Гирей не дал клятвы действовать вместе с Россиею против последнего. Старков долженствовал объявить Хану, что одно не может быть без другого. Сверх того ему велено было жаловаться на Кафинских Генуэзцев, ограбивших какого-то Российского Посла и наших купцов: в случае неудовлетворения Иоанн грозил силою управиться с сими разбойниками. - Наконец Посол Московский имел приказание вручить дары Манкупскому Князю Исайку (из благодарности за дружелюбное принятие Никиты Беклемишева) и разведать чрез Хозю Кокоса, сколько тысяч золотых готовит сей Владетель в приданое за своею дочерью, которую он предлагал в невесты сыну Великого Князя, Иоанну Иоанновичу. Известно, что Манкуп (ныне местечко в Тавриде, на высокой неприступной горе), был прежде знаменитою крепостию и назывался городом Готфским: ибо там с третьего века обитали Готфы Тетракситы, Христиане Греческой веры, данники Козаров, Половцев, Моголов, Генуэзцев, но управляемые собственными Властителями, из коих последний был сей Исайко, приятель Иоаннов по единоверию.

Старков не мог исполнить данных ему повелений: ибо все переменилось в Тавриде. Брат Ханский Айдар, собрав многочисленную толпу преданных ему людей, изгнал неосторожного Менгли-Гирея, бежавшего в Кафу к Генуэзцам. Скоро явился на Черном море сильный Турецкий флот под начальством Визиря Магометова, Ахмета Паши; сей искусный Вождь, пристав к берегам Тавриды, в шесть дней овладел Кафою, где в первый раз кровь Русская пролилася от меча Оттоманов: там находилось множество наших купцев; некоторые из них лишились жизни, другие имения и вольности. Генуэзцы ушли в Манкуп, как в неприступное место; но Визирь осадил и сию крепость. Пишут, что ее начальник, выехав на охоту, был взят в плен Турками и что осажденные, потеряв бодрость, искали спасения в бегстве, гонимые, убиваемые неприятелем. Истребив до основания державу Генуэзскую в Тавриде, более двух веков существовавшую, и покорив весь Крым Султану, Ахмет Паша возвратился в Константинополь с великим богатством и с пленниками, в числе коих был и Менгли-Гирей с двумя братьями. Султан обласкал сего Хана, назвал законным Властителем Крыма и, велев изобразить его имя на монете, отправил господствовать над сим полуостровом в качестве своего присяжника. - Но Менгли-Гирей, еще не успев восстановить в Тавриде порядка, разрушенного Турецким завоеванием, был вторично изгнан оттуда Ахматом, Царем Золотой Орды, которого сын, предводительствуя сильным войском, овладел всеми городами Крымскими.

Иоанн, огорченный новым бедствием Менгли-Гирея, в то же время сведал, что Ахмат, добровольно или принужденно, уступил Тавриду Царевичу Зенебеку, который прежде искал службы в России. Зенебек, став Ханом Крымским, не ослепился своим временным счастием, предвидел опасности и прислал в Москву чиновника, именем Яфара Бердея, узнать, может ли он, в случае изгнания, найти у нас безопасное убежище. Великий Князь ответствовал ему чрез гонца: "Еще не имея ни силы, ни власти и будучи единственно Козаком, ты спрашивал у меня, найдешь ли отдохновение в земле моей, если конь твой утрудится в поле? Я обещал тебе безопасность и спокойствие. Ныне радуюсь твоему благополучию; но если обстоятельства переменятся, то считай мою землю верным для себя пристанищем". Сей гонец должен был изъясниться с Зенебеком наедине и предложить ему возобновление союза, заключенного между Россией и Менгли-Гиреем.

В сем сношении не было слова о Царе Большой Орды, Ахмате, который, несмотря на свое неудачное покушение смирить Иоанна оружием, еще именовался нашим верховным Властителем и требовал дани. Пишут, что Великая Княгиня София, жена хитрая, честолюбивая, не преставала возбуждать супруга к свержению ига, говоря ему ежедневно: "Долго ли быть мне рабынею Ханскою?" В Кремле находился особенный для Татар дом, где жили Послы, чиновники и купцы их, наблюдая за всеми поступками Великих Князей, чтобы извещать о том Хана: София не хотела терпеть столь опасных лазутчиков; послала дары жене Ахматовой и писала к ней, что она, имев какое-то видение, желает создать храм на Ординском подворье (где ныне церковь Николы Гостунского): просит его себе и дает вместо оного другое. Царица согласилась: дом разломали, и Татары, выехав из него, остались без пристанища: их уже не впускали в Кремль. Пишут еще, что София убедила Иоанна не встречать Послов Ординских, которые обыкновенно привозили с собою басму, образ или болван Хана, что древние Князья Московские всегда выходили пешие из города, кланялись им, подносили кубок с молоком кобыльим и, для слушания Царских грамот подстилая мех соболий под ноги чтецу, преклоняли колена. На месте, где бывала сия встреча, создали в Иоанново время церковь, именуемую доныне Спасом на Болвановке. Однако ж, в надежде скоро видеть гибель Орды как необходимое следствие внутренних ее междоусобии, Великий Князь уклонялся от войны с Ахматом и манил его обещаниями; платил ему, кажется, и некоторую дань: ибо в грамотах, тогда писанных, все еще упоминается о выходе Ординском. В 1474 году был в Улусах наш Посол Никифор Басенков, а в Москве Ханский, именем Карачук: с последним находилось 600 служителей и 3200 торговых людей, которые привели 40000 Азиатских лошадей для продажи в России. В 1475 году Дьяк Иоаннов, Лазарев, возвратился из Большой Орды с известием, что Хан отпустил Венециянского Посла, Тревизана, в Италию морем, не изъявив желания воевать с Турками. Изгнав Менглп-Гирея из Крыма, Ахмат, ободренный сим успехом, велел гордо сказать Иоанну чрез Мурзу, именем Бочюка, чтобы он вспомнил древнюю обязанность Российских Князей и немедленно сам ехал в Орду поклониться Царю своему: Великий Князь дружелюбно угостил Бочюка, послал с ним в Улусы Тимофея Бестужева, вероятно, и дары, но не думал исполнять требования Ахматова.

В сие время мы имели сношения и с Иерсиею, где Царствовал славный Узун-Гассан, Князь племени Туркоманского, овладевший всеми странами Азии от Инда и Окса до Евфрата. Слыша о знаменитых успехах его оружия, деятельная Республика Венециянская отправила к нему Посла, именем Контарини, с предложением действовать общими силами против Магомета II. Контарини ехал туда через Польшу, Киев, Кафу, Мингрелию, Грузию и встретил в Экбатане чиновника Великокняжеского, Марка Руфа, Италиянского или Греческого уроженца, который имел переговоры с Царем Узуном. Великий Князь без сомнения искал дружбы Персидского завоевателя, с намерением угрожать ею Хану Большой Орды, Ахмату: сие тем вероятнее, что Узун-Гассан, семидесятилетний, но бодрый старец, вообще ненавидел Моголов, зависев некогда от Тамерлановых слабых наследников и владея южными берегами Каспийского моря, был в соседстве с Ахматовыми Улусами. Посол Московский отправился назад в Россию вместе с Персидским; в числе их спутников находился и Контарини: ибо - сведав, что Кафа завоевана Турками - он уже не хотел прежним путем возвратиться в Италию и вверил судьбу свою Марку Руфу, который взял с собою его и Монаха Французского, Людовика, называвшегося Патриархом Антиохийским и Послом Герцога Бургундского. Мы имеем описание их любопытного путешествия. Они ехали из Тифлиса через Кирополь, или Шамаху, богатую шелком, Дербент и Астрахань, где господствовали три брата, племянники Ахматовы. Город сей состоял из землянок, обнесенных худою стеною; а жители хвалились древнею торговою знаменитостию оного, сказывая, что ароматы, привозимые некогда в Венецию, шли от них Волгою и Доном. Тамошние купцы доставляли в Москву шелковые ткани, покупая в России меха и седла. Имя Великого Князя было особенно уважаемо в Астрахани за его щедрость и приязнь к ее Ханам, которые ежегодно отправляли к нему Посольства. Марко Руф и Контарини с величайшею осторожностию ехали по степям Донским и Воронежским, боясь хищных Татар; не видали ничего, кроме неба и земли; часто имели недостаток в воде; не находили ни верных дорог, ни мостов; сами делали плоты, где надлежало переправляться через реки, и восхвалили милость Божию, когда достигли благополучно до Рязанской области, лесной, малонаселенной, но обильной хлебом, мясом, медом и совершенно безопасной для путешественников. Выехав из Астрахани 10 Августа, они прибыли в Москву 26 Сентября в 1476 году, видев только два города на пути, Рязань и Коломну. Немедленно представленный Государю и три раза обедав за его столом вместе со многими Боярами, Контарини хвалит величественную Иоаннову наружность, осанку, приветливость, умное любопытство. "Когда я, - пишет он, - говоря с ним, из почтения отступал назад, сей Монарх всегда сам приближался ко мне, с отменным вниманием слушал мои слова; весьма, строго осуждал поступок нашего единоземца, Ивана Баптиста Тревизана, но уверял меня в своем особенном дружестве к Венециянской Республике; дозволил мне видеть и Великую Княгиню Софию, которая обошлась со мною весьма ласково, приказав, чтобы я кланялся от нее нашему Дожу и Сенату". Контарини жил в доме италиянского зодчего, Аристотеля, но ему велено было переехать в другой. Не имея денег для пути, он ждал их с нетерпением из Венеции. Между тем Великий Князь ездил осматривать границы юго-восточных областей своих, подверженных набегам степных Татар: когда же возвратился, то немедленно приказал, из уважения к Венециянской Республике, ссудить его из казны нужною суммою денег. Сверх того Контарини получил в дар тысячу червонцев и шубу. Перед отъездом обедая во дворце, oн должен был выпить серебряную стопу крепкого меда и взять ее себе в знак особенной Государевой благосклонности. Иоанн дозволил ему не пить, сказав, что иноземцы могут не следовать Русским обычаям, и, прощаясь с ним (в Генваре 1477 года) весьма милостиво, желал, чтобы Республика Венециянская осталась навсегда другом Москвы. В то же время Великий Князь отпустил и Монаха Французского, Людовика, который, называя себя Патриархом Антиохийским, но исповедуя Веру Латинскую, был задержан в Москве как обманщик: ходатайство Контариниево и Марка Руфа возвратило ему свободу. - Одним словом, Контарини, строго осуждая тогдашние нравы Россиян, их нетрезвость, грубость, любовь к праздности, говорит о личных свойствах и разуме Иоанна с великою похвалою.


царь Иван 3. Посольство в Крым. Свержение ига Ханского. Ссора Великого Князя с братьями. Поход Ахмата на Россию

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 3

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННОВА. ГОДЫ 1475-1481
Совершенное покорение Новагорода. Обозрение истории его от начала до конца. Рождение Иоаннова сына, Василия-Гавриила. Посольство в Крым. Свержение ига Ханского. Ссора Великого Князя с братьями. Поход Ахмата на Россию. Красноречивое послание Архиепископа Вассиана к Великому Князю. Разорение Большой Орды и смерть Ахмата. Кончина Андрея Меньшего, брата Иоаннова. Посольство в Крым.

Таким образом до Тибра, моря Адриатического, Черного и пределов Индии обнимая умом государственную систему Держав, сей Монарх готовил знаменитость внешней своей Политики утверждением внутреннего состава России. - Ударил последний час Новогородской вольности! Сие важное происшествие в нашей Истории достойно описания подробного. Нет сомнения, что Иоанн воссел на престол с мыслию оправдать титул Великих Князей, которые со времен Симеона Гордого именовались Государями всея Руси, желал ввести совершенное единовластие, истребить Уделы, отнять у Князей и граждан права, несогласные с оным, но только в удобное время, пристойным образом, без явного нарушения торжественных условий, без насилия дерзкого и опасного, верно и прочно: одним словом, с наблюдением всей свойственной ему осторожности. Новгород изменял России, пристав к Литве; войско его было рассеяно, гражданство в ужасе: Великий Князь мог бы тогда покорить сию область; но мыслил, что народ, веками приученный к выгодам свободы, не отказался бы вдруг от ее прелестных мечтаний; что внутренние бунты и мятежи развлекли бы силы Государства Московского, нужные для внешней безопасности; что должно старые навыки ослаблять новыми и стеснять вольность прежде уничтожения оной, дабы граждане, уступая право за правом, ознакомились с чувством своего бессилия, слишком дорого платили за остатки свободы и наконец, утомляемые страхом будущих утеснений, склонились предпочесть ей мирное спокойствие неограниченной Государевой власти. Иоанн простил Новогородцев, обогатив казну свою их серебром, утвердив верховную власть Княжескую в делах судных и в Политике; но, так сказать, не спускал глаз с сей народной Державы, старался умножать в ней число преданных ему людей, питал несогласие между Боярами и народом, являлся в правосудии защитником невинности, делал много добра и обещал более. Если Наместники его не удовлетворяли всем справедливым жалобам истцов, то он винил недостаток древних законов Новогородских, хотел сам быть там, исследовать на месте причину главных неудовольствий народных, обуздать утеснителей, и (в 1475 году) действительно, призываемый младшими гражданами, отправился к берегам Волхова, поручив Москву сыну.

Сие путешествие Иоанново - без войска, с одною избранною, благородною дружиною - имело вид мирного, но торжественного величия: Государь объявил, что идет утвердить спокойствие Новагорода, коего знатнейшие сановники и граждане ежедневно выезжали к нему, от реки Цны до Ильменя, навстречу с приветствиями и с дарами, с жалобами и с оправданием: старые Посадники, Тысячские, люди Житые, Наместник и Дворецкий Великокняжеские, Игумены, чиновники Архиепископские. За 90 верст от города ожидали Иоанна Владыка Феофил, Князь Василий Васильевич Шуйский-Гребенка, Посадник и Тысячский, Степенные, Архимандрит Юриева монастыря и другие первостепенные люди, коих дары состояли в бочках вина, белого и красного. Они имели честь обедать с Государем. За ними явились старосты улиц Новогородских; после Бояре и все жители Городища, с вином, с яблоками, винными ягодами. Бесчисленные толпы народные встретили Иоанна перед Городищем, где он слушал Литургию и ночевал; а на другой день угостил обедом Владыку, Князя Шуйского, Посадников, Бояр и 23 ноября [1475 г.] въехал в Новгород. Там, у врат Московских, Архиепископ Феофил, исполняя Государево повеление, со всем Клиросом, с иконами, крестами и в богатом Святительском облачении принял его, благословил и ввел в храм Софии, в коем Иоанн поклонился гробам древних Князей: Владимира Ярославича, Мстислава Храброго - и приветствуемый всем народом, изъявил ему за любовь благодарность; обедал у Феофила, веселился, говорил только слова милостивые и, взяв от хозяина в дар 3 постава ипрских сукон, сто корабельников (Нобилей, или двойных червонцев), рыбий зуб и две бочки вина, возвратился в свой дворец на Городище.

За днем пиршества следовали дни суда. С утра до вечера дворец Великокняжеский не затворялся для народа. Одни желали только видеть лицо сего Монарха и в знак усердия поднести ему дары; другие искали правосудия. Падение Держав народных обыкновенно предвещается наглыми злоупотреблениями силы, неисполнением законов: так было и в Новегороде. Правители не имели ни любви, ни доверенности граждан; пеклися только о собственных выгодах; торговали властию, теснили неприятелей личных, похлебствовали родным и друзьям; окружали себя толпами прислужников, чтобы их воплем заглушать на вече жалобы утесняемых. Целые улицы, чрез своих поверенных, требовали Государевой защиты, обвиняя первейших сановников. "Они не судьи, а хищники", - говорили челобитчики и доносили, что Степенный Посадник, Василий Ананьин, с товарищами приезжал разбоем в улицу Славкову и Никитину, отнял у жителей на тысячу рублей товара, многих убил до смерти. Другие жаловались на грабеж старост. Иоанн, еще следуя древнему обычаю Новогородскому, дал знать Вечу, чтобы оно приставило стражу к обвиняемым; велел им явиться на суд и, сам выслушав их оправдания, решил - в присутствии Архиепископа, знатнейших чиновников, Бояр - что жалобы справедливы; что вина доказана; что преступники лишаются вольности; что строгая казнь будет им возмездием, а для других примером. Обратив в ту же минуту глаза на двух Бояр Новогородских, Ивана Афанасьева и сына его, Елевферия, он сказал гневно: "Изыдите! вы хотели предать отечество Литве". Воины Иоанновы оковали их цепями, также Посадника Ананьина и Бояр, Федора Исакова (Марфина сына), Ивана Лошинского и Богдана. Сие действие самовластия поразило Новогородцев; но все, потупив взор, молчали.

На другой день Владыка Феофил и многие Посадники явились в Великокняжеском дворце, с видом глубокой скорби моля Иоанна, чтобы он приказал отдать заключенных Бояр на поруки, возвратив им свободу. "Нет, - ответствовал Государь Феофилу: - тебе, богомольцу нашему, и всему Новугороду известно, что сии люди сделали много зла отечеству и ныне волнуют его своими кознями". [1476 г.] Он послал главных преступников окованных в Москву; но, из уважения к ходатайству Архиепископа и Веча, освободил некоторых, менее виновных, приказав взыскать с них денежную пеню: чем и заключился грозный суд Великокняжеский. Снова начались пиры для Государя и продолжались около шести недель. Все знатнейшие люди угощали его роскошными обедами: Архиепископ трижды; другие по одному разу, и дарили деньгами, драгоценными сосудами, шелковыми тканями, сукнами, ловчими птицами, бочками вина, рыбьими зубами и проч. Например, Князь Василий Шуйский подарил три половинки сукна, три камки, тридцать корабельников, два кречета и сокола; Владыка - двести корабельников, пять поставов сукна, жеребца, а на проводы бочку вина и две меда; в другой же раз - триста корабельников, золотой ковш с жемчугом (весом в фунт), два рога, окованные серебром, серебряную мису (весом в шесть фунтов), пять сороков соболей и десять поставов сукна; Василий Казимер - золотой ковш (весом в фунт), сто корабельников и два кречета; Яков Короб - двести корабельников, два кречета, рыбий зуб и постав рудожелтого сукна; знатная вдова, Настасья Иванова, 30 корабельников, десять поставов сукна, два сорока соболей и два зуба. Сверх того Степенный Посадник, Фома, избранный на место сверженного Василия Ананьина, и Тысячский Есипов поднесли Великому Князю от имени всего Новагорода тысячу рублей. В день Рождества Иоанн дал у себя обед Архиепископу и первым чиновникам, которые пировали во дворце до глубокой ночи. Еще многие знатные чиновники готовили пиршества; но Великий Князь объявил, что ему время ехать в Москву, и только принял от них назначенные для него дары. Летописец говорит, что не осталось в городе ни одного зажиточного человека, который бы не поднес чего-нибудь Иоанну и сам не был одарен милостиво, или одеждою драгоценною, или камкою, или серебряным кубком, соболями, конем и проч. - Никогда Новогородцы не изъявляли такого усердия к Великим Князьям, хотя оно происходило не от любви, но от страха: Иоанн ласкал их, как Государь может ласкать подданных, с видом милости и приветливого снисхождения.

Великий Князь, пируя, занимался и делами государственными. Правитель Швеции, Стен Стур, прислал к нему своего племянника, Орбана, с предложением возобновить мир, нарушенный впадением Россиян в Финляндию. Иоанн угостил Орбана, принял от него в дар статного жеребца и велел Архиепископу именем Новагорода утвердить на несколько лет перемирие с Швециею по древнему обыкновению. - Послы Псковские, вручив Иоанну дары, молили его, чтобы он не делал никаких перемен в древних уставах их отечества; а Князь Ярослав, тамошний Наместник, приехав сам в Новгород, жаловался, что Посадники и граждане нс дают ему всех законных доходов. Великий Князь отправил туда Бояр, Василия Китая и Морозова, сказать Псковитянам, чтобы они в пять дней удовлетворили требованиям Наместника, или будут иметь дело с Государем раздраженным. Ярослав получил все желаемое. - Быв девять недель в Новегороде, Иоанн выехал оттуда со множеством серебра и золота, как сказано в летописи. Воинская дружина его стояла по монастырям вокруг города и плавала в изобилии; брала, что хотела: никто не смел жаловаться. Архиепископ Феофил и знатнейшие чиновники проводили государя до первого стана, где он с ними обедал, казался весел, доволен. Но судьба сей народной Державы уже была решена в уме его.

Заточение шести Бояр Новогородских, сосланных в Муром и в Коломну, оставило горестное впечатление в их многочисленных друзьях: они жаловались на самовластие Великокняжеское, противное древнему уставу, по коему Новогородец мог быть наказываем только в своем отечестве. Народ молчал, изъявляя равнодушие; но знатнейшие граждане взяли их сторону и нарядили Посольство к Великому Князю: сам Архиепископ, три Посадника и несколько Житых людей приехали в Москву бить челом за своих несчастных Бояр. Два раза Владыка Феофил обедал во дворце, однако ж не мог умолить Иоанна и с горестию уехал на Страстной неделе, не хотев праздновать Пасхи с государем и с Митрополитом.

[1477 г.] Между тем решительный суд Великокняжеский полюбился многим Новогородцам так, что в следующий год некоторые из них отправились с жалобами в Москву; вслед за ними и ответчики, знатные и простые граждане, от Посадников до земледельцев: вдовы, сироты, Монахини. Других же позвал сам Государь: никто не дерзнул ослушаться. "От времен Рюрика (говорят Летописцы) не бывало подобного случая: ни в Киев, ни в Владимир не ездили судиться Новогородцы: Иоанн умел довести их до сего уничижения". Еще он не сделал всего: пришло время довершить начатое.

Умное правосудие Иоанново пленяло сердца тех, которые искали правды и любили оную: утесненная слабость, оклеветанная невинность находили в нем защитника, спасителя, то есть истинного Монарха, или судию, не причастного низким побуждениям личности: они желали видеть судную власть в одних руках его. Другие, или завидуя силе первостепенных сограждан, или ласкаемые Иоанном, внутренно благоприятствовали самодержавию. Сии многочисленные друзья Великого Князя, может быть, сами собою, а может быть, и по согласию с ним замыслили следующую хитрость. Двое из оных, чиновник Назарий и Дьяк Веча, Захария, в виде Послов от Архиепископа и всех соотечественников, явились пред Иоанном (в 1477 году) и торжественно наименовали его Государем Новагорода, вместо Господина, как прежде именовались Великие Князья в отношении к сей народной Державе. Вследствие того Иоанн отправил к Новогородцам Боярина, Феодора Давидовича, спросить, что они разумеют под назанием Государя? хотят ли присягнуть ему как полному Властителю, единственному законодателю и судии? соглашаются ли не иметь у себя Тиунов, кроме Княжеских, и отдать ему Двор Ярославов, древнее место Веча? Изумленные граждане ответствовали: "Мы не посылали с тем к Великому Князю; это ложь". Сделалось общее волнение. Они терпели оказанное Иоанном самовластие в делах судных как чрезвычайность, но ужаснулись мысли, что сия чрезвычайность будет уже законом, что древняя пословица: Новгород судится своим судом, утратит навсегда смысл и что Московские Тиуны будут решить судьбу их. Древнее Вече уже не могло ставить себя выше Князя, но по крайней мере существовало именем и видом: Двор Ярославов был святилищем народных прав: отдать его Иоанну значило торжественно и навеки отвергнуться оных. Сии мысли возмутили даже и самых мирных граждан, расположенных повиноваться Великому Князю, но в угодность собственному внутреннему чувству блага, не слепо, не под острием меча, готового казнить всякого по мановению самовластителя. Забвенные единомышленники Марфины воспрянули как бы от глубокого сна и говорили народу, что они лучше его предвидели будущее; что друзья или слуги Московского Князя суть изменники, коих торжество есть гроб отечества. Народ остервенился, искал предателей, требовал мести. Схватили одного знаменитого мужа, Василия Никифорова, и привели на вече, обвиняя его в том, что он был у Великого Князя и дал клятву служить ему против отечества. "Нет, - ответствовал Василий: - я клялся Иоанну единственно в верности, в доброжелательстве, но без измены моему истинному Государю, Великому Новугороду; без измены вам, моим господам и братьям". Сего несчастного изрубили в куски топорами; умертвили еще Посадника, Захарию Овина, который ездил судиться в Москву и сам доносил гражданам на Василия Никифорова; казнили и брата его, Козьму, на дворе Архиепископском; многих иных ограбили, посадили в темницу, называя их советниками Иоанновыми: другие разбежались. Между тем народ не сделал ни малейшего зла Послу Московскому и многочисленной дружине его: сановники честили их, держали около шести недель и наконец отпустили именем Веча с такою грамотою к Иоанну: "Кланяемся тебе, Господину нашему, Великому Князю; а Государем не зовем. Суд твоим Наместникам будет на Городище по старине; но твоего суда, ни твоих Тиунов у нас не будет. Дворища Ярославля не даем. Хотим жить по договору, клятвенно утвержденному на Коростыне тобою и нами (в 1471 году). Кто же предлагал тебе быть Государем Новогородским, тех сам знаешь и казни за обман; мы здесь также казним сих лживых предателей. А тебе, Господин, челом бьем, чтобы ты держал нас в старине, по крестному целованию". Так писали они и еще сильнее говорили на Вече, не скрывая мысли снова поддаться Литве, буде великий Князь не откажется от своих требований.

Но Иоанн не любил уступать и без сомнения предвидел отказ Новогородцев, желая только иметь вид справедливости в сем раздоре. Получив их смелый ответ, он с печалию объявил Митрополиту Геронтию, матери, Боярам, что Новгород, произвольно дав ему имя Государя, запирается в том, делает его лжецом пред глазами всей земли Русской, казнит людей, верных своему законному Монарху, как злодеев, и грозится вторично изменить святейшим клятвам, православию, отечеству. Митрополит, Двор и вся Москва думала согласно, что сии мятежники должны почувствовать всю тягость Государева гнева. Началось молебствие в церквах; раздавали милостыню по монастырям и богадельням; отправили гонца в Новгород с грамотою складною, или с объявлением войны, и полки собралися под стенами Москвы. Медленный в замыслах важных, но скорый в исполнении, Иоанн или не действовал, или действовал решительно, всеми силами: не осталось ни одного местечка, которое не прислало бы ратников на службу Великокняжескую. В числе их находились и жители областей Кашинской, Бежецкой, Новоторжской: ибо Иоанн присоединил к Москве часть сих тверских и Новогородских земель.

Поручив столицу юному Великому Князю, сыну своему, он сам выступил с войском 9 октября, презирая трудности и неудобства осеннего похода в местах болотистых. Хотя Новогородцы и взяли некоторые меры для обороны, но знали слабость свою и прислали требовать опасных грамот от Великого Князя для Архиепископа Феофила и Посадников, коим надлежало ехать к нему для мирных переговоров. Иоанн велел остановить сего посланного в Торжке, также и другого; обедал в Волоке у брата, Бориса Васильевича, и был встречен именитым Тверским Вельможею, Князем Микулинским, с учтивым приглашением заехать в Тверь, отведать хлеба-соли у Государя его, Михаила. Иоанн вместо угощения требовал полков, и Михаил не смел ослушаться, заготовив, сверх того, все нужные съестные припасы для войска Московского. Сам Великий Князь шел с отборными полками между Яжелбицкою дорогою и Мстою; царевич Данияр и Василий Образец по Замсте; Даниил Холмский пред Иоанном с Детьми Боярскими, Владимирцами, Переславцами и Костромитянами; за ним два Боярина с Дмитровцами и Кашинцами; на правой стороне Князь Симеон Ряполовский с Суздальцами и Юрьевцами: на левой - брат Великого Князя, Андрей Меньший, и Василий Сабуров с Ростовцами, Ярославцами, Угличанами и Бежичанами; с ними также Воевода матери Иоанновой, Семен Пешек, с ее Двором; между дорогами Яжелбицкою и Демонскою - Князья Александр Васильевич и Борис Михайлович Оболенские; первый с Колужанами, Алексинцами, Серпуховцами, Хотуничами, Москвитянами, Радонежцами, Новоторжцами; второй с Можайцами, Волочанами, Звенигородцами и Ружанами; по дороге Яжелбицкой - Боярин Феодор Давидович с Детьми Боярскими Двора Великокняжеского и Коломенцами, также Князь Иван Васильевич Оболенский со всеми его братьями и многими Детьми Боярскими. 4 ноября присоединились к войску Иоаннову полки Тверские, предводимые Князем Михаилом Феодоровичем Микулинским.

В Еглине, Ноября 8, Великий Князь потребовал к себе задержанных Новогородских опасчиков (то есть присланных за опасными грамотами): Старосту Даниславской улицы, Федора Калитина, и гражданина Житого, Ивана Маркова. Они смиренно ударили ему челом, именуя его Государем. Иоанн велел им дать пропуск для Послов Новогородских. - Между тем многие знатные Новогородцы прибыли в Московский стан и вступили в службу к Великому Князю, или предвидя неминуемую гибель своего отечества, или спасаясь от злобы тамошнего народа, который гнал всех Бояр, подозреваемых в тайных связях с Москвою.

Ноября 19, в Палине, Иоанн вновь устроил войско для начатия неприятельских действий: вверил передовой отряд брату своему, Андрею Меньшему, и трем храбрейшим Воеводам: Холмскому с Костромитянами, Феодору Давидовичу с Коломенцами, Князю Ивану Оболенскому-Стриге с Владимирцами; в правой руке велел быть брату, Андрею Большему, с Тверским Воеводою, Князем Микулинским, с Григорием Никитичем, с Иваном Житом, с Дмитровцами и Кашинцами; в левой брату, Князю Борису Васильевичу, с Князем Васильем Михайловичем Верейским и с Воеводою матери своей, Семеном Пешком: а в собственном полку Великокняжеском - знатнейшему Боярину; Ивану Юрьевичу Патрикееву, Василию Образцу с Боровичами, Симеону Ряполовскому, Князю Александру Васильевичу. Борису Михайловичу Оболенскому и Сабурову с их дружинами, также всем Переславцам и Муромцам. Передовой отряд должен был занять Бронницы.

Еще нс довольный многочисленностию своей рати, Государь ждал Псковитян. Тамошний Князь Ярослав, ненавидимый народом, но долго покровительствуемый Иоанном - был даже в явной войне с гражданами, нс смевшими выгнать его, и пьяный имев с ними битву среди города - наконец по указу Государеву выехал оттуда. Псковитяне желали себе в Наместники Князя Василья Васильевича Шуйского: Иоанн отправил его к ним из Торжка и велел, чтобы они немедленно вооружились против Новагорода. Обыкновенное их благоразумие не изменилось и в сем случае: Псковитяне предложили Новогородцам быть за них ходатаями у Великого Князя; но получили в ответ: "Или заключите с нами особенный тесный союз как люди вольные, или обойдемся без вашего ходатайства". Когда же Псковитяне, исполняя Иоанново приказание, грамотою объявили им войну, Новогородцы одумались и хотели, чтобы они вместе с ними послали чиновников к Великому Князю; но Дьяк Московский, Григорий Волнин, приехав во Псков от Государя, нудил их немедленно сесть на коней и выступить в поле. Между тем сделался там пожар: граждане письменно известили Иоанна о своей беде, называли его Царем Русским и давали ему разуметь, что не время воевать людям, которые льют слезы на пепле своих жилищ; одним словом, всячески уклонялись от похода, предвидя, что в падении Новагорода может не устоять и Псков. Отговорки были тщетны: Иоанн велел, и Князь Шуйский, взяв осадные орудия - пушки, пищали, самострелы, - с семью Посадниками вывел рать Псковскую, которой надлежало стать на берегах Ильменя, при устье Шелони.

Ноября 23 Великий Князь находился в Сытине, когда донесли ему о прибытии Архиепископа Феофила и знатнейших сановников Новогородских. Они явились. Феофил сказал: "Государь Князь Великий! я, богомолец твой, Архимандриты, Игумены и Священники всех семи Соборов бьем тебе челом. Ты возложил гнев на свою отчину, на Великий Новгород; огнь и меч твой ходят по земле нашей; кровь Христианская льется. Государь! смилуйся: молим тебя со слезами: дай нам мир и освободи Бояр Новогородских, заточенных в Москве!" А Посадники и Житые люди говорили так: "Государь Князь Великий! Степенный Посадник Фома Андреев и старые Посадники, Степенный Тысячский Василий Максимов и старые Тысячские, Бояре, Житые, купцы, черные люди и весь Великий Новгород, твоя отчина, мужи вольные, бьют тебе челом и молят о мире и свободе наших Бояр заключенных". Посадник Лука Федоров примолвил: "Государь! челобитье Великого Новагорода пред тобою: повели нам говорить с твоими Боярами". Иоанн не ответствовал ни слова, но пригласил их обедать за столом своим.

На другой день Послы Новогородские были с дарами у брата Иоаннова, Андрея Меньшего, требуя его заступления. Иоанн приказал говорить с ними Боярину, Князю Ивану Юрьевичу. Посадник Яков Короб сказал: "Желаем, чтобы Государь принял в милость Великий Новгород, мужей вольных, и меч свой унял". - Феофилакт Посадник: "Желаем освобождения Бояр Новогородских". - Лука Посадник: "Желаем, чтобы Государь всякие четыре года ездил в свою отчину, Великий Новгород, и брал с нас по тысяче рублей; чтобы Наместник его судил с Посадником в городе; а чего они не управят, то решит сам Великий Князь, приехав к нам на четвертый год; но в Москву да не зовет судящихся!" - Яков Федоров: "Да не велит Государь вступаться своему Наместнику в особенные суды Архиепископа и Посадника!" - Житые люди сказали, что подданные Великокняжеские зовут их на суд к Наместнику и Посаднику в Новегороде, а сами хотят судиться единственно на Городище; что сие несправедливо и что они просят Великого Князя подчинить тех и других суду Новогородскому. - Посадник Яков Короб заключил сими словами: "Челобитье наше пред Государем: да сделает, что ему Бог положит на сердце!" Иоанн в тот же день велел Холмскому, Боярину Феодору Давидовичу, Князю Оболенскому-Стриге и другим Воеводам под главным начальством брата его, Андрея Меньшего, идти из Бронниц к Городищу и занять монастыри, чтобы Новогородцы не выжгли оных. Воеводы перешли озеро Ильмень по льду и в одну ночь заняли все окрестности Новогородские.

25 ноября Бояре Великокняжеские, Иван Юрьевич, Василий и Иван Борисовичи, дали ответ Послам. Первый сказал: "Князь Великий Иоанн Василиевич всея Руси тебе, своему богомольцу Владыке, Посадникам и Житым людям так ответствует на ваше челобитье". - Боярин Василий Борисович продолжал: "Ведаете сами, что вы предлагали нам, мне и сыну моему, чрез сановника Назария и Дьяка Вечевого, Захарию, быть вашими Государями; а мы послали Бояр своих в Новгород узнать, что разумеется под сим именем? Но вы заперлися, укоряя нас, Великих Князей, насилием и ложью; сверх того делали нам и многие иные досады. Мы терпели, ожидая вашего исправления; но вы более и более лукавствовали, и мы обнажили меч, по слову Господню: аще согрешит к тебе брат твой, обличи его наедине; аще не послушает, поими с собою два или три свидетеля: аще ли и тех не послушает, повеждь Церкви; аще ли и о Церкви нерадети начнет, будете яко же язычник и мытарь. Мы посылали к вам и говорили: уймитесь, и будем вас жаловать. но вы не захотели того и сделались нам как бы чужды. И так, возложив упование на Бога и на молитву наших предков, Великих Князей Русских, идем наказать дерзость". - Боярин Иван Борисович говорил далее именем Великого Князя: "Вы хотите свободы Бояр ваших, мною осужденных; но ведаете, что весь Новгород жаловался мне на их беззакония, грабежи, убийства: ты сам, Лука Исаков, находился в числе истцов; и ты, Григорий Киприанов, от имени Никитиной улицы; и ты, владыка, и вы, Посадники, были свидетелями их уличения. Я мыслил казнить преступников, но даровал им жизнь, ибо вы молили меня о том. Пристойно ли вам ныне упоминать о сих людях?" - Князь Иван Юрьевич заключил сими словами ответ Государев: "Буде Новгород действительно желает нашей милости, то ему известны условия".

Архиепископ и Посадники отправились назад с Великокняжеским приставом для их безопасности. - 27 ноября Иоанн, подступив к Новугороду с братом Андреем Меньшим и с юным Верейским Князем, Василием Михайловичем, расположился у Троицы Паозерской на берегу Волхова, в трех верстах от города, в селе Лошинского, где был некогда дом Ярослава Великого, именуемый Ракомлею; велел брату стать в монастыре Благовещения, Князю Ивану Юрьевичу в Юрьеве, Холмскому в Аркадьевском, Сабурову у Св. Пантелеймона, Александру Оболенскому у Николы на Мостищах, Борису Оболенскому на Сокове у Богоявления. Ряполовскому на Пидьбе, Князю Василию Верейскому на Лисьей Горке, а Боярину Феодору Давидовичу и Князю Ивану Стриге на Городище. 29 ноября пришел с полком брат Иоаннов, Князь Борис Васильевич, и стал на берегу Волхова в Кречневе, селе Архиепископа. - 30 ноября Государь велел Воеводам отпускать половину людей для собрания съестных припасов до 10 декабря, а 11 число быть всем налицо, каждому на своем месте; и в тот же день послал гонца сказать Наместнику Псковскому, Князю Василию Шуйскому, чтобы он спешил к Новугороду с огнестрельным снарядом.

Новогородцы хотели сперва изъявлять неустрашимость; дозволили всем купцам иноземным выехать во Псков с товарами: укрепились деревянною стеною по обеим сторонам Волхова; заградили сию реку судами; избрали Князя Василия Шуйского-Гребенку в военачальники и, не имея друзей, ни союзников, не ожидая ниоткуда помощи, обязались между собою клятвенною грамотою быть единодушными, показывая, что надеются в крайности на самое отчаяние и готовы отразить приступ, как некогда предки их отразили сильную рать Андрея Боголюбского. Но Иоанн не хотел кровопролития, в надежде, что они покорятся, и взял меры для доставления всего нужного многочисленной рати своей. Исполняя его повеление, богатые Псковитяне отправили к нему обоз с хлебом, пшеничною мукою, калачами, рыбою, медом и разными товарами для вольной продажи: прислали также и мостников. Великокняжеский стан имел вид шумного торжища, изобилия; а Новгород, окруженный полками Московскими, был лишен всякого сообщения. Окрестности также представляли жалкое зрелище: воины Иоанновы не щадили бедных жителей, которые в 1471 году безопасно скрывались от них в лесах и болотах, но в сие время умирали там от морозов и голода.

Декабря 4 вторично прибыл к Государю Архиепископ Феофил с теми же чиновниками и молил его только о мире, не упоминая ни о чем ином. Бояре Московские, Князь Иван Юрьевич, Феодор Давидович и Князь Иван Стрига отпустили их с прежним ответом, что Новогородцы знают, как надобно бить челом Великому Князю. - В сей день пришли к городу Царевич Данияр с Воеводою, Василием Образцом, и брат Великого Князя, Андрей Старший, с Тверским Воеводою: они расположились в монастырях Кириллове, Андрееве, Ковалевском, Болотове, На Деревенице и у Св. Николы на Островке.

Видя умножение сил и непреклонность Великого Князя - не имея ни смелости отважиться на решительную битву, ни запасов для выдержания осады долговременной - угрожаемые и мечом и голодом, Новогородцы чувствовали необходимость уступить, желали единственно длить время и без надежды спасти вольность надеялись переговорами сохранить хотя некоторые из ее прав. Декабря 5 Владыка Феофил с Посадниками и с людьми Житыми, ударив челом Великому Князю в присутствии его трех братьев, именем Новагорода сказал: "Государь! Мы, виновные, ожидаем твоей милости: признаем истину Посольства Назариева и Дьяка Захарии; но какую власть желаешь иметь над нами?" Иоанн ответствовал им чрез Бояр: "Я доволен, что вы признаете вину свою и сами на себя свидетельствуете. Хочу властвовать в Новегороде, как властвую в Москве". - Архиепископ и Посадники требовали времени для размышления. Он отпустил их с повелением дать решительный ответ в третий день. - Между тем пришло войско Псковское, и Великий Князь, расположив его в Бискупицах, в селе Федотине, в монастыре Троицком на Варяжи, приказал знаменитому своему художнику, Аристотелю, строить мост под Городищем, как бы для приступа. Сей мост, с удивительною скоростию сделанный на судах через реку Волхов, своею твердостию и красою заслужил похвалу Иоаннову.

7 Декабря Феофил возвратился в стан Великокняжеский с Посадниками и с выборными от пяти Концов Новогородских. Иоанн выслал к ним Бояр. Архиепископ молчал: говорили только Посадники. Яков Короб сказал: "Желаем, чтобы Государь велел Наместнику своему судить вместе с нашим Степенным Посадником". - Феофилакт: "Предлагаем Государю ежегодную дань со всех волостей Новогордских, с двух сох гривну". - Лука: "Пусть Государь держит Наместников в наших пригородах; но суд да будет по старине". - Яков Федоров бил челом, чтобы Великий Князь не выводил людей из владений Новогородских, не вступался в отчины и земли Боярские, не звал никого на суд в Москву. Наконец все просили, чтобы Государь не требовал Новогородцев к себе на службу и поручил им единственно оберегать северо-западные пределы России. Бояре донесли о том Великому Князю и вышли от него с следующим ответом: "Ты, богомолец наш, и весь Новгород признали меня Государем; а теперь хотите мне указывать, как править вами?" - Феофил и Посадники били челом и сказали: "Не смеем указывать, но только желаем ведать, как Государь намерен властвовать в своей Новогородской отчине: ибо Московских обыкновений не знаем". Великий Князь велел своему Боярину, Ивану Юрьевичу ответствовать так: "Знайте же, что в Новегороде не быть ни Вечевому колоколу, ни Посаднику, а будет одна власть Государева: что как в стране Московской, так и здесь хочу иметь волости и села; что древние земли Великокняжеские, вами отнятые, суть отныне моя собственность. Но снисходя на ваше моление, обещаю не выводить людей из Новагорода, не вступаться в отчины Бояр и суд оставить по старине".

Прошла целая неделя. Новгород не присылал ответа Иоанну. Декабря 14 явился Феофил с чиновниками и сказал Боярам Великокняжеским: "Соглашаемся не иметь ни Веча, ни Посадника; молим только, чтобы Государь утолил навеки гнев свой и простил нас искренно, но с условием не выводить Новогородцев в Низовскую землю, не касаться собственности Боярской, не судить нас в Москве и не звать туда на службу". Великий Князь дал слово. Они требовали присяги. Иоанн ответствовал, что Государь не присягает. "Удовольствуемся клятвою Бояр Великокняжеских или его будущего Наместника Новогородского", - сказал Феофил и Посадники: но и в том получили отказ; просили опасной грамоты: и той им не дали. Бояре Московские объявили, что переговоры кончились. Тут любовь к древней свободе в последний раз сильно обнаружилась на Вече. Новогородцы думали, что Великий Князь хочет обмануть их и для того не дает клятвы в верном исполнении его слова. Сия мысль поколебала в особенности Бояр, которые не стояли ни за Вечевой колокол, ни за Посадника, но стояли за свои отчины. "Требуем битвы! - восклицали тысячи: - умрем за вольность и Святую Софию!" Но сей порыв великодушия не произвел ничего, кроме шума, и должен был уступить хладнокровию рассудка. Несколько дней народ слушал прение между друзьями свободы и мирного подданства: первые могли обещать ему одну славную гибель среди ужасов голода и тщетного кровопролития; другие жизнь, безопасность, спокойствие, целость имения: и сии наконец превозмогли. Тогда Князь Василий Васильевич Шуйский-Гребенка, доселе верный защитник свободных Новогородцев, торжественно сложил с себя чин их Воеводы и перешел в службу к Великому Князю, который принял его с особенною милостию.

29 декабря послы Веча, Архиепископ Феофил и знатнейшие граждане, снова прибыли в Великокняжеский стан, хотя и не имели опаса, изъявили смирение и молили, чтобы Государь, отложив гнев, сказал им изустно, чем жалует свою Новогородскую отчину. Иоанн приказал впустить их и говорил так: "Милость моя не изменилась; что обещал, то обещаю и ныне: забвение прошедшего, суд по старине, целость собственности частной, увольнение от Низовской службы; не буду звать вас в Москву; не буду выводить людей из страны Новогородской". Послы ударили челом и вышли; а Бояре Великокняжеские напомнили им, что Государь требует волостей и сел в земле их. Новогородцы предложили ему Луки Великие и Ржеву Пустую: он не взял. Предложили еще десять волостей Архиепископских и монастырских: не взял и тех. "Избери же, что тебе самом) угодно, - сказали они: - полагаемся во всем на Бога и на тебя". Великий Князь хотел половины всех волостей Архиепископских и монастырских: Новогородцы согласились, но убедили его не отнимать земель у некоторых бедных монастырей. Иоанн требовал верной описи волостей и в знак милости взял из Феофиловых только десять: что вместе с монастырскими составляло около 2700 обеж, или тягол, кроме земель Новоторжских, также ему отданных. - Прошло шесть дней в переговорах.

[1478 г.] Генваря 8 владыка Феофил, Посадники и Житые люди молили Великого Князя снять осаду: ибо теснота и недостаток в хлебе произвели болезни в городе так, что многие умирали. Иоанн велел Боярам своим условиться с ними о дани и хотел брать по семи денег с каждого земледельца; но согласился уменьшить сию дань втрое. "Желаем еще другой милости, - сказал Феофил: - молим, чтобы Великий Князь не посылал к нам своих писцов и даньщиков, которые обыкновенно теснят народ; но да верит он совести Новогородской: сами исчислим людей и вручим деньги, кому прикажет; а кто утаит хотя единую душу, да будет казнен". Иоанн обещал.

Генваря 10 Бояре Московские требовали от Феофила и Посадников, чтобы двор Ярославов был немедленно очищен для Великого Князя и чтобы народ дал ему клятву в верности. Новогородцы хотели слышать присягу: Государь послал ее к ним в Архиепископскую палату с своим Подьячим. На третий день Владыка и сановники их сказали Боярам Иоанновым: "Двор Ярославов есть наследие Государей, Великих Князей: когда им угодно взять его, и с площадью, да будет их воля. Народ слышал присягу и готов целовать крест, ожидая всего от Государей, как Бог положит им на сердце и не имея уже иного упования". Дьяк Новогородский списал сию клятвенную грамоту, а Владыка и пять Концов утвердили оную своими печатями. Генваря 13 многие Бояре Новогородские, Житые люди и купцы присягнули в стане Иоанновом. Тут Государь велел сказать им, что пригороды их, Заволочане и Двиняне будут оттоле целовать крест на имя Великих Князей, не упоминая о Новегороде; чтобы они не дерзали мстить своим единоземцам, находящимся у него в службе, ни Псковитянам, и в случае споров о землях ждали решения от Наместников, не присвоивая себе никакой своевольной управы. Новогородцы обещались и вместе с Феофилом просили, чтобы Государь благоволил изустно и громко объявить им свое милосердие. Иоанн, возвысив голос, сказал: "Прощаю и буду отныне жаловать тебя, своего богомольца, и нашу отчину, Великий Новгород".

Генваря 15 рушилось древнее Вече, которое до сего дня еще собиралось на Дворе Ярослава. Вельможи Московские, Князь Иван Юрьевич, Феодор Давидович и Стрига-Оболенский, вступив в палату Архиепископскую, сказали, что Государь, вняв молению Феофила, всего священного Собора, Бояр и граждан, навеки забывает вины их, в особенности из уважения к ходатайству своих братьев, с условием, чтобы Новгород, дав искренний обет верности, не изменял ему ни делом, ни мыслию. Все знатнейшие граждане, Бояре, Житые люди, купцы целовали крест в Архиепископском доме, а Дьяки и воинские чиновники Иоанновы взяли присягу с народа, с Боярских слуг и жен в пяти концах. Новогородцы выдали Иоанну ту грамоту, коею они условились стоять против него единодушно и которая скреплена была пятидесятью осьмью печатями.

Генваря 18 все Бояре Новогородские, Дети Боярские и Житые люди били челом Иоанну, чтобы он принял их в свою службу. Им объявили, что сия служба, сверх иных обязанностей, повелевает каждому из них извещать Великого Князя о всяких злых против него умыслах, не исключая ни брата, ни друга, и требует скромности в тайнах Государевых. Они обещали то и другое. - В сей день Иоанн позволил городу иметь свободное сообщение с окрестностями; Генваря 20 отправил гонца в Москву к матери своей (которая без него постриглась в Инокини), к Митрополиту и к сыну с известием, что он привел Великий Новгород во всю волю свою, на другой день допустил к себе тамошних Бояр, Житых людей и купцев с дарами и послал своих Наместников, Князя Ивана Стригу и брата его, Ярослава, занять Двор Ярославов; а сам не ехал в город, ибо там свирепствовали болезни.

Наконец, 29 Генваря, в Четверток Масляной недели, он с тремя братьями и с Князем Василием Верейским прибыл в церковь Софийскую, отслушал Литургию, возвратился на Иаозерье и пригласил к себе на обед всех знатнейших Новогородцев. Архиепископ пред столом поднес ему в дар панагию, обложенную золотом и жемчугами, струфово яйцо, окованное серебром в виде кубка, чарку сердоликовую, хрустальную бочку, серебряную мису в 6 фунтов и 200 корабельников, или 400 червонцев. Гости пили, ели и беседовали с Иоанном. Февраля 1 он велел взять под стражу Купеческого Старосту, Марка Памфилиева, Февраля 2 славную Марфу Борецкую с ее внуком Василием Феодоровым (коего отец умер в Муромской темнице), а после из Житых людей - Григория Киприанова, Ивана Кузмина, Акинфа с сыном Романом и Юрия Репехова, отвезти в Москву и все их имение описать в казну. Сии люди были единственною жертвою грозного Московского Самодержавия, или как явные, непримиримые враги его, или как известные друзья Литвы. Никто не смел за них вступиться. Февраля 3 Наместник Великокняжеский, Иван Оболенский-Стрига, отыскал все письменные договоры, заключенные Новогородцами с Литвою, и вручил их Иоанну. - Все было спокойно; но Великий Князь прислал в город еще двух иных Наместников, Василия Китая и Боярина Ивана Зиновьевича, для соблюдения тишины, велев им занять дом Архиепископский.

Февраля 8 Иоанн вторично слушал Литургию в Софийской церкви и обедал у себя в стане с братом Андреем Меньшим, с Архиепископом и знатнейшими Новогородцами. Февраля 12 Владыка Феофил пред обеднею вручил Государю дары: цепь, две чары и ковш золотые, весом около девяти фунтов; вызолоченную кружку, два кубка, мису и пояс серебряные, весом в тридцать один фунт с половиною, и 200 корабельников. - Февраля 17, рано поутру, Великий Князь отправился в Москву; на первом стане, в Ямнах, угостил обедом Архиепископа, Бояр и Житых людей Новогородских; принял от них несколько бочек вина и меда; сам отдарил всех, отпустил с милостию в Новгород и приехал в столицу 5 Марта. Вслед за ним привезли в Москву славный Вечевой колокол Новогородский и повесили его на колокольне Успенского собора, на площади. - Если верить сказанию современного историка, Длугоша, то Иоанн приобрел несмертное богатство в Новегороде и нагрузил 300 возов серебром, золотом, каменьями драгоценными, найденными им в древней казне Епископской или у Бояр, коих имение было описано, сверх бесчисленного множества шелковых тканей, сукон, мехов и проч. Другие ценят сию добычу в 14000000 флоринов: что без сомнения увеличено.

Так Новгород покорился Иоанну, более шести веков слыв в России и в Европе Державою народною, или Республикою, и действительно имев образ Демократии: ибо Вече гражданское присвоивало себе не только законодательную, но и вышнюю исполнительную власть; избирало, сменяло не только Посадников, Тысячских, но и Князей, ссылаясь на жалованную грамоту Ярослава Великого; давало им власть, но подчиняло ее своей верховной; принимало жалобы, судило и наказывало в случаях важных; даже с Московскими Государями, даже и с Иоанном заключало условия, взаимною клятвою утверждаемые, и в нарушении оных имея право мести или войны; одним словом, владычествовало как собрание народа Афинского или Франков на поле Марсовом, представляя лицо Новагорода, который именовался Государем. Не в правлении вольных городов Немецких - как думали некоторые Писатели, - но в первобытном составе всех Держав народных, от Афин и Спарты до Унтервальдена или Глариса, надлежит искать образцов Новогородской политической системы, напоминающей ту глубокую древность народов, когда они, избирая сановников вместе для войны и суда, оставляли себе право наблюдать за ними, свергать в случае неспособности, казнить в случае измены или несправедливости и решить все важное или чрезвычайное в общих советах. Мы видели, что Князья, Посадники, Тысячские в Новегороде судили тяжбы и предводительствовали войском: так древние Славяне, так некогда и все иные народы не знали различия между воинскою и судебною властию. Сердцем или главным составом сей Державы были Огнищане, или Житые люди, то есть домовитые, или владельцы: они же и первые воины, как естественные защитники отечества; из них выходили Бояре или граждане, знаменитые заслугами. Торговля произвела купцев: они, как менее способные к ратному делу, занимали вторую степень; а третью - свободные, но беднейшие люди, названные черными. Граждане Младшие явились в новейшие времена и стали между купцами и черными людьми. Каждая степень без сомнения имела свои права: вероятно, что Посадники и Тысячские избирались только из Бояр; а другие сановники из Житых, купцев и Младших граждан, но не из черных людей, хотя и последние участвовали в приговорах Веча. Бывшие Посадники, в отличие от Степенных, или настоящих, именуясь старыми, преимущественно уважались до конца жизни. - Ум, сила и властолюбие некоторых Князей, Мономаха, Всеволода III, Александра Невского, Калиты, Донского, сына и внука его, обуздывали свободу Новогородскую, однако ж не переменили ее главных уставов, коими она столько веков держалась, стесняемая временно, но никогда не отказываясь от своих прав.

История Новагорода составляет любопытнейшую часть древней Российской. В самых диких местах, в климате суровом основанный, может быть, толпою Славянских рыбарей, которые в водах Ильменя наполняли свои мрежи изобильным ловом, он умел возвыситься до степени Державы знаменитой. Окруженный слабыми, мирными племенами Финскими, рано научился господствовать в соседстве; покоренный смелыми Варягами, заимствовал от них дух купечества, предприимчивость и мореплавание; изгнал сих завоевателей и, будучи жертвою внутреннего беспорядка, замыслил Монархию, в надежде доставить себе тишину для успехов гражданского общежития и силу для отражения внешних неприятелей; решил тем судьбу целой Европы Северной и, дав бытие, дав Государей нашему отечеству, успокоенный их властию, усиленный толпами мужественных пришельцев варяжских, захотел опять древней вольности: сделался собственным законодателем и судиею, ограничив власть Княжескую: воевал и купечествовал; еще в Х веке торговал с Царемградом, еще во XII посылал корабли в Любек; сквозь дремучие леса открыл себе путь до Сибири и, горстию людей покорив обширные земли между Ладогою, морями Белым и Карским, рекою Обию и нынешнею Уфою, насадил там первые семена гражданственности и Веры Христианской; передавал Европе товары Азиатские и Византийские, сверх драгоценных произведений дикой натуры; сообщал России первые плоды ремесла Европейского, первые открытия Искусств благодетельных; славясь хитростию в торговле, славился и мужеством в битвах, с гордостию указывая на свои стены, под коими легло многочисленное войско Андрея Боголюбского; на Альту, где Ярослав Великий с верными Новогородцами победил злочестивого Святополка; на Липицу, где Мстислав Храбрый с их дружиною сокрушил ополчение Князей Суздальских; на берега Невы, где Александр смирил надменность Биргера, и на поля Ливонские, где Орден Меченосцев столь часто уклонял знамена пред Святою Софиею, обращаясь в бегство. Такие воспоминания, питая народное честолюбие, произвели известную пословицу: кто против Бога и Великого Новагорода? Жители его хвалились и тем, что они не были рабами Моголов, как иные Россияне: хотя и платили дань Ординскую, но Великим Князьям, не зная Баскаков и не быв никогда подвержены их тиранству.

Летописи Республик обыкновенно представляют нам сильное действие страстей человеческих, порывы великодушия и нередко умилительное торжество добродетели среди мятежей и беспорядка, свойственных народному правлению: так и летописи Новагорода в неискусственной простоте своей являют черты, пленительные для воображения. Там народ, подвигнутый омерзением к злодействам Святополка, забывает жестокость Ярослава I, хотящего удалиться к Варягам, рассекает ладии, приготовленные для его бегства, и говорит ему: "Ты умертвил наших братьев, но мы идем с тобою на Святополка и Болеслава; у тебя нет казны: возьми все, что имеем". Здесь Посадник Твердислав, несправедливо гонимый, слышит вопль убийц, посланных вонзить ему меч в сердце, и велит нести себя больного на градскую площадь, да умрет пред глазами народа, если виновен, или будет спасен его защитою, если невинен; торжествует и навеки заключается в монастырь, жертвуя спокойствию сограждан всеми приятностями честолюбия и самой жизни. Тут достойный Архиепископ, держа в руке крест, является среди ужасов междоусобной брани; возносит руку благословляющих, именует Новогородцев детьми своими, и стук оружия умолкает: они смиряются и братски обнимают друг друга. В битвах с врагами иноплеменными Посадники, Тысячские умирали впереди за Святую Софию. Святители Новогородские, избираемые гласом народа, по всеобщему уважению к их личным свойствам, превосходили иных достоинствами Пастырскими и гражданскими; истощали казну свою для общего блага; строили стены, башни, мосты и даже посылали на войну особенный полк, который назывался Владычным, будучи главными блюстителями правосудия, внутреннего благоустройства, мира, ревностно стояли за Новгород и не боялись ни гнева Митрополитов, ни мести Государей Московских. Видим также некоторые постоянные правила великодушия в действиях сего часто легкомысленного народа: таковым было не превозноситься в успехах, изъявлять умеренность в счастии, твердость в бедствиях, давать пристанище изгнанникам, верно исполнять договоры, и слово: Новогородская честь, Новогородская душа служило иногда вместо клятвы. - Республика держится добродетелию и без нее упадает.

Падение Новагорода ознаменовалось утратою воинского мужества, которое уменьшается в державах торговых с умножением богатства, располагающего людей к наслаждениям мирным. Сей народ считался некогда самым воинственным в России и где сражался, там побеждал, в войнах междоусобных и внешних: так было до XIV столетия. Счастием спасенный от Батыя и почти свободный от ига Моголов, он более и более успевал в купечестве, но слабел доблестию: сия вторая эпоха, цветущая для торговли, бедственная для гражданской свободы, начинается со времен Иоанна Калиты. Богатые Новогородцы стали откупаться серебром от Князей Московских и Литвы; но вольность спасается не серебром, а готовностию умереть за нее: кто откупается, тот признает свое бессилие и манит к себе Властелина. Ополчения Новогородские в XV веке уже не представляют нам ни пылкого духа, ни искусства, ни успехов блестящих. Что кроме неустройства и малодушного бегства видим в последних решительных битвах за свободу? Она принадлежит льву, не агнцу, и Новгород мог только избирать одного из двух Государей, Литовского или Московского: к счастию, наследники Витовтовы не наследовали его души, и Бог даровал России Иоанна.

Хотя сердцу человеческому свойственно доброжелательствовать Республикам, основанным на коренных правах вольности, ему любезной; хотя самые опасности и беспокойства ее, питая великодушие, пленяют ум, в особенности юный, малоопытный; хотя Новогородцы, имея правление народное, общий дух торговли и связь с образованнейшими Немцами, без сомнения отличались благородными качествами от других Россиян, униженных тиранством Моголов: однако ж История должна прославить в сем случае ум Иоанна, ибо государственная мудрость предписывала ему усилить Россию твердым соединением частей в целое, чтобы она достигла независимости и величия, то есть чтобы не погибла от ударов нового Батыя или Витовта; тогда не уцелел бы и Новгород: взяв его владения, Государь Московский поставил одну грань своего Царства на берегу Наровы, в угрозу Немцам и Шведам, а другую за Каменным Поясом, или хребтом Уральским, где баснословная древность воображала источники богатства и где они действительно находились в глубине земли, обильной металлами, и во тьме лесов, наполненных соболями. - Император Гальба сказал: "Я был бы достоин восстановить свободу Рима, если бы Рим мог пользоваться ею". Историк Русский, любя и человеческие и государственные добродетели, может сказать: "Иоанн был достоин сокрушить утлую вольность Новогородскую, ибо хотел твердого блага всей России".

Здесь умолкает особенная История Новагорода. Прибавим к ней остальные известия о судьбе его в государствование Иоанна. В 1479 году Великий Князь ездил туда, сменил Архиепископа Феофила, будто бы за тайную связь с Литвою, и прислал в Москву, где он через шесть лет умер в обители Чудовской как последний из знаменитых народных Владык; преемником его был Иеромонах Троицкий, именем Сергий, избранный по жребию из трех духовных особ: чем Великий Князь хотел изъявить уважение к древнему обычаю Новогородцев, отняв у них право иметь собственных Святителей. Сей Архиепископ, не любимый гражданами, через несколько месяцев возвратился в Троицкую обитель за болезнию. Место его заступил Чудовский Архимандрит Геннадий. - Не мог вдруг исчезнуть дух свободы в народе, который пользовался ею столько веков, и хотя не было общего мятежа, однако ж Иоанн видел неудовольствие и слышал тайные жалобы Новогородцев: надежда, что вольность может воскреснуть, еще жила в их сердце; нередко обнаруживалась природная их строптивость; открывались и злые умыслы. Чтобы искоренить сей опасный дух, он прибегнул к средству решительному: в 1481 году велел взять там под стражу знатных людей: Василия Казимера с братом Яковом Коробом, Михаила Берденева и Луку Федорова, а скоро и всех главных Бояр, коих имущество, движимое и недвижимое, описали на Государя. Некоторых, обвиняемых в измене, пытали: они сами доносили друг на друга; но, приговоренные к смерти, объявили, что взаимные их доносы были клеветою, вынужденною муками: Иоанн велел разослать их по темницам; другим, явно невинным, дал поместья в областях Московских. В числе богатейших граждан, тогда заточенных, Летописец именует славную жену Анастасию и Боярина Ивана Козмина: у первой в 1476 году пировал Великий Князь с двором своим; а второй уходил в Литву с тридцатью слугами, но, будучи недоволен Казимиром, возвратился в отчизну и думал по крайней мере умереть там спокойно. - В 1487 году перевели из Новагорода в Владимир 50 лучших семейств купеческих. В 1488 году Наместник Новогородский, Яков Захарьевич, казнил и повесил многих Житых людей, которые хотели убить его, и прислал в Москву более осьми тысяч Бояр, именитых граждан и купцов, получивших земли в Владимире, Муроме, Нижнем, Переславле, Юрьеве, Ростове, Костроме; а на их земли, в Новгород, послали Москвитян, людей служивых и гостей. Сим переселением был навеки усмирен Новгород. Остался труп: душа исчезла: иные жители, иные обычаи и нравы, свойственные Самодержавию. Иоанн в 1500 году, с согласия Митрополитова, роздал все Новогородские церковные имения в поместье Детям Боярским.

Один Псков еще сохранил древнее гражданское образование, вече и народных сановников, обязанный тем своему послушанию. Великий Князь, довольный его содействием в походе Новогородском, прислал ему в дар кубок и милостиво обещал не променять старины, а сведав, что Послы Великокняжеские делают там наглые обиды жителям, с гордостию отвергают дары Веча, но своевольно берут у граждан и поселян что им вздумается, он строго запретил такие насилия. В сем случае, как и в других, видим Иоанново правило соглашать вводимое им единовластие с уставом естественной справедливости и не отнимать ничего без вины. Псков удержал до времени свои законы гражданские, ибо не оспоривал Государевой власти отменить их.

Довольный славным успехом Новогородского похода, Иоанн скоро насладился и живейшею семейственною радостию. София была уже материю трех дочерей: Елены, Феодосии и второй Елены; хотела сына и вместе с супругом печалилась, что Бог не исполняет их желания. Для сего ходила она пешком молиться в обитель Троицкую, где, как пишут, явился ей Св. Сергий, держа на руках своих благовидного младенца, приближился к Великой Княгине и ввергнул его в ее недра, София затрепетала от видения столь удивительного; с усердием облобызала мощи Святого и чрез девять месяцев родила сына, Василия-Гавриила. Сию повесть рассказывал сам Василий (уже будучи Государем) Митрополиту Иоасафу. После того София имела четырех сыновей: Георгия, Димитрия, Симеона, Андрея, дочерей Феодосию и Евдокию.

Покорение Новагорода есть важная эпоха сего славного княжения: следует другая, еще важнейшая: торжественное восстановление нашей государственной независимости, соединенное с конечным падением Большой, или Золотой Орды. Тут ясно открылась мудрость Иоанновой Политики, которая неусыпно искала дружбы Ханов Таврических, чтобы силою их обуздывать Ахмата и Литву. Недолго Зенебек господствовал в Тавриде: Менгли-Гирей изгнал его, воцарился снова и прислал известить о том Иоанна, который немедленно отправил к нему гонца с поздравлением, а скоро (в 1480 году) и Боярина, Князя Ивана Звенца. Сей Посол должен был сказать Хану, что Великий Князь, из особенной к нему дружбы, принял к себе не только изгнанного Царя Зенебека, но и двух братьев Менгли-Гиреевых, Нордоулата и Айдара, живших прежде в Литве, дабы отнять у них способ вредить ему; что Государь согласен действовать с Менгли-Гиреем против Ахмата, если он будет ему поборником против Казимира Литовского. На сих условиях надлежало после заключить союз с Ханом: для чего и дали ему шертную, или клятвенную грамоту с повелением изъяснить Вельможам Крымским, сколь, усердно Государь доброжелательствует их Царю. Сверх того Боярин Звенец имел поручение отдать Хану наедине тайную грамоту, утвержденную крестным целованием и золотою печатию: сею грамотою, по желанию Менгли-Гирея написанною, Великий Князь обязывался дружески принять его в России, буде он в третий раз лишится престола; не только обходиться с ним как с Государем вольным, независимым, но и способствовать ему всеми силами к возвращению царства. Испытав непостоянство судьбы, умный, добрый Менгли-Гирей хотел взять меры на случай ее новых превратностей и заблаговременно изготовить себе убежище: сия печальная мысль расположила его к самому верному дружеству с Иоанном. Боярин Звенец успел совершенно в деле своем: заключили союз, искренностию и Политикою утвержденный; условились вместе воевать или мириться; наблюдать все движения Ахмата и Литвы; тайно или явно мешать их замыслам, вредным для той или другой стороны; наконец обеим Державам, Москве и Крыму, действовать как единой во всех случаях.

Уверенный в дружбе Менгли-Гирея и в собственных силах, Иоанн, по известию некоторых Летописцев, решился вывести Ахмата из заблуждения и торжественно объявить свободу России следующим образом. Сей Хан отправил в Москву новых Послов требовать дани. Их представили к Иоанну: он взял басму (или образ Царя), изломал ее, бросил на землю, растоптал ногами; велел умертвить Послов, кроме одного, и сказал ему: "Спеши объявить Царю виденное тобою; что сделалось с его басмою и послами, то будет и с ним, если он не оставит меня в покое". Ахмат воскипел яростию. "Так поступает раб наш, Князь Московский!" - говорил он своим Вельможам и начал собирать войско. Другие Летописцы, согласнее с характером Иоанновой осторожности и с последствиями, приписывают ополчение Ханское единственно наущениям Казимировым. С ужасом видя возрастающее величие России, сей Государь послал одного служащего ему Князя Татарского, именем Акирея Муратовича, в Золотую Орду склонять Ахмата к сильному впадению в Россию, обещая с своей стороны сделать то же. Время казалось благоприятным: Орда была спокойна; племянник Ахматов, именем Касыда, долго спорив с дядею о царстве, наконец с ним примирился. Злобствуя на великого Князя за его ослушание и недовольный умеренностию даров его, Хан условился с Королем, чтобы Татарам идти из Волжских Улусов к Оке, а Литовцам к берегам Угры, и с двух сторон в одно время вступить в Россию. Первый сдержал слово, и летом (в 1480 году) двинулся к пределам Московским со всею Ордою, с племянником Касыдою, с шестью сыновьями и множеством Князей Татарских. - К ободрению врагов наших служила тогда н несчастная распря Иоаннова с братьями: обстоятельства ее достойны замечания.

Государь, сменив Наместника, бывшего в Великих Луках, Князя Ивана Оболенского-Лыка. велел ему заплатить большое количество серебра тамошним гражданам, которые приносили на него жалобы, отчасти несправедливые. Князь Лыко в досаде уехал к брату Иоаннову, Борису, в Волок Ламский, пользуясь древним правом Боярским переходить из службы Государя Московского к Князьям Удельным. Иоанн требовал сего беглеца от брата; но Борис ответствовал: "не выдаю; а если он виновен, то нарядим суд". Вместо суда Великий Князь приказал Наместнику Боровскому тайно схватить Лыка, где бы то ни было, и скованного представить в Москву: что он и сделал. Князь Борис Васильевич оскорбился; писал к брату, Андрею Суздальскому, о сем беззаконном насилии и говорил, что Иоанн тиранствует, презирает святые древние уставы и единоутробных, не дал им части ни из Удела Юриева, ни из областей Новогородских, завоевав их вместе с ними; что терпению должен быть конец и что они не могут после того жить в Государстве Московском. Андрей был такого же мнения: собрав многочисленную дружину, оба с женами и детьми выехали из своих Уделов; не хотели слушать Боярина Иоаннова, посланного уговорить их; спешили к Литовской границе, злодействуя на пути огнем и мечом как в земле неприятельской; остановились в Великих Луках и требовали от Казимира, чтобы он за них вступился. Король, обрадованный сим случаем, дал город Витебск на содержание их семейств, к крайнему беспокойству всех Россиян, устрашенных вероятностию междоусобной войны. Между тем Великий Князь подозревал мать свою в тайном согласии с его братьями, зная отменную любовь ее к Андрею, и хотел быть великодушным: послал к ним Ростовского Святителя, Вассиана, с Боярином Василием Федоровичем Образцом, и предлагал мир искренний, обещая Андрею, сверх наследственного Удела. Алексин и Калугу. Но братья с гордостию отвергнули все убеждения Вассиановы и милость Иоаннову.

Тогда услышали в Москве о походе Ахмата, который шел медленно, ожидая вестей от Казимира. Иоанн все предвидел: как скоро Золотая Орда двинулась, Менгли-Гирей, верный его союзник, по условию с ним напал на Литовскую Подолию и тем отвлек Казимира от содействия с Ахматом. Зная же, что сей последний оставил в своих Улусах только жен, детей и старцев, Иоанн велел Крымскому Царевичу Нордоулату и Воеводе Звенигородскому, Князю Василью Ноздреватому, с небольшим отрядом сесть на суда и плыть туда Волгою, чтобы разгромить беззащитную Орду или по крайней мере устрашить Хана. Москва в несколько дней наполнилась ратниками. Передовое войско уже стояло на берегу Оки. Сын Великого Князя, младой Иоанн, выступил со всеми полками из столицы в Серпухов 8 июня [1480 г.]; а дядя его, Андрей Меньший, из своего Удела. Сам Государь еще оставался в Москве недель шесть; наконец, сведав о приближении Ахмата к Дону, 23 июля отправился в Коломну, поручив хранение столицы дяде своему, Михаилу Андреевичу Верейскому, и Боярину Князю Ивану Юрьевичу, Духовенству, купцам и народу. Кроме Митрополита, находился там Архиепископ Ростовский, Вассиан, старец ревностный ко славе отечества. Супруга Иоаннова выехала с двором своим в Дмитров, откуда на судах удалилась к пределам Белаозера; а мать его, Инокиня Марфа, вняв убеждениям Духовенства, к утешению народа осталась в Москве.

Великий Князь принял сам начальство над войском, прекрасным и многочисленным, которое стояло на берегах Оки реки, готовое к битве. Вся Россия с надеждою и страхом ожидала следствий. Иоанн был в положении Димитрия Донского, шедшего сразиться с Мамаем: имел полки лучше устроенные, Воевод опытнейших, более славы и величия; но зрелостию лет, природным хладнокровием, осторожностию располагаемый не верить слепому счастию, которое иногда бывает сильнее доблести в битвах, он не мог спокойно думать, что один час решит судьбу России; что все его великодушные замыслы, все успехи медленные, постепенные, могут кончиться гибелию нашего войска, развалинами Москвы, новою тягчайшею неволею нашего отечества, и единственно от нетерпения: ибо Золотая Орда ныне или завтра долженствовала исчезнуть по ее собственным, внутренним причинам разрушения. Димитрий победил Мамая, чтобы видеть пепел Москвы и платить дань Тохтамышу: гордый Витовт, презирая остатки Капчакского Ханства, хотел одним ударом сокрушить их и погубил рать свою на берегах Ворсклы. Иоанн имел славолюбие не воина, но Государя; а слава последнего состоит в целости Государства, не в личном мужестве: целость, сохраненная осмотрительною уклончивостию, славнее гордой отважности, которая подвергает народ бедствию. Сии мысли казались благоразумием Великому Князю и некоторым из Бояр, так что он желал, если можно, удалить решительную битву. Ахмат, слыша, что берега Оки к Рязанским пределам везде заняты Иоанновым войском, пошел от Дона мимо Мценска, Одоева и Любутска к Угре, в надежде соединиться там с Королевскими полками или вступить в Россию с той стороны, откуда его не ожидали. Великий Князь, дав повеление сыну и брату идти к Калуге и стать на левом берегу Угры, сам приехал в Москву, где жители посадов перебиралися в Кремль с своим драгоценнейшим имением и, видя Иоанна, вообразили, что он бежит от Хана. Многие кричали в ужасе: "Государь выдает нас Татарам! Отягощал землю налогами и не платил дани ординской! Разгневил Царя и не стоит за отечество!" Сие неудовольствие народное, по словам одного Летописца, столь огорчило Великого Князя, что он не въехал в Кремль, но остановился в Красном селе, объявив, что прибыл в Москву для совета с материю, Духовенством и Боярами. "Иди же смело на врага!" - сказали ему единодушно все духовные и мирские сановники. Архиепископ Вассиан, седой, ветхий старец, в великодушном порыве ревностной любви к отечеству воскликнул: "Смертным ли бояться смерти? Рок неизбежен. Я стар и слаб; но не убоюся меча Татарского, не отвращу лица моего от его блеска". - Иоанн желал видеть сына и велел ему быть в столицу с Даниилом Холмским: сей пылкий юноша не поехал, ответствуя родителю: "Ждем татар"; а Холмскому: "Лучше мне умереть здесь, нежели удалиться от войска". Великий Князь уступил общему мнению и дал слово крепко противоборствовать Хану. В сие время он помирился с братьями, коих Послы находились в Москве; обещал жить с ними дружно, наделить их новыми волостями, требуя единственно, чтобы они спешили к нему с своею воинскою дружиною для спасения отечества. Мать, Митрополит, Архиепископ Вассиан, добрые советники, а всего более опасность России, к чести обеих сторон, прекратили вражду единокровных. - Иоанн взял меры для защиты городов; отрядил Дмитровцев в Переславль, Москвитян в Дмитров; велел сжечь посады вокруг столицы и 3 Октября, приняв благословение от Митрополита, поехал к войску. Никто ревностнее Духовенства не ходатайствовал тогда за свободу отечества и за необходимость утвердить оную мечом. Первосвятитель Геронтий, знаменуя Государя крестом, с умилением сказал: "Бог да сохранит твое Царство и даст тебе победу, якоже древле Давиду и Константину! Мужайся и крепися, о сын духовный! как истинный воин Христов. Добрый пастырь полагает душу свою за овцы: ты не наемник! Избави врученное тебе Богом словесное стадо от грядущего ныне зверя. Господь нам поборник!" Все Духовные примолвили: Аминь! буди тако! и молили Великого Князя не слушать мнимых друзей мира, коварных или малодушных. Иоанн приехал в Кременец, городок на берегу Лужи, и дал знать Воеводам, что будет оттуда управлять их движениями. Полки наши, расположенные на шестидесяти верстах, ждали неприятеля, отразив легкий передовой отряд его, который искал переправы через Угру. 8 Октября, на восходе солнца, вся сила Ханская подступила к сей реке. Сын и брат Великого Князя стояли на противном берегу. С обеих сторон пускали стрелы: Россияне действовали и пищалями. Ночь прекратила битву. На другой, третий и четвертый день опять сражались издали. Видя, что наши не бегут и стреляют метко, в особенности из пищалей, Ахмат удалился за две версты от реки, стал на обширных лугах и распустил войско по Литовской земле для собрания съестных припасов. Между тем многие Татары выезжали из стана на берег и кричали нашим: "Дайте путь Царю, или он силою дойдет до Великого Князя, а вам будет худо".

Миновало несколько дней. Иоанн советовался с Воеводами: все изъявляли бодрость, хотя и говорили, что силы неприятельские велики. Но он имел двух любимцев, Боярина Ощеру и Григория Мамона, коего мать была сожжена Князем Иоанном Можайским за мнимое волшебство: сии, как сказано в летописи, тучные Вельможи любили свое имение, жен и детей гораздо более отечества и не преставали шептать Государю, что лучше искать мира. Они смеялись над геройством нашего Духовенства, которое, не имея понятия о случайностях войны, хочет кровопролития и битвы; напоминали Великому Князю о судьбе его родителя, Василия Темного, плененного Татарами, не устыдились думать, что Государи Московские, издревле обязывая себя клятвою не поднимать руки на Ханов, не могут без вероломства воевать с ними. Сии внушения действовали тем сильнее, что были согласны с правилами собственного опасливого ума Иоаннова. Любимцы его жалели своего богатства: он жалел своего величия, снисканного трудами осьмнадцати лет, и, не уверенный в победе, мыслил сохранить оное дарами, учтивостями, обещаниями. Одним словом, Государь послал Боярина, Ивана Федоровича Товаркова, с мирными предложениями к Ахмату и Князю Ординскому, Темиру. Но Царь не хотел слушать их, отвергнул дары и сказал Боярину: "Я пришел сюда наказать Ивана за его неправду, за то, что он не едет ко мне, не бьет челом и уже девять лет не платил дани. Пусть сам явится предо мною: тогда Князья наши будут за него ходатайствовать, и я могу оказать ему милость". Темир также не взял даров, ответствуя, что Ахмат гневен и что Иоанн должен у Царского стремени вымолить себе прощение. Великий Князь не мог унизиться до такой степени раболепства. Получив отказ, Ахмат сделался снисходительнее и велел объявить Иоанну, чтобы он прислал сына или брата, или хотя Вельможу, Никифора Басенка, угодника Ординского. Государь и на то не согласился. Переговоры кончились.

Сведав об них, Митрополит Геронтий, Архиепископ Вассиан и Паисий, Игумен Троицкий, убедительными грамотами напоминали Великому Князю обет его стоять крепко за отечество и Веру. Старец Вассиан писал так: "Наше дело говорить царям Истину: что я прежде изустно сказал тебе, славнейшему из владык земных, о том ныне пишу, ревностно желая утвердить твою душу и державу. Когда ты, вняв молению и доброй думе Митрополита, своей родительницы, благоверных Князей и Бояр, поехал из Москвы к воинству с намерением ударить на врага Христианского, мы, усердные твои богомольцы, денно и нощно припадали к олтарям Всевышнего, да увенчает тебя Господь победою. Что же слышим? Ахмат приближается, губит Христианство, грозит тебе и отечеству: ты же пред ним уклоняешься, молишь о мире и шлешь к нему Послов; а нечестивый дышит гневом и презирает твое моление!.. Государь! каким советам внимаешь? людей, недостойных имени Христианского. И что советуют? повергнуть ли щиты, обратиться ли в бегство? Но помысли, от какой славы и в какое уничижение низводят они твое величество! Предать землю Русскую огню и мечу, церкви разорению, тьмы людей погибели! Чье сердце каменное не излияется в слезах от единыя мысли? О государь! кровь паствы вопиет на небо, обвиняя пастыря. И куда бежать? где воцаришься, погубив данное тебе Богом стадо? Взыгравши ли яко орел и посреди ли звезд гнездо себе устроишь? свергнет тебя Господь и ommуду... Нет, нет! уповаем на Вседержителя. Нет, ты не оставишь нас, не явишься беглецом и не будешь именоваться предателем отечества!.. Отложи страх и возмогай о Господе в державе крепости Его! Един пожнет тысящу и два двигнут тьму, по слову мужа Святого: не суть боги их яко Бог наш! Господь мертвит и живит: Он даст силу твоим воинам. Язычник, Философ Демокрит, в числе главных Царских добродетелей ставит прозорливость в мирских случаях, твердость и мужество. Поревнуй предкам своим: они не только землю Русскую хранили, но и многие иные страны покоряли; вспомни Игоря, Святослава, Владимира, коих данники были Цари Греческие, и Владимира Мономаха, ужасного для Половцев; а прадед твой великий, хвалы достойный Димитрий, не сих ли неверных Татар победил за Доном? Презирая опасность, сражался впереди; не думал: имею жену, детей и богатство; когда возьмут землю мою, вселюся инде - но стал в лицо Мамаю, и Бог осенил главу его в день брани. Неужели скажешь, что ты обязан клятвою своих предков не поднимать руки на Ханов? Но Димитрий поднял оную. Клятва принужденная разрешается Митрополитом и нами: мы все благословляем тебя на Ахмата, не Царя, но разбойника и богоборца. Лучше солгать и спасти Государство, нежели истинствовать и погубить его. По какому святому закону ты, Государь православный, обязан уважать сего злочестивого самозванца, который силою поработил наших отцов за их малодушие и воцарился, не будучи ни Царем, ни племени Царского? То было действием гнева Небесного; но Бог есть отец чадолюбивый: наказует и милует; древле потопил Фараона и спас Израиля: спасет и народ твой, и тебя, когда покаянием очистишь свое сердце: ибо ты человек и грешен. Покаяние Государя есть искренний обет блюсти правду в судах, любить народ, не употреблять насилия, оказывать милость и виновным... Тогда Бог восставит нам тебя, Государя, яко древле Моисея, Иисуса и других, освободивших Израиля, да и новый Израиль, земля Русская, освободится тобою от нечестивого Ахмата, нового Фараона: Ангелы снидут с небес в помощь твою; Господь пошлет тебе от Сиона жезл силы и одолееши врагов, и смятутся, и погибнут. Тако глаголет Господь: Аз воздвигох тя, Царя правды, и приях тя за руку десную, и укрепил тя, да послушают тебе языцы, и крепость Царей разрушиши; и Аз пред тобою иду, и горы сравняю, и двери медные сокрушу, и затворы железные сломлю ... и дарует тебе Всевышний Царство славное и сынам сынов твоих врод и род во веки. А мы Соборами Святительскими день и нощь молим Его, да рассыплются племена нечестивые, хотящие брани; да будут омрачены молниею небесною и яко псы гладные да лижут землю языками своими! Радуемся и веселимся, слыша о доблести твоей и Богом данного тебе сына: уже вы поразили неверных; но не забуди слова Евангельского: претерпевый до конца, той спасен будет. Наконец прошу тебя, Государь, не осудить моего худоумия; писано бо есть: дай мудрому вину, и будет мудрее. Да будет тако! Благословение нашего смирения на тебе, на твоем сыне, на всех Боярах и Воеводах, на всем христолюбивом воинстве... Аминь".

Прочитав сие письмо, достойное великой души бессмертного мужа, Иоанн, как сказано в летописи, исполнился веселия, мужества и крепости: не мыслил более о средствах мира, но мыслил единственно о средствах победы и готовился к битве. Скоро прибыли к нему братья его, Андрей и Борис, с их многочисленною дружиною: не было ни упреков, ни извинений, ни условий; единокровные обнялися с видом искренней любви, чтобы вместе служить отечеству и Христианству.

Прошло около двух недель в бездействии: Россияне и Татары смотрели друг на друга чрез Угру, которую первые называли поясом Богоматери, охраняющим Московские владения. Ахмат послал лучшую свою конницу к городищу Опакову и велел ей украдкою переплыть Оку: Воеводы Иоанновы не пустили Татар на свой берег. Ахмат злобился; грозил, что морозы откроют ему путь через реки; ждал Литовцев и зимы. О Литовцах не было слуха; но в исходе Октября настали сильные морозы: Угра покрывалась льдом, и Великий Князь приказал всем нашим Воеводам отступить к Кременцу, чтобы сразиться с Ханом на полях Боровских, удобнейших для битвы.

Так говорил он; так, вероятно, и мыслил. Но Бояре и Князья изумились, а воины оробели, думая, что Иоанн страшится и не хочет битвы. Полки не отступали, но бежали от неприятеля, который мог ударить на них с тылу. Сделалось чудо, по словам Летописцев: Татары, видя левый берег Угры оставленный Россиянами, вообразили, что они манят их в сети и вызывают на бой, приготовив засады: объятый странным ужасом, Хан спешил удалиться [7 Ноября]. Представилось зрелище удивительное: два воинства бежали друг от друга, никем не гонимые! Россияне наконец остановились; но Ахмат ушел восвояси, разорив в Литве двенадцать городов за то, что Казимир не дал ему помощи. Так кончилось сие последнее нашествие Ханское на Россию: Царь не мог ворваться в ее пределы; не вывел ни одного пленника Московского. Только сын его, Амуртоза, на возвратном пути захватил часть нашей Украины; но был немедленно изгнан оттуда братьями великого Князя, посланными с войском вслед за неприятелем. Один Летописец Казанский удовлетворительно изъясняет сие бегство Ахматово, сказывая, что Крымский Царевич Нордоулат и Князь Василий Ноздреватый счастливо исполнили повеление Иоанново: достигли Орды, взяли юрт Батыев (вероятно, Сарай), множество пленников, добычи и могли бы вконец истребить сие гнездо наших злодеев, если бы Улан Нордоулатов, именем Обуяз, не помешал тому своими представлениями. "Что делаешь? - сказал он своему Царевичу: - вспомни, что сия древняя Орда есть наша общая мать; все мы от нее родились. Ты исполнил долг чести и службы Московской: нанес удар Ахмату: довольно; не губи остатков!" Нордоулат удалился; а Хан, сведав о разорении Улусов, оставил Россию, чтобы защитить свою собственную землю. Сие обстоятельство служит к чести Иоаннова ума: заблаговременно взяв меры отвлечь Ахмата от России, Великий Князь ждал их действия и для того не хотел битвы. Но все другие Летописцы славят единственно милость Божию и говорят: "Да не похвалятся легкомысленные страхом их оружия! Нет, не оружие и не мудрость человеческая, но Господь спас ныне Россию!" Иоанн, распустив войско, с сыном и с братьями приехал в Москву славословить Всевышнего за победу, данную ему без кровопролития. Он не увенчал себя лаврами как победитель Мамаев, но утвердил венец на главе своей и независимость Государства. Народ веселился; а Митрополит уставил особенный ежегодный праздник Богоматери и Крестный ход Июня 23 в память освобождения России от ига Моголов: ибо здесь конец нашему рабству.

Ахмат имел участь Мамая. Он вышел из Литвы с богатою добычею: Князь Шибанских, или Тюменских, Улусов, Ивак, желая отнять ее, с Ногайскими Мурзами, Ямгурчеем, Мусою и с шестнадцатью тысячами Козаков гнался за ним и от берегов Волги до Малого Донца, где сей Хан, близ Азова, остановился зимовать, распустив своих Уланов. Ивак приближился ночью, окружил на рассвете Царскую белую вежу, собственною рукою умертвил спящего Ахмата, без сражения взял Орду, его жен, дочерей, богатство, множество Литовских пленников, скота; возвратился в Тюмень и прислал объявить Великому Князю, что злодей России лежит в могиле. Еще так называемая Большая Орда не совсем исчезла, и сыновья Ахматовы удержали в степях Волжских имя Царей; но Россия уже не поклонялась им, и знаменитая столица Батыева, где наши Князья более двух веков раболепствовали Ханам, обратилась в развалины, доныне видимые на берегу Ахтубы: там среди обломков гнездятся змеи и ехидны. - Отселе Татары Шибанские и Ногайские, коих Улусы находились между рекою Бузулуком и морем Аральским, являются действующими в нашей Истории и в сношениях с Москвою, нередко служа орудием ее Политике. Князь Ивак Тюменский хвалился происхождением своим от Чингиса и правом на трон Батыев, называя Ахмата, его братьев и сыновей детьми Темир-Кутлуя, а себя истинным Царем Бесерменским, искал дружбы Иоанновой и величался именем равного ему Государя, уже не дерзая требовать с нас дани и мыслить, чтобы Россияне были природными подданными всякого Хана Татарского.

Заметим тогдашнее расположение умов. Несмотря на благоразумные меры, взятые Иоанном для избавления Государства от злобы Ахматовой; несмотря на бегство неприятеля, на целость войска и Державы, Москвитяне, веселяся и торжествуя, не были совершенно довольны Государем: ибо думали, что он не явил в сем случае свойственного великим душам мужества и пламенной ревности жертвовать собою за честь, за славу отечества. Осуждали, что Иоанн, готовясь к войне, послал супругу в отдаленные Северные земли, думая о личной ее безопасности более, нежели о столице, где надлежало ободрить народ присутствием Великокняжеского семейства. Строго осуждали и Софию, что она без всякой явной опасности бегала с знатнейшими женами Боярскими из места в место, не хотела даже остаться и в Белозерске, уехала далее к морю и на пути позволяла многочисленным слугам своим грабить жителей как неприятелей. И так славнейшее дело Иоанново для потомства, конечное свержение Ханского ига, в глазах современников не имело полной, чистой славы, обнаружив в нем, по их мнению, боязливость или нерешительность, хотя сия мнимая слабость происходит иногда от самой глубокой мудрости человеческой, которая не есть Божественная, и, предвидя многое, знает, что не предвидит всего.

Тем более народ славил твердость нашего Духовенства и в особенности Вассиана, коего послание к Великому Князю ревностные друзья отечества читали и переписывали с слезами умиления. Сей добродетельный старец едва имел время благословить начало государственной независимости в России: занемог и скончался [в 1481 году], оплакиваемый всеми добрыми согражданами. Славная память его осталась навеки неразлучною с памятию нашей свободы. - Тогда же преставился и брат Великого Князя, Андрей Меньший, любимый народом за верность и бодрую деятельность, оказанную им против Ахмата. В духовном завещании он признает себя должником Иоанна, получив от него 30000 рублей для платежа в Орды, в Казань и Царевичу Данияру; велит выкупить разные вещи, отданные им в залог Ивану Фрязину и другим; не оставив ни детей, ни жены, отказывает государю Удел свой, его сыновьям иконы, кресты, поясы и цепи золотые, братьям Андрею и Борису некоторые волости, Троицкому монастырю 40 деревень на Вологде и проч. Таким образом, делая себя единственным наследником своих ближних, умирающих бездетными, Великий Князь новыми договорными грамотами утвердил за Андреем старшим, за Борисом и за детьми их Уделы родительские с частию Московских пошлин; дал еще первому город Можайск, а второму несколько сел, с условием, чтобы они не вступались в его приобретения, настоящие и будущие. В сих грамотах упоминается об издержках Ординских: хотя Великий Князь уже не мыслил быть данником, но предвидел необходимость подкупать Татар, чтобы располагать их остальными силами в нашу пользу. Содержание Царевича Данияра и братьев Менгли-Гиреевых, Нордоулата и Айдара, сосланного за что-то в Вологду; наконец дары, посылаемые в Тавриду, в Казань, в Ногайские Улусы, требовали немалых расходов, в коих Андрей и Борис Васильевичи обязывались участвовать.

Благополучно отразив Ахмата, сведав о гибели его и миром с братьями успокоив как Россию, так и собственное сердце, Иоанн послал к Менгли-Гирею Боярина Тимофея Игнатьевича Скрябу, с известием о своем успехе и с напоминанием, чтобы сей Хан не забывал их договора действовать всегда общими силами против Волжской Орды и Казимира, в случае, если преемники Ахматовы или Король замыслят опять воевать Россию. Боярин Тимофей должен был говорить в особенности с Князем крымским, Именеком, нашим доброжелателем, и вручить его сыну, Довлетеку, опасную грамоту с золотою печатаю для свободного пребывания во всех Московских владениях: ибо Довлетек не веря спокойствию мятежной Тавриды, просил о том Иоанна. Странное действие судьбы: Россия, столь долго губимая Татарами, сделалась их покровительницею и верным убежищем в несчастиях!


царь Иван 3. Война с Ливонским Орденом. Литовские дела. Хан Крымский опустошает Киев. Сыновья Ахмата воюют с Крымским Ханом

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 4

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННОВА. ГОДЫ 1480-1490
Война с Ливонским Орденом. Литовские дела. Хан Крымский опустошает Киев. Сыновья Ахматовы воюют с Крымским Ханом. Король Венгерский Матфей в дружбе с Иоанном. Брак сына Иоаннова с Еленою, дочерью Стефана, Господаря Молдавского. Завоевание Твери. Присоединение Удела Верейского к Москве. Князья Ростовские, Ярославские лишены прав Владетельных. Происшествия Рязанские. Покорение Казани. Сношения с Ханом Крымским. Посольство Муртозы, сына Ахматова, в Москву. Посольство Ногайское. Покорение Вятки. Завоевание земли Арской. Кончина Иоанна Младого. Казнь врача. Собор на еретиков Жидовских. Свержение Митрополита; избрание нового.

В сие время Иоанн предпринял нанести удар Ливонским Немцам. Еще в 1478 году, покоряя Новгород, Московская рать входила в их Нарвские пределы и возвратилась оттуда с добычею. Скоро после того купцы Псковские были задержаны в Риге и в Дерпте: у некоторых отняли товары, других заключили в темницу. Псковитяне сделали то же и с купцами Дерптскими; но не хотели войны и, считая себя в мире с Немцами, удивились, когда Рыцари заняли Вышегородок. Сие известие пришло во Псков ночью: ударили в Вечевой колокол; граждане собралися и на рассвете выступили против неприятеля. Оставив Вышегородок, Немцы явились под Гдовом. С помощию Великого Князя и с его Воеводою, Князем Андреем Никитичем Ногтем, присланным из Новагорода, Псковитяне заставили их бежать, сожгли Костер на реке Эмбахе, взяли там несколько пушек, осаждали Дерпт и возвратились обремененные добычею. Сие впадение Россиян в Дерптскую землю описано самим Магистром Ливонским, Бернгардом, в донесении его к Главе Прусского Ордена; нет лютости, в которой бы он не обвинял их; убиение людей безоружных было легчайшим из злодейств, ими будто бы совершенных. Напомним читателю сказание Византийских Историков о свирепости древних Славян или повествование наших Летописцев о набегах Татарских; Россияне, по словам Бернгарда, едва ли не превзошли тогда сих варваров. Магистр готовил месть: сведав, что Воевода Московский, недовольный Псковитянами, ушел от них с своею дружиною и что Иоанн занят войною с Ахматом, Бернгард требовал помощи, людей и денег от Прусского Ордена; желая действовать всеми силами, но боясь упустить время, приступил к Изборску: не мог взять его и выжег только окрестности. Псковитяне, видя огонь и дым, жаловались на своего Князя, Василия Шуйского, что он пьет и грабит их, а защитить не умеет. Немцы обратили в пепел городок Кобылий, умертвив до четырех тысяч жителей, и наконец (в 1480 году, Августа 20) осадили Псков. Войско их, как пишут, состояло из 100000 человек, большею частию крестьян, худо вооруженных и совсем неспособных к ратным действиям, так, что необозримый стан его за рекою Великою походил на Цыганский: шум и беспорядок господствовали в оном. Но Псковитяне ужаснулись. Многие бежали, и сам Князь Шуйский уже садился на коня, чтобы следовать примеру малодушных: граждане остановили его; делали мирные предложения Магистру, с обрядами священными носили вокруг стен одежду своего незабвенного Героя Довмонта и наконец исполнились мужества. Бернгард, имея 13 Дерптских судов с пушками, старался зажечь город. Немцы пристали к берегу: тут Россияне, вооруженные секирами, мечами, камнями, устремились в бой и смяли их в реку. Немцы тонули, бросаясь на суда; а ночью, сняв осаду, ушли. "Мы тщетно предлагали Россиянам битву в поле, - говорит Бернгард в письме к начальнику Прусского Ордена: - река Великая не допустила нас до города". Ожидая нового нападения, Псковитяне требовали защиты от братьев Иоанновых, Андрея и Бориса, которые ехали тогда из Великих Лук в Москву с сильною дружиною; но сии Князья ответствовали, что им не время думать о Немцах, и мимоездом ограбили несколько деревень за то, как сказано в одной летописи, что Псковитяне, опасаясь Иоаннова гнева, не хотели принять к себе их Княгинь, бывших в Литве.

Магистр, испытав неудачу, распустил войско: сия оплошность дорого стоила бедной земле его. Сведав о неприятельских действиях Ордена и не имея уже других врагов, Иоанн послал Воевод, Князей Ивана Булгака и Ярослава Оболенского, с двадцатью тысячами на Ливонию, кроме особенных полков Новогородских, предводимых Наместниками, Князем Василием Федоровичем и Боярином Иваном Зиновьевичем. Псков был местом соединения Российских сил, достаточных для завоевания всей Ливонии; но умеренный Иоанн не хотел оного, имея в виду иные, существеннейшие приобретения: желал единственно вселить ужас в Немцев и тем надолго успокоить наши северо-западные пределы. В исходе февраля 1481 году рать Великокняжеская, конница и пехота, вступила в Орденские владения и разделилась на три части: одна пошла к Мариенбургу, другая к Дерпту, третья к Вальку. Неприятель нигде не смел явиться в поле: Россияне целый месяц делали что хотели в земле его; жгли, грабили; взяли Феллин, Тарваст, множество людей, лошадей, колоколов, серебра, золота; захватили обоз Магистра: едва и сам Бернгард не попался им в руки, бежав из Феллина за день до их прихода. Некоторые города откупались: Летописец обвиняет корыстолюбие Князей Булгака и Ярослава, тайно бравших с них деньги. Всех более потерпели Священники: Москвитяне ругались над ними, секли их и жгли, как сказано в бумагах Орденских; Дворян, купцев, земледельцев, жен, детей отправляли тысячами в Россию и тяжелые обозы с добычею. Весенняя распутица освободила наконец Ливонию: полки наши возвратились во Псков; а Бернгард, оплакивая судьбу Ордена, винил во всем Великого Магистра Прусского, не давшего ему помощи; другие же обвиняли Епископа Дерптского, который, имея свое особенное войско, не хотел действовать совокупно с Рыцарями. Но обстоятельства переменились: Орден три века боролся с Новогородцами и Псковитянами, часто несогласными между собою: единовластие давало России такую силу, что бытие Ливонии уже находилось в опасности. - В 1483 году Послы Иоанновы заключили в Нарве перемирие с Немцами на 20 лет.

С Литвою не было ни войны, ни мира. Иоанн предлагал мир, но требовал наших городов и земель, коими завладел Витовт; а Король требовал Великих Лук и даже Новагорода. С обеих сторон недоброжелательствовали друг другу, стараясь вредить тайно и явно. Россия имела друзей в Литве между Князьями единоверными: трое из них, Ольшанский, Михаил Олелькович и Федор Бельский, правнуки славного Ольгерда, будучи недовольны Казимиром, замыслили поддаться Иоанну с их Уделами в земле Северской. Сие намерение открылось: Король велел схватить двух первых; а Бельский (в 1482 году) ушел в Москву, оставив в Литве юную супругу на другой день своей женитьбы. Так сказано о сем происшествии в наших летописях. Историк Польский говорит следующее: "Князья Северские, приехав в Вильну, хотели видеть Короля; но страж не позволил им войти во дворец и дверью прихлопнул одному из них ногу: Казимир осудил сего воина на смерть, однако ж не мог укротить тем злобы Князей: считая себя несносно обиженными и давно имея разные досады на правительство Литовское, к ним неблагосклонное за иноверие, они поддалися Государю Московскому". Иоанн, в надежде воспользоваться услугами Бельского, принял его с отменною милостию и дал ему в отчину городок Демон.

Казимир поставил 10000 ратников в Смоленске, однако ж не смел начать войны; ласково угостил в Гродне чиновников Пскова и снисходительно удовлетворил всем их требоаниям в спорных делах с Литвою; между тем советовал Ахматовым сыновьям, Сеид-Ахмату и Муртозе, тревожить Россию и старался отвлечь Хана Менгли-Гирея от нашего союза: в чем едва было и не успел, подкупив Вельможу Крымского, Именека, который склонил государя своего заключить (в 1482 году) мир с Литвою. Но Иоанн разрушил сей замысел: Послы Великокняжеские, Юрий Шестак и Михайло Кутузов, сильными представлениями заставили Менгли-Гирея снова объявить себя неприятелем Казимировым, так что он в 1482 году, осенью, со многочисленными конными толпами явился на берегах Днепра, взял Киев, пленил тамошнего Воеводу, Ивана Хотковича, опустошил город, сжег монастырь Печерский и прислал к Великому Князю дискос и потир Софийского храма, вылитые из золота. Сей случай оскорбил православных Москвитян, которые видели с сожалением, что Россия насылает варваров на единоверных жечь и грабить Святые церкви, древнейшие памятники нашего Христианства; но Великий Князь, думая единственно о выгодах государственных, изъявил благодарность Хану, убеждая его и впредь ревностно исполнять условия их союза. "Я с своей стороны, - приказывал к нему Иоанн, - не упускаю ни единого случая делать тебе угодное: содержу твоих братьев в России, Нордоулата и Айдара, с немалым убытком для казны моей". Великий Князь в самом деле поступал как истинный, усердный друг Менгли-Гиреев. Взаимная ненависть Ханов Крымской и Золотой Орды не прекратилась смертию Ахмата, несмотря на то, что Султан Турецкий, правом верховного Мусульманского Властителя, запретил им воевать между собою. Скитаясь в Донских степях с особенным своим Улусом, Царь Муртоза, при наступлении жестокой зимы (в 1485 году), искал убежища от голода в окрестностях Тавриды: Менгли-Гирей вооружился, пленил его, отослал в Кафу и разбил еще Улус Князя Золотой Орды, Темира; но сей Князь в следующее лето, соединясь с другим Ахматовым сыном, нечаянно напал на Тавриду - когда жители и воины ее занимались хлебопашеством, - едва не схватил самого Менгли-Гирея, освободил Муртозу и с добычею удалился в степи. Великий Князь, сведав о том, немедленно отрядил войско на Улусы Ахматовых сыновей и прислал к Менгли-Гирею многих Крымских пленников, вырученных Россиянами.

В Венгрии Царствовал Матфей Корвин, сын славного Гуниада, знаменитый остроумием и мужеством: будучи неприятелем Казимира, он искал дружбы Государя Московского и в 1482 году прислал к нему чиновника, именем Яна; а Великий Князь, приняв его благосклонно, вместе с ним отправил к Королю Дьяка Федора Курицына, чтобы утвердить договор, заключенный в Москве между сими двумя Государствами и разменяться грамотами. Обе Державы условились вместе воевать Королевство Польское в удобное для того время. - Венгрия, быв некогда в частых сношениях с южною Россиею, уже около двухсот лет как бы не существовала для нашей Истории: Иоанн возобновил сию древнюю связь, которая могла распространить славу его имени в Европе и способствовать нашему гражданскому образованию. Великий Князь требовал от Матфея, чтобы он доставил ему: 1) художников, умеющих лить пушки и стрелять из оных; 2) Размыслов, или Инженеров; 3) серебреников для делания больших и малых сосудов; 4) зодчих для строения церквей, палат и городов; 5) горных мастеров, искусных в добывании руды золотой и серебряной, также в отделении металла от земли. "У нас есть серебро и золото, - велел он сказать Королю: - но мы не умеем чистить руду. Услужи нам, и тебе услужим всем, что находится в моем Государстве". - Дьяк Курицын, возвращаясь в Москву, был задержан Турками в Белегороде, но освобожден старанием Короля и Менгли-Гирея. Новые взаимные Посольства, ласковые письма и дары утверждали сию приязнь. Иоанн (в 1488 году) подарил Матфею черного соболя с коваными золотыми ноготками, обсаженными крупным Новогородским жемчугом; в знак особенного уважения допускал к себе Послов Венгерских, изустно говорил с ними, дозволял им садиться и сам подавал кубок вина. Зная, что дружество Государей бывает основано на Политике, он внимательно наблюдал Матфееву и предписывал своим Послам разведывать о всех его сношениях с Турциею, Римским Императором, с Богемиею и с Казимиром.

В сие время явилась новая знаменитая Держава в соседстве с Литвою и сделалась предметом Иоанновой политики. Мы говорили о начале Молдавского Княжества, управляемого Воеводами, коих имена едва нам известны до самого Стефана IV, или Великого, дерзнувшего обнажить меч на ужасного Магомета II и славными победами, одержанными им над многочисленными Турецкими воинствами, вписавшего имя свое в историю редких Героев: мужественный в опасностях, твердый в бедствиях, скромный в счастии, приписывая его только Богу, покровителю добродетели, он был удивлением Государей и народов, с малыми средствами творя великое. Вера Греческая, сходство в обычаях, употребление одного языка в церковном служении и в делах государственных, необыкновенный ум обоих Властителей, Российского и Молдавского, согласие их выгод и правил служили естественною связию между ими. Стефан, кроме Турков, опасался честолюбивого Казимира и Менгли-Гирея: первый хотел, чтобы Молдавия зависела от Королевства Польского; второй, будучи присяжником Султана, угрожал ей нападением. Иоанн мог содействовать ее независимости и безопасности, обуздывая Короля страхом войны, а Менгли-Гирея дружественными представлениями, с условием, чтобы и Стефан, в случае нужды, помогал России усердно. Сей Воевода и Господарь - так называет он себя в своих грамотах, - противоборствуя насилиям Султанов, утеснителей Греции, имел еще особенное право на дружество зятя Палеологов, который принял герб их и с ним обязательство быть врагом Магометовых наследников.

Таким образом расположенные к искреннему союзу, Иоанн и Стефан утвердили оный семейственным: второй предложил выдать дочь свою, Елену, за старшего сына Иоаннова, избрав в посредницы мать Великого Князя. Боярин Михаиле Плещеев с знатною дружиною в 1482 году отправился за невестою в Молдавию, где и совершилось обручение. Стефан отпустил дочь в Россию с своими Боярами: Ланком, Синком, Герасимом и с женами их. Она ехала через Литву: Казимир не только дал ей свободный путь, но и прислал дары в знак учтивости. Прибыв в Москву после Филиппова заговенья, Елена жила в Вознесенском монастыре у матери великого Князя и до свадьбы имела время познакомиться с женихом. Их обвенчали в самый праздник Крещения. Увидим, что Судьба не благословила сего союза.

Хитрою внешнею Политикою утверждая безопасность Государства, Иоанн возвеличил его внутри новым успехом Единовластия. Он уже покорил Новгород, взял Двинскую землю, завоевал Пермь отдаленную; но в осьмидесяти верстах от Москвы видел Российское особенное Княжество, Державу равного себе Государя, по крайней мере именем и правами. Со всех сторон окруженная Московскими владениями, Тверь еще возвышала независимую главу свою, как малый остров среди моря, ежечасно угрожаемый потоплением. Князь Михаил Борисович, шурин Иоаннов, знал опасность и не верил ни свойству, ни грамотам договорным, коими сей Государь утвердил его независимость: надлежало по первому слову смиренно оставить трон или защитить себя иноземным союзом. Одна Литва могла служить ему опорою, хотя и весьма слабою, как то свидетельствовал жребий Новагорода; но личная ненависть Казимирова к Великому Князю, пример бывших Тверских Владетелей, искони друзей Литвы, и легковерие надежды, вселяемое страхом в малодушных, обратили Михаила к Королю: будучи вдовцом, он вздумал жениться на его внуке и вступил с ним в тесную связь. Дотоле Иоанн, в нужных случаях располагая Тверским войском, оставлял шурина в покое: узнав же о сем тайном союзе и, как вероятно, обрадованный справедливым поводом к разрыву, немедленно объявил Михаилу войну (в 1485 году). Сей Князь, затрепетав, спешил умилостивить Иоанна жертвами: отказался от имени равного ему брата, признал себя младшим, уступил Москве некоторые земли, обязался всюду ходить с ним на войну. Тверской Епископ был посредником, и Великий Князь, желая обыкновенно казаться умеренным, долготерпеливым, отсрочил гибель сей Державы. В мирной договорной грамоте, тогда написанной, сказано, что Михаил разрывает союз с Королем и без ведома Иоаннова не должен иметь с ним никаких сношений, ни с сыновьями Шемяки, Князя Можайского, Боровского, ни с другими Российскими беглецами; что он клянется за себя и за детей своих вовеки не поддаваться Литве; что Великий Князь обещает не вступаться в Тверь, и проч. Но сей договор был последним действием Тверской независимости: Иоанн в уме своем решил ее судьбу, как прежде Новогородскую; начал теснить землю и подданных Михаиловых: если они чем-нибудь досаждали Москвитянам, то он грозил и требовал их казни; а если Москвитяне отнимали у них собственность и делали им самые несносные обиды, то не было ни суда, ни управы. Михаил писал и жаловался: его не слушали. Тверитяне, видя, что уже не имеют защитника в своем Государе, искали его в Московском: Князья Микулинский и Дорогобужский вступили в службу Великого Князя, который дал первому в поместье Дмитров, а второму Ярославль. Вслед за ними приехали многие Бояре Тверские. Что оставалось Михаилу? Готовить себе убежище в Литве. Он послал туда верного человека: его задержали и представили Иоанну письмо Михаилово к Королю, достаточное свидетельство измены и вероломства: ибо Князь Тверской обещался не сноситься с Литвою, а в сем письме еще возбуждал Казимира против Иоанна. Несчастный Михаил отправил в Москву Епископа и Князя Холмского с извинениями: их не приняли. Иоанн велел Наместнику Новогородскому, Боярину Якову Захарьевичу, идти со всеми силами ко Твери, а сам, провождаемый сыном и братьями, выступил из Москвы 21 Августа со многочисленным войском и с огнестрельным снарядом (вверенным искусному Аристотелю); Сентября 8 осадил Михаилову столицу и зажег предместие. Чрез два дня явились к нему все тайные его доброжелатели Тверские, Князья и Бояре, оставив Государя своего в несчастии. Михаил видел необходимость или спасаться бегством, или отдаться в руки Иоанну; решился на первое и ночью ушел в Литву. Тогда Епископ, Князь Михаил Холмский с другими Князьями, Боярами и земскими людьми, сохранив до конца верность к их законному Властителю, отворили город Иоанну, вышли и поклонились ему как общему Монарху России. Великий Князь послал Бояр своих и Дьяков взять присягу с жителей; запретил воинам грабить; 15 Сентября въехал в Тверь, слушал Литургию в храме Преображения и торжественно объявил, что дарует сие Княжество сыну, Иоанну Иоанновичу; оставил его там и возвратился в Москву. Чрез некоторое время он послал Бояр своих в Тверь, в Старицу, Зубцов, Опоки, Клин, Холм, Новогородок описать все тамошние земли и разделить их на сохи для платежа казенных податей.

Столь легко исчезло бытие Тверской знаменитой Державы, которая от времен Святого Михаила Ярославича именовалась Великим Княжением и долго спорила с Москвою о первенстве. Ее народ, уступая другим Россиянам в промышленности, славился мужеством и верностию к Государям. Князья Тверские имели до 40000 конного войска; но, будучи врагами Московских, не хотели участвовать в великом подвиге нашего освобождения и тем лишились права на общее сожаление в их бедствии. Михаил Борисович кончил дни свои изганником в Литве, не оставив сыновей.

Иоанн известил Матфея, Короля Венгерского, о покорении Твери и велел сказать ему: "Я уже начал воевать с Казимиром, ибо Князь Тверской его союзник. Наместники мои заняли разные места в Литовских пределах, и Хан Менгли-Гирей, исполняя мою волю, огнем и мечем опустошает Казимировы владения. И так помогай мне, как мы условились". Но Матфей, отняв тогда у Императора знатную часть Австрии и Вену, хотел отдохновения в старости. "Душевно радуюсь, - писал он к великому Князю, - успехам твоего единовластия в России. Я готов исполнить договор и вступить в землю общего врага нашего, когда узнаю, что ты всеми силами против него действуешь. Ожидаю сей вести". Между тем, возбуждай друг друга к войне Польской, они не начинали ее и занимались иными делами.

Взяв Тверь мечем, Иоанн грамотою присвоил себе Удел Верейский. Единственный сын и наследник Князя Михаила Андреевича, Василий, женатый на Гречанке Марии, Софииной племяннице, должен был еще при жизни родителя выехать из отечества, быв виною раздора в семействе Великокняжеском, как сказывает Летописец. Иоанн, в конце 1483 года обрадованный рождением внука, именем Димитрия, хотел подарить невестке, Елене, драгоценное узорочье первой Княгини своей; узнав же, что София отдала его Марии или мужу ее, Василию Михайловичу Верейскому, так разгневался, что велел отнять у него все женино приданое и грозил ему темницею. Василий в досаде и страхе бежал с супругою в Литву; а великий Князь, объявив его навеки лишенным отцовского наследия, клятвенною грамотою обязал Михаила Андреевича не иметь никакого сообщения с сыном-изменником и города Ярославец, Белоозеро, Верею по кончине своей уступить ему, Государю Московскому, в потомственное владение. Михаил Андреевич умер весною в 1485 году, сделав Великого Князя наследником и душеприкащиком, не смев в духовной ничего отказать сыну в знак благословения, ни иконы, ни креста, и моля единственно о том, чтобы Государь не пересуживал его судов.

Присоединяя Уделы к Великому Княжению, Иоанн искоренял и все остатки сей несчастной для Государства системы. Ярославль уже давно зависел от Москвы, но его Князья еще имели особенные наследственные права, несогласные с единовластием: они добровольно уступили их Государю. Половина Ростова еще называлась отчиною тамошних Князей, Владимира Андреевича, Ивана Ивановича, детей их и племянников: они продали ее Великому Князю. - Сим восстановилась целость северной Российской Державы, как была оная при Андрее Боголюбском или Всеволоде III. Усиленное сверх того подданством Новагорода и всех его обширных владений, также Уделов Муромского и некоторых Черниговских, Великое Княжение Московское было уже достойно имени Государства. - Но Рязань еще сохраняла вид Державы особенной: любя сестру свою, Княгиню Анну, Иоанн позволял супругу и сыновьям ее господствовать там независимо. Зять его, Василий Иванович, преставился в 1483 году, отказав большему сыну, Ивану, Великое Княжение Рязанское, с городами Переславлем, Ростиславлем и Пронском, а Феодору меньшему Перевитеск и Старую Рязань с третию доходов Переславских. Сии два брата жили мирно, слушаясь родительницы, которая брала себе четвертую часть их всех казенных пошлин, и в 1486 году заключили между собою договор, чтобы одному наследовать после другого, если не будет у них детей, и чтобы никаким образом не отдавать своего Княжества в иной род. Они боялись, кажется, чтоб Государь Московский не объявил себя их наследником.

Новый блестящий успех прославил оружие Иоанново. Еще в 1478 году Царь Казанский, нарушив клятвенные обеты, воевал зимою область Вятскую, приступал к ее городам, опустошил села и вывел оттуда многих пленников, будучи обманут ложною вестию, что Иоанн разбит Новогородцами и сам-четверт шел раненый в Москву. Великий Князь отмстил ему весною: Устюжане и Вятчане выжгли селения в окрестностях Камы; а Воевода Московский, Василий Образец, на берегах Волги: он доходил из Нижнего до самой Казани и приступил к городу; но страшная буря заставила его удалиться. Царь Ибрагим просил мира, заключил его и скоро умер, оставив многих детей от разных жен. Казань сделалась феатром несогласия и мятежа чиновников: одни хотели иметь Царем Магмет-Аминя, меньшего Ибрагимова сына, коего мать, именем Нурсалтан, Дочь Темирова, сочеталась вторым браком с Ханом Таврическим, Менгли-Гиреем; другие держали сторону Алегама, старшего сына, и с помощию Ногаев возвели его на престол, к неудовольствию Иоанна, который доброжелательствовал пасынку своего друга, Менгли-Гирея, знал ненависть Алегамову к России и сверх того опасался тесного союза Казани с Ногаями. Юный Магмет-Аминь приехал в Москву: Великий Князь дал ему в поместье Коширу и наблюдал все движения Алегамовы. Воеводы Московские стояли на границах; вступали иногда и в Казанскую землю. Царь мирился; нелюбимый подданными, обещал быть нам другом, обманывал и злодействовал. Наконец Иоанн, видя непримиримую его злобу, в Апреле 1487 года послал Магмет-Аминя и славного Даниила Холмского с сильною ратию к Казани. Маия 18 Холмский осадил ее; Июля 9 взял город и Царя. Сию радостную весть привез в Москву Князь Федор Ряполовский: Иоанн велел петь молебны, звонить в колокола и с умилением благодарил Небо, что Оно предало ему в руки Мамутеково Царство, где его отец, Василий Темный, лил слезы в неволе. Но мысль совершенно овладеть сим древним Болгарским Царством и присоединить оное к России еще не представлялась ему или казалась неблагоразумною: народ Веры Магометовой, духа ратного, беспокойного, нелегко мог быть обуздан властию Государя Христианского, и мы еще не имели всегдашнего, непременного войска, коему надлежало бы хранить страну завоеванную, обширную и многолюдную. Иоанн только назвался Государем Болгарии, но дал ей собственного Царя: Холмский его именем возвел Магмет-Аминя на престол, казнил некоторых знатных Уланов, или Князей, и прислал Алегама в Москву, где народ едва верил глазам своим, видя Царя Татарского пленником в нашей столице. Алегам с двумя женами был сослан в Вологду; а мать, братья и сестры его в Карголом на Белеозере.

Иоанн немедленно уведомил о сем счастливом происшествии Менгли-Гирея и в особенности Царицу Нурсалтан, умную, честолюбивую, желая, чтобы она, из благодарности за ее сына, им возвеличенного, способствовала твердости союза между Россиею и Крымом. Сия искренняя, взаимная приязнь не изменялась. Великий Князь уведомлял Менгли-Гирея о замыслах Ханов Ординских, о частых их сношениях с Казимиром; и, сведав, что они двинулись к Тавриде, отрядил Козаков с Нордоулатом, бывшим Царем Крымским, на Улусы Золотой Орды; велел и Магмед-Аминю тревожить ее нападениями; советовал также Менгли-Гирею возбудить Ногаев против сыновей Ахматовых. Сообщение между Тавридою и Россиею подвергалось крайним затруднениям, ибо Волжские Татары хватали в степях, кого встречали, на берегах Оскола и Мерли: для того Иоанн предлагал Хану уставить новый путь через Азов с условием, чтобы Турки освобождали Россиян от всякой пошлины. Сия безопасность пути нужна была не только для государственных сношений и купцев, но и для иноземных художников, вызываемых Великим Князем из Италии и ездивших в Москву через Кафу. Кроме обыкновенных гонцов, отправлялись в Тавриду и знаменитые Послы: в 1486 году Семен Борисович, в 1487 Боярин Дмитрий Васильевич Шеин, с ласковыми грамотами и дарами, весьма умеренными; например, в 1486 году Иоанн послал Царю три шубы - рысью, кунью и беличью, - три соболя и корабельник, жене его и брату, Калге Ямгурчею, по корабельнику, а детям по червонцу. За то и сам хотел даров: узнав, что Царица Нурсалтан достала славную Тохтамышеву жемчужину (которую, может быть, сей Хан похитил в Москве при Димитрии Донском), он неотступно требовал ее в письмах и наконец получил от Царицы. - Как истинный друг Мангли-Гирея, Иоанн способствовал его союзу с Королем Венгерским и не дал ему сделать важной политической ошибки. Сей случай достопамятен, показывая ум Великого Князя и простосердечие Хана. Братья Менгли-Гиреевы, Айдар и Нордоулат, добровольно приехав в Россию, уже не имели свободы выехать оттуда. Хан Золотой Орды, Муртоза, желал переманить Нордоулата к себе и (в 1487 году) прислал своего чиновника в Москву с письмами к нему и к Великому Князю, говоря первому: "Брат и друг мой, сердцем праведный, величеством знаменитый, опора Бесерменского Царства! Ты ведаешь, что мы дети единого отца; предки наши, омраченные властолюбием, восстали друг на друга: немало было зла и кровопролития; но раздоры утихли: следы крови омылися млеком, и пламень вражды погас от воды любовной. Брат твой, Менгли-Гирей, снова возбудил междоусобие: за что господь наказал его столь многими бедствиями. Ты, краса отечества, живешь среди неверных: сего мы не можем видеть спокойно и шлем твоему величеству тяжелый поклон с легким даром чрез слугу, Ших-Баглула: открой ему тайные свои мысли. Хочешь ли оставить страну злочестия? Мы пишем о том к Ивану. Где ни будешь, будь здрав и люби наше братство". Письмо к Великому Князю содержало в себе следующее: "Муртозино слово Ивану. Знай, что Царь Нордоулат всегда любил меня: отпусти его, да возведу на Царство, свергнув моего злодея, Менгли-Гирея. Удержи в залог жену и детей Нордоулатовых: когда он сядет на престол, тогда возьмет их у тебя добром и любовию". Великий Князь посмеялся над гордостию Муртозы; задержав его Посла, известил о том Менгли-Гирея и прибавил, что Король Польский тайно зовет к себе другого брата Ханского, Айдара. Но Менгли-Гирей, не весьма прозорливый, скучая множеством забот, сам желал уступить Нордоулату половину трона, чтобы он, вместе с ним Царствуя, своим умом и мужеством облегчил ему тягость власти. "Отправь его ко мне, - писал Менгли-Гирей к Иоанну: - мы забудем прошедшее. Айдара же не боюсь: пусть идет, куда хочет". Великий Князь ответствовал, что не может исполнить требования столь неблагоразумного; что властолюбие не знает ни братства, ни благодарности; что Нордоулат, быв сам Царем в Тавриде, не удовольствуется частию власти, имея дарования и многих единомышленников; что долг приязни есть остерегать приятеля и не соглашаться на то, что ему вредно. Сии представления образумили и, может быть, спасли Менгли-Гирея.

Несчастная судьба Алегама оскорбила Шибанских и Ногайских Владетелей, связанных с ним родством: Царь Ивак, Мурзы Алач, Муса, Ямгурчей и жена его прислали в Москву грамоты, убеждая в них освободить сего пленника. Ивак писал к Великому Князю: "Ты мне брат: я Государь Бесерменский, а ты Христианский. Хочешь ли быть в любви со мною? Отпусти моего брата, Алегама. Какая тебе польза держать его в неволе? вспомни, что ты, заключая с ним договоры, обещал ему доброжелательство и приязнь". Мурзы изъявляли в своих письмах более смирения, говоря, что они шлют Великому Князю тяжелые поклоны с легким даром и ждут от него милости; что отцы их жили всегда в любви с Государями Московскими; что обстоятельства удаляли юрт Иваков от пределов России, но что сей Царь, победив недругов, снова к ней приближился и хочет Иоанновой дружбы. Послы Ногайские желали еще, чтобы купцы их могли свободно приезжать к нам и торговать везде без пошлин. Государь велел объявить им следующий ответ: "Алегама, обманщика и клятвопреступника, мною сверженного, не отпускаю; а другом вашим быть соглашаюсь, если Царь Ивак казнит разбойников, людей Алегамовых, которые у него живут и грабят землю мою и сына моего, Магмет-Аминя; если возвратит все похищенное ими ли не будет впредь терпеть подобных злодейств". В ожидании сего требуемого удовлетворения Иоанн задержал в Москве одного из Послов, отпустил других и велел, чтобы Ногайцы ездили в Россию всегда чрез Казань и Нижний, а не Мордовскою землею, как они приехали. Сии сношения продолжались и в следующие годы, представляя мало достопамятного для Истории. Видим только, что Орда Ногайская, кочуя на берегах Яика и близ Тюменя, имела разных Царей и сильных Мурз, или Князей Владетельных; называясь их другом, Иоанн говорил с ними языком повелителя; дозволил Князю Мусе, внуку Эдигееву и племяннику Темирову, выдать дочь свою за Магмет-Аминя, но не велел последнему выдавать сестры за сына Мурзы Ногайского, Ямгурчея, коего люди, вместе с жителями Астраханскими, грабили наших рыболовов на Волге; несмотря на все убедительные просьбы Ногайских Владетелей, держал Алегама в неволе, ответствуя: "из уважения к вам даю ему всякую льготу"; посылал к ним гонцов и дары, ипрские сукна, кречетов, рыбьи зубы, не забывая и жен их, которые в своих приписках именовались его сестрами, но; строго наблюдая пристойность в Дворских обрядах и различая Послов, Великий Князь изъяснялся с Ногайскими единственно через второстепенных сановников, Казначеев и Дьяков. Главною целию Иоанновой Политики в рассуждении сего кочевого народа было возбуждать его против Ахматовых сыновей и не допускать до впадения в землю Казанскую, где Магмет-Аминь Царствовал как присяжник и данник России: ибо в тогдашних бумагах находим жалобу Магмед-Аминя на чиновника Московского, Федора Киселева, который сверх обыкновенных пошлин взял у жителей Цывильской области несколько кадок меда, лошадей, куниц, бобров, лисьих шкур и проч.

Подчинив себе Казань, Государь утвердил власть свою над Вяткою. В то время, когда Холмский действовал против Алегама, беспокойный ее народ, не менее своих братьев, Новогородцев, привязанный к древним уставам вольности, изъявил непослушание и выгнал Наместника Великокняжеского. Несмотря на многочисленность войска, бывшего в Казанском походе, Иоанн имел еще иное в готовности и послал Воеводу, Юрия Шестака-Кутузова, смирить мятежников; но Вятчане умели обольстить Кутузова: приняв их оправдание, он возвратился с миром. Великий Князь назначил других Полководцев, Князя Даниила Щеню и Григорья Морозова, которые с 60000 воинов приступили к Хлынову. Жители обещались повиноваться, платить дань и служить службы Великому Князю, но не хотели выдать главных виновников бунта: Аникиева, Лазарева и Богодайщикова. Воеводы грозили огнем: велели окружить город плетнями, а плетни берестом и смолою. Оставалось несколько минут на размышление: Вятчане представили Аникиева с товарищами, коих немедленно послали окованных к Государю. Народ присягнул в верности. Ему дали новый устав гражданский, согласный с самодержавием, и вывели оттуда всех нарочитых земских людей, граждан, купцев с женами и детьми в Москву. Иоанн поселил земских людей в Боровске и в Кременце, купцев в Дмитрове, а трех виновнейших мятежников казнил: чем и пресеклось бытие сей достопамятной народной Державы, основанной выходцами Новогородскими в исходе второго-надесять века, среди пустынь и лесов, где в тишине и неизвестности обитали Вотяки с Черемисами. Долго история молчала о Вятке: малочисленный ее народ, управляемый законами демократии, строил жилища и крепости, пахал землю, ловил зверей, отражал нападения Вотяков и, мало-помалу усиливаясь размножением людей, более и более успевая в гражданском хозяйстве, вытеснил первобытных жителей из мест привольных, загнал их во глубину болотистых лесов, овладел всею землею между Камою и Югом, устьем Вятки и Сысолою; начал торговать с Пермяками, Казанскими Болгарами, с восточными Новогородскими и Великокняжескими областями; но еще не довольный выгодами купечества, благоприятствуемого реками судоходными, сделался ужасен своими дерзкими разбоями, не щадя и самых единоплеменников. Вологда, Устюг, Двинская земля опасались сих Русских Норманов столько же, как и Болгария: легкие вооруженные суда их непрестанно носились по Каме и Волге. В исходе XIV века уже часто упоминается в летописях о Вятке. Полководец Тохтамыша выжег ее города: сын Донского присвоил себе власть над оною, внук стеснил там вольность народную, правнук уничтожил навеки. Воеводы Иоанновы вместе с Вяткою покорили и землю Арскую (где ныне город Арск); сия область древней Болгарии имела своих Князей, взятых тогда в плен и приведенных в Москву: государь отпустил их назад, обязав клятвою подданства.

Среди блестящих деяний государственных, ознаменованных мудростию и счастием Венценосца, он был поражен несчастием семейственным. Достойный наследник Великого Князя, Иоанн Младой, любимый отцом и народом, пылкий, мужественный в опасностях войны, в 1490 году занемог ломотою в ногах (что называли тогда камчюгою). За несколько месяцев перед тем сыновья Рала Палеолога, быв в Италии, привезли с собою из Венеции, вместе с разными художниками, лекаря, именем Мистра Леона, родом Жидовина: он взялся вылечить больного, сказав Государю, что ручается за то своею головою. Иоанн поверил и велел ему лечить сына. Сей Медик, более смелый, нежели искусный, жег больному ноги стеклянными сосудами., наполненными горячею водою, и давал пить какое-то зелие. Недуг усилился: юный Князь, долго страдав, к неописанной скорби отца и подданных скончался, имев от рождения 32 года. Иоанн немедленно приказал заключить Мистра Леона в темницу и через шесть недель казнил всенародно на Болванове за Москвою-рекою. В сем для нас жестоком деле народ видел одну справедливость: ибо Леон обманул Государя и сам себя обрек на казнь. Такую же участь имел в 1485 году и другой врач, Немец Антон, лекарствами уморив Князя Татарского, сына Даниярова: он был выдан родным головою и зарезан ножом под Москворецким мостом, к ужасу всех иноземцев, так, что и славный Аристотель хотел немедленно уехать из России: Иоанн разгневался и велел заключить его в доме; но скоро простил.

Строгий в наказании бедных неискусных врачей, сей Государь в то же время изъявил похвальную умеренность в случае важном для веры, в расколе столь бедственном, по выражению современника, Св. Иосифа Волоцкого, что благочестивая земля Русская не видала подобного соблазна от века Ольгина и Владимирова. Расскажем обстоятельства. Был в Киеве Жид именем Схариа, умом хитрый, языком острый: в 1470 году приехав в Новгород с Князем Михайлом Олельковичем, он умел обольстить там двух Священников, Дионисия и Алексия; уверил их, что закон Моисеев есть единый Божественный; что история Спасителя выдумана; что Христос еще не родился; что не должно поклоняться иконам, и проч. Завелась Жидовская ересь. Поп Алексий назвал себя Авраамом, жену свою Саррою и развратил, вместе с Дионисием, многих Духовных и мирян, между коими находился Протоиерей Софийской церкви, Гавриил, и сын знатного Боярина, Григорий Михайлович Тучин. Но трудно понять, чтобы Схариа мог столь легко размножить число своих учеников Новогородских, если бы мудрость его состояла единственно в отвержении Христианства и в прославлении Жидовства: Св. Иосиф Волоцкий дает ему имя Астролога и чернокнижника: и так вероятно, что Схариа обольщал Россиян Иудейскою Кабалою, наукою пленительною для невежд любопытных и славною в XV веке, когда многие из самых ученых людей (например, Иоанн Пик Мирандольский) искали в ней разрешения всех важнейших загадок для ума человеческого. Кабалисты хвалились древними преданиями, будто бы дошедшими до них от Моисея; многие уверяли даже, что имеют книгу, полученную Адамом от Бога, и главный источник Соломоновой мудрости; что они знают все тайны природы, могут изъяснить сновидения, угадывать будущее, повелевать духами; что сею наукою Моисей восторжествовал над Египетскими волхвами, Илия повелевал огнем небесным, Даниил смыкал челюсти львам; что Ветхий Завет исполнен хитрых иносказаний, объясняемых кабалою; что она творит чудеса посредством некоторых слов Библии, и проч. Неудивительно, если сии внушения произвели сильное действие в умах слабых, и хитрый Жид, овладев ими, уверил их и в том, что Мессия еще не являлся в мире. - Внутренно отвергая святыню Христианства, Новогородские еретики соблюдали наружную пристойность, казались смиренными постниками, ревностными в исполнении всех обязанностей благочестия так, что Великий Князь в 1480 году взял Попов Алексия и Дионисия в Москву как Пастырей, отличных достоинствами: первый сделался Протоиереем храма Успенского, а второй Архангельского. С ними перешел туда и раскол, оставив корень в Новегороде. Алексий снискал особенную милость Государя, имел к нему свободный доступ и тайным своим учением прельстил Архимандрита Симоновского, Зосиму, Инока Захарию, Дьяка Великокняжеского Федора Курицына и других. Сам Государь, не подозревая ереси, слыхал от него речи двусмысленные, таинственные: в чем после каялся наедине Святому Иосифу, говоря, что и невестка его, Княгиня Елена, была вовлечена в сей Жидовский раскол одним из учеников Алексиевых, Иваном Максимовым. Между тем Алексий до конца жизни пользовался доверенностию Государя и, всегда хваля ему Зосиму, своего единомышленника, был главною виною того, что Иоанн, по смерти Митрополита Геронтия, возвел сего Архимандрита Симоновского (в 1490 году) на степень Первосвятителя. "Мы увидели, - пишет Иосиф, - чадо Сатаны на престоле угодников Божиих, Петра и Алексия, увидели хищного волка в одежде мирного Пастыря". Тайный Жидовин еще скрывался под личиною Христианских добродетелей.

Наконец Архиепископ Геннадий открыл ересь в Новегороде: собрав все об ней известия и доказательства, прислал дело на суд Государю и Митрополиту вместе с виновными, большею частию Попами и Диаконами; он наименовал и Московских их единомышленников, кроме Зосимы и Дьяка Федора Курицына. Государь призвал Епископов, Тихона Ростовского, Нифонта Суздальского, Симеона Рязанского, Вассиана Тверского, Прохора Сарского, Филофея Пермского, также многих Архимандритов, Игуменов, Священников и велел Собором исследовать ересь. Митрополит председательствовал. С ужасом слушали Геннадиеву обвинительную грамоту: сам Зосима казался изумленным. Архиепископ Новогородский доносил, что сии отступники злословят Христа и Богоматерь, плюют на кресты, называют иконы болванами, грызут оные зубами, повергают в места нечистые, не верят ни Царству Небесному, ни Воскресению мертвых и, безмолвствуя при усердных Христианах, дерзостно развращают слабых. Призвали обвиняемых: Инока Захарию, Новогородского Протопопа Гавриила, Священника Дионисия и других (глава их, Алексий, умер года за два до сего времени). Они во всем заперлися; но свидетельства, Новогородские и Московские, были несомнительны. Некоторые думали, что уличенных надобно пытать и казнить: Великий Князь не захотел того, и Собор, действуя согласно с его волею, проклял ересь, а безумных еретиков осудил на заточение. Такое наказание по суровости века и по важности разврата было весьма человеколюбиво. Многие из осужденных были посланы в Новгород: Архиепископ Геннадий велел посадить их на коней, лицом к хвосту, в одежде вывороченной, в шлемах берестовых, острых, какие изображаются на бесах, с мочальными кистями, с венцом соломенным и с надписью: се есть Сатанино воинство! Таким образом возили сих несчастных из улицы в улицу; народ плевал им в глаза, восклицая: се враги Христовы, и в заключение сжег у них на голове шлемы. Те, которые хвалили сие действие как достойное ревности Христианской, без сомнения осуждали умеренность Великого Князя, не хотевшего употребить ни меча, ни огня для истребления ереси. Он думал, что клятва церковная достаточна для отвращения людей слабых от подобных заблуждений.

Но Зосима, не дерзнув на Соборе покровительствовать своих обличенных тайных друзей, остался в душе еретиком; соблюдая наружную пристойность, скрытно вредил Христианству, то изъясняя ложно Св. Писание, то будто бы с удивлением находя в нем противоречия; иногда же, в порыве искренности, совершенно отвергая учение Евангельское, Апостольское, Святых Отцов, говорил приятелям: "Что такое Царство Небесное? что второе пришествие и воскресение мертвых? кто умер, того нет и не будет". Придворный Дьяк Федор Курицын и многие его сообщники также действовали во мраке; имели учеников; толковали им Астрологию, иудейскую мудрость, ослабляя в сердцах Веру истинную. Дух суетного любопытства и сомнения в важнейших истинах Христианства обнаруживался в домах и на торжищах: Иноки и светские люди спорили о Естестве Спасителя, о Троице, о святости икон, и проч. Все зараженные ересию составляли между собою некоторый род тайного общества, коего гнездо находилось в палатах Митрополитовых: там они сходились умствовать и пировать. - Ревностные враги их заблуждений были предметом гонения: Зосима удалил от церкви многих Священников и Диаконов, которые отличались усердием к православию и ненавистию к Жидовскому расколу. "Не должно (говорил он) злобиться и на еретиков, Пастыри духовные да проповедуют только мир!" Так повествует Св. Иосиф, основатель и начальник монастыря Волоколамского, Историк, может быть, не совсем беспристрастный: по крайней мере смелый, неустрашимый противник ереси: ибо он еще во времена Зосимина Первосвятительства дерзал обличать ее, как то видим из письма его к Суздальскому Епископу Нифонту. "Сокрылись от нас, - пишет Иосиф, - отлетели ко Христу древние орлы Веры, Святители добродетельные, коих глас возвещал истину в саду Церкви и которые истерзали бы когтями всякое око, неправо зрящее на божественность Спасителя. Ныне шипит тамо змий пагубный, изрыгая хулу на Господа и Его матерь". Он заклинает Нифонта очистить Церковь от неслыханного дотоле соблазна, открыть глаза Государю, свергнуть Зосиму: что и совершилось. Уверился ли Великий Князь в расколе Митрополита, неизвестно; но в 1494 году, без суда и без шума, велел ему как бы добровольно удалиться в Симонов, а оттуда в Троицкий монастырь за то, как сказано в летописи, что сей Первосвятитель не радел о Церкви и любил вино. Благоразумный Иоанн не хотел, может быть, соблазнить Россиян всенародным осуждением Архипастыря, им избранного, и для того не огласил его действительной вины.

Преемник Зосимы в Митрополии был Игумен Троицкий, Симон. Здесь летописцы сообщают нам некоторые весьма любопытные обстоятельства. Когда Владыки Российские в Великокняжеской Думе нарекли Симона достойным Первосвятительства, Государь пошел с ним из дворца в церковь Успения, провождаемый сыновьями, внуком, Епископами, всеми Боярами и Дьяками. Поклонились иконам и гробам Святительским; пели, читали молитвы и тропари. Иоанн взял будущего Архипастыря за руку и, выходя из церкви, в западных дверях предал Епископам, которые отвели его в дом Митрополитов. Там, отпустив их с благословением, сей скромный муж обедал с Иноками Троицкого монастыря, с своими Боярами и Детьми Боярскими. В день посвящения он ехал на осляти, коего вел знатный сановник Михайло Русалка. Совершились обряды, и новый Митрополит должен был идти на свое место. Вдруг священнодействие остановилось; пение умолкло: взоры Духовенства и Вельмож устремились на Иоанна. Государь выступил и громогласно сказал Митрополиту: "Всемогущая и Животворящая Святая Троица, дарующая нам Государство всея Руси, подает тебе сей великий престол Архиерейства руковозложением Архиепископов и Епископов нашего Царства. Восприими жезл Пастырства; взыди на седалище старейшинства во имя Господа Иисуса; моли Бога о нас - и да подаст тебе Господь здравие со многоденством". Тут хор певчих возгласил Исполлаэти Деспота. Митрополит ответствовал: "Всемогущая и вседержащая десница вышнего да сохранит мирно твое Богопоставленное Царство, Самодержавный Владыко! Да будет оно многолетно и победительно со всеми повинующимися тебе Христолюбивыми воинствами и народами! Во вся дни живота твоего будя здрав, творя добро, о Государь Самодержавный!" Певчие возгласили Иоанну многолетие. - Великие Князья всегда располагали Митрополиею, и нет примера в нашей Истории, чтобы власть духовная спорила с ними о сем важном праве; но Иоанн хотел утвердить оное священным обрядом: сам указал Митрополиту престол и торжественно действовал в храме: чего мы доселе не видали.

К успокоению правоверных новый Митрополит ревностно старался искоренить Жидовскую ересь; еще ревностнее Иосиф Волоцкий, который, имея доступ к Государю, требовал от него, чтобы он велел по всем городам искать и казнить еретиков. Великий Князь говорил, что надобно истреблять разврат, но без казни, противной духу Христианства; иногда, выводимый из терпения, приказывал Иосифу умолкнуть; иногда обещал ему подумать и не мог решиться на жестокие средства, так что многие действительные или мнимые еретики умерли спокойно; а знатный Дьяк Федор Курицын еще долго пользовался доверенностию Государя и был употребляем в делах Посольских.


Союз Александра с Ливонским Орденом. Переговоры о мире. Александр избран в Польские Короли. Новая победа над Литвою близ Мстиславля. Война с Орденом. Сражение близ Изборска

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 6

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННОВА. ГОДЫ 1495-1503
Заложен Иваньгород. Гнев Вел. Князя на Ливонских Немцев и заключение всех купцов Ганзейских в России. Союз с Даниею. Едина с Шведами. Иоанн в Новегороде. Поход на Гамскую землю, или Финляндию. Дела Казанские. Первое наше Посольство в Константинополь. Рязанская Княгиня в Москве и выдает дочь за Бельского. Гнев Иоаннов на супругу и сына, Василия. Великий Князь торжественно венчает на Царство внука своего, юного Димитрия Иоанновича; мирится с супругою, казнит Бояр и называет Василия вел. Князем Новагорода и Пскова. Посол из Шемахи. Посольство в Венецию и в Константинополь. Завоевание земли Югорской, или северо-западной Сибири. Послан Воевода в Казань. Разрыв с Литвою. Князья Черниговский и Рыльский поддаются Иоанну. Завоевание Мценска, Серпейска, Брянска, Путивля, Дорогобужа. Князья Трубчевские добровольно покоряются. Местничество наших Воевод. Битва на берегах Ведроши. Хан Крымский опустошает Литву и Польшу. Союз Александра с Ливонским Орденом. Переговоры о мире. Александр избран в Польские Короли. Новая победа над Литвою близ Мстиславля. Война с Орденом. Сражение близ Изборска. Болезнь в Ливонской рати. Россияне опустошают Ливонию. Царь Большой Орды, Шиг-Ахмет, помогает Литве. Хан Крымский совершенно истребляет сии остатки Батыева Царства. Александр вероломно заключает Шиг-Ахмета. Досада Хана Крымского на Великого Князя. Иоанн, заключив невестку и внука, объявляет Василия наследником. Разрыв с Стефаном Молдавским. Смерть Стефанова. Осада Смоленска. Битва с Магистром Ливонским близ Пскова. Папа старается о мире. Перемирие с Литвою и с Орденом. Хитрость Вел. Князя. Александр безрассудно досаждает ему.

Имея Литву главным предметом своей Политики, Государь с тою же деятельностью занимался и другими внешними делами, важными для чести и безопасности России. Он велел в 1492 году заложить каменную крепость против Нарвы, на Девичьей горе, с высокими башнями, и назвал ее, по своему имени, Иваньгород, к великому беспокойству Ливонских Немцев, которые однако ж не могли ему в том воспрепятствовать и в 1493 году продолжили мир с Россиею на десять лет. Чрез несколько месяцев - так пишет Немецкий Историк - "всенародно сожгли в Ревеле одного Россиянина, уличенного в гнусном преступлении, и легкомысленные из тамошних граждан сказали его единоземцам: мы сожгли бы и вашего Князя, если бы он сделал у нас то же. Сии безрассудные слова, пересказанные Государю Московскому, возбудили в нем столь великий гнев, что он изломал трость свою, бросил на землю и, взглянув на небо, грозно произнес: Бог суди мое дело и казни дерзость". А наш Летописец говорит, что Ревельцы обижали купцев Новогородских, грабили их на море, без обсылки с Иоанном и без исследования варили его подданных в котлах, делая несносные грубости Послам Московским, которые ездили в Италию и в Немецкую землю. Раздраженный Государь требовал, чтобы Ливонское Правительство выдало ему Магистрат Ревельский, и, получив отказ, велел схватить Ганзейских купцев в Новегороде: их было там 49 человек, из Любека, Гамбурга, Грейфсвальда, Люнебурга.Мюнстера, Дортмунда, Билефельда, Унны, Дуизбурга, Эймбека, Дудерштата, Ревеля и Дерпта. Запечатали Немецкие гостиные дворы, лавки и божницу; отняли и Послали в Москву все товары, ценою на миллион гульденов; заключили несчастных в тяжкие оковы и в душные темницы. Весть о сем бедственном случае произвела тревогу во всей Германии. Давно не бывало подобного: Новгород в самых пылких ссорах с Ливонским Орденом щадил купцев Ганзейских, имея нужду во многих вещах, ими доставляемых России: ибо они привозили к нам не только Фламандские сукна и другие Немецкие рукоделия, но и соль, медь, пшеницу. Ганза находилась тогда на вышней степени ее силы и богатства. Новогородская контора сего достопамятного купеческого союза издавна считалась материю других: удар столь жестокий произвел всеобщее замешательство в делах оного. Послы Великого Магистра, семидесяти городов Немецких и зятя Иоаннова, Александра, приехали в Москву ходатайствовать за Ганзу и требовать освобождения купцев, предлагая с обеих сторон выслать судей на остров реки Наровы для разбора всех неудовольствий. Миновало более года: заключенные томились в темницах. Наконец Государь умилостивился и велел отпустить их: некоторые умерли в оковах, другие потонули в море на пути из Ревеля в Любек; немногие возвратились в отечество, и все лишились имения: ибо им не отдали товаров. Сим пресеклась торговля Ганзейская в Новегороде, быв для него источником богатства и самого гражданского просвещения в то время, когда Россия, омраченная густыми тенями варварства Могольского, сим одним путем сообщалась с Европою. Иоанн без сомнения сделал ошибку, Последовав движению гнева; хотел исправить оную и не мог: Немецкие купцы уже страшились вверять судьбу свою такой земле, где единое мановение грозного Самовластителя лишало их вольности, имения и жизни, не отличая виновных от невинных. Любек, Гамбург и другие союзные города, пострадав за Ревель, имели причину жаловаться на жестокость Иоанна, который думал только явить гнев и милость, в надежде, что Немцы, смиренные наказанием, с благодарностию возвратятся на свое древнее торжище: чего однако ж не случилось. Люди охотнее подвергаются морским волнам и бурям, нежели беззаконному насилию правительств. Дворы, божница, лавки Немецкие опустели в Новегороде; торговля перешла оттуда в Ригу, Дерпт и Ревель, а после в Нарву, где Россияне менялись своими произведениями с чужестранными купцами.

Так Великий Князь в порыве досады разрушил благое дело веков, к обоюдному вреду Ганзы и России, в противность собственному его всегдашнему старанию быть в связи с образованною Европою. Некоторые Историки умствуют, что Иоанн видел в Ганзейских купцах проповедников народной вольности, питающих дух мятежа в Новегороде, и для того гнал их; но сия мысль не имеет никакого исторического основания и не согласна ни с духом времени, ни с характером Ганзы, которая думала единственно о своих торговых выгодах, не вмешиваясь в политические отношения граждан к Правительству, и, несмотря на покорение Новагорода, еще несколько лет купечествовала там свободно. Другие пишут, что Великий Князь сделал то в угождение Королю Датскому, ее неприятелю; что они условились вместе воевать Швецию; что Король уступал Иоанну знатную часть Финляндии, требуя уничтожения Ганзейской конторы в Новегороде. Сии два Монарха действительно заключили между собою тесный союз. Наши Послы возвратились из Копенгагена с новым Послом Датским, и скоро Воеводы Российские, Князь Щеня, Боярин Яков Захарьевич, Князь Василий Федорович Шуйский, осадили Выборг. Приготовления и силы наши были велики. Желая изъявить особенное усердие, Псковитяне с каждых десяти сох поставили вооруженного всадника и на шумном Вече обесчестили многих Иереев, которые доказывали Номоканоном, что жители церковных сел не должны участвовать в земских ополчениях. Но Россияне около трех месяцев стояли под Выборгом и не могли взять его. Уверяют, что тамошний начальник, храбрый витязь Кнут Поссе, видя их уже на стене крепости, зажег башню, где лежал порох: она с ужасным треском взлетела на воздух, а с нею и множество Россиян; другие, оглушенные, израненные обломками, пали на землю; остальные бежали, гонимые страхом и мечом осажденных. Сей случай, едва ли не баснословный, долго жил в памяти Финнов под именем Выборгского треска и прославил мнимое волшебное искусство Кнута Поссе. Воеводы наши удовольствовались только опустошением сел на пространстве тридцати или сорока миль.

Желая распорядить на месте военные действия, Иоанн сам ездил в Новгород со внуком Димитрием и сыном Юрием, оставив старшего сына, Василия, в Москве. Уже сей город не имел ни прежнего многолюдства, ни величавых Бояр, ни купцев именитых; но Архиепископ Геннадий и Наместники старались пышною встречею удовлетворить вкусу Иоаннову ко всему торжественному: Святитель, Духовенство, чиновники, народ ждали Государя на Московской дороге; радостные восклицания провождали его до Софийской церкви: он обедал у Геннадия со Двором своим, который состоял из осьми Бояр Московских, четырех Тверских, трех Окольничих, Великого Дворецкого, Постельничего, Спальничего, трех Дьяков, пятидесяти Князей и многих Детей Боярских.

Воеводы, Князь Василий Косой, Андрей Федорович Челяднин, Александр Владимирович Ростовский и Дмитрий Васильевич Шеин, посланные на Гамскую землю, Ямь, или Финляндию, разбили 7000 Шведов. Сам Государственный правитель, Стен Стур, находился в Або, имея сорок тысяч воинов, и хотел встретить Россиян в поле; но дал им время уйти назад с добычею и пленниками. Иоанн возвратился в Москву, приказав двум братьям, Князьям Ивану и Петру Ушатым, собрать войско в области Устюжской, Двинской, Онежской, Вагской и весною идти на Каянию или на десять рек. Сей поход имел важнейшее следствие: Князья Ушатые не только разорили всю землю от Корелии до Лапландии, но и присоединили к Российским владениями берега Лименги, коих жители отправили Посольство к Великому Князю в Москву и дали клятву быть его верноподданными. За то Шведский чиновник, Свант Стур, с двумя тысячами воинов и с огнестрельным снарядом приплыв на семидесяти легких судах из Стокгольма в реку Нарову, взял Иваньгород. Тамошний начальник, Князь Юрий Бабич, первый ушел из крепости; а Воеводы, Князья Иван Брюхо и Гундоров, стояли недалеко оттуда с полком многочисленным, видели приступ Шведов и не дали никакой помощи гражданам. Зная, что ему нельзя удержать сего места, Свант уступал оное Ливонскому рыцарству; но Магистр отказался от приобретения столь опасного. Шведы разорили часть крепости и спешили удалиться с тремястами пленников.

[1496 г.] Война кончилась тем, что Король Датский, друг Иоаннов, сделался Государем Швеции, согласно с желанием ее Сената и Духовенства. Он старался всячески соблюсти приязнь Великого Князя и, может быть, отдал ему некоторые места в Финляндии. Два раза (в 1500 и в 1501 году) Послы его были в Москве, а наши в Дании, вероятно, для утверждения бесспорных границ между обеими Державами. Финляндия наконец отдохнула, претерпев ужасные бедствия от наших частых впадений, так, что Шведский Государственный Совет, обвиняя бывшего правителя Стена во многих жестокостях, сказал в манифесте: "Он злодействовал в Швеции, как Россияне в Финляндии!" Главною причиною сей войны было, кажется, упрямство Стена, который никак не хотел относиться к Новогородским Наместникам, требуя, чтобы сам Великий Князь договаривался с ним о мире: Иоанн досадовал на такую гордость и желал смирить оную.

[1497 г.] Доселе Царь Казанский верно исполнял обязанность нашего присяжника; но, угождая Иоанну, теснил подданных и был ненавидим Вельможами, которые тайно предлагали Владетелю Шибанскому, Мамуку, избавить их от тирана. Магмед-Аминь, узнав о том, требовал защиты в Москве, и Государь прислал к нему Воеводу, Князя Ряполовского, с сильною ратию. Изменники бежали: Мамук удалился от пределов Казанских; все было тихо и спокойно. Магмед-Аминь отпустил Ряполовского, но чpeз месяц сам явился в Москве, с вестию, что Мамук, внезапно изгнав его, Царствует в Казани. Сей новый Царь умел только грабить: жадный к богатству, отнимал у купцев товары, у Вельмож сокровища и посадил в темницу главных своих доброжелателей, которые предали ему Казань, изменив Магмед-Аминю. Он хотел завоевать городок Арский: не взял его и не мог уже возвратиться в Казань, где граждане стояли на стенах с оружием, велев сказать ему, что им не надобен Царь-разбойник. Мамук ушел восвояси; а Вельможи Казанские отправили Посольство к Иоанну, смиренно извиняясь перед ним, но виня и Магмед-Аминя в несносных для народа утеснениях. "Хотим иметь иного Царя от руки твоей, - говорили они: - дай нам второго Ибрагимова сына, Абдыл-Летифа". Иоанн согласился и Послал сего меньшего пасынка Менгли-Гиреева в Казань, где Князья Симеон Данилович Холмский и Федор Палецкий возвели его на Царство, заставив народ присягнуть в верности к Российскому Монарху. - Чтобы удовольствовать и Магмед-Аминя, Великий Князь дал ему в поместье Коширу, Серпухов и Хотунь, к бедствию жителей, коим он сделался ненавистен своим алчным корыстолюбием и злобным нравом.

Сие происшествие могло обеспокоить Нурсалтан, жену Менгли-Гирееву: Иоанн дал ей знать о том в самых ласковых выражениях, уверяя, что Казань всегда будет собственностию ее рода. Благодаря великого Князя, она уведомляла его о своем возвращении из Мекки и намерении ехать в Россию для свидания с сыновьями. Менгли-Гирей прислал Иоанну в дар яхонтовый перстень Магомета II и старался утвердить Султана Баязета в благосклонном к нам расположении. Хотя Посол Турецкий и не доехал до Москвы, однако ж Иоанн решился тогда отправить своего в Константинополь, чтобы изъявить признательность Султану за его доброе намерение, и поручил сие дело Михайлу Андреевичу Плещееву: Хан Крымский дал ему письма и вожатых. Целию Посольства было доставить нашим купцам безопасность и свободу в торговле с областями Султанскими: по крайней мере в бумагах оного не упоминается ни о чем ином; сказано только, чтобы Плещеев в изъявлениях Иоаннова дружества к Баязету и к юному сыну его, Магмеду Шихзоде, Кафинскому Султану, строго наблюдал достоинство Великого Князя; чтобы правил им поклон стоя, не на коленях, и никому из других Послов не уступал места; чтобы говорил речь единственно Султану, а не Пашам, и проч. Плещеев, исполняя в точности наказ Государев, своею гордостию удивил двор Баязетов. Обласканный Пашами в Константинополе и слыша, что его на другой день представят Султану, он не хотел ехать к ним на обед, не взял их даров, которые состояли в драгоценной одежде, ни десяти тысяч Оттоманских денег, назначенных ему на содержание, и сказал присланному от них чиновнику: "Мне с Пашами нет речи; их платья не надену; денег не хочу; буду говорить только с Султаном". Однако ж Баязет отпустил Плещеева с ласковою ответною грамотою и сделал все, чего требовал Иоанн в рассуждении наших купцев. "Государь Российский, - писал он к Менгли-Гирею, - с коим искренно желаю быть в любви, прислал ко мне какого-то невежду: для сего не посылаю с ним моих людей в Россию, опасаясь, чтобы их там не оскорбили. Уважаемый от Востока до Запада, не хочу подвергнуть себя такому стыду. Пусть сын мой, Правитель Кафы, сносится с Иоанном". Но, соблюдая учтивость, Баязет не жаловался самому Великому Князю на его Посла и писал к нему следующее: "Ты от чистого сердца присла доброго мужа к моему порогу: он видел меня и вручил мне твою грамоту, которую я приложил к своему сердцу, видя, что желаешь быть нам другом. Послы и гости твои да ездят часто в мою землю: они увидят и скажут тебе нашу правду, равно как и сей, едущий назад в свое отечество. Дай Бог, чтобы он благополучно возвратился с нашим великим поклоном и к тебе и ко всем друзьям твоим: ибо кого ты любишь, того и мы любим". - Столь мирно и дружелюбно началось государственное сношение России с Оттоманскою Державою! Ни та, ни другая не могла предвидеть, что Судьба готовит их к ужасному взаимному противоборству, коему надлежало решить падение Магометанских Царств в мире и первенство Христианского оружия! [1498 г.] Плещеев возвратился в Москву тогда, когда двор, Вельможи и народ были ужасным образом волнуемы происшествиями, горестными для Иоаннова сердца. Мы видели, что с XV века установилось новое право наследственное в России, по коему уже не братья, а сыновья были преемниками Великокняжеского достоинства; но кончина старшего Иоаннова сына произвела вопрос: "кому быть наследником Государства, внуку ли Димитрию или Василию Иоанновичу?" Великий Князь колебался: Бояре думали разно, одни доброхотствуя Елене и юному сыну ее, другие Софии и Василию; первых было гораздо более, отчасти по любви, которую все имели к великодушному отцу Димитриеву, отчасти и потому, что мать его окружали только Россияне; Софию же многие Греки, неприятные нашим Вельможам. Друзья Еленины утверждали, что Димитрий естественным образом наследовал право своего родителя на Великое Княжение; а Софиины доброжелатели ответствовали, что внук не может быть предпочтен сыну - и какому? происшедшему от крови Императоров Греческих. София и Елена, обе хитрые, честолюбивые, ненавидели друг друга, но соблюдали наружную пристойность. Великая Княгиня Рязанская, Анна, гостила тогда в Москве у брата, равно ласкаемая его супругою и невесткою: он мог еще наслаждаться семейственными удовольствиями; продержал сестру несколько месяцев, склонил ее выдать дочь за Князя Федора Ивановича Бельского и с любовию отпустил в Рязань, где надлежало быть свадьбе.

Скоро по отъезде Анны донесли Государю о важном заговоре. Дьяк Федор Стромилов уверил юного Василия, что родитель его хочет объявить внука наследником: сей Дьяк и некоторые безрассудные молодые люди предлагали Василию погубить Димитрия, уйти в Вологду и захватить там казну Государеву. Они втайне умножали число своих единомышленников и клятвою обязались усердно служить сыну против отца и Государя. Иоанн, узнав о том, воспылал гневом. Обвиняемых взяли в допрос, пытали и, вынудив от них признание, казнили на Москве-реке: Дьякам Стромилову и Гусеву, Князю Ивану Палецкому и Скрябину отсекли голову: Афанасию Яропкину и Поярку ноги, руки и голову; многих иных Детей Боярских посадили в темницу и к самому Василию приставили во дворце стражу. Гнев Иоаннов пал и на Софию: ему сказали, что к ней ходят мнимые колдуньи с зелием; их схватили, обыскали и ночью утопили в Москве-реке. С того времени Государь не хотел видеть супруги, подозревая, кажется, что она мыслила отравить ядом невестку Елену и Димитрия. В сем случае Наместник Московский, Князь Иван Юрьевич, и Воевода Симеон Ряполовский действовали явно как ревностные друзья Иоаннова внука и недоброжелатели Софиины.

Елена торжествовала: Великий Князь немедленно назвал ее сына своим преемником и возложил на него венец Мономахов. Искони Духовные Российские Пастыри благословляли Государей при восшествии их на престол, и сей обряд совершался в церкви; но древние Летописцы не сказывают ничего более: здесь в первый раз видим Царское венчание, описанное со всеми любопытными обстоятельствами. В назначенный день Государь, провождаемый всем Двором, Боярами и чиновниками, ввел юного, пятнадцатилетнего Димитрия в Соборную церковь Успения, где Митрополит с пятью Епископами, многими Архимандритами, Игуменами, пел молебен Богоматери и Чудотворцу Петру. Среди церкви возвышался амвон с тремя седалищами: для Государя, Димитрия и Митрополита. Близ сего места лежали на столе венец и бармы Мономаховы. После молебна Иоанн и Митрополит сели: Димитрий стоял пред ними на вышней степени амвона. Иоанн сказал: "Отче Митрополит! издревле Государи, предки наши, давали Великое Княжество первым сынам своим: я также благословил оным моего первородного, Иоанна. Но по воле Божией его не стало: благословляю ныне внука Димитрия, его сына, при себе и после себя Великим Княжеством Владимирским, Московским, Новогородским: и ты, отче, дай ему благословение". Митрополит велел юному Князю ступить на амвон, встал, благословил Димитрия крестом и, положив руку на главу его, громко молился, да Господь, Царь Царей, от Святого жилища Своего благоволит воззреть с любовию на Димитрия; да сподобит его помазатися елеем радости, приять силу свыше, венец и скипетр Царствия; да воссядет юноша на престол правды, оградится всеоружием Святого Духа и твердою мышцею покорит народы варварские; да живет в сердце его добродетель, Вера чистая и правосудие. Тут два Архимандрита подали бармы: Митрополит, ознаменовав Димитрия крестом, вручил их Иоанну, который возложил оные на внука. Митрополит тихо произнес следующее: "Господи Вседержителю и Царю веков! се земный человек, Тобою Царем сотворенный, преклоняет главу в молении к Тебе, Владыке мира. Храни его под кровом Своим: правда и мир да сияют во дни его; да живем с ним тихо и покойно в чистоте душевной!.." Архимандриты подали венец: Иоанн взял его из рук Первосвятителя и возложил на внука. Митрополит сказал: "Во имя Отца и Сына и Святого Духа!" Читали Ектению и молитву Богоматери. Великий Князь и Митрополит сели на своих местах. Архидиакон с амвона возгласил многолетие обоим Государям: за ним лик Священников и Диаконов. Митрополит встал и вместе с Епископами поздравил деда и внука: также сыновья Государевы, Бояре и все знатные сановники. В заключение Иоанн сказал юному Князю: "Внук Димитрий! Я пожаловал и благословил тебя Великим Княжеством; а ты имей страх Божий в сердце, люби правду, милость и пекись о всем Христианстве". - Великие Князья сошли с амвона. После обедни Иоанн возвратился в свой дворец, а Димитрий, в венце и в бармах, провождаемый всеми детьми Государевыми (кроме Василия) и Боярами, ходил в собор Архангела Михаила и Благовещения, где сын Иоаннов, Юрий, осыпал его в дверях золотыми и серебряными деньгами.

В тот день был великолепный пир у Государя для всех духовных и светских сановников. Лаская юного Димитрия, он подарил ему крест с золотою цепию, пояс, осыпанный драгоценными каменьями, и сердоликовую крабию Августа Цесаря.

Несмотря на сии знаки любви ко внуку, грозное чело Иоанново изъявляло мучительное смятение его души, так что самые усердные доброжелатели Елены - самые те, которые своими доносами и внушениями возбудили гнев Государев на Софию и Василия - не смели радоваться, опасаясь перемены. Страх их был весьма основателен. Иоанн любил супругу, по крайней мере чтил в ней отрасль знаменитого Императорского дома, двадцать лет благоденствовал с нею, пользовался ее советами и мог по суеверию, свойственному и великим людям, приписывать счастию Софии успехи своих важнейших предприятий. Она имела тонкую Греческую хитрость и друзей при дворе. Василий, коего рождение, прославленное чудом, было столь вожделенно для отца, не мог лишиться всех прав на любовь его. Вина сего юного Князя - если и несомнительная - находила извинение в незрелости ума и в легкомыслии молодых лет. Но миновал год: Россия уже привыкла к мысли, что Димитрий, любезный, непорочный сын отца, памятного благородным мужеством, и внук двух Великих Государей, будет ее Монархом. Открылось, что дед украсил венцом сего юношу как жертву, обреченную на погибель.

[1499 г.] К сожалению, Летописцы не объясняют всех обстоятельств сего любопытного происшествия, сказывая только, что Иоанн возвратил наконец свою нежность супруге и сыну, велел снова исследовать бывшие на них доносы, узнал козни друзей Елениных и, считая себя обманутым, явил ужасный пример строгости над знатнейшими Вельможами, Князем Иваном Юрьевичем Патрикеевым, двумя его сыновьями и зятем, Князем Симеоном Ряполовским, обличенными в крамоле: осудил их на смертную казнь, невзирая на то, что Иван Юрьевич, праправнук славного Ольгерда, был родной племянник Темного, сын дочери Великого Князя Василия Димитриевича, Марии, и тридцать шесть лет верно сужил Государю как первый Боярин в делах войны и мира: отец же Ряполовского, один из потомков Всеволода Великого, спасал Иоанна в юности от злобы Шемякиной. Государь по-видимому уверился, что они, усердствуя Елене, оклеветали пред ним и Софию и Василия: не знаем точной истины; но Иоанн во всяком случае был обманут кознями той или другой стороны: жалостная участь Монархов, коих легковерие стоит чести или жизни невинным! Князю Ряполовскому отсекли голову на Москве-реке; но Митрополит Симон, Архиепископ Ростовский и другие Святители ревностным ходатайством спасли Патрикеевых от казни: Иван Юрьевич и старший его сын, Боярин Василий Косой, постриглись в Монахи: первый в обители Св. Сергия, а второй - Св. Кирилла Белозерского; меньший сын Юрьевича, Иван Мынинда, остался под стражею в доме. Сия первая знаменитая Боярская опала изумила Вельмож, доказав, что гнев Самодержца не щадит ни сана, ни заслуг долговременных.

Чрез шесть недель Иоанн назвал Василия Государем, Великим Князем Новагорода и Пскова, изъявлял холодность к невестке и ко внуку; однако ж долго медлил и совестился отнять старейшинство у Последнего, данное ему пред лицом всей России и с обрядами священными. Еще Димитрий именовался Великим Князем Владимирским и Московским; но двор благоговел пред Софиею, удаляясь от Елены и сына ее: ибо предвидели будущее. Мог ли Иоанн, столь счастливо основав единовластие в России, предать ее по своей кончине в жертву новому, вероятному междоусобию двух Князей Великих, сына и внука? Могла ли и София быть спокойною, не свергнув Димитрия? Одним словом, его падение казалось уже необходимым. - Псковитяне, с удивлением и неудовольствием сведав, что Иоанн дал им Государя особенного, Послали к нему знатнейших чиновников, жаловались на такую новость и молили, чтобы Димитрий, как будущий наследник Российской Державы, остался и Главою земли их. Великий Князь с гневом ответствовал: "Разве я не волен в моем сыне и внуке? Кому хочу, тому и дам Россию. Служите Василию". Послов заключили в башню, но скоро освободили.

Сие время без сомнения было самым печальнейшим Иоанновой жизни: однако ж Монарх являл и тогда непрестанную деятельность в отношениях государственных. В Шамахе господствовал Султан Махмут, внук Ширван-Шаха, данника Тамерланова и сыновей его. Слабость и бедствия их преемников, смерть завоевателя Персидского, Узун-Гассана, и малодушие его наследников возвратили независимость сей стране Каспийской. Махмут, величаясь достоинством Монарха, желал иметь любовь и дружбу с Государями знаменитыми, каков был Иоанн. Он прислал в Москву Вельможу своего, Шебеддина, с учтивыми и ласковыми словами, на которые ответствовали ему такими же; но Государь не счел за нужное отправить собственного Посла в Шамаху, сведав, может быть, о завоеваниях Измаила Софи, мнимого потомка Алиева, который около сего времени назвался Шахом, овладел Ираном, Багдадом, южными окрестностями моря Каспийского и сделался основателем сильной Державы Персидских Софиев, во дни отцев наших уничтоженной Тахмасом-Кулы Ханом.

Тогда же Иоанн посылал в Венецию грека Дмитрия, Ралева сына, с Митрофаном Карачаровым, и к Султану Баязету Алексея Голохвастова, с коим отправились многие наши купцы в Азов рекою Доном (они грузились на Мече у Каменного Коня). Голохвастов, имея учтивые письма к Баязету и к сыну его, Магмеду Шихзоде, должен был исходатайствовать разные выгоды Московским торговым людям в Баязетовых владениях и сказать Пашам Султанским следующие слова: "Великий Князь не ведает, чем вы обвиняете бывшего у вас Российского Посла Михаила Плещеева; но знайте, что многие Государи шлют Послов к нашему, чтущему и жалующему их ради своего имени: Султан может в том удостовериться опытом". Голохвастов через несколько месяцев возвратился с ответными грамотами от Баязета и Шихзоды: Последний присылал из Кафы в Москву и собственного чиновника, который обедал у Великого Князя. Но дело шло, как и прежде, единственно о безопасной и свободной торговле.

В сей год Иоанн утвердил власть свою над северо-западною Сибирию, которая издревле платила дань Новугороду. Еще в 1465 году - по известию одного летописца - Устюжанин, именем Василий Скряба, с толпою вольницы ходил за Уральские горы воевать Югру и привел в Москву двух тамошних Князей, Калпака и Течика: взяв с них присягу в верности, Иоанн отпустил сих Князей в отечество, обложил Югру данию и милостиво наградил Скрябу. Сие завоевание оказалось недействительным или мнимым: подчинив себе Новгород, Иоанн (в Мае 1483 года) должен был отрядить Воевод, Князя Федора Курбского Черного и Салтыка-Травина, с полками Устюжскими и Пермскими на Вогуличей и Югру. Близ устья реки Пелыни разбив Князя Вогульского, Юмшана, Воеводы Московские шли вниз по реке Тавде мимо Тюменя до Сибири, оттуда же берегом Иртыша до великой Оби в землю Югорскую, пленили ее Князя Молдана и с богатою добычею возвратились чрез пять месяцев в Устюг. Владетели Югорские или Кодские требовали мира, коего посредником был Епископ пермский Филофей; присягнули в верности к России и пили воду с золота пред нашими чиновниками, близ устья Выми; а Юмшан Вогульский с Епископом Филофеем сам приезжал в Москву и, милостиво обласканный Великим Князем, начал платить ему дань, быв дотоле, равно как и отец его, Асыка, ужасом Пермской области. Но конечное покорение сих отдаленных земель совершилось уже в 1499 году: Князья Симеон Курбский, Петр Ушатов и Заболоцкий-Бражник, предводительствуя пятью тысячами Устюжан, Двинян, Вятчан, плыли разными реками до Печоры, заложили на ее берегу крепость и 21 ноября отправились на лыжах к Каменному Поясу. Сражаясь с усилием ветров и засыпаемые снегом, странствующие полки Великокняжеские с неописанным трудом всходили на сии, во многих местах неприступные горы, где и в летние месяцы не является глазам ничего, кроме ужасных пустынь, голых утесов, стремнин, печальных кедров и хищных белых кречетов, но где, под мшистыми гранитами, скрываются богатые жилы металлов и цветные камни драгоценные. Там встретили Россияне толпу мирных Самоедов, убили 50 человек и взяли в добычу 200 оленей; наконец спустились в равнины и, достигнув городка Ляпина (ныне Вогульского местечка в Березовском уезде), исчислили, что они прошли уже 4650 верст. За Ляпином съехались к ним владетели Югорские, земли Обдорской, предлагая мир и вечное подданство Государю Московскому. Каждый из сих Князьков сидел на длинных санях, запряженных оленями. Воеводы Иоанновы ехали также на оленях, а воины на собаках, держа в руках огнь и меч для истребления бедных жителей. Курбский и Петр Ушатов взяли 32 города, Заболоцкий 8 городов (то есть мест, укрепленных острогом), более тысячи пленников и пятьдесят Князей; обязали всех жителей (Вогуличей, Югорцев или, как вероятно, Остяков и Самоедов) клятвою верности и благополучно возвратились в Москву к Пасхе. Сподвижники их рассказывали любопытным о трудах, ими перенесенных, о высоте Уральских гор, коих хребты скрываются в облаках и которые, по мнению Географов, назывались в древности Рифейскими, или Гиперборейскими; о зверях и птицах, неизвестных в нашем климате; о виде и странных обыкновениях жителей Сибирских: сии рассказы, повторяемые с прибавлением, служили источником баснословия о чудовищах и немых людях, будто бы обитающих на северо-востоке; о других, которые по смерти снова оживают, и проч. - С того времени Государи наши всегда именовались Князьями Югорскими, а в Европе разнесся слух, что мы завоевали древнее отечество Угров или Венгерцев: сами Россияне хвалились тем, основываясь на сходстве имен и на предании, что единоплеменник Аттилин, славный Маджарский Воевода Альм, вышел из глубины Азии Северной, или Скифии, где много соболей и драгоценных металлов: Югория же, как известно, доставляла издревле серебро и соболей Новугороду. Даже и новейшие ученые хотели доказывать истину сего мнения сходством между языком Вогуличей и Маджарским, или Венгерским.

[1500 г.] Иоанн посылал еще войско в Казань с Князем Федором Бельским, узнав, что Шибанский Царевич Агалак, брат Мамуков, ополчился на Абдыл-Летифа: Агалак ушел назад в свои Улусы, и Бельский возвратился; а для защиты Царя остались там Воеводы, Князь Михайло Курбский и Лобан Ряполовский, которые чрез несколько месяцев отразили Ногайских Мурз, Ямгурчея и Мусу, хотевших изгнать Абдыл-Летифа.

Но дела Литовские всего более заботили тогда Иоанна: взаимные неудовольствия тестя и зятя произвели наконец разрыв явный и войну, которая осталась навеки памятною в летописях обеих Держав, имев столь важные для оных следствия.

Александр мог двумя способами исполнить обязанность Монарха благоразумного: или стараясь искреннею приязнию заслужить Иоаннову для целости и безопасности Державы своей, или в тишине изготовляя средства с успехом противоборствовать Великому Князю, умножая свои ратные силы, отвлекая от него союзников, приобретая их для себя: вместо чего он досаждал тестю по упрямству, по зависти, по слепому усердию к Латинской Вере; приближал войну и не готовился к оной; не умел расторгнуть опасной для него связи Иоанновой с Менгли-Гиреем, ни с Стефаном Молдавским, искав только бесполезной дружбы бывшего Шведского правителя, Стена, и слабых Царей Ординских; одним словом, не умел быть ни приятелем, ни врагом сильной Москвы. Великий Князь еще несколько времени показывал миролюбие: освобождая купцев Ганзейских, говорил, что делает то из уважения к ходатайству зятя; не отвергал его посредничества в делах с Швециею; объяснял несправедливость частых Литовских жалоб на обиды Россиян. В 1497 году войско Султанское перешло Дунай, угрожая Литве и Польше: Иоанн велел сказать затю, что Россияне в силу мирного договора готовы помогать ему, когда Турки действительно вступят в Литву. Но сие обещание не было искренним: Султан успел бы взять Вильну прежде, нежели Россияне тронулись бы с места. К счастию Александра, Турки удалились. Досадуя на Стефана за разорение Бряславля, он хотел воевать Молдавию: Великий Князь просил его не тревожить союзника Москвы. "Я всегда надеялся, - ответствовал Александр, - что зять тебе дороже свата: вижу иное". В 1499 году приехал в Москву Литовский Посол, Маршалок Станислав Глебович, и, представленный Иоанну, говорил так именем своего Князя: "В угодность тебе, нашему брату, я заключил наконец союз любви и дружбы с Воеводою Молдавским Стефаном. Ныне слышим, что Баязет Султан ополчается на него всеми силами, дабы овладеть Молдавиею: братья мои, Короли Венгерский, Богемский, Польский, хотят вместе со мною защитить оную. Будь и ты нашим сподвижником против общего злодея, уже владеющего многими Великими Государствами Христианскими. Держава Стефанова есть ограда для всех наших: когда Султан покорит ее, будет равно опасно и нам и тебе... Ты желаешь, чтобы я в своих грамотах именовал тебя Государем всей России, по мирному договору нашему: не отрицаюсь, но с условием, чтобы ты письменно и навеки утвердил за мною город Киев... К изумлению и прискорбию моему сведал я, что ты, вопреки клятвенному обету искреннего доброжелательства, умышляешь против меня зло в своих тайных сношениях с Менгли-Гиреем. Брат и тесть! вспомяни душу и Веру". Сей упрек имел вид справедливости: Иоанн (в 1498 году), послав в Тавриду Князя Ромодановского будто бы для того, чтобы прекратить вражду Менгли-Гирея с Александром, велел наедине сказать Хану: "Мирись, если хочешь; а я всегда буду заодно с тобою на Литовского Князя и на Ахматовых сыновей". Александр - неизвестно, каким образом - имел в руках своих выписку из тайных бумаг Ромодановского и прислал оную в Москву для улики. Казначей и Дьяки Великокняжеские ответствовали Послу, что Иоанн, будучи сватом и другом Стефану, не откажется дать ему войска, когда он сам того потребует; что Государь никогда не утвердит Киева за Литвою и что сие предложение есть нелепость; что Ромодановский действительно говорил Менгли-Гирею вышеприведенные слова, но что виною тому сам Александр, будучи в дружбе с неприятелями России, сыновьями Ахматовыми.

Зная трудные обстоятельства Воеводы Молдавского, Иоанн не препятствовал ему мириться с Литвою; но тем приятнее было Великому Князю, что Менгли-Гирей изъявлял постоянную ненависть к наследникам Казимировым, отвергая все Александровы мирные предложения или требуя от него Киева, Канева и других городов, завоеванных некогда Батыем, то есть невозможного. Он убеждал Иоанна немедленно идти на Литву войною, обещая ему даже помощь Баязетову; но в то же время сам не верил Султану и писал откровенно к Великому Князю, что мыслит на всякий случай о безопасном для себя убежище вне Тавриды. Вот собственные слова его: "Султаны не прямые люди, говорят то, делают другое. Прежде Кафинские Наместники зависели от моей воли; а ныне там сын Баязетов: теперь еще молод и меня слушается; но за будущее нельзя ручаться. У стариков есть Пословица, что две бараньи головы в один котел не лезут. Если начнем ссориться, то будет худо; а где худо, оттуда бегут люди. Ты можешь достать себе Киев и городок Черкасск: я с радостию переселюсь на берег Днепра; наши люди будут твои, а твои наши. Когда же ни добром, ни лихом не возьмем Киева, ни Черкасска, то нельзя ли хотя выменять их на другие места? что утешит мое сердце и прославит имя твое". Иоанн отвечал: "Ревностно молю Бога о возвращении нам древней отчины, Киева, и мысль о ближнем соседстве с тобою, моим братом, весьма для меня приятна". Он ласкал Менгли-Гирея во всех письмах как друга, желая располагать его силами против Литвы, в случае явного с нею разрыва. Но Александр столь мало надеялся на успех своего оружия и Великий Князь столь любил умеренность в счастии, столь был доволен последним миром с Литвою, что, несмотря на беспрестанные взаимные досады, жалобы, упреки, война едва ли могла бы открыться между ими, если бы в распрю их не замешалась Вера. Иоанн долго сносил грубости зятя; но терпение его исчезло, когда надлежало защитить Православие от Латинских фанатиков. Как ни скромно вела себя Елена, как ни таилась в своих домашних прискорбиях, уверяя родителя, что она любима мужем, свободна в исполнении обрядов Греческой Веры и всем довольна: однако ж Иоанн не преставал беспокоиться, посылал ей душеспасительные книги, твердил о Законе и, сведав, что Духовник ее, Священник Фома, выслан из Вильны, с удивлением спрашивал о вине его. "Он мне неугоден, - сказала Елена: - буду искать другого". Наконец (в 1499 году) уведомили Великого Князя, что в Литве открылось гонение на Восточную Церковь; что Смоленский Епископ, Иосиф, взялся обратить всех единоверцев наших в Латинство; что Александр нудит к тому и супругу, желая угодить Папе и в летописях Римской Церкви заслужить имя Святого. Может быть, он хотел и государственного блага, думая, что единоверие подданных утверждает основание Державы: сие неоспоримо; но предприятие опасно: должно знать свойство народа, приготовить умы, избрать время и действовать более хитростию, нежели явною силою, или вместо желаемого добра произведешь бедствия: для того язычник Гедимин, Католик Витовт и отец Александров, впрочем суеверный, никогда не касались совести людей в делах Закона. Встревоженный известием, Иоанн немедленно отправил в Вильну Боярского сына, Мамонова, узнать подробно все обстоятельства, и велел ему наедине сказать Елене, чтобы она, презирая льстивые слова и даже муки, сохранила чистоту Веры своей. Так и поступила сия юная, добродетельная Княгиня: ни ласки, ни гнев мужа, ни хитрые убеждения коварного отступника, Смоленского Владыки, не могли поколебать ее твердости в Законе: она всегда гнушалась Латинским, как пишут Историки Польские.

Между тем гонение на Греческую Веру в Литве продолжалось. Киевского Митрополита Макария (в 1497 году) злодейски умертвили Перекопские Татары близ Мозыря: Александр обещал Первосвятительство Иосифу Смоленскому. В угодность ему сей честолюбивый Владыка, Епископ Виленский Альберт Табор и Монахи Бернардинские ездили из города в город склонять Духовенство, Князей, Бояр и народ к соединению с Римскою Церковию: ибо по смерти Киевского Митрополита Григория Святители Литовской России, отвергнув устав Флорентийского Собора, не хотели зависеть от Папы и снова принимали Митрополитов от Патриархов Константинопольских. Иосиф доказывал, что Римский Первосвятитель есть действительно глава Христианства; Виленский Епископ и Бернардины вопили: "Да будет едино стадо и един Пастырь!" Александр грозил насилием: Папа в красноречивой Булле изъявлял свою радость, что еретики озаряются светом истины, и присылал в Литву мощи Святых. Но ревностные в Православии Христиане гнушались Латинским соблазном, и многие выехали в Россию. Знатный Князь, Симеон Бельский, первый поддался Государю Московскому с своею отчиною: за ним Князья Мосальские и Хотетовский, Бояре Мценские и Серпейские; другие готовились к тому же, и вся Литва находилась в волнении. Принимая к себе Литовских Князей с их поместьями, Иоанн нарушал мирный договор; но оправдывался необходимостию быть покровителем единоверцев, у коих отнимают мир совести и душевное спасение.

Видя опасность своего положения, Александр прислал в Москву Наместника Смоленского, Станислава, написав в верющей грамоте весь Государев титул и требуя, чтобы Иоанн взаимно исполнил договор, удовлетворил всем жалобам Литовских подданных и выдал ему Князя Симеона Бельского вместе с другими беглецами, коих он будто бы никогда не мыслил гнать за Веру и которые бесстыдным образом на него клевещут. "Поздно брат и зять мой исполняет условия, - ответствовал Великий Князь, - именует меня наконец Государем всей России; но дочь моя еще не имеет придворной церкви и слышит хулы на свою Веру от Виленского Епископа и нашего отступника, Иосифа. Что делается в Литве? строят Латинские божницы в городах русских; отнимают жен от мужей, детей у родителей и силою крестят в Закон Римский. То ли называется не гнать за Веру и могу ли видеть равнодушно утесняемое Православие? Одним словом, я ни в чем не преступил условий мира, а зять мой не исполняет оных".

Новые измены устрашили Александра. Князь Иван Андреевич Можайский и сын Шемякин, Иван Димитриевич, непримиримые враги Государя Московского, пользовались в Литве отменною милостию Казимира, так, что он дал им в наследственное владение целые области в южной России: первому Чернигов, Стародуб, Гомель, Любеч; второму Рыльск и Новгород Северский, где, по смерти сих двух Князей, господствовали их дети: сын Можайского, Симеон, и внук Шемякин, Василий, верные присяжники Александра до самого того времени, как он вздумал обращать Князей и народ в Латинство. Сие безрассудное дело рушило узы любви и верности, соединявшие Государя с подданными. Следуя примеру Бельского, Симеон и Василий Ивановичи, забыв наследственную вражду, предложили Великому Князю избавить их и подвластные им города от Литовского ига. Тогда Иоанн решился действовать силою против зятя: Послал чиновника, именем Телешева, объявить ему, чтобы он уже не вступался в отчину Симеона Черниговского, ни Василия Рыльского, которые добровольно присоединяются к Московской Державе и будут охраняемы ее войском. Телешев должен был вручить Александру и складную грамоту, то есть Иоанн, сложив с себя крестное целование, объявлял войну Литве за принуждение Княгини Елены и всех наших единоверцев к Латинству. Грамота оканчивалась словами: "хочу стоять за Христианство, сколько мне Бог поможет".

Тщетно Александр желал отклонить войну, уверяя, что он всякому дает полную свободу в Вере и немедленно отправит Послов в Москву: Государь дозволил им приехать, но уже брал города в Литве. Войском нашим предводительствовал бывший Царь Казанский, Магмед-Аминь, но действовал и всем управлял Боярин Яков Захарьевич. Мценск и Серпейск сдалися добровольно. Брянск не мог сопротивляться долго: тамошний Епископ и Наместник, Станислав Бардашевич, были отосланы в Москву. Князь Симеон Черниговский и внук Шемякин, встретив Москвитян на берегу Кондовы, с радостию присягнули Иоанну: то же сделали и Князья Трубчевские (или Трубецкие), потомки Ольгердовы. Усиленный их дружинами, Воевода Яков Захарьевич овладел Путивлем, пленил Князя Богдана Глинского с его женою и занял без кровопролития всю Литовскую Россию от нынешней Калужской и Тульской Губернии до Киевской. - Другая Московская рать, предводимая Боярином Юрием Захарьевичем (прапрадедом Царя Михаила Феодоровича), вступила в Смоленскую область и взяла Дорогобуж.

Необходимость защитить свою Державу вооружила наконец Александра. Обнажив меч с трепетом и чувствуя себя неспособным к ратному делу, он искал Полководца между своими Вельможами. Незадолго до того времени Гетман Литовский, Петр Белый, старец, уважаемый Двором и любимый народом, будучи на смертном одре, сказал горестному Александру: "Князь Острожский, Константин, может заменить меня отечеству, будучи украшен достоинствами редкими". Таков действительно был сей муж, один из потомков славного Романа Галицкого, имея весьма скромную наружность, малый рост, но великую душу. Еще немногие ведали его доблесть, которая оказалась После в тридцати битвах, счастливых для оружия Литовского; но все отдавали ему справедливость в добродетелях государственных, гражданских и семейственных: "дома благочестивый Нума (писал об нем легат Римский к Папе), в сражениях Ромул: к сожалению, он раскольник, ослеплен излишним усердием к Греческой Вере и не хочет отступить ни на волос от ее Догматов". Несмотря на то, Александр возвел Константина на степень Гетмана Литовского и - что еще важнее - вручил ему главное Воеводство против Россиян, его братьев и единоверцев: такую доверенность имел к его чести и присяге! В самом деле, никто не служил Литве и Польше усерднее Острожского, брата Россиян в церкви, но страшного врага их в поле. Смелый, бодрый, славолюбивый, сей Вождь одушевил слабые полки Литовские: знатнейшие Паны и рядовые воины шли с ним охотно на битву. Сам Александр остался в Борисове, Константин выступил из Смоленска.

Между тем Иоанн прислал в Дорогобуж Князя Даниила Щеню с Тверскою силою, велев ему предводительствовать Большим, или главным полком, а Юрию Захарьевичу Сторожевым, или сберегательным, к досаде сего честолюбивого Боярина, не хотевшего зависеть от Князя Даниила; но Государь дал знать Юрию, чтобы он не смел противиться воле Самодержца; что всякое место хорошо, где служишь отечеству и Монарху; что предводитель Сторожевого полку есть товарищ главного Воеводы и не должен обижаться своим саном. Здесь видим древнейший пример так назваемого Местничества, столь вредного впоследствии для Российских воинств.

Близ Дорогобужа, среди обширного Митькова поля, на берегах реки Ведроши стояли Иоанновы Полководцы, Даниил Щеня и Юрий, готовые к бою. Князь Острожский знал от пленников о числе Россиян, надеялся легко управиться с ними и смело шел сквозь болотистые, лесистые ущелья к нашему стану. Передовой Московский полк отступил, чтобы заманить Литовцев на другой берег реки. Тут началась кровопролитная битва. Долго и мужество и силы казались равными: с обеих сторон сражалось тысяч восемьдесят или более; но Воеводы Иоанновы имели тайную засаду, которая внезапным ударом смяла неприятеля. Литовцы искали спасения в бегстве: их легло на месте тысяч восемь; множество утонуло в реке: ибо наша пехота зашла им в тыл и подрубила мост. Военачальник Константин, Наместник Смоленский Станислав, Маршалки Григорий Остюкович и Литавор Хребтович, Князья Друцкие, Мосальские, Паны и чиновники были взяты в плен; весь обоз и снаряд огнестрельный достался в руки победителю. С сею счастливою для нас вестию прискакал в Москву дворянин Михайло Плещеев. Государь, Бояре, народ изъявили радость необыкновенную. Никогда еще Россияне не одерживали такой победы над Литвою, ужасною для них почти не менее Моголов в течение ста пятидесяти лет. Слыхав от своих дедов, как знамена Ольгердовы развевались перед стенами Кремлевскими, как Витовт похищал целые Княжества России и с каким трудом благоразумный сын Донского, Василий Димитриевич, спас ее Последнее достояние, ликующие Москвитяне дивились Иоанновой и собственной их славе! - Князя Острожского вместе с другими знатными пленниками привезли в Москву окованного цепями, по сказанию Литовского Историка; но Иоанн чтил его и склонял вступить в нашу службу. Константин долго нс соглашался: наконец, угрожаемый темницею, присягнул в верности Российскому Монарху, весьма неискренно; ему дали чин Воеводы и земли: но он, Литвин душою, не мог простить своих победителей, желал мести и совершил оную чрез несколько лет, как увидим.

Довольный искусством и мужеством наших Полководцев, Иоанн в знак чрезвычайной милости послал к ним знатного чиновника спросить о их здравии и велел ему сказать первое слово Князю Даниилу Щене, а второе Князю Иосифу Дорогобужскому, который отличился в сем деле. Скоро также пришла весть, что соединенные полки Новогородские, Псковские и Великолуцкие, разбив неприятеля близ Ловати, взяли Торопец. В сем войске были племянники Государевы, Князья Иван п Феодор, сыновья брата его, Бориса: они начальствовали только именем, подобно Царю Магмед-Аминю: Новогородский Наместник, Андрей Федорович Челяднин, вел Большой полк, имел знамя Великокняжеское, избирал частных предводителей и давал все повеления. Государь хотел увенчать свои успехи взятием Смоленска; но дождливая осень, недостаток в съестных припасах и зима, отменно снежная, заставила его отложить сие предприятие.

В самом начале войны он спешил известить Менгли-Гирея, что пришло для них время ударить с обеих сторон на Литву. Сообщение между Россиею и Крымом было весьма неверно: Азовские Козаки разбойничали в степях Воронежских, ограбили нашего Посла, Князя Кубенского, принужденного бросить свои бумаги в воду, а другого, Князя Федора Ромодановского, пленили. Несмотря на то, Менгли-Гирей, как усердный наш союзник, уже в Августе месяце громил Литву. Сыновья его, предводительствуя пятнадцатью тысячами конницы, выжгли Хмельник, Кременец, Брест, Владимир, Луцк, Бряславль, несколько городов в Польской Галиции и вывели оттуда множество пленников. Желая довершить бедствие зятя, Великий Князь старался воздвигнуть на него и Стефана Молдавского, обязанного договорами помогать России в случае войны с Литвою.

[1501 г.]. В сих несчастных обстоятельствах Александр делал что мог для спасения Державы своей: укрепил Витебск, Полоцк, Оршу, Смоленск; писал к Стефану, что ему будет стыдно нарушить мирный договор, заключенный между ими, и служить орудием сильному к утеснению слабого; предлагал свою дружбу Менгли-Гирею, убеждая его следовать примеру отца, постояного союзника Казимирова, и называя Государя Московского вероломным, хищником, лютым братоубийцею, в то же время отправил Посла в Золотую Орду склонять Хана, Шиг-Ахмета, к нападению на Тавриду; в Польше, в Богемии, в Венгрии, в Германии нанимал войско, не жалея казны, и заключил тесный союз с Ливониею. Хотя силы Ордена никак не могли равняться с нашими; но тогдашний Магистр оного, Вальтер фон Плеттенберг, был муж необыкновенных достоинств, благоразумный правитель и военачальник искусный: такие люди умеют с малыми средствами делать великое и бывают опасными неприятелями. Воспитанный в ненависти к Россиянам, иногда беспокойным и всегда неуступчивым соседам, досадуя на Великого Князя за бедствие, претерпенное Немецкими купцами в Новегороде, и за другие новейшие обиды, Плеттенберг требовал помощи от Имперского Сейма в Ландау, в Вормсе, также от богатых городов Ганзейских и, думая, что война Литовская не позволит Иоанну действовать против Ордена большими силами, обязался быть верным сподвижником Александровым. Написали договор в Вендене, утвержденный Епископом Рижским, Дерптским, Эзельским, Курляндским, Ревельским и всеми чиновниками Ливонии: условились вместе ополчиться на Россию, делить между собою завоевания и в течение десяти лет одному не мириться без другого.

Но Князь Литовский в самом деле не мыслил о завоеванииях: изведав опытом могущество Иоанново, утратив и войско и знатную часть своей Державы, не хотел без крайности искать новых ратных опасностей и бедствий. В начале 1501 года приехали в Москву Послы от Королей, его братьев, Владислава Венгерского и Альбрехта Польского, а за ними и чиновник Александров, Станислав Нарбут. Именуя Великого Князя братом и сватом, Короли желали знать, за что он вооружился на зятя; предлагали ему мир; обещали удовлетворение; хотели, чтобы Иоанн освободил Литовских пленников и возвратил завоеванные им области. Посол Александров предлагал то же и говорил: "Ты открыл лютую войну и пустил огонь в нашу землю; засел многие области Александровы и прислал грамоту складную поздно; взял в плен Гетмана и Панов, высланных единственно для сбережения границы. Уйми кровопролитие. Большие Послы Литовские готовы ехать к тебе для мирных переговоров". Казначей и Дьяки Великокняжеские именем Иоанна ответствовали, что зять его навлек на себя войну неисполнением условий; что Государь, обнажив меч за Веру, не отвергает мира пристойного, но не любит даром освобождать пленных и возвращать завоевания; что он ждет больших Послов Литовских и согласен сделать перемирие. - Послы обедали во дворце; но, отпуская их, Государь не подал им ни вина, ни руки.

Прошло несколько времени: Александр молчал, и Немецкие воины, им нанятые, грабя жителей в собственной его земле, имели сшибки с нашими отрядами. Великий Князь решился продолжать войну, несмотря на то, что его зять, по смерти Албрехта, сделался Королем Польским, следственно, мог располагать силами двух Держав. Сын Иоаннов, Василий, с Наместником Князем Симеоном Романовичем должен был из Новагорода идти к северным пределам Литвы; а другое войско, под начальством Князей Симеона Черниговского или Стародубского, Василия Шемякина, Александра Ростовского и Боярина Воронцова, близ Мстиславля одержало знаменитую победу над Князем Михаилом Ижеславским и Воеводою Евстафием Дашковичем: положив на месте около семи тысяч неприятелей, оно взяло множество пленников и все знамена; впрочем, удовольствовалось только разорением Мстиславских окрестностей и возвратилось в Москву.

Уже Магистр фон Плеттенберг действовал как ревностный союзник Литвы и враг Иоаннов. Купцы наши спокойно жили и торговали в Дерпте: их всех (числом более двухсот) нечаянно схватили, ограбили, заключили в темницы. Началась война, славная для мужества Рыцарей, еще славнейшая для Магистра, но бесполезная для Ордена, бедственная для несчастной Ливонии. Исполняя договор и думая, что Король Александр также исполнит его, то есть всеми силами с другой стороны нападет на Россию, Плеттенберг собрал 4000 всадников, несколько тысяч пехоты и вооруженных земледельцев; вступил в область Псковскую; жег, истреблял все огнем и мечом. Воеводы, Наместник Князь Василий Шуйский с Новогородцами, а Князь Пенко Ярославский с Тверитянами и Московскою дружиною пришли защитить Псков, но долго не хотели отважиться на битву; ждали особенного указа Государева, получили его и сразились с неприятелем 27 Августа, в десяти верстах от Изборска. Ливонский Историк пишет, что Россиян было 40000: сие превосходство сил оказалось ничтожным в сравнении с искусным действием огнестрельного снаряда Немецкого. Приведенные в ужас пушечным громом, омраченные густыми облаками дыма и пыли, Псковитяне бежали; за ними и дружина Московская, с великим стыдом, хотя и без важного урона. В числе убитых находился Воевода, Иван Бороздин, застреленный из пушки. - Беглецы кидали свои вещи и самое оружие; но победители не гнались за сею добычею, взятою жителями Изборскими, которые, разделив ее между собою, зажгли предместие, изготовились к битве и на другой день мужественно отразили Немцев.

Псков трепетал: все граждане вооружились; от двух третьему надлежало идти с копьем и мечом против гордого Магистра, который безжалостно опустошал села на берегу Великой и 7 Сентября сжег Остров, где погибло 4000 людей в пламени, от меча или во глубине реки, между тем как наши Воеводы стояли неподвижно в трех верстах, а Литовцы приступали к Опочке, чтобы, взяв сию крепость, вместе с Немцами осадить Псков. К счастию Россиян, открылась тогда жестокая болезнь в войске Плеттенберга: от худой пищи и недостатка в соли сделался кровавый понос; всякий день умирало множество людей. Не время было думать о геройских подвигах. Немцы спешили восвояси: Литовцы также удалились. Сам Магистр занемог, с трудом достигнул своего замка и распустил войско, желая единственно отдохновения.

Но Иоанн желал мести и поручил оную храброму Князю Даниилу Щене, победителю Константина Острожского. В глубокую осень, несмотря на дожди, чрезвычайное разлитие вод и худые дороги, сей Московский Воевода вместе с Князем Пенком опустошил все места вокруг Дерпта, Нейгаузена, Мариенбурга, умертвив или взяв в плен около 40000 человек. Рыцари долго сидели в крепостях; наконец в темную ночь близ Гельмета ударили на стан Россиян: стреляли из пушек; секлись мечами, во тьме и беспорядке. Воевода нашей передовой дружины, Князь Александр Оболенский, пал в сей кровопролитной битве. Но Рыцари не могли одолеть и бежали. Полк Епископа Дерптского был истреблен совершенно. "Не осталось ни одного человека для вести, - говорит Летописец Псковский: - Москвитяне и Татары не саблями светлыми рубили поганых, а били их, как вепрей, шестоперами". Щеня и Пенко доходили почти до Ревеля и зимою [1502 г.] возвратились, причинив неописанный вред Ливонии. Немцы отплатили нам разорением предместия Иваногородского, умертвив тамошнего Воеводу, Лобана Колычева, и множество земледельцев в окрестностях Красного.

Как мужественный Плеттенберг отвлек знатную часть Иоанновых сил от Литвы, так Шиг-Ахмет, непримиримый злодей Менгли-Гиреев, обуздывал Крымцев. Он с двадцатью тысячами своих Улусников, конных и пеших, расположился близ устья Тихой Сосны, под Девичьими горами: на другом берегу Дона стоял Хан Крымский, с двадцатью пятью тысячами, в укреплении, ожидая Россиян. "Люди твои, - писал он к Великому Князю, - ходят в судах рекою Доном: пришли с ними несколько пушек, для одной славы: враг уйдет". Как ни занят был Иоанн войною Литовскою и Немецкою, однако ж немедленно выслал помощь союзнику: Магмет-Аминь вел наших служилых Татар, а Князь Василий Ноздроватый Москвитян и Рязанцев; за ними отправлялись пушки водою. Но Менгли-Гирей не дождался их, отступил, извиняясь голодом, и ручался Иоанну за скорую гибель Золотой Орды. С того времени Крымцы действительно не давали ей покоя ни летом, ни зимою и зажигали степи, в коих она скиталась. Напрасно Шиг-Ахмет звал к себе Литовцев: подходил к Рыльску и не видал их знамен; видел только наши и войско Иоанново, готовое к бою; жаловался, винил Александра, говоря ему чрез своих Послов: "Для тебя мы ополчились, сносили труды и нужду в пустынях ужасных; а ты оставляешь нас без помощи, в жертву гладу и Менгли-Гирею". Новый Король посылал Хану дары, обещал и войско, но обманывал или медлил, занимаясь тогда празднествами в Кракове. Между тем Князья, Уланы бежали толпами от Шиг-Ахмета. Оставленный и самою любимою женою, которая ушла в Тавриду; будучи в ссоре с братом, Сеит-Махмутом, желавшим тогда иметь пристанище в России; досадуя на Короля Польского и зная худые успехи его оружия, Шиг-Ахмет решился искать дружбы Иоанновой и в конце 1501 года прислал в Москву Вельможу Хаза, предлагая союз Великому Князю с условием воевать Литву, ежели он ни в каком случае не будет вступаться за Менгли-Гирея. Политика незлопамятна: Иоанн охотно соглашался быть другом Шиг-Ахмета, чтобы отвратить его от Литвы; только не мог пожертвовать ему важнейшим союзником России: для того Послал в Орду собственного чиновника с ласковыми приветствиями, но с объявлением, что враги Менгли-Гиреевы не будут никогда нашими друзьями. Ослепленный личною ненавистию, Шиг-Ахмет лучше хотел зависеть от милости своего бывшего данника, Государя Московского, нежели примириться с единоверным братом, Ханом Таврическим, и погубил остатки Батыева Царства: весною в 1502 году Менгли-Гирей внезапным нападением сокрушил оные; рассыпал, истребил или взял в плен изнуренные голодом толпы, которые еще скитались с Шиг-Ахметом; прогнал его в отдаленные степи Ногайские и торжественно известил Иоанна, что древняя Большая Орда уже не существует: "Улусы злодея нашего в руке моей, - говорил он: - а ты, брат любезный, слыша столь добрые вести, ликуй и радуйся!" Заметим, что Летописцы наши едва упоминают о сем происшествии: ибо Россияне уже презирали слабую Орду, еще недавно трепетав Ахматова могущества. - Поздравляя Менгли-Гирея с одолением их общего врага, Иоанн писал к нему, чтобы он не забывал гораздо важнейшего, то есть Короля Польского, и, навсегда безопасный от злобы Ахматовых сыновей, довершил победу над Литвою. Имея единственно сию цель, Великий Князь мыслил даже восставить Шиг-Ахмета: пересылаясь с ним, обещал ему Астрахань, с условием, чтобы сей изгнанник клятвенно обязался быть врагом Литвы и доброжелателем Хана Крымского. Таким образом Шиг-Ахмет мог еще остаться Царем по милости Государя, коему более всех иных надлежало бы ненавидеть племя Батыево! Но, увлеченный судьбою, он с двумя братьями, Козяком и Халеком, поехал в Царьград к Султану Баязету. Их остановили. Султан велел им сказать, что для врагов Менгли-Гиреевых нет пути в Турецкую Империю. Гонимые Царевичами Крымскими, они бежали в Киев и вместо помощи нашли там неволю: Шиг-Ахмета, братьев, слуг его взяли под стражу: ибо Государь Литовский, уже не имея нужды в союзе беглеца, думал, что сей несчастный может быть для него залогом мира с Тавридою. "Враги твои в моих руках, - приказывал он к Менгли-Гирею: - от меня зависит назло тебе освободить Ахматовых сыновей, если не примиришься со мною". Но Иоанн убеждал Хана не верить ему и писал: "В противность всем уставам Литовцы заключили своего союзника, который долгое время служил им орудием: так некогда поступили и с Седи-Ахматом; так и сия новая жертва их вероломства погибнет в темнице. Будь спокоен: они уже не освободят твоего злодея, ибо должны опасаться его мести". Предсказание Великого Князя исполнялось: быв еще несколько лет игралищем Литовской политики - то с уважением честимый во дворце как знаменитый Властитель, то осуждаемый на самую тяжкую неволю как преступник - Шиг-Ахмет изъявлял великодушие в бедствии и, представленный на Сейм Радомский, торжественно обвинял Короля, сказав: "Ты льстивыми обещаниями вызвал меня из дальних стран Скифии и предал Менгли-Гирею. Утратив мое войско и все Царское достояние, я искал убежища в земле друга, а друг встретил меня как неприятеля и ввергнул в темницу. Но есть Бог" (примолвил он, воздев руки на небо): "пред ним будем судиться, и вероломство твое не останется без наказания". Ни красноречие, ни истина сих упреков не тронула Александра, коего Вельможи ответствовали, что Шиг-Ахмет должен винить самого себя; что его воины грабили в окрестностях Киева; что Король советовал ему удалиться к границам Российским, к Стародубу, и там искать добычи, что он упрямился, не хотел того сделать, держался в соседстве с опасною для него Тавридою, погубил свою рать и думал тайно уехать к Султану, без сомнения, с каким-нибудь вредным для Польши и Литвы намерением. Одним словом, сей именем Последний Царь Золотой Орды умер невольником в Ковне, не доставив заключением своим ни малейшей выгоды Литве. Самая жестокосердая политика, хваляся иногда злодействами счастливыми, признает бесполезные ошибками. Иоанн лучше своего зятя умел соглашать ее законы с правилами великодушия: в то время, когда сыновья Ахматовы кляли вероломство Литовское, племянники сего врага нашего, Царевичи Астраханские, Исуп и Шигавлияр, хвалились милостию Великого Князя, вступив к нему в службу.

Не слушая никаких льстивых предложений Александровых, Менгли-Гирей едва было не размолвился с Иоанном по другой причине. Сведав о многих несправедливостях Царя Казанского, Абдыл-Летифа, Государь велел Князю Василию Ноздреватому взять его, привезти в Москву и заточил на Белоозеро, а в Казань Послал господствовать вторично Магмет-Аминя, отдав ему жену бывшего Царя, Алегама. Менгли-Гирей оскорбился и просил, чтобы Иоанн, извинив безрассудную молодость Летифа, или отпустил его, или наградил поместьем. Хан писал: "Если не исполнишь сего, то уничтожится наш союз, весьма для тебя полезный: ибо счастливым действием оного враги твои исчезли и Государство твое распространилось. Старые, умные люди твердят, что лучше умереть с добрым именем, нежели благоденствовать с худым: а можешь ли сохранить первое, нарушив святую клятву братства между нами?.. Посылаю тебе перстень из рога кагерденева, Индейского зверя, коего тайная сила мешает действию всякого яда: носи его на руке и помни мою дружбу; а свою докажешь мне, когда сделаешь то, о чем молю тебя неотступно". Но Великий Князь опасался выпустить Летифа из России и, дав ему пристойное содержание, удовольствовал Менгли-Гирея, так что сей Хан не преставал вместе с ним усердно действовать против Литвы. Войско Крымское, состоящее из 90000 человек и предводимое сыновьями Ханскими, в Августе 1502 года опустошило все места вокруг Луцка, Турова, Львова, Бряславля, Люблина, Вишневца, Бельза, Кракова.

Тогда же Стефан Молдавский, пользуясь обстоятельствами, завоевал на Днестре Колымью, Галич, Снятии, Красное и тем ослабил могущество Польши, хотя уже и не думал в сие время содействовать нашим выгодам, ибо имел важную причину к неудовольствию на Иоанна. Около трех лет дочь его, вдовствующая Княгиня Елена, среди двора Московского находилась с юным сыном, Димитрием, как бы в изгнании, оставленная прежними друзьями, угрожаемая немилостию Великого Князя и ненавистию Софии. Может быть, открылись новые недозволенные происки честолюбивой Елены или нескромные слова, внушенные ей досадою, оскорбили ее свекора, или клевета представила ему невестку в виде опасной заговорщицы; не знаем; но Иоанн вдруг разгневался на Елену и на Димитрия, приставил к ним стражу, запретил внуку именоваться Великим Князем и даже поминать их в церковных молитвах; а чрез два дня объявил сына, Василия, Государем, наследником престола Всероссийского. Димитрию едва исполнилось 18 лет: в такой юности он не мог быть важным соумышленником матери, если и действительно виновной. Народ жалел об нем, хотя ни Духовенство, ни Вельможи не смели осуждать приговора, изреченного Мамодержцем. Но Россия утратила Стефанову дружбу: седой Герой Молдавский, оскорбленный бедствием своей дочери и внука, возненавидел Иоанна, и старания благоразумного Менгли-Гирея не могли примирить их. Великий Князь любил исполнять только собственную волю; не терпел гордых требований и в ответ Хану Крымскому на вопрос: "для чего Димитрий лишен отцевского наследия?" - сказал: "Милость моя возвела внука на степень Государя, а немилость свергнула: ибо он и мать его досадили мне. Жалуют того, кто служит или угождает: грубящих за что жаловать?" Елена от горести и тоски скончалась в Генваре 1505 года; а несчастный ее сын, бывший наследник Российской Монархии, остался под стражею как государственный преступник: никто не имел к нему доступа, кроме малого числа слуг и надзирателей.

Впрочем, сей разрыв между Стефаном и Великим Князем не имел никаких важных следствий, кроме того, что первый задержал наших Послов и художников Италиянских, которые ехали из Рима в Москву: о чем Иоанн писал не только к Менгли-Гирею, но и к Султану Кафинскому, Баязетову сыну, убеждая их вступиться за такое нарушение права народного. Стефан отпустил Послов. Тщетно Король Александр склонял его быть деятельным врагом России и союзником Польши: Стефан не хотел возвратить ему завоеванной им Днестровской области до самой своей кончины. Сей великий муж умер в 1504 году: готовый закрыть глаза навеки, он дал совет сыну Богдану и Вельможам покориться Оттоманской Империи, сказав: "Знаю, как трудно было мне удерживать право независимого Властителя. Вы не в силах бороться с Баязетом и только разорили бы отечество. Лучше добровольно уступить то, чего сохранить не можете". Богдан признал над собою верховную власть Султана, и слава Молдавии исчезла с Господарем Стефаном, быв искусственным творением его души великой.

Иоанн не терял времени в бездействии; и, желая увенчать свои победы новым важным приобретением, в июле 1502 года отправил сына, Димитрия, со многочисленною ратию на Литву. С ним находились племянники Государевы, Феодор Волоцкий, Иван Торусский; Бельский, зять сестры его Анны; Удельный Князь Рязанский Феодор; Князь Симеон Стародубский и внук Шемякин, Василий Рыльский; Бояре Василий Холмский, Яков Захарьевич, Шеин; Князья Александр Ростовский, Михайло Корамыш-Курбский, Телятевский, Репня и Телепень Оболенские, Константин Ярославский, Стрига-Ряполовский. Целию столь знаменитого ополчения был наш древний, столичный город Смоленск, укрепленный природою и каменными стенами. Осада требовала искусства и больших усилий. Димитрий Послал отряды к Березине и Двине. Россияне взяли Оршу, выжгли предместие Витебское, все деревни до Полоцка, Мстиславля; пленили несколько тысяч людей, но должны были за недостатком в продовольствии удалиться от Смоленска, где начальствовали Воеводы Королевские, Станислав Кишка и Наместник его, Сологуб, прославленные Историком Литовским за оказанное ими мужество. - В декабре того же года Князья Северские, Симеон Стародубский и внук Шемякин, Василий, с Московскими и Рязанскими Воеводами опять ходили на Литву; не завоевали городов, но везде распространили ужас жестокими опустошениями.

Верный союзник Александров, Вальтер Плеттенберг, снова хотел отведать счастия в полях Российских и с 15 000 воинов приступил к Изборску: разбил пушками стены, но, боясь терять время, спешил осадить Псков. Он ждал Короля, давшего ему слово встретить его на берегах Великой. Сего не сделалось: Литовцы остались в своих пределах; однако ж Магистр с жаром начал осаду: стрелял из пушек и пищалей; старался разрушить крепость. К счастию жителей, Воеводы Иоанновы, Даниил Щеня и Князь Василий Шуйский, уже были недалеко с полками сильными. Немцы отступили: Воеводы от Изборска зашли им в тыл. Они увидели друг друга на берегах озера Смолина. Плеттенберг, ободрив своих великодушною речью; употребил хитрость: двинулся с войском в сторону, как бы имея намерение спасаться бегством. Россияне кинулись на обоз Немецкий; другие устремились за войском и в беспорядке наскакали на стройные ряды неприятеля: смешанные действием его огнестрельного снаряда, хотели мужеством исправить свою ошибку; сразились, но большею частию легли на месте: остальные бежали. Магистр не гнался за ними. Россияне ободрились, устроились и снова напали. Если верить Ливонским Историкам, то наших было 90000. Немцы бились отчаянно; пехота их заслужила в сей день славное название железной. Оказав неустрашимость, хладнокровие, искусство, Плеттенберг мог бы одержать победу, если бы не случилась измена. Пишут, что Орденский Знаменосец, Шварц, будучи смертельно уязвлен стрелою, закричал своим: "Кто из вас достоин принять от меня знамя?" Один из Рыцарей, именем Гаммерштет, хотел взять его, получил отказ и в досаде отсек руку Шварцу, который, схватив знамя в другую, зубами изорвал оное; а Гаммерштет бежал к Россиянам и помог им истребить знатную часть Немецкой пехоты. Однако же Плеттенберг устоял на месте. Сражение кончилось: те и другие имели нужду в отдыхе. Прошло два дня: Магистр в порядке удалился к границе и навеки уставил торжествовать 13 Сентября, или день Псковской битвы, знаменитой в летописях Ордена, который долгое время гордился подвигами сей войны как славнейшими для своего оружия. - Заметим, что Полководцы Иоанновы гнушались изменою Гаммерштета: недовольный холодностию Россиян, он уехал в Данию, искал службы в Швеции, наконец возвратился в Москву уже при Великом Князе Василии, где Послы Императора Максимилиана видели его в богатой одежде среди многочисленных Царедворцев.

[1503 г.] Несмотря на ревностное содействие и славу Плеттенберга, Король Польский не имел надежды одолеть Россию, сильную многочисленностию войска и великим умом ее Государя. Литва истощалась, слабела: Польша неохотно участвовала в сей войне разорительной. Сам Римский Первосвященник, Александр VI, взялся быть посредником мира, и в 1503 году чиновник Короля Венгерского, Сигизмунд Сантай, приехал в Москву с грамотами от Папы и Кардинала Регнуса. Оба писали к великому Князю, что все Христианство приведено в ужас завоеваниями Оттоманской Империи; что Султан взял два города Венециянской Республики, Модон и Корон, угрожая Италии; что Папа отправил Кардинала Регнуса ко всем Европейским Государям склонять их на изгнание Турков из Греции; что Короли Польский и Венгерский не могут участвовать в сем славном подвиге, имея врага в Ибанне; что Святой отец, как Глава Церкви, для общей пользы Христианства молит Великого Князя заключить мир с ними и вместе с другими Государями воевать Порту. Посол вручил ему и письмо от Владислава такого же содержания, требуя, чтобы Иоанн дал опасную грамоту для проезда Вельмож Литовских в Москву. Бояре наши ответствовали, что Великий Князь рад стоять за Христиан против неверных; что он, умея наказывать врагов, готов всегда и к миру справедливому; что Александр, изъявив желание прекратить войну, обманул его: навел на Россию Ливонских Немцев и Хана Ординского; что Государь дозволяет Послам Королевским приехать в Москву.

Послы явились, шесть знатнейших сановников Королевских, из коих главным был Воевода Петр Мишковский. Они предлагали вечный мир, с условием, чтобы Иоанн возвратил Королю всю его отчину, то есть все завоеванные Россиянами города в Литве; освободил пленников, примирился с Ливонским Орденом и с Швециею (где властолюбивый Стур, изгнав Датчан, снова был Правителем Государственным). Великий Князь хладнокровно выслушал и решительно отвергнул столь неумеренные требования. "Отчина Королевская, - сказал он, - есть земля Польская и Литовская, а Русская наша. Что мы с Божиею помощиею у него взяли, того не отдадим. Еще Киев, Смоленск и многие иные города принадлежат России: мы и тех добывать намерены". Возражения Послов остались без действия: Иоанн был непоколебим. Наконец, вместо вечного мира, условились в перемирии на шесть лет, и только из особенного уважения к зятю Государь возвратил Литве некоторые волости, Рудью, Ветлицы, Щучью, Святые Озерища; велел Наместникам, Новогородскому и Псковскому, заключить такое же перемирие с Орденом, а с Правителем Шведским не хотел иметь никаких договоров. Тогда находились в Москве и Послы Ливонские: они в письмах своих к Магистру жаловались на грубость Иоаннову, Бояр наших, а еще более на Послов Литовских, которые не оказали им ни малейшего вспоможения, ни доброжелательства. Епископ Дерптский обязался, за ручательством Магистровым, платить нам какую-то старинную поголовную дань: ибо земля и город его, основанный Ярославом Великим, считались древнею собственностью России. При обнародовании сего условия во Пскове стреляли из пушек и звонили в колокола.

Неприятельские действия прекратились - ибо самая Россия, истощенная наборами многолюдных ополчений, желала на время успокоиться, - но вражда существовала в прежней силе: ибо Александр не мог навсегда уступить нам Витовтовых завоеваний; Великий же Князь, столь счастливо возвратив оные России, надеялся со временем отнять у него и все прочие наши земли. Потому Иоанн, известив Менгли-Гирея о заключенном договоре, предлагал ему для вида также примириться с Александром на 6 лет; но тайно внушал, что лучше продолжать войну; что Россия никогда не будет в истинном, вечном мире с Королем, и время перемирия употребит единственно на утверждение за собою городов Литовских, откуда все худорасположенные к нам жители переводятся в иные места и где нужно сделать укрепления; что союз ее с Ханом против Литвы остается неизменным.

Великий Князь действовал по крайней мере согласно с выгодами своей Державы: напротив чего Александр, внутренне недовольный условиями перемирия, хотя и весьма нужного для его земли, следовал единственно движениям малодушной досады на врага сильного, счастливого: он задержал в Литве наших Бояр и Великих Послов, Заболоцкого, и Плещеева, коим надлежало взять с него присягу в соблюдении договора и требовать уверительной грамоты, за печатию Епископов Краковского и Виленского, в том, что в случае смерти Александра наследники его не будут принуждать Королевы Елены к Римскому Закону. Иоанн, удивленный сим нарушением общих государственных уставов, желал знать предлог оного: Король писал, что Послы остановлены за обиды, делаемые Россиянами Смоленским Боярам; но скоро одумался, утвердил перемирие и с честию отпустил их в Москву. Тогда же схватили в Литве гонца нашего, посланного в Молдавию: Александр не хотел освободить его до решительного мира с Россиею; не хотел еще, чтобы Королева Елена исполнила волю родителя в деле семейственном: Иоанн велел ей искать невесты для брата, Василия, между Немецкими Принцессами; но Елена отвечала, что не может думать о сватовстве, пока Великий Князь не утвердит истинной дружбы с Литвою.

Такими ничтожными способами мог ли Король достигнуть желаемого мира? Скорее возобновил бы кровопролитие, если бы Иоанн для государственной пользы не умел презирать маловажных, безрассудных оскорблений: желая временного спокойствия, он терпел их хладнокровно и готовил средства к дальнейшим успехам нашего величия.


Суд и казнь еретиков. Посольство Литовское. Сношение с Императором. Василий женится на Соломонии. Измена Царя Казанского

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 6 Глава 7

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННОВА. Г. 1503-1505
Кончина Софии и болезнь Иоаннова. Завещание. Суд и казнь еретиков. Посольство Литовское. Сношение с Императором. Василий женится на Соломонии. Измена Царя Казанского. Впадение его в Россию. Кончина Великого Князя. Тогдашнее состояние Европы. Иоанн - творец величия России. Устроил лучшее войско. Утвердил единовластие. Имя Грозного. Жестокость его характера. Мнимая нерешительность есть осторожность. Название Великого, приписанное ему иностранцами. Сходство с Петром I. Титул Царский. Белая Россия. Умножение доходов. Законы Иоанновы. Городская и земская полиция. Соборы. Постановление Кесарийского Митрополита в Москве. Российский монастырь на Афонской горе. Каплан Августинского Ордена принимает Греческую Веру. Некоторые бедствия Иоаннова века. Древнейшее описание Княжеской свадьбы. Путешествие в Индию.

Сей Монарх не слабел ни в проницании, ни в бодрости, ни в усердии ко благу вверенной ему Небом Державы, вопреки своим уже преклонным летам и сердечным горестям, необходимым в жизни смертного. Он лишился тогда супруги: хотя, может быть, и не имел особенной к ней горячности; но ум Софии в самых важных делах государственных, ее полезные советы и, наконец, долговременная свычка между ими сделала для него сию потерю столь чувствительною, что здоровье Иоанново, дотоле крепкое, расстроилось. Веря более действию усердной молитвы, нежели искусству врачевания, Государь поехал в Лавру Св. Сергия, в Переславль, в Ростов и в Ярославль, где находились знаменитые святостию Обители. Там, сопровождаемый всеми детьми, но без всякого мирского великолепия, он в виде простого смертного умилялся пред Богом, ожидая от него исцеления или мирной кончины; но, вкусив сладость Христианской набожности, спешил возвратиться на престол, чтобы устроить будущую судьбу России.

Он написал завещание в присутствии знатнейших Бояр, Князей. Василия Холмского, Даниила Щени, Якова Захарьевича, Казначея Дмитрия Владимировича и Духовника, Архимандрита Андрониковского, именем Митрофана, объявив старшего сына, Василия Иоанновича, преемником Монархии, Государем всей России и меньших его братьев. Тут, в исчислении всех областей Василиевых, в первый раз упоминается о дикой Лапландии; далее сказано, что Старая Рязань и Перевитеск составляют уже достояние Государя Московского, быв отказаны Иоанну умершим его племянником, сыном Великой Княгини Анны, Феодором; именуются также и все города, отнятые у Литвы, Мценск. Белев, Новосиль, Одоев, кроме Чернигова, Стародуба, Новагорода Северского, Рыльска: ибо тамошние Князья хотя и поддалися Государю Московскому, но удержали право владетельных. Другим сыновьям Иоанн дал богатые отчины: Юрию Дмитров, Звенигород, Кашин, Рузу, Брянск. Серпейск; Димитрию Углич, Хлепень, Рогачев, Зубцов, Опоки, Мещовск, Опаков, Мологу; Симеону Бежецкий Верх, Калугу, Козельск; Андрею Верею, Вышегород, Алексин, Любутск, Старицу, Холм, Новый Городок. Имея особенных придворных и воинских чиновников, пользуясь всеми доходами своих городов и волостей, братья Василиевы не могли в оных судить душегубства, ни делать монеты, и не участвовали в выгоде откупов государственных; однако ж Василий обязывался уделять им часть некоторых Московских сборов и не покупать земель в их отчинах, которые оставались наследственными для их сыновей и внуков. То есть меньшие сыновья Иоанновы долженствовали иметь права только частных владельцев, а не Князей Владетельных. Одна Рязань еще представляла тень вольной Державы: Князь ее, Иоанн, умер в 1500 году, оставив пятилетнего сына, именем также Иоанна, под опекою матери, Агриппины, и бабки его, любимой сестры Великого Князя, Анны, которая преставилась в 1501 году, утвердив внука в достоинстве независимого Владетеля, но только именем: ибо государь Московский был в самом деле верховным повелителем Рязани, ее войска и народа. - Исполняя желание отца, Василий и братья его обязались между собою грамотами жить в согласии по родительскому завещанию.

Иоанн хотел утвердить спокойствие нашей Православной Церкви. В сие время возобновилось дело Жидовской ереси, нами описанной. Еще она не пресеклась, хотя и скрывалась. Иосиф Волоцкий в Москве, Архиепископ Геннадий в Новегороде неутомимо старались истребить сие несчастное заблуждение ума: первый только говорил и писал, второй действовал в своей Епархии, откуда многие из гонимых еретиков бежали в Немецкую землю и в Литву. Убежденный наконец представлениями Духовенства или сам видя упрямство отступников, не исправленных средствами умеренности, ни клятвою церковною, ни заточением, Великий Князь решился быть строгим, опасаясь казаться излишне снисходительным или беспечным в деле душевного спасения. Созвав Епископов, он вместе с ними и с Митрополитом снова выслушал доносы. Иосиф Волоцкий заседал с судиями, гремел красноречием, обличал еретиков и требовал для них мирской казни. Главными из обвиняемых были Дьяк Волк Иван Курицын, посыланный к Императору Максимилиану с Юрием Траханиотом, - Дмитрий Коноплев, Иван Максимов, Некрас Рукавов и Кассиан, Архимандрит Юрьевского Новогородского монастыря: они дерзнули говорить откровенно, утверждая мнимую истину своих понятий о Вере; были осуждены на смерть и всенародно сожжены в клетке; иным отрезали язык, других заключили в темницы или разослали по монастырям. Почти все изъявляли раскаяние; но Иосиф доказывал, что раскаяние, вынужденное пылающим костром, не есть истинное и не должно спасти их от смерти. Сия жестокость скорее может быть оправдана политикою, нежели Верою Христианскою, столь небесно-человеколюбивою, что она ни в коем случае не прибегает к мечу; единственными орудиями служат ей мирные наставления, молитва, любовь: таков по крайней мере дух Евангелия и книг Апостольских. Но если кроткие наставления не имеют действия; если явный, дерзостный соблазн угрожает Церкви и Государству, коего благо тесно связано с ее невредимостию: тогда не Митрополит, не Духовенство, но Государь может справедливым образом казнить еретиков. Сия пристойность была соблюдена: их осудили, как сказано в летописях, по градскому закону.

Узнав о болезни Иоанна и думая, что приближение смерти легко может ослабить твердость его в правилах внешней Политики, Александр чрез новых Великих Послов, Воеводу Станислава Глебовича, Пана Юрья Зиновьевича и Писаря, или Секретаря Государственного, Богдана Сапегу, предложил Великому Князю купить дружество Литвы уступкою ей наших завоеваний. Король именовал Иоанна отцом и братом: Елена кланялась ему с почтением и нежностью. Сей Монарх, приближаясь ко гробу, без сомнения желал бы провести остаток своих дней в тишине, тем более что спокойствие его любезной дочери зависело от согласия между ее родителем и супругом; но Иоанн знал свою обязанность: еще сидел на троне, следственно, должен был мыслить только о благоденствии отечества; не измерял веком своим века России, смотрел далее гроба и хотел жить в ее величии. Боярин его, Яков Захарьевич, сказал Послам Литовским: "Великий Князь никому не отдает своего. Желаете ли истинного, прочного мира? уступите России и Смоленск и Киев". По многих прениях Паны уехали, и Король уверился в невозможности заключить вечный мир с Иоанном на условиях, каких ему хотелось. Предметом дальнейших сношений между ими были единственно дела пограничные: жаловались то наши, то Литовские подданные на обиды. С обеих сторон обещали удовлетворение и рождались новые неудовольствия. Знатный Королевский чиновник, Евстафий Дашкович, житель Волынии, Веры Греческой, уехал в Москву с великим богатством и со многими Дворянами: Александр требовал, чтобы мы, согласно с перемирною грамотою, выдали ему сего человека. Иоанн ответствовал, что грамотою определено выдавать татей, беглецов, холопей, должников и злодеев; а Дашкович был у Короля Воеводою, не уличен ни в каком преступлении и добровольно вошел к нам в службу, как то и в старину делалось невозбранно. - Чтобы иметь верные известия о внутренних обстоятельствах Литвы, Государь посылал гонцов к Елене с дарами, приказывая всегда дружески кланяться ее супругу.

[1504-1505 гг.] Мы видели, что Политика Западной Европы уже находилась в связи с нашею: война Литовская, славная для Иоаннова оружия, придала нам еще более важности и знаменитости. Император Максимилиан вспомнил о России и выгодах ее союза против сыновей Казимировых: он жалел о Венгрии, неохотно им уступленной Владиславу; думал возобновить свои требования на сие Королевство и послал к Великому Князю чиновника, именем Гартингера, который, выехав из Аугсбурга в Августе 1502 года, прибыл в Москву не прежде, как в июле 1504. Слог Максимилианова письма достоин замечания. "Слышу, - говорит Император, - что некоторые соседственные Державы восстали на Россию. Помня клятвенные обеты нашей взаимной любви, я готов помогать тебе, моему брату, советом и делом". Не сказано ни слова о Венгрии; но посол, как надобно думать, говорил о том изустно Иоанновым Боярам. В другом особенном письме Император просит у Великого Князя белых кречетов. Милостиво угостив Гартингера обеденным столом во дворце, Иоанн ответствовал Максимилиану, что Россию воевали Король Польский и Магистр Ордена, были наказаны и примирились с нею на время; что если Император, в случае новых неприятельских действий с их стороны, поможет Россиянам, то и Россияне, исполняя договор, помогут Австрии овладеть Венгриею. Государь извинялся, что не отправляет собственного Посла в Германию: ибо Король Александр и Магистр Ливонский без сомнения остановили бы его на пути. - В следующем году тот же Гартингер, находясь в Эстонии, чрез Иваньгород доставил в Москву новые грамоты от Максимилиана и сына его, Филиппа, Короля Испанского, к Иоанну и юному Василию, Царям России. Гартингер просил ответа на языке Латинском, сказывая, что Делатор умер и что при дворе их нет уже ни одного человека, знающего Русский язык. Дело шло о Ливонских пленниках: Максимилиан и Филипп убеждали Великих Князей освободить сих несчастных, изнуренных долговременною неволею; а Гартингер ручался за безопасность нашего Посольства, если Иоанн велит кому-нибудь из своих придворных ехать в Немецкую землю на Ригу, чтобы сделать тем удовольствие Максимилиану. Но Великий Князь не сделал сего; сам писал к Императору, а Василий к Королю Филиппу, учтиво и ласково, с объяснением, что пленники немедленно будут свободны, когда Магистр прервет дружественную связь с Литвою. Одним словом, Иоанн, по-видимому, уже худо верил Максимилиану: платил только ласками за ласки и дарил ему кречетов, но не хотел изменить для него своим правилам и жалел денег на бесполезное Посольство в Австрию.

Сын и наследник Великого Князя, Василий, имел уже 25 лет от рождения и еще не был женат, в противность тогдашнему обыкновению. Политика осуждает брачные союзы Государей с подданными, особенно в правлениях самодержавных: свойственники требуют отличия без достоинств, милостей без заслуг; и сии, так сказать, родовые Вельможи, пользуясь исключительными правами, редко не употребляют оных во зло, думая, что Государь обязан в них уважать самого себя, то есть честь своего дома. Нарушается справедливость, истощается казна, или семейственные докуки вредят драгоценному спокойствию Монарха. Зная сию, как и многие другие важные для единовластия истины по внушению собственного Гения, Иоанн думал женить сына на Принцессе иностранной: будучи союзником Дании, он предлагал ее Королю утвердить их взаимную дружбу свойством: для того, может быть, находился в Москве Датский Посол около 1503 года; но Король - в угождение ли Шведам, коих ему хотелось снова подчинить Дании и которые не любили России, или затрудняясь иноверием жениха - уклонился от чести быть тестем наследника Великокняжеского и выдал дочь свою, Елисавету, за Курфирста Бранденбургского. Видя пред собою близкую кончину, желая благословить счастливый брак сына и не имея уже времени искать невесты в странах отдаленных, Государь решился тогда женить его на подданной. Пишут, что сам Василий хотел того, уважив совет любимого им Боярина, Грека Юрия Малого, у которого была дочь невеста; но жених выбрал иную, будто бы их 1500 благородных девиц, представленных для сего ко Двору: Соломонию, дочь весьма незнатного сановника Юрия Константиновича Сабурова, одного из потомков выходца Ординского, Мурзы Чета. Соломония отличалась, как вероятно, достоинствами целомудрия, красотою, цветущим здравием; но в выборе не участвовала ли и Политика? Может быть, Иоанн лучше хотел вступить в свойство с простым дворянином, нежели с Князем или с Боярином, чтобы иметь более способов наградить родственников невестки без излишней щедрости и не уделяя им особенных прав, несовместных с званием подданного. Отец Соломонии был возвышен на степень Боярина уже в Царствование Василия. Но мудрый Иоанн не предвидел, что сей брак, приближив Годуновых, ее родственников, ко трону, будет виною ужасных для России бедствий и гибели Царского дома! В то время, когда двор и столица ликовали, празднуя свадьбу юного Великого Князя, Государь сведал о злобной измене нашего Казанского присяжника, Магмет-Аминя. Сей так называемый Царь всего более любил корысть и лукавую жену свою, бывшую вдову Алегамову, которая несколько лет жила невольницею в Вологде. Ненавидя Россиян как злодеев ее первого мужа, она замышляла кровопролитную месть, тайно беседовала с Вельможами Казанскими о средствах и приступила к делу, возбуждая Магмет-Аминя быть истинным, независимым Владетелем. "Что ты? раб Московского тирана, - говорила ему Царица: - ныне на престоле, завтра в темнице и подобно Алегаму умрешь невольником. Цари и народы презирают тебя. Воспряни от унижения к величию: свергни иго или погибни достойным славы". Пленительные ласки ее действовали еще сильнее красноречия: она день и ночь, по словам Летописца, висела на шее у мужа и достигла желаемого. Забыв милости Иоанна, своего названного отца, и присягу, Магмет-Аминь дал ей слово отложиться от России; но еще медлил и послал одного из Вельмож, Князя Уфимского, с какими-то представлениями в Москву. Будучи недоволен оными - угадывая, может быть, и злое его намерение, - Иоанн велел ехать в Казань Дьяку Михайлу Кляпику, чтобы объясниться с Царем. Тогда Магмет-Аминь решился действовать явно. Настал праздник Рождества Иоанна Предтечи, день славной ярмонки в Казани, где гости Российские съезжались с Азиатскими меняться драгоценными товарами, мирно и спокойно, нс опасаясь ни малейшего насилия: ибо Казань уже 17 лет считалась как бы Московскою областию. В сей день схватили там Посла Великокняжеского и наших купцев: многих умертвили, не щадя ни жен, ни детей, ни старцев; иных заточили в Улусы Ногайские; ограбили всех без исключения. Народы не любят господ чужеземных: Казанцы, обольщенные и свободою и корыстию, служили усердным орудием воли Царской, в исступлении злобы лили кровь Москвитян и радовались отнятыми у них сокровищами. "Магмет-Аминь, - сказано в летописи, - наполнил целую палату серебром Русским, наделал себе золотых венцов, сосудов, блюд; уже перестал есть из медных котлов, или опаниц, являясь на пирах в сиянии драгоценных каменьев и металлов, в убранстве истинно Царском. Самые бедные Казанские жители разбогатели: носив прежде зимою и летом овчины, украсились тканями шелковыми и в одеждах разноцветных, как павлины, гордо расхаживали пред своими катупами, или домами".

Надменный убийством мирных гостей, Магмет-Аминь вооружил 40000 Казанцев, призвал 20000 Ногаев, вступил в Россию, умертвил несколько тысяч земледельцев, осадил Нижний Новгород и выжег все посады. Воеводою был там Хабар Симский: имея мало воинов для защиты города, он выпустил из темницы 300 Литовских пленников, взятых на Ведроше; дал им ружья и Государевым именем обещал свободу, если они храбростию заслужат ее. Сия горсть людей спасла крепость. Будучи искусными стрелками, Литовцы убили множество неприятелей и в том числе Ногайского Князя, шурина Магмет-Аминева, который, стоя близ стены, распоряжал приступом. Видя его мертвого, Ногайские полки уже не хотели биться: сделалась распря между ими и Казанцами; началось даже кровопролитие. Царь едва мог смирить их; снял осаду и бежал восвояси. - Литовские пленники немедленно были освобождены, с честию, благодарностию и дарами.

Великий Князь не успел наказать Магмет-Аминя: высланные против него Московские Воеводы худо исполнили свою обязанность; имея около 100000 ратников, не пошли за Муром и дали неприятелю удалиться спокойно. В сие время болезнь Иоаннова усилилась: подобно великому своему деду, Герою Донскому, он хотел умереть Государем, а не Иноком; склоняясь от престола к могиле, еще давал повеления для блага России и тихо скончался 27 октября 1505 года, в первом часу ночи, имев от рождения 66 лет 9 месяцев и властвовав 43 года 7 месяцев. Тело его погребли в новой церкви Св. Архистратига Михаила. Летописцы не говорят о скорби и слезах народа: славят единственно дела умершего, благодаря Небо за такого Самодержца! Иоанн III принадлежит к числу весьма немногих Государей, избираемых Провидением решить надолго судьбу народов: он есть Герой не только Российской, но и Всемирной Истории. Не теряясь в сомнительных умствованиях Метафизики, не дерзая определять вышних намерений Божества, внимательный наблюдатель видит счастливые и бедственные эпохи в летописях гражданского общества, какое-то согласное течение мирских случаев к единой цели или связь между оными для произведения какого-нибудь главного действия, изменяющего состояние рода человеческого. Иоанн явился на феатре политическом в то время, когда новая государственная система вместе с новым могуществом Государей возникала в целой Европе на развалинах системы феодальной, или поместной. Власть Королевская усилилась в Англии, во Франции. Испания, свободная от ига Мавров, сделалась первостепенною Державою. Португалия цвела, приобретая богатства успехами мореплавания и важными для торговли открытиями. Разделенная Италия хвалилась по крайней мере флотами, купечеством, искусствами, науками и тонкою политикою. Беспечность и равнодушие Императора, Фридерика IV, не могли успокоить Германии, волнуемой междоусобиями; но сын его, Максимилиан, уже готовил в уме своем счастливую перемену для ее внутреннего состояния, которой надлежало возвысить достоинство Императорское, униженное слабодушием Рудольфовых преемников, и поставил дом Австрийский на вышнюю степень величия. Венгрия, Богемия, Польша, управляемые тогда Гедиминовым родом, составляли как бы одну Державу и вместе с Австриею могли обуздывать ужасное для Христиан властолюбие Баязета. Соединение трех Государств северных, обещая им силу и важность в политической системе Европы, было предметом усилий Короля Датского. Республика Швейцарская, основанная любовию к вольности, безопасная в ограде твердынь Альпийских, но побуждаемая честолюбием и корыстию, хотела славы участвовать в распрях Монархов сильнейших и заслуживала оную храбростию своих Пастырей. Ганза - сей торговый и воинский союз осьмидесяти пяти городов Немецких, беспримерный в летописях и весьма достопамятный в отношении к древней России, - пользовалась всеобщим уважением Государей и народов. Личная слава Плеттенбергова возвысила достоинство Ордена Ливонского и Немецкого. - Кроме успехов власти Монархической и разумной Политики, которая произвела сношения между самыми отдаленными Государствами - кроме лучшего гражданского состояния, если не всех, то по крайней мере многих Держав - век Иоаннов ознаменовался великими открытиями. Гуттенберг и Фауст изобрели книгопечатание, которое более всего способствовало распространению знаний, едва ли уступая в важности и в пользе изобретению букв. Коломб открыл новый мир, привлекательный для хищного корыстолюбия и торговли, любопытный для испытателей Естества и для Философа, который, видя там человечество в состоянии дикой Природы и все начальные степени ума гражданского, Историею Америки объяснил для себя Всемирную. Драгоценные произведения Индии достигали Азова чрез Персию и море Каспийское, путем многотрудным, медленным, неверным: сия страна, древнейшая населением, образованием, художествами, скрывалась от европейцев как бы щитом непроницаемым, и темные об ней слухи рождали басни о несметных ее богатствах. Смелые порывы некоторых мореплавателей обойти Африку увенчались наконец совершенным успехом, и Васко де Гама, оставив за собою мыс Доброй Надежды, с таким же восторгом увидел берег Индии, с каким Христофор Коломб Америку. Сии два открытия, обогатив Европу, распространив ее мореплавание, умножив промышленность, сведения, роскошь и приятности гражданской жизни, имели сильное влияние на судьбу Держав. Политика сделалась хитрее, дальновиднее, многосложнее: при заключении государственных договоров Министры смотрели на географические чертежи и вычисляли торговые прибытки, основывая на них государственное могущество; родились новые связи между народами; одним словом, началась новая эпоха, если не для мирного счастия людей, то по крайней мере для ума, для силы Правительств и для общественного духа Государств благоприятная.

Россия около трех веков находилась вне круга Европейской политической деятельности, не участвуя в важных изменениях гражданской жизни народов. Хотя ничто не делается вдруг; хотя достохвальные усилия Князей Московских, от Калиты до Василия Темного, многое приготовили для Единовластия и нашего внутреннего могущества: но Россия при Иоанне III как бы вышла из сумрака теней, где еще не имела ни твердого образа, ни полного бытия государственного. Благотворная хитрость Калиты была хитростию умного слуги Ханского. Великодушный Димитрий победил Мамая, но видел пепел столицы и раболепствовал Тохтамышу. Сын Донского, действуя с необыкновенным благоразумием, соблюл единственно целость Москвы, невольно уступив Смоленск и другие наши области Витовту, и еще искал милости в Ханах; а внук не мог противиться горсти хищников Татарских, испил всю чашу стыда и горести на престоле, униженном его слабостию, и, быв пленником в Казани, невольником в самой Москве, хотя и смирил наконец внутренних врагов, но восстановлением Уделов подвергнул Великое Княжество новым опасностям междоусобия. Орда с Литвою, как две ужасные тени, заслоняли от нас мир и были единственным политическим горизонтом России, слабой, ибо она еще не ведала сил, в ее недре сокровенных. Иоанн, рожденный и воспитанный данником степной Орды, подобной нынешним Киргизским, сделался одним из знаменитейших государей в Европе, чтимый, ласкаемый от Рима до Царяграда, Вены и Копенгагена, не уступая первенства ни Императорам, ни гордым Султанам; без учения, без наставлений, руководствуемый только природным умом, дал себе мудрые правила в политике внешней и внутренней: силою и хитростию восстановляя свободу и целость России, губя Царство Батыево, тесня, обрывая Литву, сокрушая вольность Новогородскую, захватывая Уделы, расширяя владения Московские до пустынь Сибирских и Норвежской Лапландии, изобрел благоразумнейшую, на дальновидной умеренности основанную для нас систему войны и мира, которой его преемники долженствовали единственно следовать постоянно, чтобы утвердить величие Государства. Бракосочетанием с Софиею обратив на себя внимание Держав, раздрав завесу между Европою и нами, с любопытством обозревая престолы и Царства, не хотел мешаться в дела чуждые; принимал союзы, но с условием ясной пользы для России; искал орудий для собственных замыслов и не служил никому орудием, действуя всегда как свойственно великому, хитрому Монарху, не имеющему никаких страстей в Политике, кроме добродетельной любви к прочному благу своего народа. Следствием было то, что Россия, как Держава независимая, величественно возвысила главу свою на пределах Азии и Европы, спокойная внутри и не боясь врагов внешних.

Совершая сие великое дело, Иоанн преимущественно занимался устроением войска. Летописцы говорят с удивлением о сильных его полках. Он первый, кажется, начал давать земли или поместья Боярским детям, обязанным, в случае войны, приводить с собою несколько вооруженных холопей или наемников, конных или пеших, соразмерно доходам поместья (от сего умножилось число ратников); принимал в службу и многих Литовских, Немецких пленников, волею и неволею: сии иноземцы жили за Москвою-рекою в особенной слободе. С его времени также начинаются Розряды, которые дают нам ясное понятие о внутреннем образовании войска, состоявшего обыкновенно из пяти так называемых полков: Большого, Передового, Правого, Левого и Сторожевого, или запасного. Каждый имел своего Воеводу: но Предводитель Большого Полку был главным. Не дозволяя Вождям считаться между собою в старейшинстве, Государь ещё менее терпел непослушание воинов: сын Великокняжеский, Димитрий, возвратясь из-под Смоленска, жаловался, что многие Дети Боярские без его ведома приступали к городу, отлучались из стана и ездили грабить: Иоанн наказал их всех, темницею или торговою казнию. Силою, устройством, мужеством рати и Воевод побеждая от Сибири до Эмбаха и Десны, он лично не имел духа воинского. "Сват мой, - говорил о нем Стефан Молдавский, - есть странный человек: сидит дома, веселится, спит спокойно и торжествует над врагами. Я всегда на коне и в поле, а не умею защитить земли своей". То есть Иоанн родился не воином, но Монархом; сидел на троне лучше, нежели на ратном коне, и владел скиптром искуснее, нежели мечем. Имея выспренний ум для государственной науки, он имел слуг для победы: Холмский, Стрига, Щеня вели к ней его легионы. Воин на престоле опасен: легко может обмануть себя и начать кровопролитие только для своего личного славолюбия; легко может одною несчастною битвою утратить плоды десяти счастливых. Ему трудно быть миролюбивым: а народы желают сего качества в Венценосцах. Одна необходимая для государственной целости и независимости война есть законная: так Иоанн воевал с Ахматом и Литвою, среди успехов не отвергая мира, согласного с нашим благом.

Внутри Государства он не только учредил единовластие - до времени оставив права Князей Владетельных одним Украинским или бывшим Литовским, чтобы сдержать слово и не дать им повода к измене, - но был и первым, истинным Самодержцем России, заставив благоговеть пред собою Вельмож и народ, восхищая милостию, ужасая гневом, отменив частные права, несогласные с полновластием Венценосца. Князья племени Рюрикова и Св. Владимира служили ему наравне с другими подданными и славилась титлом Бояр, Дворецких, Окольничих, когда знаменитою, долговременною службою приобретали оное. Василий Темный оставил сыну только четырех Великокняжеских Бояр, Дворецкого, Окольничего: Иоанн в 1480 году имел уже 19 Бояр и 9 Окольничих, а в 1495 и 1496 годах учредил сан Государственного Казначея, Постельничего, Ясельничего, Конюшего. Имена их вписывались в особенную книгу для сведения потомков. Все сделалось чином или милостию Государевою. Между Боярскими Детьми придворными или младшими Дворянами находились сыновья Князей и Вельмож. - Председательствуя на соборах церковных, Иоанн всенародно являл себя Главою Духовенства; гордый в сношениях с Царями, величавый в приеме их Посольств, любил пышную торжественность; уставил обряд целования Монаршей руки в знак лестной милости; хотел и всеми наружными способами возвышаться пред людьми, чтобы сильно действовать на воображение; одним словом, разгадав тайны Самодержавия, сделался как бы земным Богом для Россиян, которые с сего времени начали удивлять все иные народы своею беспредельною покорностию воле Монаршей. Ему первому дали в России имя Грозного, но в похвальном смысле: грозного для врагов и строптивых ослушников. Впрочем, не будучи тираном подобно своему внуку, Иоанну Василиевичу Второму, он, без сомнения, имел природную жестокость во нраве, умеряемую в нем силою разума. Редко основатели Монархии славятся нежною чувствительностию, и твердость, необходимая для великих дел государственных, граничит с суровостию. Пишут, что робкие женщины падали в обморок от гневного, пламенного взора Иоаннова; что просители боялись идти ко трону; что Вельможи трепетали и на пирах во дворце, не смели шепнуть слова, ни тронуться с места, когда Государь, утомленный шумною беседою, разгоряченный вином, дремал по целым часам за обедом: все сидели в глубоком молчании, ожидая нового приказа веселить его и веселиться. - Уже заметив строгость Иоаннову в наказаниях, прибавим, что самые знатные чиновники, светские и духовные, лишаемые сана за преступления, не освобождались от ужасной торговой казни: так (в 1491 году) всенародно секли кнутом Ухтомского Князя, Дворянина Хомутова и бывшего Архимандрита Чудовского за подложную грамоту, сочиненную ими на землю умершего брата Иоаннова.

История не есть похвальное слово и не представляет самых великих мужей совершенными. Иоанн как человек не имел любезных свойств ни Мономаха, ни Донского, но стоит как Государь на вышней степени величия. Он казался иногда боязливым, нерешительным, ибо хотел всегда действовать осторожно. Сия осторожность есть вообще благоразумие: оно не пленяет нас подобно великодушной смелости; но успехами медленными, как бы неполными, дает своим творениям прочность. Что оставил миру Александр Македонский? - Славу. Иоанн оставил Государство, удивительное пространством, сильное народами, еще сильнейшее духом правления, то, которое ныне с любовию и гордостию именуем нашим любезным отечеством. Россия Олегова, Владимирова, Ярославова погибла в нашествии Моголов: Россия нынешняя образована Иоанном; а великие Державы образуются не механическим сцеплением частей, как тела минеральные, но превосходным умом Державных. Уже современники первых счастливых дел Иоанновых возвестили в истории славу его: знаменитый Летописец Польский, Длугош, в 1480 году заключил свое творение хвалою сего неприятеля Казимирова. Немецкие, Шведские Историки шестого-надесять века согласно приписали ему имя Великого; а новейшие замечают в нем разительное сходство с Петром Первым: оба без сомнения велики; но Иоанн, включив Россию в общую государственную систему Европы и ревностно заимствуя искусства образованных народов, не мыслил о введении новых обычаев, о перемене нравственного характера подданных; не видим также, чтобы пекся о просвещении умов науками: призывая художников для украшения столицы и для успехов воинского искусства, хотел единственно великолепия; силы; и другим иноземцам не заграждал пути в Россию, но единственно таким, которые могли служить ему орудием в делах Посольских или торговых; любил изъявлять им только милость, как пристойно великому Монарху, к чести, не к унижению собственного народа. Не здесь, но в истории Петра должно исследовать, кто из сих двух Венценосцев поступил благоразумнее или согласнее с истинною пользою отечества. - Между иноземцами, которые искали тогда убежища и службы в Москве, достойны замечания Князь Таманский, Гуйгурсис, жертва Султанского насилия, и Кафинский Еврей Скарья: Государь милостивыми грамотами, скрепленными золотою печатию, дозволив им быть к себе, уверял их в особенном покровительстве и в совершенной свободе выехать из России, если не захотят в ней остаться.

Петр думал возвысить себя чужеземным названием Императора: Иоанн гордился древним именем Великого Князя и не хотел нового; однако ж в сношениях с иностранцами принимал имя Царя как почетное титло Великокняжеского сана, издавна употребляемое в России. Так Изяслав II, Димитрий Донской, назывались Царями. Сие имя не есть сокращение Латинского Caesar, как многие неосновательно думали, но древнее Восточное, которое сделалось у нас известно по Славянскому переводу Библии и давалось Императорам Византийским, а в новейшие времена Ханам Могольским, имея на языке Персидском смысл трона, или верховной власти; оно заметно также в окончании собственных имен Монархов Ассирийских и Вавилонских: Фаллаа, Набонаш и проч. - Исчисляя в титуле своем все особенные владения Государства Московского, Иоанн наименовал оное Белою Россиею, то есть великою или древнею, по смыслу сего слова в языках Восточных.

Он умножил государственные доходы приобретением новых областей и лучшим порядком в собирании дани, расписав земледельцев на сохи и каждого обложив известным количеством сельских хозяйственных произведений и деньгами: что записывалось в особенные книги. Например, два земледельца, высевая для себя 6 коробей, или четвертей ржи, давали ежегодно Великому Князю 2 гривны и 4 деньги (около нынешнего серебряного рубля), 2 четверти ржи, три овса, осьмину пшеницы, ячменя, так, что с тягла сходило по нынешним умеренным ценам более двадцати рублей нашими ассигнациями. Некоторые крестьяне представляли в казну пятую или четвертую долю собираемого хлеба, баранов, кур, сыр, яйца, овчины и проч. Одни давали более, другие менее, смотря по изобилию или недостатку в угодьях. - Торговля также обогащала казну более прежнего. Россия сделалась извне независимою, внутри спокойною: Государь любил пышность, дотоле неизвестную, и купцы наши вместе с иноземными стремились удовлетворить новым потребностям Москвы, где находилось для них несколько гостиных казенных дворов и где собиралась пошлина с товаров и с лавок. Иоанн перевел древнюю ярмонку из Холопьего города в Мологу, поместье сына его, Димитрия, и велел ему довольствоваться там старыми купеческими сборами, не умножать их, не вымышлять новых, предписав его братьям, чтобы они не запрещали своим людям ездить на сию важную для России ярмонку. Вероятно, что казна имела также немалый доход от внешней торговли: недаром Великий Князь столь ревностно заботился об ее безопасности в Азове и в Кафе; недаром Послы его обыкновенно езжали туда с обозами купеческими, нагруженными пушным драгоценным товаром, мехами собольими, лисьими, горностаевыми, зубами рыбьими, Лунскими (Немецкими, Лондонскими) однорядками, холстом, юфтью: на что Россияне выменивали жемчуг, шелк, тафту. Богатство древних наших Государей известно более по сказкам, нежели по действительным историческим свидетельствам. Не говоря о дани, взятой Олегом с греков, знаем только, что Византийский Император Никифор дал Святославу 15 центнеров золота, если верить Льву Диакону, и что Мономах (как означено буквою в рукописи его Поучения) привез отцу триста гривен сего металла. По крайней мере новейшие Великие Князья не могли равняться богатством с Иоанном. "Каждому из сыновей моих, - говорит он в завещании, - оставляю по нескольку ларцев с казною, за их и моею печатями, у Государственного Казначея, Печатника и Дьяков. Все иные сокровища, лалы, яхонты, жемчуг, драгоценные иконы, сосуды, деньги, золото и серебро, соболи, шелковые ткани, одежды - все, что находится в моей казне постельной, у Дворецкого, Конюшего, Ясельничих, Прикащиков в Москве, в Твери, Новегороде, Белеозере, Вологде и везде - то все сыну моему Василию". - Вспомним, что кроме умножения обыкновенных, поземельных и таможенных доходов, открытие и произведения Пермских рудников служили новым источником богатства для государствования Иоаннова.

Сей Монарх, оружием и политикою возвеличив Россию, старался, подобно Ярославу I, утвердить ее внутреннее благоустройство общими гражданскими законами, в коих она имела необходимую нужду, быв долгое время жертвою разновластия и беспорядка. Митрополит Геронтий, в 1488 году отсылая некоторых лишенных сана Иереев к суду Государева Наместника, пишет в своей грамоте, что они должны быть судимы, как уставил Великий Князь, по Царским правилам, или по законам Царей Греческих, внесенным в Кормчую книгу: следственно, сия книга служила тогда для нас и гражданским уложением в случаях, не определенных Российским правом. Но в 1491 году Иоанн велел Дьяку Владимиру Гусеву собрать все наши древние судные грамоты, рассмотрел, исправил, и выдал собственное Уложение, писанное весьма ясно, основательно. Главным судиею был Великий Князь с детьми своими: но он давал сие право Боярам, Окольничим, Наместникам, так называемым Волостелям и поместным Детям Боярским, которые, однако ж, не могли судить без Старосты, Дворского и лучших людей, избираемых гражданами. Судьям воспрещалось всякое пристрастие, лихоимство; но осужденный платил им и дьякам их десятую долю иска, сверх пошлины за печать, за бумагу, за труд. Все решилось единоборством: самое душегубство, зажигательство, разбой; виновного, то есть побежденного, казнили смертию: всю собственность его отдавали истцу и судьям. За первую татьбу, кроме церковной и головной (то есть похищения людей), секли кнутом и лишали имения, делимого между истцом и судьею; преступник бедный выдавался истцу головою. За вторую татьбу казнили смертию, и даже без суда, когда пять или шесть добрых граждан утверждали клятвенно, что обвиняемый есть вор известный. Человека подозрительного, оговоренного татем, пытали; но беспорочного не касались и требовали от него только поруки до объяснения дела. Несправедливое решение судей уничтожалось Великим Князем, но без всякого для них наказания. С жалобою, с доносом надлежало ехать в Москву, или к Наместнику, или к Боярину, имевшем судную власть в той области, где жил ответчик, за коим посылали Недельщика, или Пристава. Являлись свидетели. Судья спрашивал: "Можно ли им верить?" Допросите их, как закон и совесть повелевают, - ответствовали судимые. Свидетели начинали говорить: обвиняемый возражал, заключая обыкновенно речь свою так: "Требую присяги и суда Божия; требую поля и единоборства". Каждый вместо себя мог выставить бойца. Окольничий и Недельщик назначали место и время. Избирали любое оружие, кроме огнестрельного и лука; сражались обыкновенно в латах и в шлемах, копьями, секирами, мечами, на конях или пешие; иногда употреблялись и кинжалы. Пишут, что в Москве был славный, искусный и сильный боец, с которым уже никто не смел схватиться, но которого убил один Литвин. Иоанн оскорбился; хотел видеть победителя, взглянул гневно, плюнул на землю и запретил судные поединки между своими и чужестранцами: ибо последние, зная превосходную силу Россиян, одолевали их всегда хитростию.

Сие Уложение, древнейшее после Ярославова, не должно удивлять нас своею краткостию: где все затруднения в тяжбах решились острым железом; где законодатель, так сказать, не распутывал их узла глубокомысленными соображениями, а рассекал его столь чудным уставом: там надлежало единственно дать правила для судебных поединков. Видим, как и в первобытных наших законах, великую доверенность к присяге, к совести людей. Телесные наказания унижали человечество в преступниках; но имя доброго гражданина, без всякого иного титла, было правом на государственное уважение; кто имел его, тот в случае свидетельства одним словом спасал невинного или губил виновного. - Несогласные с рассудком, поединки судебные могли однако ж утверждать безопасность Государства: они питали воинский дух народа.

В Уложении Иоанновом находятся весьма немногие постановления о купле, займе, наследстве, землях, межах, холопях, земледельцах. Например: 1 ) "Кто купил вещь новую при двух или трех честных свидетелях, тот уже не лишается ее, хотя бы она была и краденая; но кроме лошади", следственно, лошадь возвращалась хозяину. - 2) "Если деньги или товары, взятые купцом, будут у него в пути отняты, сгорят или утратятся без его вины: то ему дать время для платежа, и без всякого росту; в противном же случае он, как виновный, ответствует всем имением и головою". Сей закон есть древний Ярославов. - 3) "Кто умрет без духовной грамоты, не имея сына: того имение и земли принадлежат дочери; а буде нет и дочери, то ближайшему родственнику". - 4) "Между селами и деревнями должны быть загороды: в случае потравы взыскать убыток с того, в чью загороду прошел скот. Кто уничтожит межу или грань, того бить кнутом и взять с него рубль в удовлетворение истцу" (закон Ярославов). - 5) "Кто три года владеет землею, тому она уже крепка; но если истец - Великий Князь, то сроку для иска полагается шесть лет: далее нет суда о земле. - 6) Крестьяне (или свободные земледельцы) отказываются из волости в волость, из села в село (то есть переходят от одного владельца к другому) за неделю до Юрьева дня и через неделю после оного. Пожилого за двор назначается рубль в степных местах, а в лесных 100 денег. - 7) Холоп или раб, с женою и детьми, есть тот, кто дает на себя крепость, кто идет к господину в Тиуны" (закон Ярославов) "и ключники сельские (но если дети служат другому господину или живут сами собою, то они не участвуют в судьбе отца); кто женится на рабе; кто отдан в приданое или отказан по духовному завещанию. Если холоп, взятый в плен Татарами, уйдет от них: то он уже свободен и не принадежит своему бывшему господину. Если отпускная, данная рабу, писана рукою господина, то она всегда действительна: иначе должна быть явлена Боярам и Наместникам, имеющим судное право, и подписана Дьяком. - 8) Попа, Диакона, Монаха, Монахиню, старую вдову (которая питается от церкви Божией) судит Святитель; а мирянину с церковным человеком суд общий". - Сии законы, с помощию Греческих, или Номоканона, были достаточны. Древние обычаи служили им дополнением.

Иоанн учредил лучшую городскую Исправу, или Полицию: он велел поставить на всех Московских улицах решетки (или рогатки), чтобы ночью запирать их для безопасности домов; не терпя шума и беспорядка в городе, указом запретил гнусное пьянство; пекся о дорогах: завел почту, ямы, где путешественникам давали не только лошадей, но и пищу, если они имели на то приказ Государев. Здесь же вместим одну любопытную черту его заботливости о физиологическом благосостоянии народа. Открытие Америки доставило Европе золото, серебро и болезнь, которая доныне свирепствует во всех ее странах, искажая человечество, и которая с удивительною быстротою разлила свой яд от Испании до Литвы. Сперва не знали ее причины, и лицемеры нравственности не таились с нею во мраке. Историк Литовский пишет следующее: "В 1493 году одна женщина привезла из Рима в Краков болезнь Французскую. Сия ужасная казнь вдруг постигла многих: в числе их находился и Кардинал Фридерик". Слух о том дошел до Москвы: Великий Князь, в 1499 году посылая в Литву Боярского сына, Ивана Мамонова, в данном ему наставлении говорит: "Будучи в Вязьме, разведай, не приезжал ли кто из Смоленска с недугом, в коем тело покрывается болячками и который называют Французским?" Иоанн хотел предохранить свой народ от нового бича Небесного.

Мы говорили о важнейших делах церковных. Кроме суда над еретиками, было еще три Собора: первый для уложения Церковной Пасхалии на осьмое тысячелетие, которое настало в 31 год Иоаннова государствования. Суеверные успокоились; увидели, что земля стоит и небесный свод не колеблется с исходом седьмой тысячи. Митрополит Зосима созвал Епископов и поручил Геннадию Новогородскому сделать исчисления Церковного круга. Сей разумный Святитель написал введение, где свидетельствами Апостолов и правилами истинного Христианства опровергает все мнимые предсказания о конце мира, известном Единому Богу. "Нам должно, - говорит он, - не искать таинств, сокровенных от мудрости человеческой, но молить Вседержителя о благоустройстве мира и церкви, о здравии и спасении великого Государя нашего, да цветет его Держава силою и победою". Сперва изложили Пасхалию только на 20 лет и дали рассмотреть оную Пермскому Епископу Филофею, которого вычисления утвердили ее верность: после того Геннадий означил на больших листах круги солнечные, лунные, Основания, Эпакты, в руце лето и ключи границ от 533 до 7980 года. Сей Собор утвердил, что год начинается в России вместе с индиктом 1 Сентября.

Второй Собор был при Симоне Митрополите. В 1500 году раздав Новогородские церковные земли Детям Боярским, Великий Князь мыслил, что Духовенству, и в особенности Инокам, непристойно владеть бесчисленными селами и деревнями, которые возлагали на них множество мирских забот. Сие важное дело именем Государя было предложено Митрополиту и всем Епископам в общем их совете. Иоанн не присутствовал в оном. Митрополит послал к нему Дьяка Леваша с такими словами: "Отец твой, Симон Митрополит всея Русии, Епископы и весь Освященный Собор говорят, что от Равноапостольного Великого Царя Константина до позднейших времен везде Святители и монастыри держали грады, власти и села: никогда Соборы Св. Отцов не запрещали сего; запрещали им единственно продавать недвижимое достояние. При самых предках твоих, Великом Князе Владимире, Ярославе, Андрее Боголюбском, брате его Всеволоде, Иоанне Данииловиче, внуке блаженного Александра, современнике Чудотворца Петра Митрополита, и до нашего времени святители и монастыри имели грады и власти, слободы и села, управы, суды, пошлины, оброки и дани церковные. Не Святый ли Владимир, не Великий ли Ярослав сказали в уставе своем: кто преступит его из детей или потомков моих; кто захватит церковное достояние и десятины Святительские, да будет проклят в сей век и будущий? Самые злочестивые Цари Ординские, боясь Господа, щадили собственность монастырей и Святительскую: не смели двигнути вещей недвижимых... И так не дерзаем и не благоволим отдать церковного стяжания: ибо оно есть Божие и неприкосновенно". Великий Князь не захотел упорствовать; мыслил, но не совершил того, что в самом осьмом-надесять веке еще казалось у нас смелостию. Екатерина II чрез 265 лет исполнила мысль Иоанна III, присоединив земли и села церковные к государственному достоянию и назначив Духовенству денежное жалованье.

На третьем Соборе (в 1503 году) Иоанн уставил с Митрополитом, следуя правилам Апостольским и Св. Петра Чудотворца, чтобы ни Иереи, ни Диаконы вдовые не священнодействовали. "Забыв страх Божий, - сказано в сем приговоре, - многие из них держали наложниц, именуемых полупопадьями. Отныне дозволяем им только, буде ведут жизнь непорочную, петь на крылосах и причащаться в олтарях, Иереям в епитрахилях, а Диаконам в стихарях, и брать четвертую долю из церковных доходов: уличенные же в пороке любострастия да живут в мире и ходят в светской одежде. Еще уставляем, чтобы Монахам и Монахиням не жить никогда вместе, но быть в особенности монастырям женским и мужеским", и проч. - Грамотою сего же Собора, скрепленною подписями Святителей, запрещалось всякое церковное мздоимство. Несмотря на то, Архиепископ Геннадий дерзнул явно брать деньги с посвящаемых им Иереев и Диаконов: строгий Иоанн, свергнув его с престола Святительского, запер в Чудове монастыре, где он и кончил дни свои в горести.

Ревностный ко благу и достоинству Церкви, Великий Князь с удовольствием видел новую честь Духовенства Российского. Прежде оно искало милости в Византийских Святителях: тогда Москва сделалась Византиею, и Греки приходили к нам не только за дарами, но и за саном Святительским. В 1464 году Митрополит Феодосий поставил в Москве Митрополита Кесарии. Патриарх Иерусалимский, угнетаемый тиранством Египетского Султана, оставил Святые места и скончался на пути в Россию. Она была утешением бедных Греков, которые хвалились ее Православием и величием как бы их собственным. Знаменитые монастыри Афонские существовали нашими благодеяниями, в особенности монастырь Пантелеймона, основанный древними Государями Киевскими.

Соглашая уважение к Духовенству с правилами всеобщей монаршей власти, Иоанн в делах Веры соглашал терпимость с усердием ко Православию. Он покровительствовал в России и Магометан и самых Евреев, но тем более изъявлял удовольствия, когда Христиане Латинской церкви добровольно обращались в наше исповедание. Вместе с братом Великой Княгини Софии, с Италиянскими и с Немецкими художниками в 1490 году приехал в Москву Каплан Августинского Ордена, именуемый в летописи Иваном< I>Спасителем, он торжественно принял Греческую Веру, женился на Россиянке и получил от Великого Князя богатое село в награду.

Описав государственные и церковные деяния, упомянем о некоторых бедствиях сего времени. В 1478 и 1487 годах возобновлялся мор в северо-западных областях России, Устюге, Новегороде, Пскове. Были неурожаи, голые зимы, чрезвычайные разлития вод, необыкновенные бури, и в 1471 году, Августа 29, землетрясение в Москве. Целые города обращались в пепел, а столица несколько раз. В сих ужасных пожарах, днем и ночью, Великий Князь сам являлся на коне с Детьми Боярскими, оставляя трапезу и ложе: указывал, распоряжал, тушил огонь, ломал домы и возвращался во дворец уже тогда, как все угасало.

Наконец заметим еще две достопамятности: первая относится к истории наших старинных обычаев; вторая к ученой истории древних путешествий.

Иоанн, особенно любя свою меньшую дочь, не хотел расстаться с нею и не искал ей женихов вне России. Горестные следствия Еленина супружества, хотя и блестящего, тем более отвращали его от мысли выдать Феодосию за какого-нибудь иноземного Принца. В 1500 году он сочетал ее с Князем Василием Холмским, Боярином и Воеводою, сыном Даниила, славного мужеством и победами, который умер чрез шесть лет по завоевании Казани. Сия свадьба описана в прибавлении разрядных книг с некоторыми любопытными обстоятельствами. Знаменитый противник Ливонского Магистра, Героя Плеттенберга, Боярин и Полководец, Князь Даниил Пенко-Ярославский, был в Тысяцких, а Князь Петр Нагой-Оболенский в Дружках с их женами. В поезде с женихом находилось более ста Князей и знатнейших Детей Боярских. У саней Великих Княгинь, Софии и Елены, шли Бояре, Греческие и Российские. Свадьбу венчал Митрополит в храме Успения. Не забыли никакого обряда, нужного, как думали, для счастия супругов; все желали его и предсказывали молодым; веселились, пировали во дворце до ночи. - Счастливые предсказания не сбылись: Феодосия ровно через год скончалась.

Доселе Географы не знали, что честь одного из древнейших, описанных Европейских путешествий в Индию принадлежит России Иоаннова века. Некто Афанасий Никитин, Тверский житель, около 1470 года был по делам купеческим в Декане и в Королевстве Голькондском. Мы имеем его записки, которые хотя и не показывают духа наблюдательного, ни ученых сведений, однако ж любопытны, тем более что тогдашнее состояние Индии нам почти совсем неизвестно. Здесь не место описывать подробности. Скажем только, что наш путешественник ехал Волгою из Твери до Астрахани, мимо Татарских городов Услана и Берекзаны, из Астрахани в Дербент, Бокару, Мазандеран, Амоль, Кашан, Ормус, Маскат, Гузурат и далее, сухим путем, к горам Индейским, до Бедера, где находилась столица Великого Султана Хоросанского, видел Индейский Иерусалим, то есть славный Элорский храм, как вероятно; именует города, коих нет на картах; замечает достопамятное; удивляется роскоши Вельмож и бедности народа; осуждает не только суеверие, но и худые нравы жителей, исповедующих Веру Брамы; везде тоскует о Православной Руси, сожалея, если кто из наших единоземцев, прельщенный славою Индейских богатств, вздумает ехать по его следам в сей мнимый рай купечества, где много перцу и красок, но мало годного для России, наконец возвращается в Ормус и, чрез Испагань, Султанию, Требизонт прибыв в Кафу, заключает историю своего шестилетнего путешествия, которое едва ли доставило ему что-нибудь, кроме удовольствия описать оное: ибо Турецкие Паши отняли у него большую часть привезенных им товаров. Может быть, Иоанн и не сведал о сем любопытном странствии: по крайней мере оно доказывает, что Россия в XV веке имела своих Тавернье и Шарденей, менее просвещенных, но равно смелых и предприимчивых; что Индейцы слышали об ней прежде, нежели о Португалии, Голландии, Англии. В то время, как Васко де Гама единственно мыслил о возможности найти путь от Африки к Индостану, наш Тверитянин уже купечествовал на берегу Малабара и беседовал с жителями о Догматах их Веры.


царь и великий князь Василий Иванович

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 7 Глава 1

ГОСУДАРЬ ВЕЛИКИЙ КНЯЗЬ ВАСИЛИЙ ИОАННОВИЧ. ГОДЫ 1505-1509
Тесное заключение и смерть Иоаннова внука, Димитрия. Общий характер Василиева правления. Посольство в Тавриду. Царевич Казанский принимает Веру нашу и женится на сестре Великого Князя. Поход на Казань. Дела Литовские. Война с Сигизмундом, Александровым наследником. Мир. Союз с Менгли-Гиреем. Освобождение Летифа. Неудовольствия нашего Посла в Тавриде. Мирный договор с Ливониею. Дела Пскова: конец его гражданской вольности.

Василий приял Державу отца, но без всяких священных обрядов, которые напомнили бы Россиянам о злополучном Димитрии, пышно венчанном и сверженном с престола в темницу. Василий не хотел быть великодушным: ненавидя племянника, помня дни его счастия и своего уничижения, он безжалостно осудил сего юношу на самую тяжкую неволю, сокрыл от людей, от света солнечного в тесной, мрачной палате. Изнуряемый горестию, скукою праздного уединения, лишенных всех приятностей жизни, без отрады, без надежды в летах цветущих, Димитрий преставился в 1509 году, быв одною из умилительных жертв лютой Политики, оплакиваемых добрыми сердцами и находящих мстителя разве в другом мире. Смерть возвратила Димитрию права Царские: Россия увидела его лежащего на великолепном одре, торжественно отпеваемого в новом храме Св. Михаила и преданного земле подле гроба родителева.

Завещание, писанное сим Князем в присутствии Духовника и Боярина, Князя Хованского, свидетельствует, что он и в самой темнице имел казну, деньги, множество драгоценных вещей, отчасти данных ему Василием, как бы в замену престола и свободы, у него похищенных. Исчислив все свое достояние, жемчуг, золото, серебро (весом более десяти пуд), Димитрий не располагает ничем, а желает единственно, чтобы некоторые из его земель были отданы монастырям, все крепостные слуги освобождены, вольные призрены, купленные им деревни возвращены безденежно прежним владельцам, долговые записи уничтожены, и просит о том Великого Князя без унижения и гордости, повинуясь судьбе, но не забывая своих прав.

Государствование Василия казалось только продолжением Иоаннова. Будучи подобно отцу ревнителем Самодержавия, твердым, непреклонным, хотя и менее строгим, он следовал тем же правилам в Политике внешней и внутренней; решил важные дела в совете Бояр, учеников и сподвижников Иоанновых; их мнением утверждая собственное, являл скромность в действиях Монархической власти, но умел повелевать; любил выгоды мира, не страшась войны и не упуская случая к приобретениям, важным для государственного могущества; менее славился воинским счастием, более опасною для врагов хитростию; не унизил России, даже возвеличил оную, и после Иоанна еще казался достойным самодержавия.

Зная великую пользу союза Менгли-Гиреева, Василий нетерпеливо желал возобновить его: уведомил Хана о кончине родителя и требовал от него новой шертной, или клятвенной грамоты. Менгли-Гирей прислал ее с двумя своими Вельможами: Бояре Московские нашли, что она не так писана, как данная им Иоанну, и предложили иную. Послы скрепили оную печатями, а Великий Князь, отправил знатного Окольничего, Константина Заболоцкого, в Тавриду, чтобы удостовериться в искренней дружбе Хана и взять с него присягу. [1506 г.] Измена Царя Казанского требовали мести. В сие время брат Алегамов, Царевич Куйдакул, будучи нашим пленником, изъявил желание принять Веру Христианскую. Он жил в Ростове, в доме Архиепископа: Государь велел ему приехать в Москву; нашел в нем любезные свойства, ум, добронравие и ревность к познанию истинного Бога. Его окрестили торжественно на Москве-реке, в присутствии всего двора; назвали Петром и через месяц удостоили чести быть зятем Государевым: Великий Князь выдал за него сестру свою, Евдокию, и сим брачным союзом как бы дав себе новое право располагать жребием Казани, начал готовиться к войне с нею. Димитрий, Василиев брат, предводительствовал ратию, судовою и конною, с Воеводами Феодором Бельским, Шеиным, Князем Александром Ростовским, Палецким, Курбским и другими. 22 мая пехота Российская вышла на берег близ Казани. День был жаркий: утомленные воины сразились с неприятельскими толпами перед городом и теснили их; но конница Татарская заехала им в тыл, отрезала от судов и сильным ударом смешала Россиян. Множество пало, утонуло в Поганом озере или отдалось в плен; другие открыли себе путь к судам и ждали конной рати: она пришла; но Государь, сведав о первой неудаче и в тот же день выслав Князя Василия Холмского с новыми полками к Казани, не велел Димитрию до их прибытия тревожить города. Димитрий ослушался и посрамил себя еще более. Время славной ярмонки Казанской приближалось: Магмет-Аминь, величаясь победою и думая, что Россияне уже далеко, 22 июня веселился с Князьями своими на лугу Арском, где стояло более тысячи шатров; купцы иноземные раскладывали товары, народ гулял, жены сидели под тению наметов, дети играли. Вдруг явились полки Московские: "они как с неба упали на Казанцев", говорит Летописец: топтали их, резали, гнали в город; бегущие давили друг друга и задыхались в тесноте улиц. Россияне могли бы легко взять Казань приступом: она сдалась бы им чрез пять или шесть дней; но утомленные победители хотели отдохнуть в шатрах: увидели там яства, напитки, множество вещей драгоценных и забыли войну; начался пир и грабеж: ночь прекратила оные, утро возобновило. Бояре, чиновники нежились под Царскими наметами, любовались сим зрелищем и хвалились, что они ровно через год отмстили Казанцам убиение наших купцев; воины пили и шумели; стража дремала. Но Магмет-Аминь бодрствовал в высокой стрельнице: смотрел на ликование беспечных неприятелей и готовил им месть за месть, внезапность за внезапность. 25 июня, скоро по восходе солнца, 20000 конных и 30000 пеших ратников высыпало из города и с криком устремилось на Россиян полусонных, которых было вдвое более числом, но которые в смятении бежали к судам, как стадо овец, вслед за Воеводами, без устройства, без оружия. Луг Арский взмок от их крови и покрылся трупами. Князь Курбский, Палецкий лишились жизни: Воевода Шеин остался пленником; но спаслось еще столько людей, что они могли бы новою битвою загладить свою оплошность и робость: никто не мыслил о том; в беспамятстве ужаса кидались на суда, отрезывали якори; спешили удалиться. Одна конница Московская под начальством Федора Михайловича Киселева и нашего Служивого Царевича Зеденая, Нордоулатова сына, оказала некоторую смелость: шла сухим путем к Мурому и, в 40 верстах от Суры настиженная Казанцами, отразила их мужественно. В войске у Димитрия находилось несколько иноземцев с огнестрельным снарядом: только один из них привез свои пушки в Москву. Товарищи его явились вместе с ним к Государю, который, приняв других милостиво, сказал ему гневно: "Ты берег снаряд, а не берег себя: знай же, что люди искусные мне дороже пушек!" Василий не наказал Воевод из уважения к брату, Главному Полководцу, следственно и главному виновнику сего бедствия; но Димитрий с того времени уже не бывал никогда начальником рати.

Таким образом и Василиево государствование, подобно Иоаннову, началось неудачным походом на Казань. Честь и безопасность России предписывали Великому Князю смирить Магмет-Аминя: уже знаменитый наш Полководец Даниил Щеня готовился идти к берегам Волги; но вероломный присяжник изъявил раскаяние: или убежденный Менгли-Гиреем, или сам предвидя худые следствия войны для слабой Казани, он писал к Василию весьма учтиво, прося извинения и мира. Государь требовал освобождения Посла нашего, Михаила Яропкина, также всех захваченных с ним купцев и военнопленных Россиян. Магмет-Аминь исполнил его волю. Новою клятвенною грамотою обязался быть ему другом и признал свою зависимость от России, как было при Иоанне.

В сношениях с Литвою Василий изъявлял на словах миролюбие, стараясь вредить ей тайно и явно. Еще не зная о смерти Иоанновой, Король Александр отправил Посла в Москву с обыкновенными жалобами на обиды Россиян. Государь выслушал, обещал законное удовлетворение, приветствовал Посла, но не дал ему руки, потому что в Литве свирепствовали заразительные болезни. Известие о новом Монархе в России обрадовало Короля. Все знали твердость Иоаннову: неопытность и юность Василиева казались благоприятными для наших естественных недоброжелателей. Александр надеялся заключить мир, прислав в Москву Вельмож Глебова и Сапегу; но в ответ на их предложение возвратить Литве все наши завоевания Бояре Московские сказали, что Великий Князь владеет только собственными землями и ничего уступить не может. Глебов и Сапега выехали с неудовольствием; а вслед за ними Государь послал объявить зятю о своем восшествии на престол и вручить Елене золотой крест с мощами по духовной родителя. Василий признал жалобы Литовских подданных на Россиян совершенно справедливыми и, к досаде Короля, напомнил ему в сильных выражениях, чтобы он не беспокоил супруги в рассуждении ее Веры. - Одним словом, Александр увидел, что в России другой Государь, но та же система войны и мира. Все осталось как было. С обеих сторон изъявлялась холодная учтивость. Король дозволил Греку Андрею Траханиоту ехать из Москвы в Италию через Литву, в угодность Василию, который взаимно оказывал снисхождение в случаях маловажных: так, например, отдал Митрополиту Киевскому, Ионе, сына его, бывшего у нас пленником.

В Августе 1506 года Король Александр умер: Великий Князь немедленно послал чиновника Наумова с утешительною грамотою ко вдовствующей Елене, но в тайном наказе предписал ему объявить сестре, что она может прославить себя великим делом: именно, соединением Литвы, Польши и России, ежели убедит своих Панов избрать его в Короли; что разноверие не есть истинное препятствие; что он даст клятву покровительствовать Римский Закон, будет отцом народа и сделает ему более добра, нежели Государь единоверный. Наумов должен был сказать то же Виленскому Епископу Войтеху, Пану Николю Радзивилу и всем Думным Вельможам. Мысль смелая и по тогдашним обстоятельствам, удивительная, внушенная не только властолюбием Монарха-юноши, но и проницанием необыкновенным. Литва и Россия не могли действительно примириться иначе, как составив одну Державу: Василий без наставления долговременных опытов, без примера, умом своим постиг сию важную для них обеих истину; и если бы его желание исполнилось, то Север Европы имел бы другую Историю. Василий хотел отвратить бедствия двух народов, которые в течение трех следующих веков резались между собою, споря о древних и новых границах. Сия кровопролитная тяжба могла прекратиться только гибелию одного из них; повинуясь Государю общему, в духе братства, они сделались бы мирными Властелинами полунощной Европы.

Но Елена ответствовала, что брат ее супруга, Сигизмунд, уже объявлен его преемником в Вильне и в Кракове. Сам новый Король известил о том Василия, предлагая ему вечный мир с условием, чтобы он возвратил свободу Литовским пленникам и те места, коими завладели Россияне уже после шестилетнего перемирия. Сие требование казалось умеренным; но Василий - досадуя, может быть, что его намерение Царствовать в Литве не исполнялось, - хотел удержать все оставленное ему в наследие родителем и, жалуясь, что Литовцы преступают договор 1503 года, тревожат набегами владения Князей Стародубского и Рыльского, жгут села Брянские, отнимают наши земли, послал Князя Холмского и Боярина Якова Захарьевича воевать Смоленскую область. Они доходили до Мстиславля, не встретив неприятеля в поле. Королевские Послы еще находились тогда в Москве: Сигизмунд упрекал Василия, что он, говоря с ним о мире, начинает войну.

[1508 г.] В сие время славный Константин Острожский, изменив данной им Василию присяге, утвержденной ручательством нашего Митрополита, бежал из Москвы в Литву. Любовь к отечеству и ненависть к России заставили его остыдить себя делом презрительным: обмануть Государя, Митрополита, нарушить клятву, устав чести и совести. Никакие побуждения не извиняют вероломства. - Сигизмунд принял нашего изменника, Константина, с милостию: Василий скоро отмстил Сигизмунду, объявив себя покровителем еще важнейшего изменника Литовского.

Никто из Вельмож не был в Литве столь знатен, силен, богат поместьями, щедр к услужникам и страшен для неприятелей, как Михаил Глинский, коего род происходил от одного Князя Татарского, выехавшего из Орды к Витовту. Воспитанный в Германии, Михаил заимствовал обычаи Немецкие, долго служил Албрехту Саксонскому, Императору Максимилиану в Италии; славился храбростию, умом и, возвратясь в отечество, снискал милость Александрову, так что сей Государь обходился с ним как с другом, поверяя ему все тайны сердечные. Глинский оправдывал сию любовь и доверенность своими заслугами. Когда сильное войско Менгли-Гиреево быстрым нашествием привело Литву в трепет; когда Александр, лежащий на смертном одре почти в виду неприятеля, требовал усердной защиты от Вельмож и народа: Глинский сел на коня, собрал воинов и славнейшею победою утешил Короля в последние минуты его жизни. Завистники молчали; но смерть Александрова отверзла им уста: говорили, что он мыслил овладеть престолом и не хотел присягать Сигизмунду. Всех более ненавидел и злословил его Вельможа Забрезенский. Михаил неотступно убеждал нового Короля быть судиею между ими. Сигизмунд медлил, доброхотствуя неприятелям Глинского, который вышел наконец из терпения и сказал ему: "Государь! мы оба, ты и я, будем раскаиваться; но поздно". Он вместе с братьями, Иваном и Василием, уехал в свой город Туров; призвал к себе родственников, друзей; требовал полного удовлетворения от Сигизмунда и назначил срок. Слух о том достиг Москвы, где знали все, что в Литве происходило: Государь угадал тайную мысль Михаилову и послал к нему умного Дьяка, предлагая всем трем Глинским защиту России, милость и жалованье. Еще соблюдая пристойность, они ждали решительного Королевского ответа: не получив его, торжественно объявили себя слугами Государя Московского, с условием, чтобы Василий оружием укрепил за ними их города в Литве, поместные и те, которые им волею или неволею сдадутся. С обеих сторон утвердили сей договор клятвою. Пылая злобою мести, Михаил нечаянно схватил врага своего, Вельможу Забрезенского, в увеселительном его доме близ Гродна: отсек ему голову; умертвил многих других Панов; составил полк из Дворян, слуг и наемников; взял Мозырь; заключил союз с Менгли-Гиреем и Господарем Молдавским, из коих первый обещал завоевать для него Киев. Пишут, что Глинские действительно имели намерение восстановить древнее Великое Княжение Киевское и господствовать в нем независимо; что многие из тамошних Бояр присягнули им в верности; что Михаил думал жениться на вдовствующей супруге Симеона Олельковича, Анастасии, и тем приобрести законное право на сие Княжество, но что добродетельная Анастасия, гнушаясь его изменою, не хотела о том слышать.

Глинский ждал Московской рати. Воеводы наши, Князья Шемякин, Одоевские, Трубецкие, Воротынские пришли к нему на Березину, осадили Минск и разоряли все до самой Вильны; другие воевали Смоленскую область. Желая и надеясь сокрушить Литву, Василий двинул еще полки из Москвы и Новагорода к Орше: первые вел знатный Боярин Яков Захарьевич, последние славный Князь Даниил Щеня. Глинский, Шемякин, оставив Минск, явились близ Друцка, обязали тамошних Князей присягою верности к Государю Российскому и соединились под Оршею с Даниилом: громили пушками стены ее; замышляли приступ.

Никогда Литва не бывала в опаснейшем положении: Россия восстала. Менгли-Гирей и Волохи готовились к нападению; внутри бунт и правление новое, коего все тайны, все способы были известны Глинскому; наемные Королевские воины, Немцы, требовали жалованья, а расточительность Александрова истощила казну. Но Сигизмунд имел твердость, благоразумие и счастие, которое в делах мира нередко смеется над вероятностями ума. С необыкновенною деятельностию собрав, устроив войско, он приближился к Орше, чтобы спасти сию важную крепость. Полководцы Василиевы изумились, сняли осаду и стали на восточном берегу Днепра. Дней шесть неприятели через сию реку смотрели друг на друга: Россияне ждали к себе Литовцев, Литовцы Россиян. Наконец Воеводы Московские пошли к Кричеву. Мстиславлю: разорили несколько сел и спешили назад, защитить собственные пределы: ибо Король, вступив в Смоленск, отрядил войско к Дорогобужу, к Белой и к Торопцу. Василий, поручив Князьям Стародубскому и Шемякину оберегать Украину, велел Боярину Якову Захарьевичу стоять в Вязьме, а Даниилу выгнать Литовский отряд из Торопца, где жители, малодушно присягнув Сигизмунду, с радостию встретили нашего Воеводу, который донес Государю о бегстве неприятеля.

Хотя Василий по-видимому не имел причины славиться успехами своих Полководцев, ни важными для России следствиями измены Глинских: однако ж казался доволен первыми и с великою милостию угостил Михаила, который приехал в Москву, пировал во дворце, был одарен щедро, не только одеждами богатыми, доспехом, Азиатскими конями, но и Московскими селами с двумя поместными городами, Ярославцем и Медынью. Братья Михаиловы оставались в Мозыре, а люди, сокровища и знатнейшие единомышленники, Князья Дмитрий Жижерский, Иван Озерецкий, Андрей Лукомский, - в Почепе. Михаил просил у Государя воинов для сбережения Турова и Мозыря: Василий дал ему Воеводу, Князя Несвицкого, с Галицкими, Костромскими ратниками и с Татарами.

Между тем Литовцы сожгли Белую и взяли Дорогобуж, обращенный в пепел самими Россиянами. Константин Острожский предводительствовал частию Сигизмундовой рати, обещая указать ей путь к Москве. Но Великий Князь не терял времени: сам распорядил полки и велел им с двух сторон, Холмскому из Можайска, Боярину Якову Захарьевичу из Вязьмы, идти к Дорогобужу, где начальствовал Воевода Королевский, Станислав Кишка: сей гордый Пан, имев некоторые выгоды в легких сшибках с отрядами Российскими, уже думал, что наше войско не существует и что бедные остатки его не дерзнут показаться из лесов: увидел полки Холмского и бежал в Смоленск. - Таким образом неприятели выгнали друг друга из своих пределов, не быв ни победителями, ни побежденными; но Король имел более славы, среди опасностей нового правления и внутренней измены отразив внешнего сильного врага, столь ужасного для его двух предшественников.

Не ослепляясь легкомысленною гордостию, боясь Менгли-Гирея и желая успокоить свою Державу, благоразумный Сигизмунд снова предложил мир Василию, который не отринул его. Глинский хвалился многочисленностию друзей и единомышленников в Литве; но, к счастию всех правлений, изменники редко торжествуют: сила беззаконная или первым восстанием испровергает законный устав Государства, или ежечасно слабеет от нераздельного с нею страха, от естественного угрызения совести, если не главных действующих лиц, то по крайней мере их помощников. Тщетно Глинские старались возмутить Киевскую и Волынскую область: народ равнодушно ждал происшествий; Бояре отчасти желали успехов Михаилу, но не хотели бунтом подвергнуть себя казни; весьма немногие присоединились к нему, и войско его состояло из двух или трех тысяч всадников; начальники городов были верны Королю. Счастию Иоаннова оружия в войне Литовской способствовал Менгли-Гирей: Василий еще не видал в нем деятельного усердия к пользам России и, несмотря на союзную грамоту, утвержденную в Москве словом и печатию Ханских Послов, разбойники Крымские беспокоили нашу Украйну, так что Великий Князь должен был защитить оную войском. Надежда возбудить Ногаев к сильному впадению в Литву не исполнилась: слуга Василиев, Князь Темир, ездил к Мурзам, Асану и другим, сыновьям Ямгурчея и Мусы, с предложением, чтобы они, содействуя нам, отмстили Королю вероломное заключение Хана Шиг-Ахмета, связанного с ними родством и дружбою: Темир должен был вести их к берегам Дона и Днепра; но не мог успеть в своем поручении. Сии обстоятельства, моление вдовствующей Королевы Елены, решительность Сигизмунда и сомнительный успех войны склонили Василия к искреннему миролюбию. Король прислал из Смоленска в Москву Станислава, Воеводу Полоцкого, Маршалка Сапегу и Войтеха, Наместника Перемышльского, которые, следуя обыкновению, сначала требовали всего, а наконец удовольствовались немногим: хотели Чернигова, Любеча, Дорогобужа, Торопца, но согласились взять единственно пять или шесть волостей Смоленских, отнятых у Литвы уже в государствование Василиево. Написали договор так называемого вечного мира. Василий и Сигизмунд, именуясь братьями и сватами, обязались жить в любви, доброжелательствовать и помогать друг другу на всякого неприятеля, кроме Менгли-Гирея и таких случаев, где будет невозможно исполнить сего условия (которое, следственно, обращалось в ничто). Король утверждал за Россиею все приобретения Иоанновы, а за слугами Государя Российского, Князьями Шемякиным, Стародубскими, Трубецкими, Одоевскими, Воротынскими, Перемышльскими, Новосильскнми, Белевскими, Мосальскими все их отчины и города. За то Василий обещал не вступаться в Киев, в Смоленск, ни в другие Литовские владения. Далее сказано в договоре, что Великий Князь рязанский Иоанн Иоаннович с своею землею принадлежит к Государству Московскому; что ссоры между Литовскими и Российскими подданными должны быть разбираемы судьями общими, присяжными, коих решения исполняются во всей силе; что Послам и купцам обеих Держав везде путь чист и свободен: ездят, торгуют как им угодно; наконец, что Литовские и наши пленники освобождаются немедленно. О Глинских не упоминается в сей грамоте; но судьба их была решена: Василий признал Мозырь и Туров, города Михайловы, собственностию Королевскою, обещая впредь уже не принимать к себе никого из Литовских Князей с землями и поместьями. Он удовольствовался единственно словом Короля, что Глинские могут свободно выехать из Литвы в Россию.

Послы Сигизмундовы были десять раз у Государя и дважды обедали. Разменялись договорными грамотами. Сейм Литовский одобрил все условия. Король целовал крест в присутствии наших послов в Вильне. Россияне и Литовцы были довольны миром; но Глинские изъявляли негодование, и Сигизмунд уведомил Великого Князя, что Михаил не хочет ехать в Москву, думая бежать в степи с вооруженными людьми своими и мстить равно обоим Государствам; но что войско Королевское уже идет смирить сего мятежника. Василий просил Короля не тревожить Глинских и дать им свободный путь в Россию. Проливая слезы, они выехали к нам из отечества со всеми ближними. Литва жалела, а более опасалась их. Россия не любила: Великий Князь ласкал и честил, думая, что сии изменники еще могут быть ему полезны.

Едва ли имея надежду и самое желание долго остаться в мире с Литвою, Василий нетерпеливо ждал вестей из Тавриды, чтобы удостовериться в важном для нас союзе Менгли-Гиреевом. Может быть, сей Царь и не участвовал в набеге Крымских разбойников на Московские пределы, но усердие его к России явно охладело: Держав Заболоцкого долее года, он прислал гонца в Москву с требованием, чтобы его пасынок, сверженный Царь Казанский Абдыл-Летиф, был отпущен в Тавриду. Великий Князь не сделал сего, однако ж возвратил Летифу свободу и милость, дозволил быть во дворце, обещал Коширу в поместье. Вероятно, что слух о мирных переговорах Сигизмунда с Василием решил, наконец, Менгли-Гирея утвердить дружбу с нами: по крайней мере он немедленно отпустил тогда Заболоцкого и прислал трех Вельмож своих в Москву с шертною золотою грамотою: дал клятву за себя, за детей и внучат жить в братстве с Великим Князем, вместе воевать и мириться с Литвою и с Татарами; унимать, казнить своих разбойников, покровительствовать наших купцев и путешественников; одним словом, исполнять все обязанности тесной, взаимной дружбы, как было в Иоанново время.

Государь приказал встретить Послов с великою честию, звать во дворец к обеду и клал на них руки в знак благоволения. Они представили ему 16 грамот от Хана, писанных весьма ласково. Менгли-Гирей убеждал Василия послать судовую рать с пушками для усмирения Астрахани, обещал всеми силами действовать против Сигизмунда и помогать Михаилу Глинскому, коего называл любезным сыном; просил ловчих птиц, соболей, рыбьих зубов, лат и серебряной чары в два ведра, требовал какой-то дани, платимой ему Князьями Одоевскими; а всего более желал, чтобы Государь позволил Абдыл-Летифу ехать в Тавриду для свидания с матерью. Сие последнее казалось Василию столь важным, что он собрал Думу Боярскую и хотел знать ее мнение. Приговорили не отпускать Летифа. Государь велел ему самому явиться в Думу и говорил так: "Царь Абдыл-Летиф! ты ведаешь, что отец мой лишил тебя свободы за вину не малую. В угодность нашему брату, Менгли-Гирею, забыв твое преступление, я милостиво дарую тебе вольность и город. Выслушай условия". Они состояли в том, чтобы Летиф клятвенно обязался верно служить России, не выезжать самовольно из ее пределов, не иметь сношения с Литвою, ни с другими нашими врагами, и чтобы Менгли-Гиреевы Послы утвердили сей договор собственною их присягою. Летиф винился, благодарил, считал себя недостойным видеть лицо Государево; клялся не угнетать Христиан, не ругаться над Святынею, доносить Великому Князю о всяких злодейских умыслах против него или Государства. Вместо Коширы, прежде обещанной, ему дали Юрьев. Достойно замечания, что и сам Великий Князь присягнул в доброжелательстве к Летифу, так же, как и в верности к Менгли-Гирею, исполняя требование Послов Крымских и совет Бояр. Наместник Перевицкий, Морозов, был отправлен в Тавриду изъявить благодарность за дружбу Хана, уверить его в нашей, известить о заключенном с Литвою мире и сказать наедине, что долгое молчание Менгли-Гиреево беспокоило Государя; что носился даже слух о присоединении Ханских сыновей к Сигизмундовой рати; что сие обстоятельство ускорило для нас мир; но что Великий Князь остается другом Менгли-Гирея и не боится новой, справедливой войны с их общим естественным недругом; что нам нельзя послать людей с огнестрельным снарядом к Астрахани, ибо нет судов в готовности; что России, утомленной войнами, хотя мирной с Литвою, но угрожаемой Ливонскими Немцами, нужно отдохновение; что сам Иоанн никогда не посылал туда войска, и проч. Уже ветхий летами и здоровьем, Менгли-Гирей не мог жить долго: Василий приказал Морозову тайно видеться с Ханским старшим сыном, Магмет-Гиреем; обязать его клятвою в дружбе к России и присягнуть ему в нашей именем Государя.

[1509 г.] Сей Посол имел неприятность в Тавриде от своевольства и корыстолюбия Ханских Вельмож. Государь именно велел Морозову наблюдать свое достоинство и не терпеть ни малейшего для нас унижения в обрядах Посольских: ибо Крымские Мурзы любили величаться перед Россиянами, воспоминая старину. "Я сошел с коня близ дворца, - пишет Морозов к Великому Князю, - у ворот сидели Князья Ханские и все, как должно, приветствовали Посла твоего, кроме Мурзы Кудояра, дерзнувшего назвать меня холопом. Толмач не смел перевести сих грубых слов, а Мурза в бешенстве хотел зарезать его и силою выхватил шубу из рук моего Подьячего, который нес дары. В дверях Ясаулы преградили мне путь, бросив на землю жезлы свои, и требовали пошлины: я ступил на жезлы и вошел к Царю. Он и Царевичи встретили меня ласково; пили из чаши и подали мне остаток. Я также поднес чашу им и всем Князьям, но обошел Кудояра и сказал Хану: Царь, вольный человек! сей Мурза невежлив: суди нас... Называюсь холопом твоим и Государя моего, но не Кудояровым. Говорю с ним пред тобою с очи на очи: как он дерзнул грубить Послу и силою брать, что мы несли к тебе? Менгли-Гирей, выслушав, извинял Мурзу; но, отпустив меня, бранил его и выгнал". Морозов не согласился вручить Хану своего Посольского наказа, ни описи присланных с ним даров, ответствуя гордо Вельможам Царским: "Речи Великого Князя вписаны у меня только в сердце, а дары его вам доставлены: более ничего не требуйте". Один из сыновей Ханских, жалуясь на скупость Василиеву, грозил Морозову цепями. "Цепей твоих не опасаюсь, - сказал Посол: - боюсь единственно Бога, Великого Князя и Царя, вольного человека... Если оскорбите меня, то Государь уже никогда не будет присылать к вам людей знатных". - Однако ж, несмотря на слабость отягченного летами Менгли-Гирея, коему сыновья и Вельможи худо повиновались, наш союз с Тавридою остался до времени в своей силе.

Россия заключила тогда мирный договор и с Ливониею. В 1506 году вторично был у нас Посол Иператорский Гартингер с дружественным письмом от Максимилиана, который снова просил Великого Князя освободить Ливонских пленников. Василий сказал, что вольность их зависит от мира. Наконец, Магистр, Архиепископ Рижский, Епископ Дерптский и все Рыцарство прислали чиновников в Москву. Следуя правилу отца, Государь не хотел сам договариваться с ними: они поехали в Новгород, где Наместники Даниил Щеня, Григорий Федорович Давыдов и Князь Иван Михайлович Оболенский дали им мирную грамоту от 25 марта 1509 года впредь на 14 лет. Освободили пленных; возобновили старые взаимные условия о торговле и безопасности путешественников в обеих землях. Важнее всего было то, что немцы отреклись от союза с Королем Польским. Государь не забыл и наших церквей в Ливонии: Магистр обязался блюсти их. В то же время Император, ходатайствуя за Ганзу, писал к Великому Князю, что она издревле к обоюдной пользе купечествовала в России и желает восстановить свою контору в Новегороде, ежели возвратят Любчанам товары, несправедливо отнятые Иоанном, единственно по наущению злых людей. Василий ответствовал Максимилиану: "Пусть Любчане и союзные с ними 72 города шлют должное челобитье к моим Новогородским и Псковским Наместникам: из дружбы к тебе велю торговать с Немцами, как было прежде; но имение отняли у них за вину: его нельзя возвратить, о чем писал к тебе и мой родитель".

Утвердив спокойствие России. Василий решил судьбу древнего, знаменитого Пскова. Какое-то особенное снисхождение Иоанново позволило сей Республике пережить Новогородскую, еще иметь вид народного Правления и хвалиться тению свободы: могла ли уцелеть она в системе общего самодержавия? Пример Новагорода ужасал Псковитян; но, лаская себя свойственною людям надеждою, они так рассуждали: "Иоанн пощадил нас: может пощадить и Василий. Мы спаслись при отце благоговением к его верховной воле: не оскорбим и сына. Гордость есть безумие для слабости. Не постоим за многое, чтобы спасти главное: то есть свободное бытие гражданское, или по крайней мере долее наслаждаться оным". Сии мысли были основанием их политики. Когда Наместники Великокняжеские действовали беззаконно, Псковитяне жаловались Государю, молили неотступно, но смиренно. Ненавидя Князя Ярослава, они снова приняли его к себе Наместником: ибо так хотел Иоанн, который, может быть, единственно отлагал до случая уничтожить вольность Пскова, несогласную с государственным уставом России: войны, опасности внешние, а наконец, может быть, и старость помешали ему исполнить сие намерение. Юный Василий естественным образом довершил дело отца: искал и легко нашел предлог. Хотя Псковитяне вообще изъявляли более умеренности, нежели пылкие Новогородцы: однако ж, подобно всем республикам, имели внутренние раздоры, обыкновенное действие страстей человеческих. Еще в Иоанново время был у них мятеж, в коем один Посадник лишился жизни, а другие чиновники бежали в Москву. Тогда же земледельцы не хотели платить дани гражданам: Вече самовластно наказало первых, отыскав древнюю уставную грамоту в доказательство, что они всегда считались данниками и работниками последних. Иоанн обвинил самовольство Веча: Псковитяне едва смягчили его гнев молением и дарами. При Василии управлял ими в сане Наместника Князь Иван Михайлович Репня-Оболенский, не любимый народом: питая несогласие между старшими и младшими гражданами, он жаловался на их строптивость и в особенности на главных чиновников, которые будто бы вмешивались в его права и суды. Сего было довольно для Василия.

Осенью в 1509 году он поехал в Новгород с братом своим Андреем, с зятем, Царевичем Петром, Царем Летифом, с Коломенским Епископом Митрофаном, с знатнейшими Боярами, Воеводами, Детьми Боярскими. Цель путешествия знали разве одни Вельможи Думные. Везде народ с радостию встречал юного Монарха: он ехал медленно и с величием. Унылый Новгород оживился присутствием двора и войска отборного; а Псковитяне отправили к Великому Князю многочисленное Посольство, семьдесят знатнейших чиновников и Бояр, с усердным приветствием и с даром ста пятидесяти рублей. Главный из них, Посадник Юрий, сказал ему: "Отчина твоя, Псков, бьет тебе челом и благодарит, что ты, Царь всея Руси, держишь нас в старине и милостиво обороняешь от всех иноплеменников. Так делал и великий твой родитель: за что мы готовы верно служить тебе, как служили Иоанну и вашим предкам. Но будь правосуден: твой Наместник утесняет добровольных людей, Псковитян. Государь! защити нас". Он милостиво принял дар; выслушал жалобы; обещал управу. Послы возвратились и сказали Вечу слова Государевы; но мысли сердечные, прибавляет Летописец, известны единому Богу. Василий велел Окольничему своему, Князю Петру Шуйскому-Великому, с Дьяком Долматовым ехать во Псков и на месте узнать истину. Они донесли, что граждане винят Наместника, а Наместник граждан; что их примирить невозможно и что одна власть Государева должна решить сию тяжбу. Новые послы Псковские молили Великого Князя сменить Оболенского: Василий ответствовал, что непристойно сменить его как виновного без суда; что он приказывает ему быть в Новгород вместе со всеми Псковитянами, которые считают себя обиженными, и сам разберет их жалобы.

Здесь Летописец Псковский укоряет своих Правителей в неосторожности: они письменно дали знать по всем волостям, чтобы недовольные Наместником ехали судиться к Великому Князю. Сыскалось их множество; немало и таких, которые поехали жаловаться Государю друг на друга, и между ими были знатные люди, первые чиновники. Сие обстоятельство предвещало Пскову судьбу Новагорода, где внутренние несогласия и ссоры заставили граждан искать Великокняжеского правосудия и служили Иоанну одним из способов к уничтожению их вольности. Василий именно требовал к себе Посадников для очной ставки с Князем Оболенским, велев написать к Вечу, что если они не явятся, то вся земля будет виновата. Псковитяне содрогнулись: в первый раз представилась им мысль, что для них готовится удар. Никто не смел ослушаться: девять Посадников и купеческие старосты всех рядов отправились в Новгород. Василий приказал им ждать суда и назначил сроком 6 Генваря [1510 г.].

В сей день, то есть в праздник Крещения, Великий Князь, окруженный Боярами и Воеводами, слушал обедню в церкви Софийской и ходил за крестами на реку Волхов, где Епископ Коломенский Митрофан святил воду: ибо Новгород не имел тогда Архиепископа. Там Вельможи Московские объявили Псковитянам, чтобы все они шли в Архиерейский дом к Государю: чиновников, Бояр, купцов ввели в палату; младших граждан остановили на дворе. Они готовились к суду с Наместником; но тяжба их была уже тайно решена Василием. Думные Великокняжеские Бояре вышли к ним и сказали: "Вы поиманы Богом и Государем Василием Иоанновичем". Знатных Псковитян заключили в Архиепископском доме, а младших граждан, переписав, отдали Новогородским Боярским детям под стражу.

Один купец Псковский ехал тогда в Новгород: узнав дорогою о сем происшествии, он бросил свой товар и спешил известить сограждан, что их Посадники и все именитые люди в темнице. Ужас объял Псковитян. "От трепета и печали (говорит Летописец) засохли наши гортани, уста пересмягли. Мы видали бедствия, язву и Немцев перед своими стенами; но никогда не бывали в таком отчаянии". Собралось Вече. Народ думал, что ему делать? ставить ли щит против Государя? затвориться ли в городе? "Но война, - рассуждали они, - будет для нас беззаконием и конечною гибелию. Успех невозможен, когда слабость идет на силу. И всех нас немного: что же сделаем теперь без Посадников и лучших людей, которые сидят в Новегороде?" Решились послать гонца к Великому Князю с такими словами: "Бьем тебе челом от мала до велика, да жалуешь свою древнюю отчину; а мы, сироты твои, и прежде и ныне были от тебя, Государя, неотступны и ни в чем не противились. Бог и ты волен в своей отчине".

Видя смирение Псковитян, Государь велел снова привести всех задержанных чиновников в Архиепископскую палату и выслал к ним Бояр, Князя Александра Ростовского, Григория Федоровича, Конюшего Ивана Андреевича Челяднина, Окольничего Князя Петра Шуйского, Казначея Дмитрия Владимировича, Дьяков Мисюря-Мунехина и Луку Семенова, которые сказали: "Василий, Божиею милостию Царь и Государь всея Руси, так вещает Пскову: предки наши, отец мой и мы сами доселе берегли вас милостиво, ибо вы держали имя наше честно и грозно, а Наместников слушались; ныне же дерзаете быть строптивыми, оскорбляете Наместника, вступаетесь в его суды и пошлины. Еще сведали мы, что ваши Посадники и судьи земские не дают истинной управы, теснят, обижают народ. И так вы заслужили великую опалу. Но хотим теперь изъявить милость, если исполните нашу волю: уничтожите Вече и примете к себе Государевых Наместников во Псков и во все пригороды. В таком случае сами приедем к вам помолиться Святой Троице и даем слово не касаться вашей собственности. Но если отвергнете сию милость, то будем делать свое дело с Божиею помощию, и кровь Христианская взыщется на мятежниках, которые презирают Государево жалованье и не творят его воли". Псковитяне благодарили и в присутствии Великокняжеских Бояр целовали крест с клятвою служить верно Монарху России, его детям, наследникам, до конца мира. Василий, пригласив их к себе на обед, сказал им, что вместо рати шлет во Псков Дьяка своего, Третьяка Долматова, и что они сами могут писать к согражданам. Знатный купец, Онисим Манушин, поехал с грамотою от чиновников, Бояр и всех бывших в Новегороде Псковитян к их народу. Они писали: "Пред лицом Государя мы единомысленно дали ему крепкое слово своими душами за себя и за вас, братья, исполнить его приказание. Не сделайте нас преступниками. Буде же вздумаете противиться, то знайте, что Великий Князь в гневе и в ярости устремит на вас многочисленное воинство: мы погибнем и вы погибнете в кровопролитии. Решитесь немедленно: последний срок есть 16 Генваря. Здравствуйте".

Долматов явился в собрании граждан Псковских, сказал им поклон от Великого Князя и требовал его именем, чтобы они, если хотят жить по старине, исполнили две воли Государевы: отменили Вече, сняли колокол оного и во все города свои приняли Великокняжеских Наместников. Посол заключил речь свою тем, что или сам Государь будет у них, добрых подданных, мирных гостем, или пришлет к ним воинство смирить мятежников. Сказав, Долматов сел на ступени Веча и долго ждал ответа: ибо граждане не могли говорить от слез и рыдания; наконец, просили его дать им время на размышление до следующего утра. - Сей день и сия ночь были ужасны для Пскова. Одни грудные младенцы, по словам летописи, не плакали тогда от горести. На улицах, в домах раздавалось стенание: все обнимали друг друга как в последний час жизни. Столь велика любовь граждан к древним уставам свободы! Уже давно Псковитяне зависели от Государя Московского в делах внешней Политики и признавали в нем судию верховного; но Государь дотоле уважал их законы, и Наместники его судили согласно с оными; власть законодательная принадлежала Вечу, и многие тяжбы решились народными чиновниками, особенно в пригородах: одно избрание сих чиновников уже льстило народу. Василий уничтожением Веча искоренял все старое древо самобытного гражданства Псковского, хотя и поврежденное, однако ж еще не мертвое, еще лиственное и плодоносное.

Народ более сетовал, нежели советовался: необходимость уступить являлась всякому с доказательствами неопровержимыми. Слышны были речи смелые, но без дерзости. Последние торжественные минуты издыхающей свободы благоприятствуют великодушию; но рассудок уже обуздывает сердце. На рассвете ударили в Вечевой колокол: сей звук представил гражданам мысль о погребении. Они собралися. Ждали Дьяка Московского. Долматов приехал. Ему сказали: "Господин Посол! Летописцы наши свидетельствуют, что добровольные Псковитяне всегда присягали Великим Князьям в верности: клялися непреложно иметь их своими Государями, не соединяться с Литвою и с Немцами; а в случае измены подвергали себя гневу Божию, гладу, огню, потопу и нашествию иноплеменников. Но сей крестный обет был взаимным: Великие Князья присягали не лишать нас древней свободы; клятва та же, та же и казнь преступнику. Ныне волен Бог и Государь в своей отчине, во граде Пскове, в нас и в нашем колоколе! По крайней мере мы не хотим изменить крестному целованию, не хотим поднять руки на Великого Князя. Если угодно ему помолиться Живоначальной Троице и видеть свою отчину, да едет во Псков: мы будем ему рады, благодаря его, что он не погубил нас до конца!" - Генваря 13 граждане сняли Вечевой колокол у Святой Троицы и, смотря на него, долго плакали о своей старине и воле.

Долматов в ту же ночь поехал к Государю с сим древним колоколом и с донесением, что Псковитяне уже не имеют Веча. То же объявили ему и Послы их. Он немедленно отправил к ним Бояр с воинскою дружиною обязать присягою граждан и сельских жителей; велел очистить для себя двор Наместников, а для Вельмож своих, Дьяков и многочисленных телохранителей так называемый город Средний, откуда надлежало перевести всех жителей в Большой город, и 20 Генваря выехал туда сам с братом, зятем, Царем Летифом, Епископом Коломенским, Князем Даниилом Щенею, Боярином Давыдовым и Михаилом Глинским. Псковитяне шли к нему навстречу: им приказано было остановиться в двух верстах от города. Увидев Государя, все они пали ниц. Великий Князь спросил у них о здравии. "Лишь бы ты, Государь, здравствовал!" - ответствовали старейшины. Народ безмолвствовал. Епископ Коломенский опередил Великого Князя, чтобы вместе с Духовенством Псковским встретить его пред стеною Довмонтовою. Василий сошел с коня и за крестами вступил в церковь Св. Троицы, где Епископ, отпев молебен, возгласил ему многолетие и, благословляя Великого Князя, громко произнес: "Слава Всевышнему, Который дал тебе Псков без войны!" Тут граждане, бывшие в церкви, горько заплакали и сказали: "Государь! мы не чужие; мы искони служили твоим предкам". В сей день, Генваря 24, Василий обедал с Епископом Коломенским, с Архимандритом Симоновским Варлаамом, с Боярами и Воеводами; а в Воскресенье, Генваря 27, приказал собраться Псковитянам на дворе своем. К ним вышел Окольничий, Князь Петр Шуйский: держа в руке список, он перекликал всех чиновников, Бояр, Старост, купцев, людей Житых и велел им идти в большую судебную избу, куда Государь, сидя с Думными Вельможами в передней избе, прислал Князя Александра Ростовского, Конюшего Челяднина, Шуйского, Казначея Дмитрия Владимировича, Дьяков Долматова, Мисюря и других. Они говорили так: "Знатные Псковитяне! Великий Князь, Божиею милостию Царь и Государь всея Руси, объявляет вам свое жалованье; нс хочет вступаться в вашу собственность: пользуйтесь ею, ныне и всегда. Но здесь не можете остаться: ибо вы утесняли народ и многие, обиженные вами, требовали Государева правосудия. Возьмите жен и детей, идите в землю Московскую и там благоденствуйте милостию Великого Князя". Их всех, изумленных горестию, отдали на руки детям Боярским; и в ту же ночь увезли в Москву 300 семейств, в числе коих находились и жены бывших под стражею в Новегороде Псковитян. Они могли взять с собою только малую часть своего достояния, но жалели единственно отчизны. - Других средних и младших граждан отпустили в домы с уверением, что им не будет развода, но ужас господствовал и плач не умолкал во Пскове. Многие, не веря обещанию и боясь ссылки, постриглись, мужья и жены, чтобы умереть на своей родине.

Государь велел быть Наместниками во Пскове Боярину Григорию Федоровичу Давыдову и Конюшему Челяднину, а Дьяку Мисюрю ведать дела приказные, Андрею Волосатому ямские; определил Воевод, тиунов и старост в пригороды; уставил новый чекан для монеты и торговую пошлину, дотоле неизвестную в земле Псковской, где купцы всегда торговали свободно и не платя ничего; роздал деревни сосланных Псковитян Московским Боярам; вывел всех граждан из Застенья, или Среднего города, где находилось 1500 дворов; указал там жить одним Государевым чиновникам, Боярским детям и Московитянам, а купеческие лавки перенести из Довмонтовой стены в Большой город; выбрал место для своего дворца и заложил церковь Святой Ксении, ибо в день ее памяти уничтожилась вольность Пскова; наконец, все устроив в течение месяца, оставив Наместникам тысячу Боярских детей и 500 Новгородских Пищальников, с торжеством поехал в Москву, куда отправили за ним и Вечевой колокол. В замену убылых граждан триста семейств купеческих из десяти низовых городов были переселены во Псков.

"Так, - говорит Летописец Ольгиной родины, - исчезла слава Пскова, плененного не иноверными, но своими братьями Христианами. О град, некогда великий! ты сетуешь в опустении. Прилетел на тебя орел многокрыльный с когтями львиными, вырвал из недр твоих три кедра ливанские: похитил красоту, богатство и граждан; раскопал торжища, или заметал дрязгом; увлек наших братьев и сестер в места дальние, где не бывали ни отцы их, ни деды, ни прадеды!" Более шести веков Псков, основанный Славянами-Кривичами, имел свои гражданские уставы, любил оные, не знал и не хотел знать лучших; был вторым Новымгородом, называясь его меньшим братом, ибо в начале составлял с ним одну Державу и до конца одну епархию подобно ему бедный в дарах природы деятельною торговлею снискал богатство, а долговременною связию с Немцами художества и вежливость; уступая ему в древней славе побед и завоеваний отдаленных, долее его хранил дух воинский, питаемый частыми бранями с Ливонским Орденом. Как в семействах, так и в гражданских обществах видим иногда наследственные добродетели: Псков отличался благоразумием, справедливостию, верностию; не изменял России, угадывал судьбу ее, держался Великих Князей, желал отвратить гибель Новогородской вольности, тесно связанной с его собственною; прощал сему завистливому народу обиды и досады; будучи осторожен, являл и смелую отважность великодушия, например, в защите Александра Тверского, гонимого Ханом и Государем Московским; сделался жертвою непременного рока, уступил необходимости, но с каким-то благородным смирением, достойным людей свободных, и не оказав ни дерзости, ни робости своих Новогородских братьев. - Сии две народные Державы сходствовали во всех их учреждениях и законах; но Псковитяне имели особенную степень гражданскую, так называемых детей Посадничьих, ставя их выше купцев и житейских людей: следственно, изъявляли еще более уважения к сану Посадников, дав их роду наследственную знатность.

Великий Князь хотел сделать удовольствие Псковитянам и выбрал из них 12 старост, чтобы они вместе с Московскими Наместниками и Тиунами судили в их бывших двенадцати пригородах по изданной им тогда Уставной грамоте. Но сии Старосты не могли обуздывать хищности сановников Великокняжеских, которые именем новых законов отягчали налогами граждан и земледельцев, не внимали справедливым жалобам и казнили за оные, так что несчастные жители толпами бежали в чужие земли, оставляя жен и детей. Пригороды опустели. Иностранцы, купцы, ремесленники, имевшие домы во Пскове, не хотели быть ни жертвою, ни свидетелями насилия, и все выехали оттуда. - "Мы одни остались, - прибавляет летописец: - смотрели на землю: она не расступалась; смотрели на небо: нельзя было лететь вверх без крыльев". Узнав о корыстолюбии Наместников, Государь сменил их и прислал достойнейших, Князей Петра Шуйского и Симеона Курбского, мужей правосудных, человеколюбивых: они успокоили граждан и народ; беглецы возвратились. Псковитяне не преставали жалеть о своих древних уставах, но престали жаловаться. С сего времени они, как и все другие Россияне, должны были посылать войско на службу Государеву.

Так Василий употребил первые четыре года своего правления, страхом оружия, без побед, но не без славы умирив Россию, доказав наследственное могущество ее Государей для неприятеля внешнего и непременную волю их быть внутри самодержавными.


царь Василий Иванович. Набеги Крымцев. Война с Литвою. Союз с Императором Максимилианом. Мирный договор с Ганзою. Посольство Турецкое. Взятие Смоленска

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 7 Глава 2

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ВАСИЛИЕВА. ГОДЫ 1510-1521
Взаимные досады Василиевы и Сигизмундовы. Намерение брата Василиева, Симеона, бежать в Литву. Приезд Царицы Нурсалтан в Москву. Раскаяние Магмет-Аминя. Разрыв с Менгли-Гиреем. Набеги Крымцев. Война с Литвою. Союз с Императором Максимилианом. Мирный договор с Ганзою. Посольство Турецкое. Взятие Смоленска. Измена Глинского. Битва Оршинская. Измена Епископа Смоленского. Приступ Острожского к Смоленску. Набег Крымцев. Вторичное Посольство к Султану. Смерть Менгли-Гирея. Посольство от нового Хана Магмет-Гирея, и наше к нему. Болезнь и Посольство Царя Казанского. Впадение Крымцев. Союз с Королем Датским и с Немецким Орденом. Посольство Императора Максимилиана. Послы Литовские. Приступ Острожского к Опочке. Переговоры о мире. Посольство к Максимилиану. Новые Послы от Императора. Смерть Летифа. Возобновление союза с Крымом. Смерть Магмет-Аминя. Шиг-Алей Царем в Казани. Крымцы опустошают Литву. Посольство к Султану. Сношения с Магистром и с Папою. Магистр в войне с Польшею. Поход Воевод на Литву. Сл Воевоабость Немецкого Ордена. Посольство к Султану. Бунт в Казани. Нападение Магмет-Гирея на Россию. Хабар Симский. Суд Воевод. Стан под Коломною. Посол Солиманов. Посольство Литовское и перемирие. Конец Немецкого Ордена в Пруссии. Новое перемирие с Ливонским Орденом.

Недолго Россия и Литва могли наслаждаться миром: чрез несколько месяцев по заключении оного возобновились взаимные досады, упреки; обвиняли друг друга в неисполнении договора, подозревали в неприятельских замыслах; между тем хотели удалить войну. Сигизмунд жаловался, что мы освободили не всех пленников и что Наместники Московские не дают управы его подданным, у коих Россияне, вопреки миру, отнимают земли. Василий доказывал, что и наши пленники не все возвратились из Литвы; что Король, отпустив Московских купцев, удержал их товары; что сами Литовцы делают несносные обиды Россиянам. Несколько раз предлагали с обеих сторон выслать общих судей на границу; соглашались, назначали время: но те или другие не являлись к сроку. Беспрепятственно отпустив Глинских, Сигизмунд раскаялся, заключил их друзей в темницу и вздумал требовать, чтобы Великий Князь выдал ему самого Михаила с братьями. Государь ответствовал, что Глинские перешли в его службу, когда Россия воевала с Литвою, и что он никому не выдает своих подданных. [1511--1512 гг.] Сношения продолжались около трех лет: гонцы и Послы ездили с изъявлением неудовольствий, однако же без угроз до самого того времени, как вдовствующая Королева Елена уведомила брата, что Сигизмунд вместо благодарности за ее ревность к пользам Государства его оказывает ей нелюбовь и даже презрение; что Литовские Паны дерзают быть наглыми с нею; что она думала ехать из Вильны в свою местность, в Бряславль, но Воеводы Николай Радзивил и Григорий Остиков схватили ее в час Обедни, сказав: ты хочешь бежать в Москву, вывели за рукава из церкви, посадили в сани, отвезли в Троки и держат в неволе, удалив всех ее слуг. Встревоженный сим известием, Василий спрашивал у Короля, чем Елена заслужила такое поругание? и требовал, чтобы ей возвратили свободу, казну, людей, со всеми знаками должного уважения. Не знаем ответа. Другое происшествие сего времени умножило досады Великого Князя на Сигизмунда.

Меньший сын Иоаннов, Симеон Калужский, отличаясь пылким нравом и легкомыслием, с неудовольствием видел себя подданным старшего брата, жаловался на его самовластие, на стеснение древнего права Князей удельных, и, внимая советам некоторых мятежных Бояр своих, вздумал искать Сигизмундова покровительства, изменить России, бежать в Литву. Государь узнал о том, призвал и хотел заключить Симеона. Раскаяние юного Князя, моление братьев, Митрополита и всех Епископов смягчили гнев Василия: он дал Симеону других, надежных Бояр и велел ему быть впредь благоразумнее; но с горестию видел, что Сигизмунд может иметь тайных друзей в самом семействе Великокняжеском. Сие расположение не благоприятствовало миру: успех Литовских козней в Тавриде довершил необходимость войны.

В 1510 году жена Менгли-Гиреева, Нурсалтан, приехала в Москву с Царевичем Саипом и с тремя Послами, которые уверяли Василия в истинной к нему дружбе Хана. Целию сего путешествия было свидание Царицы с ее сыновьями Летифом и Магмет-Аминем. Великий Князь угощал ее как свою знаменитую приятельницу и чрез месяц отпустил в Казань, где она жила около года, стараясь утвердить сына в искреннем к нам доброжелательстве, так что Магмет-Аминь новыми грамотами обязался быть совершенно преданным России и, еще недовольный клятвенными обетами верности, желал во всем открыться Государю: для чего был послан к нему Боярин Иван Андреевич Челяднин, коему он чистосердечно исповедал тайну прежней измены Казанской, обстоятельства и вину ее, не пожалев и своей жены-прелестницы. Одним словом, великий Князь не мог сомневаться в его искренности. Царица Нурсалтан по возвращении из Казани жила опять месяцев шесть в Москве, ласкаемая, честимая при дворе, и вместе с нашим Послом, окольничим Тучковым, отправилась в Тавриду, исполненная благодарности к Василию, который имел все причины верить дружбе Менгли-Гиреевой, но обманулся.

Сей Хан престарелый, ослабев духом, уже зависел от своих легкомысленных сыновей, которые хотели иной системы в Политике, или, лучше сказать, никакой не имели, следуя единственно приманкам грабежа и корыстолюбия. Вельможи льстили Царевичам, ждали смерти Царя и хватали как можно более золота. Такими обстоятельствами воспользовался Сигизмунд и сделал, чего ни Казимир, ни Александр никогда не могли сделать: лишил нас важного долголетнего Менгли-Гиреева союза, вопреки умной жене Ханской, ревностной в приязни к Великому Князю. Литва обязалась давать ежегодно Менгли-Гирею 15000 червонцев с условием, чтобы он, изменив своим клятвам, без всякого неудовольствия на Россию, объявил ей войну, то есть жег и грабил в ее пределах. Сей тайный договор исполнился немедленно: в мае 1512 года сыновья Хановы, Ахмат и Бурнаш-Гиреи, со многолюдными шайками ворвались в области Белевские, Одоевские: злодействовали как разбойники и бежали, узнав, что Князь Даниил Щеня спешит их встретить в поле. Хотя Государь совсем не ожидал впадения Крымцев, однако ж не имел нужды в долгих приготовлениях: со времен его отца Россия уже никогда не была безоружною: никогда все полки не распускались, сменяясь только одни с другими в действительной службе. За Даниилом Щенею выступили и многие иные Воеводы к границам. Ахмат-Гирей думал в Июле месяце опустошить Рязанскую землю; но Князь Александр Ростовский стоял на берегах Осетра, Князь Булгак и Конюший Челяднин на Упе: Ахмат удалился. Более смелости оказал сын Ханский, Бурнаш-Гирей: он приступил к самой Рязанской столице и взял некоторые внешние укрепления: города не взял. Воеводы Московские гнали Крымцев степями до Тихой Сосны.

Великий Князь знал истинного виновника сей войны и, желая усовестить Менгли-Гирея, представлял ему, что старая дружба, утвержденная священными клятвами и взаимною государственною пользою, лучше новой, основанной на подкупе, требующей вероломства и весьма ненадежной; что мы помним услуги, а Литовцы помнят долговременную вражду сего Хана; что первое, возбуждая признательность, укрепляет связь дружества, а второе готовит месть, которая если не ныне, то завтра обнаружится. Менгли-Гирей, извиняя себя, отвечал, что Царевичи без его повеления и ведома воевали Россию. Сие могло быть справедливо: тем не менее постоянный, счастливый для нас союз, дело Иоанновой мудрости, рушился навеки, и Крым, способствовав возрождению нашего величия, обратился для России в скопище губителей.

[1513 r.] Скоро сведал Василий, что Король готовит полки и неотступно убеждает Менгли-Гирея действовать против нас всеми силами, желая вместе с ним начать войну летом. В Думе Великокняжеской решено было предупредить сей замысел: Государь послал к Сигизмунду складную грамоту, написал в ней имя Королевское без всякого титула, исчислил все знаки его непримиримой вражды, оскорбление Королевы Елены, нарушение договора, старание возбудить Менгли-Гирея ко впадению в Россию и заключил сими словами: "взяв себе Господа в помощь, иду на тебя и хочу стоять, как будет угодно Богу, а крестное целование слагаю". Тогда находились в Москве Послы Ливонские, которые, быв свидетелями нашего вооружения, известили своего Магистра Плеттенберга, что никогда Россия не имела многочисленнейшего войска и сильнейшего огнестрельного снаряда; что Великий Князь, пылая гневом на Короля, сказал: "доколе конь мой будет ходить и меч рубить, не дам покоя Литве". Сам Василий предводительствовал ратию и выехал из столицы 19 Декабря с братьями Юрием и Димитрием, с зятем Царевичем Петром и с Михаилом Глинским. Главными Воеводами были Князья Даниил Щеня и Репня. Приступили к Смоленску. Тут гонец Королевский подал Василию письмо от Сигизмунда, который требовал, чтобы он немедленно прекратил воинские действия и вышел из Литвы, если не хочет испытать его мести. Великий Князь не ответствовал, а гонца задержали. Назначили быть приступу ночью, от реки Днепра. Для ободрения людей выкатили несколько бочек крепкого меду: пил, кто и сколько хотел.

Сие средство оказалось весьма неудачным. Шум и крик пьяных возвестил городу нечто чрезвычайное: там удвоили осторожность. Они бросились смело на укрепления; но хмель не устоял против ужасов смерти. Встреченные ядрами и мечами, Россияне бежали, и Великий Князь чрез два месяца возвратился в Москву, не взяв Смоленска, разорив только села и пленив их жителей.

В сие время скончалась в Вильне вдовствующая Королева Елена, умная и добродетельная, быв жертвою горести, а не яда, как подозревали в Москве от ненависти к Литовцам: ибо Сигизмунд имел в ней важный залог для благоприятного с нами мира, коего он желал, или еще не готовый к войне, или не доверяя союзу Менгли-Гирея и не имея надежды один управиться с Россиею. Он тогда же просил опасных грамот в Москве для его Послов: Вельможи Литовские писали к нашим Боярам, чтобы они своим ходатайством уняли кровопролитие. Письмо от гонца взяли в набережной палате, дали ему опасную грамоту, и Бояре ответствовали Панам, что Великий Князь сделал то единственно из уважения к их представительству. Срок, назначенный в грамоте, минул: Сигизмунд известил Василия, что виною сего замедления были Послы Римские, которые едут в Москву от Папы, и что вместе с ними будут и Литовские. Он просил нового опаса и получил его.

Однако ж, не теряя времени, Государь вторично выступил из Москвы с полками, отправив наперед к Смоленску знатную часть рати с Боярином Князем Репнею и с Окольничим Сабуровым. Наместник Смоленский, Пан Юрий Сологуб, имея немало войска, встретил их в поле: битва решилась в нашу пользу; он заключился в городе. Привели многих пленников к Василию в Боровск, и Воеводы обложили Смоленск. Государь прибыл к ним в стан 25 сентября. Началась осада; но худое искусство в действии огнестрельного снаряда и положение города, укрепленного высокими стенами, а еще более стремнинами, холмами, делали ее безуспешною. Что мы днем разрушали, то Литовцы ночью воздвигали снова. Тщетно Великий Князь писал к осажденным или милостиво, или с угрозами, требуя, чтобы они сдалися. Миновало шесть недель. Войско наше усилилось приходом Новгородского и Псковского. Можно было упорством и терпением изнурить граждан; но глубокая осень, дожди, грязь, принудили Великого Князя отступить. Россияне хвалились единственно опустошением земли неприятельской вокруг Смоленска и Полоцка, куда ходил из Великих Лук Князь Василий Шуйский, также со многочисленными полками.

Действуя мечем, Государь действовал и Политикою. Еще в 1508 году - сведав от Михаила Глинского, что Венгерский Король Владислав болен и что Максимилиан опять замышляет овладеть сею Державою, - Великий Князь писал к Императору о войне России с Литвою, напоминал ему союз его с Иоанном и предлагал возобновить оный. Михаил взялся тайно переслать Василиеву грамоту в Вену. Дела Италии и другие обстоятельства были виною того, что Максимилиан долго не ответствовал. Наконец в Феврале 1514 года приехал в Москву Императорский Посол, советник Георгий Шницен-Памер, который именем Государя своего заключил договор с Россиею, чтобы общими силами и в одно время наступить на Сигизмунда; Василию отнять у него Киев и все наши древние города, а Максимилиану Прусские области, захваченные Королем. Обязались ни в случае успеха, ни в противном, как в государствование Сигизмунда, так и после, не разрывать сего союза, вечного, непременного; условились также в свободе и безопасности для путешественников, Послов и купцев в обеих землях. Максимилиан и Василий именуют друг друга братьями, Великими Государями и Царями. Русскую договорную грамоту перевели в Москве на язык Немецкий, и вместо слова Царь поставили Kayser. В Марте Шницен-Памер отправился назад в Германию с Великокняжеским чиновником, Греком Дмитрием Ласкиревым, и с Дьяком Елезаром Суковым, пред коими Максимилиан 4 Августа утвердил договор клятвою, собственноручною подписью и золотою печатаю. Немецкий подлинник сей любопытной грамоты, уцелев в нашем Архиве, служил Петру Великому законным свидетельством, что самые предки его назывались Императорами и что Австрийский двор признал их в сем достоинстве. - Чрез несколько месяцев новые Послы Максимилиановы, доктор Яков Ослер и Мориц Бургштеллер, вручили Великому Князю хартию союза, были приняты с отменною ласкою, и не только в Москве, но и во всех городах пышно угощаемы Наместниками: их звали на обеды, Дети Боярские встречали у лестницы, знатные сановники на нижнем крыльце, Наместники у дверей в сенях; сажали в первое место; хозяин, встав, подавал им две чаши пить здоровье Государей-братьев, соблюдая однако ж, чтобы гости начинали с Российского. Одним словом, никаким иным послам не оказывалось более чести и бесполезнее; ибо Максимилиан, опутанный делами Южной и Западной Европы, скоро переменил систему: выдал свою внучку Марию, дочь Филиппа Кастильского, за племянника Сигизмундова, наследника Владиславова, а юного Фердинанда, Филиппова сына, женил на дочери Короля Венгерского и только именем остался союзник России.

В сие время Новогородские Наместники, Князь Василий Шуйский и Морозов, заключили также достопамятное мирное условие с семидесятью городами Немецкими, или с Ганзою, на десять лет. Чтобы возобновить свою древнюю торговлю в Новегороде, она решилась забыть претерпенное купцами ее в России бедствие: обязалась не иметь дружбы с Сигизмундом, ни с его друзьями, и во всем доброхотствовать Василию, который велел отдать Немцам дворы, места и церковь их в Новегороде; позволил им торговать солью, серебром, оловом, медью, свинцом, серою, медом, сельдями и всякими ремесленными произведениями, обнадежив, что в случае войны с Ливониею или с Швециею Ганзейские купцы могут быть у нас совершенно покойны. Уставили, чтобы Россиян судить в Германии как Немцев, а Немцев в Новегороде как Россиян по одним законам; не наказывать первых без ведома Наместников Великокняжеских, а вторых без ведома Ганзы; никого не лишать вольности без суда; разбойника, злодея казнить смертию: только не мстить его невинным единоземцам. Великий Князь желал, исправляя ошибку Иоаннову, восстановить сию важную для нас торговлю; но двадцатилетний разрыв и перемена в политическом состоянии Новагорода ослабили ее деятельность, уменьшили богатство и пользу обоюдную. Рижский Бургомистр Нейштет, около 1570 года будучи в Новегороде, видел там развалины древней каменной Немецкой божницы Св. Петра и маленький деревянный домик с подвалом, где еще складывались некоторые товары Ганзейские.

Уже Иоанн, как мы видели, искал приязни Баязета, но единственно для безопасности наших купцев в Азове и Кафе, еще не думая, чтобы Россия могла иметь выгоды от союза с Константинополем в делах внешней Политики: Василий хотел в сем отношении узнать мысли Султана и, сведав, что несчастный Баязет свержен честолюбивым, жестоким сыном, отправил к Селиму Дворянина Алексеева с ласковым поздравлением. "Отцы наши, - писал Государь, - жили в братской любви: да будет она и между сыновьями". Послу, как обыкновенно, велено было не унижать себя, не кланяться Султану до земли, сложить только перед ним руки; вручить ему дары, письмо, но не спрашивать о его здравии, если Селим не спросит о Василиевом. Алексеев, принятый в Константинополе весьма благосклонно, выехал оттуда с Послом Султановым, Князем Мангупским, Феодоритом Камалом, знакомцем нашего именитого чиновника Траханиота и, как вероятно, Греком. Они были в пути около девяти месяцев (от Августа до Маия [1514 г.]); терпели недостаток, голод в степях Воронежских; лишилисьвсех коней, шли пешком и едва достигли пределов Рязанских, где ждали их люди, высланные к ним от Великого Князя. Сей первый Турецкий Посол в Москве возбудил любопытство ее жителей, которые с удовольствием видели, что грозные завоеватели Византии ищут нашей дружбы. Его встретили пышно: Великий Князь сидел в малой набережной палате; вокруг Бояре в саженых шубах; у дверей стояли княжата и Дети Боярские в саженых терликах. Представленный Государю Князем Шуйским, посол отдал ему Султанскую грамоту, писанную на языке Арабском, а другую на Сербском; целовал у Василия руку; объявил желание Селимова быть с ним в вечной любви, иметь одних друзей и неприятелей; обедал во дворце в средней Златой палате. Великий Князь желал заключить с Селимом договор письменный; но Камал отвечал, что не имеет на то приказания. "По крайней мере, - говорили Бояре, - Государь должен знать, кто друзья и неприятели Султану, чтобы, согласно с его предложением, быть им также другом и неприятелем". Посол не смел входить в объяснения столь важные. - Селим убеждал Великого Князя из дружбы к нему отпустить Летифа в Тавриду, но получил отказ.

Во время переговоров с сим чиновником Султанским наше войско выступало из Москвы. Великий Князь пылал ревностию загладить неудачу двух походов к Смоленску, думая менее о собственной ратной славе, чем о вреде государственном, который мог быть их следствием: Литовцы уже переставали бояться наших многочисленных ополчений и думали, что завоевания Россиян были единственно счастием Иоанновым; надлежало уверить и неприятелей и своих в неизменном могуществе России, страхом уменьшить силу первых, бодростью увеличить нашу. Поощряя Василия к неутомимости в войне, Михаил Глинский ручался за успех нового приступа к Смоленску с условием, как пишут, чтобы Великий Князь отдал ему сей город в Удел наследственный. По крайней мере Глинский оказал тогда Государю важную услугу, наняв в Богемии и в Германии многих людей, искусных в ратном деле, которые приехали в Москву через Ливонию.

Сам предводительствуя войском, Великий Князь выехал из столицы 8 июня с двумя братьями, Юрием и Симеоном; третьему, Димитрию, велел быть в Серпухове; четвертого, Андрея, оставил в Москве с Царевичем Петром. 220 Бояр и придворных Детей Боярских находилось в Государевой дружине. В Туле, на Угре стояли полки запасные. Государь осадил Смоленск, и 29 Июля начали стрелять по городу из-за Днепра большими и мелкими ядрами, окованными свинцом. Летописец хвалит искусство главного Московского пушкаря именем Стефана: от ужасного действия его орудий колебались стены и люди падали толпами; а пушки Литовские, разрываясь, били своих. Весь город покрылся густыми облаками дыма; многие здания пылали; жители в беспамятстве вопили и, простирая руки к осаждающим, требовали милосердия. В тысячу голосов кричали со стены: "Государь Великий Князь! Уйми меч свой! Мы тебе повинуемся". Пальба затихла. Смоленский Епископ Варсонофи вышел на мост, объявляя, что Воевода, Юрий Сологуб, готов начать переговоры в следующий день. Великий Князь не дал ни малейшего срока и приказал снова громить крепость. Епископ возвратился со слезами. Вопль народный усилился. С одной стороны смерть и пламя, с другой убеждения многих преданных России людей действовали так сильно, что граждане не хотели слышать о дальнейшем сопротивлении, виня Сигизмунда в нерадивости. Воевода Юрий именем Королевским обещал им скорое вспоможение: ему не верили, и Духовенство, Князья, Бояре, мещане Смоленские послали сказать Государю, что они не входят с ним ни в какие договоры, моля его единственно о том, чтобы он мирно взял их под Российскую Державу и допустил видеть лицо свое. Вдруг прекратились все действия неприятельские. Епископ, Архимандриты, Священники с иконами и с крестами, Наместник, Вельможи, чиновники Смоленские явились в стане Российском, проливали слезы, говорили великому Князю: "Государь! довольно текло крови Христианской; земля наша, твоя отчина, пустеет: приими град с тихостию". Епископ благословил Василия, который велел ему, Юрию Сологубу и знатнейшим людям идти в Великокняжеский шатер, где они, дав клятву в верности к России, обедали с Государем и должны были остаться до утра; а других отпустили назад в город. Стража Московская сменила Королевскую у всех ворот крепости. Герой Иоаннов, старец Князь Даниил Щеня, на рассвете [31 июля] вступил в оную с полками конными: переписав жителей, обязал их присягою служить, доброхотствовать Государю Российскому, не думать о Короле, забыть Литву.

Августа 1 Епископ Варсонофий торжественно святил воду на Днепре и с крестами пошел в город; за Духовенством Великий Князь, Воеводы и все воинство в стройном чине. Бояре Смоленские, народ, жены, дети встретили Василия в предместии с очами светлыми. Епископ окропил святою водою Государя и народ. В храме Богоматери отпели молебен. Протодиакон с амвона возгласил многолетие победителю. Благословив Великого Князя Животворящим Крестом, Епископ сказал ему: "Божиею милостию радуйся и здравствуй, Православный Царь всея Руси, на своей отчине и дедине града Смоленска!" Тут братья государевы, Бояре, Воеводы, чиновники и все жители Смоленские, поздравив его, начали целоваться друг с другом; плакали в восхищении сердец, называясь родными, друзьями, единоверными. Окруженный воинскими сановниками, Василий сквозь толпы ликующего народа прибыл во дворец древних Князей Мономахова племени и сел на их троне, среди Бояр и Воевод; призвал знатнейших граждан, объявил им милость, дал грамоту льготную и Наместника, Князя Шуйского; утвердил права собственности, личную безопасность, свободу, уставы Витовтовы, Александровы и Сигизмундовы; всех угостил обедом; жаловал соболями, бархатами, камками, златыми деньгами. Оставив Варсонофия на Святительском престоле, он дозволил бывшему градоначальнику Сологубу ехать в Литву, также и всем Королевским воинам, выдав на каждого человека по рублю; а тем из них которые добровольно записались к нам в службу, по два рубля и по сукну Лунскому; не отнял земель ни у Дворян, ни у церквей: не вывел никого из Смоленска, ни Пана, ни гражданина; служивым людям назначил жалованье. Счастливый в душе Государь изъявлял только любовь, снисхождение к новым подданным, радуясь, что совершил намерение великого отца своего и к завоеваниям его прибавил столь блестящее. Взятие Смоленска, говорит Летописец, казалось светлым праздником для всей России. Отнять чуждое лестно одному славолюбию Государя; но возвратить собственное весело народу.

Сто десять лет находился Смоленск под властью Литвы. Уже обычаи изменялись; но имя Русское еще трогало сердце жителей, и любовь к древнему отечеству, вместе с братским духом единоверия, облегчили для Великого Князя сие важное завоевание, приписанное Сигизмундом измене, козням Михаила Глинского, подкупу, обману. Сологубу отсекли в Литве голову: он, конечно, не был изменником, отвергнув все милостивые предложения Василиевы, не захотев ни за какое богатство, ни за какие чины остаться в России. В делах государственных несчастие бывает преступлением. Но Михаил действительно мог иметь тайные связи в Смоленске: по крайней мере он думал, что ему, из благодарности за его услуги, отдадут сей знаменитый город во владение. Великий Князь не сделал того и смеялся, как уверяют, над безмерным честолюбием Глинского, а Глинский, уже опытный в измене, замыслил новую. Государь немедленно отрядил Воевод Московских и Смоленских к Мстиславлю, где княжил тогда один из потомков Гедиминова сына Евнутия, Михаил: не имея сил противиться, он выехал навстречу к нашему войску, присягнул России, был у Великого Князя и, милостиво им одаренный, возвратился в свою отчину. Граждане Кричева и Дубровны сами собою нам поддалися. Довольный сими приобретениями, Василий не желал иных: учредил правительство в Смоленске, оставил там часть войска, другую послал к Борисову, к Минску и сам возвратился в Дорогобуж. Михаил Глинский стоял с вверенным ему отрядом близ Орши. Никто не знал об его злых умыслах. Потеряв надежду видеть себя владетельным Князем Смоленским, досадуя на Василия и жалея о Литве, он тайно предложил Сигизмунду свои услуги, изъявлял раскаяние, обещал загладить прошедшее. Личная, справедливая ненависть к изменнику уступила явной пользе государственной: Король уверил Глинского в милости. Утвердили договор клятвами; согласились, чтобы войско Литовское шло как можно скорее к Днепру: ибо Михаил ответствовал Королю за победу. Уже сие войско находилось близ Орши: Глинский, узнав о том, ночью сел на коня и бежал из Российского стана; но отъехал недалеко. Один из его слуг известил Воеводу нашего, Князя Булгакова-Голицу, о бегстве изменника: Воевода в ту же минуту с легкою дружиною поскакал за ним в обгон, пересек дорогу и ждал в лесу. Глинский ехал впереди; за ним, в версте, толпа вооруженных слуг: их и господина схватили и представили в Дорогобуже Великому Князю. Глинский не мог запираться: у него вынули из кармана Сигизмундовы письма. Готовясь к смерти, он говорил смело о своих услугах и неблагодарности Василиевой. Государь приказал отвезти его скованного в Москву: а Воеводам нашим, Князю Булгакову, Боярину Челяднину и многим другим, идти навстречу к неприятельской рати. Константин Острожский предводительствовал ею. Пишут, что наших было 80000, Литовцев же только 35000. Сошлися на берегах Днепра и несколько дней стояли тихо, Россияне на левом, Литовцы на правом. Чтобы усыпить Московских Воевод, Константин предлагал им разойтися без битвы и тайно наводил мост в пятнадцати верстах от их стана. Узнав, что половина неприятелей уже на сей стороне реки, гордый Боярин Челяднин сказал: "Мне мало половины; жду их всех, и тогда одним разом управлюсь с ними". Конница, пехота Литовская перешли, устроились, заняли выгодное место: началась кровопролитная битва. Уверяют, что главные Воеводы Московские, Князь Булгаков-Голица и Боярин Челяднин, от зависти не хотели помогать друг другу; что движения нашего войска не имели связи, ни общей цели; что в самом пылу сражения Челяднин выдал Булгакова и бежал. По другим известиям, Князь Константин употребил хитрость: отступил притворно, навел Россиян на пушки и в то же время зашел им в тыл. Все говорят согласно, что Литовцы никогда не одерживали такой знаменитой победы над Россиянами: гнали, резали, топили их в Днепре и в Кропивне; телами усеяли поля между Оршею и Дубровною; пленили Булгакова, Челяднина и шесть иных Воевод, тридцать семь Князей, более 1500 Дворян и чиновников; взяли обоз, знамена, снаряд огнестрельный; одним словом, в полной мере отмстили нам за Ведрошскую битву. Мы лишились тридцати тысяч воинов: ночь и леса спасли остальных. На другой день Константин торжествовал победу над своими единоверными братьями и Русским языком славил Бога за истребление Россиян; пышно угостил знатных пленников и немедленно отправил к Сигизмунду, который велел Челяднина и Булгакова оковать цепями: следственно, наказал их за то, что они услужили ему своим неразумием. Сии злосчастные Воеводы долго томились в неволе, презираемые Литвою и как бы забвенные отечеством. - Сигизмунд, будучи вне себя от радости, спешил известить всю Европу о славе Литовского оружия; дарил Государей и Папу нашими пленниками; мыслил, что отнимет у России не только Смоленск, но и все прежние завоевания; что Василий не может собрать новых сильных полков и что ему остается только бежать во глубину Московских лесов. Король ошибся: сия блестящая победа не имела никаких важных следствий.

С первою вестию о нашем несчастии прискакали в Смоленск некоторые раненные в битве чиновники Великокняжеские. Весь город пришел в волнение. Многие тамошние Бояре думали, подобно Сигизмунду, что Россия уже пала: советовались между собою, с Епископом Варсонофием и решились изменить Государю. Епископ тайно послал к Королю своего племянника с уверением, что если он немедленно пришлет войско, то Смоленск будет его. Но другие верные Бояре донесли о сем умысле Наместнику, Князю Василию Шуйскому, который, едва успев взять изменников и самого Епископа под стражу, увидел знамена Литовские: сам Константин с шестью тысячами отборных воинов явился пред городскими стенами. Тут Шуйский изумил его и жителей зрелищем ужасным: велел на стене, в глазах Литвы, повесить всех заговорщиков, кроме Святителя, надев на них собольи шубы, бархаты, камки, а другим привязав к шее серебряные ковши или чарки, пожалованные им от Великого Князя. Константин воспылал гневом: приступил к Смоленску; но изменников уже не было: граждане и воины бились мужественно с Литвою. Константин ушел: Россияне захватили немало пленников и часть обоза. Недостойного пастыря Варсонофия отвезли в Дорогобуж к Великому Князю, который, изъявив удовольствие Шуйскому и дав все нужные повеления для безопасности Смоленска, возвратился в Москву. - Литовцы заняли только Дубровну, Мстиславль и Кричев, где жители снова присягнули Сигизмунду.

[1515 г.] Король желал отдохновения и распустил войско; но сын Менгли-Гиреев, Магмет, узнав о победе его, хотел воспользоваться ею, чтобы опустошить южные владения Российские с помощию нового изменника нашего, Воеводы Евстафия Дашковича. Мы упоминали о сем Литовском беглеце, коего милостиво принял Иоанн и который, служив несколько лет Василию, ушел к Сигизмунду вслед за Константином Острожским. Получив от Короля во владение Канев и Черкасы, имея воинские достоинства, смелость, мужество, Дашкович прославился в истории Днепровских Козаков, заслужив имя их Ромула: образовал, устроил сие легкое, деятельное, неутомимое ополчение, коему удивлялась Европа; избрал вождей, ввел строгую подчиненность, дал каждому воину меч и ружье; наблюдал все движения Крымцев и преграждал им путь в Литву. Дашкович знал Россию и казался для нас тем опаснее: вместе с Киевским Воеводою, Андреем Немировичем, он присоединился к толпам Магмет-Гиреевым, думая взять Чернигов, Новгород Северский, Стародуб, где не было ни Князей, ни Московской рати: Шемякин и Князь Василий Стародубский находились тогда у Государя. Неприятели сверх многочисленной конницы имели тяжелый снаряд огнестрельный. Но Воеводы Северские отстояли города: ибо Магмет-Гирей боялся тратить людей на приступах; не слушался Литовских предводителей и заключил свой поход бегством.

Тем не менее Василий с огорчением видел, что измена Менгли-Гиреева в пользу Литвы уменьшает силы России. Он искал нового средства обратить Хана к прежней системе. Посол Турецкий еще был в Москве: Государь отпустил его в Константинополь с своим Ближним Дворянином, Васильем Коробовым, написав с ним в ответной грамоте к Султану о вероломстве Менгли-Гирея и прося, чтобы Селим запретил Хану дружиться с Литвою. Коробову надлежало стараться о заключении решительного союза между Россиею и Портою Оттоманскою, с обязательством помогать друг другу во всех случаях, особенно против Литвы и Тавриды, ежели Менгли-Гирей не отступит от Сигизмунда. - Но Коробов не успел в главном деле: Сселим писал к Государю, что пришлет в Москву нового Посла, и не сдержал слова, будучи занят войною Персидскою. Уставили единственно правила свободной торговли в Азове и в Кафе для наших купцев. В сие время не стало Менгли-Гирея: Россия могла бы справедливо оплакивать его кончину, если бы он был для Василия то же, что для Иоанна. Сей достопамятный в истории Хан пережил самого себя, быв в последние годы только тенью Царя, и Великий Князь .мог ждать более успеха в делах с его наследником, старшим сыном Магмет-Гиреем. К несчастию, новый Хан не походил на отца ни умом, ни добрыми качествами: вопреки Алкорану любил пить до чрезмерности, раболепствовал женам, не знал добродетелей государственных, знал одну прелесть корысти, был истинным атаманом разбойников. Сначала он изъявил желание приобрести дружбу России и с честию отпустил Великокняжеского Посла Тучкова; но скоро, взяв дары от Сигизмунда, прислал в Москву Вельможу своего Дувана с наглыми и смешными требованиями: писал, что взятие Смоленска нарушает договор Василиев с Менгли-Гиреем, который будто бы пожаловал Смоленское Княжение Сигизмунду; что Василий должен возвратить оное, также и Брянск, Стародуб, Новгород Северский, Путивль, вместе с другими городами, будто бы данными Ханом, отцом его, Иоанну в знак милости. Магмет-Гирей требовал еще освобождения всех Крымских пленников, дани с Одоева, многих вещей драгоценных, денег; а в случае отказа грозил местию. Великий Князь не мог образумить бессмысленного варвара; но мог надеяться на доброхотство некоторых Вельмож Крымских, в особенности на второго Менгли-Гиреева сына, Ахмата Хромого, объявленного калгою Орды, или первым чиновником по Хане: для того вооружился терпением, честил Посла и в удовольствие Магмет-Гирею освободил Летифа: ибо сей бывший Царь Казанский опять сидел тогда под стражею за неприятельские действия Крымцев. Ему снова позволено было ездить во дворец и на охоту; но Великий Князь не согласился отпустить его к матери, которая желала отправиться с ним в Мекку. - Боярин Мамонов повез ответные грамоты и дары Хану, весьма умеренные. Он должен был сказать Магмет-Гирею, что нелепые его требования суть плод Сигизмундова коварства; что Государь не только намерен вечно владеть Смоленским Княжением, но хочет отнять у Короля и все иные древние города наши; что Менгли-Гирей утвердил свое могущество дружбою России, а не Литвы, и что мы готовы возобновить союз, ежели Хан с искреннею любовию обратится к Великому Князю и престанет нам злодействовать: ибо в то самое время, когда его Посол выезжал из Москвы, Крымцы нападали на Мещеру и толпились в окрестностях Азова, угрожая пределам Рязанским. - Главным поручением Мамонова было преклонить к нам Вельмож Ханских.

Два обстоятельства помогли сначала его успеху: Магмет-Гирей тщетно ждал новых даров от Сигизмунда и сведал, что Султан имеет особенное уважение к Великому Князю. Хотя Мамонов несколько раз был оскорбляем наглостию Царедворцев; хотя Магмет-Гирей жаловался на скупость Василиеву: однако ж изъявил желание отстать от Короля и вызвался даже, в залог союза, прислать одного из сыновей на житье в Россию, ежели Великий Князь пошлет сильную рать водою на Астрахань. Уже написали и грамоту договорную, которую надлежало утвердить присягою в день Менгли-Гиреева поминовения; но Сигизмунд успел вовремя доставить 30000 червонцев Хану: грамоту забыли, посла Московского не слушали, и сын Магмет-Гиреев, Царевич Богатырь, устремился на Россию с голодными толпами: ибо от чрезвычайных жаров сего лета поля и луга иссохли в Тавриде. Опустошив села Мещерские и Рязанские, Богатырь ушел; а Хан в ответ на жалобы Великого Князя просил его извинить молодость Царевича, который будто бы самовольно тревожил Российские владения. Еще мирные сношения не прерывались: место умершего в Тавриде Мамонова заступил Боярский сын Шадрин, умный, деятельный. Весьма усердно помогал ему брат Ханский, Калга Ахмат, ненавистник Литвы и друг России, где он на всякий случай готовил себе верное убежище. "Мы живем в худые времена, - говорил Ахмат послу Московскому: - отец наш повелевал всеми, Детьми и Князьями. Теперь брат мой Царь, сын его Царь и Князья Цари". Истину сего доказывал Калга собственными поступками: Господствуя в Очакове, нападал на Литовские пределы, вопреки дружбе Сигизмундовой с Магмет-Гиреем, и писал к Василию: "Не думая ни о чем ином, возьми для меня Киев: я помогу тебе завоевать Вильну, Троки и всю Литву". Другие Князья, также доброхотствуя нам, враждовали Королю: уверяли, что и Хан изменит ему, если Великий Князь будет только щедрее; а Магмет-Гирею сказывали, что Россия намерена помогать его злодеям, Ногаям и Астраханцам, если он не предпочтет ее союза Литовскому. Сии Вельможи и бесстыдное корыстолюбие самого Хана произвели наконец то, что он, взяв одною рукою Сигизмундово золото, занес другую с мечом на его землю, не для услуги нам, но единственно для добычи, послав 40000 всадников разорять южные Королевские владения. Сей варвар не боялся мести за свое вероломство, понимая, что Россия и Литва все простят ему в надежде вредить через него друг другу. Между тем открылось новое обстоятельство, которое убеждало его искать Василиевой приязни.

Царь Казанский, Магмет-Аминь, занемог жестокою болезнию: от головы до ног, по словам Летописца, он кипел гноем и червями; призывал целителей, волхвов и не имел облегчения; заражал воздух смрадом гниющего своего тела и думал, что сия казнь послана ему Небом за вероломное убиение столь многих Россиян и за неблагодарность к Великому Князю Иоанну. "Русский Бог карает меня, - говорил он ближним: - Иоанн был мне отцем, а я, слушаясь коварной жены, отплатил злом благодетелю. Теперь гибну: к чему мне сребро и злато, престол и венец, одр многоценный и жены красные? Оставлю их другим". Чтобы умереть спокойнее, Магмет-Аминь желал удостоверить Василия в своей искренности: прислал ему 300 коней, украшенных золотыми седлами и червлеными коврами, Царский доспех, щит и шатер, подарок Владетеля Персидского, столь богатый и хитро вытканный, что Немецкие купцы рассматривали его в Москве с удивлением. Послы Казанские молили Великого Князя объявить Летифа их Владетелем в случае Магмет-Аминевой смерти, обязываясь вечно зависеть от государя Московского и принимать Царей единственно от его руки. Написали грамоту: Окольничий Тучков ездил с нею в Казань, где Царь, Вельможи и народ утвердили сей договор клятвами. Василий, в доказательство своего благоволения к Магмет-Аминю, пожаловал Летифу город Коширу.

[1517 г.] Хан Крымский принимал живейшее участие в судьбе Казани, опасаясь, чтобы тамошние Князья после Магмет-Аминя не взяли к себе на престол кого-нибудь из Астраханских, ненавистных ему Царевичей. Для сего он послал знатного человека в Москву, дружески писал к Великому Князю, хвалился разорением Литвы, обещал немедленно дать свободу Московским пленникам и заключить союз с нами, если Государь возведет Летифа на Казанское Царство, отнимет городок Мещерский, бывшее Нордоулатово поместье, у своего служивого Царевича Астраханского Шиг-Алея, уступит оное кому-нибудь из сыновей Магмет-Гиреевых и решится воевать Астрахань. Долго Василий отвергал сие последнее условие: наконец и на то согласился. Казалось, что все препятствия исчезли. В Москву ждали новых Послов Ханских с договорною грамотою: они не ехали, и Великий Князь узнал, что Сигизмунд, подобно ему неутомимый в искании Магмет-Гиреевой дружбы, умел опять задобрить Хана богатыми дарами. 20000 Крымцев с огнем и мечем нечаянно явились в России и дошли до самой Тулы, где встретили их Московские Воеводы, Князья Одоевский и Воротынский. Хищников наказали: спасаясь бегством; они тонули в реках и в болотах; гибли от руки наших воинов и земледельцев, которые засели в лесах и не давали им ни пути, ни пощады, так что весьма немногие возвратились домой, нагие и босые. Чрез несколько месяцев Князь Шемякин выгнал Крымцев из области Путивльской и побил их за Сулою.

Не имев успеха в сношениях с Ханом, Василий приобрел в сие время двух знаменитых искренних друзей в Европе. Еще в 1513 году Посол Короля Датского, Иоанна, находился в Москве, или по делам Шведским, или для того, чтобы склонить нас к соединению Греческой Церкви с Римскою, как сам Король писал к Императору Максимилиану и Людовику XII. Сын Иоаннов, Христиан II, памятный в истории ужасною свирепостью и прозванием Нерона Северного, в 1517 году утвердил приязнь с Россиею торжественным договором воевать общими силами - где и когда будет возможно - Швецию и Польшу, хотя Наместники Великокняжеские в 1510 году заключили с первою шестидесятилетнее перемирие. Посол наш, дворянин Микулин, был в Копенгагене: Христианов, Давид Герольт, в Москве. Великий Князь позволил Датским купцам иметь церковь в Новегороде и свободно торговать в России. - Усильно домогаясь властвовать над всею древнею Скандинавиею, Христиан не мог содействовать нам против Сигизмунда, а Василий, занятый Литовскою войною, оставался единственно доброжелателем Христиана в его борении с Шведским Правителем Стуром. Однако ж тесная связь между сими двумя Государями устрашала их врагов: Сигизмунд должен был опасаться Дании, а Швеция России.

Вторым союзником нашим был Великий Магистр Немецкого Ордена Албрехт Бранденбургский. Пламенный дух сего воинственного братства, освященного Верою и добродетелию, памятного великодушием и славою первых его основателей, угас в странах Севера: богатство не заменяет доблести, и Рыцари-Владетели, некогда сильные презрением жизни, в избытке ее приятностей увидели свою слабость. Покорители язычников были покорены собратиями-Христианами. Казимир и наследники его уже взяли многие Орденские города, именуя Великого Магистра своим присяжником. Рыцарство тосковало в унижении: хотело возвратить свою древнюю славу, независимость и владения; молило Папу, Германию, Императора о защите и наконец обратилось к России, весьма естественно: ибо мы одни ревностно желали ослабить Сигизмунда. Хотя Немецкий Орден, вступаясь за Ливонию, часто оглашал нас в Европе злодеями, неверными, еретиками; но сии укоризны были преданы забвению, и Крестоносные Витязи Иерусалимские дружественно простерли руку к Великому Князю. Албрехт прислал в Москву Орденского чиновника, Дидриха Шонберга, принятого со всеми знаками уважения. В такое время, когда двор говел и обыкновенно не занимался делами, на первой неделе Великого Поста, Шонберг имел переговоры с Боярами, в Субботу обедал у Государя, в Воскресенье вместе с ним слушал Литургию в храме Успения. Заключили наступательный союз против Короля. Магистр требовал ежемесячно шестидесяти тысяч золотых Рейнских на содержание десяти тысяч пехотных и двух тысяч конных воинов: Государь обещал, если Немцы возьмут Данциг, Торн, Мариенвердер, Эльбинг и пойдут на Краков; однако ж не хотел включить в договор, чтобы России не мириться с Сигизмундом до отнятия у него всех Прусских и наших древних городов, сказав Шонбергу: "От вас надобно требовать обязательства, ибо вы еще не воюете; а мы уже давно в поле и делаем, что можем". Условились хранить договор в тайне, чтобы Король не успел изготовиться к обороне. Шонберг, получив в дар бархатную шубу, 40 соболей и 2000 белок, отправился в Кенингсберг с Дворянином Загряским. Разменялись клятвенными грамотами. Магистру хотелось, чтобы Великий Князь немедленно доставил 625 пуд серебра в Кенигсберг, где наши собственные чиновники могли бы обратить оное в деньги и выдавать их, в случае надобности, Немецким ратникам. Для сего новый Посол Орденский, Мельхиор Робенштеин, был в Москве. Василий ответствовал, что серебро готово, но что Немцы должны прежде начать войну. - Магистр Ливонский, старец Плеттенберг, не участвовал в сем союзе: закоренелая ненависть к Россиянам склоняла его, даже вопреки пользам Немецкого Ордена, доброжелательствовать Королю. В течение войны Литовской он с досадою извещал Прусского Магистра о наших выгодах, с удовольствием о неудачах, хотя и не мог надеяться на благодарность Короля, быв принужден отказаться от его дружбы в угодность Великому Князю: положение весьма опасное для слабой Державы! Отпуская Загряского в Кенигсберг, Государь велел ему разведать там о делах Императора Максимилиана с Королем Французским, с Венециею; узнать, будет ли от него Посольство в Москву и в каких сношениях он находится с Сигизмундом? Уже Василий не имел надежды на помощь Императора в сей войне, слышав о свидании его с Королями Венгерским и Польским в Вене, о брачных союзах их семейства; напротив того желал, чтобы Максимилиан объявил себя посредником между Литвою и Россиею. Обе Державы хотели отдохновения; но первая еще более. Великий Князь молчал, а Сигизмунд просил Императора доставить мир Литве. Для сего Посол Венского двора, Барон Герберштеин, муж ученый и разумный, прибыл в Москву. Представленный Государю, он с жаром, искусством и красноречием описал бедствие междоусобия в Европе Христианской и торжество злочестивых Султанов, которые, пользуясь ее несогласием, берут земли и Царства. "На что, - сказано в сей достопамятной речи Посольской, - на что Монархи державствуют? Ко благу Веры и для спокойствия подданных. Так всегда мыслил Император и воевал не ради суетной славы, не ради приобретений чуждого, но для наказания сварливых, презирая опасность личную, сам впереди, и с меньшим числом побеждая, ибо Господь за добродетель. Уже Максимилиан благоденствует в тишине. Папа и вся Италия с ним в союзе. Королевства Испанские, Неаполь, Сицилия и все другие, числом двадцать шесть, и все Православные признают в его внуке, Карле, своего наследственного, законного Монарха. Король Португалии ему родственник, Король Англии издавна друг сердечный, Датский и Венгерский - сыновья и братья, ибо женаты на внуках Максимилиановых; а Польский имеет к государю моему неограниченную доверенность. Не буду говорить пред тобою о твоем величестве: ведаешь истинную, взаимную любовь, которая вас соединяет. Оставались только Король Французский и Венеция вне общего Европейского братства: ибо всегда хотели особенных выгод своих, не занимаясь благом Христианства; но и те уже изъявили миролюбие: уже, как слышу, и договор подписан. Теперь да обозрит человек вселенную от Востока до Запада, от Юга до Севера: кто из Венценосцев православных не связан с Императором или родством, или дружбою? Все - и все в мире, кроме Литвы и России. Максимилиан послал меня к тебе в надежде, что ты, Государь знаменитый, в честь и в славу Божию успокоишь Христианство и собственную землю: ибо миром цветут Державы, войною изнуряются; победа изменяет - и кто в ней уверен? - Доселе вещал Император: прибавлю и мое слово. Будучи в Вильне, я говорил с Послом Турецким: он сказывал, что Султан завоевал Дамаск, Иерусалим и все Царство Египетское. В истине сего уверял меня также один благородный путешественник, который сам был в тех местах. Государь! мы и прежде опасались Султанского могущества: не должны ли ныне еще более опасаться?" - Ученый Посол говорил о Филиппе и Александре Македонских: славил миролюбие отца, осуждал сына, ненасытного в кровопролитии, и проч.

Василий имел бы право укорять Императора нарушением договора с Россиею; но зная, что такие упреки бесполезны и что Политика легко все извиняет, он за доброе намерение изъявил ему благодарность и свою готовность к миру. Обязываясь быть посредником совершенно беспристрастным и даже объявить войну Литве, если Король не согласится на предложения умеренные, честные, справедливые, Максимилиан хотел, чтобы наши уполномоченные съехались для того с Литовскими в Дании или на границе, или в Риге: Великий Князь сказал, что переговоры должны быть в Москве, как всегда бывало, а не иначе, и дал опасную грамоту для Королевских Послов, назвав себя в ней Смоленским. Они приехали: Ян Щит, Наместник Могилевский, и Богуш, Государственный Секретарь, с семидесятью Дворянами; но их не впустили в Москву: велели им жить в Дорогомилове: ибо Великий Князь узнал, что войско Сигизмундово вступило в наши пределы и что сам Король находился в Полоцке с запасною ратию.

Сие нападение было местию. За несколько времени пред тем Воевода Псковский, Андрей Сабуров, без ведома Государева ходил с тремя тысячами воинов на Литву: шел мирно, не делал никакой обиды жителям и стал у Рославля, объявив гражданам, что бежит от Великого Князя к Королю. Они поверили и выслали ему, как другу, съестные припасы; но Сабуров нечаянно, в торговый день, взял Рославль, обогатился добычею и вывел оттуда множество пленников, из коих освободил только 18 купцев Немецких. Чтобы наказать Псковитян, Герой Сигизмундов, Константин Острожский, хотел завоевать Опочку, где был Наместником Василий Михайлович Салтыков, достойный жить в Истории: ибо он редким мужеством удивил своих и неприятелей. Литовцы вместе с наемниками Богемскими и Немецкими две недели громили пушками сию ничтожную крепость: стены падали; но Салтыков, воины его и граждане не слабели в бодрой защите, отразили приступ, убили множество людей и Воеводу Сокола, отняв у него знамя. Между тем Воеводы Московские спешили к Опочке: из Великих Лук Князь Александр Ростовский, из Вязьмы Василий Шуйский. Впереди были Князь Феодор Оболенский Телепнев и храбрый муж Иван Лятцкий с Детьми Боярскими: они близ Константинова стана в трех местах разбили наголову 14 тысяч неприятелей и новую рать, посланную Сигизмундом к Острожскому; пленили Воевод, взяли обоз и пушки. Наша главная сила шла прямо на Константина: он не захотел ждать ее, снял осаду, удалился скорыми шагами и не мог спасти тяжелых стенобитных орудий, которые остались трофеями Салтыкова. Россияне загладили стыд Оршинской битвы, возложив на Константина знамение беглеца, по выражению одного Летописца.

Узнав о сей победе, Великий Князь дозволил Послам Сигизмундовым торжественно въехать в Москву и принял их с удовольствием. "Король, - сказал он, - предлагает мир и наступает войною, теперь мы с ним управились: можем выслушать мирные слова его". Переговоры начались весьма неумеренными требованиями с обеих сторон. Мы хотели, чтобы Сигизмунд отдал нам Киев, Витебск, Полоцк и другие области Российские вместе с сокровищами и с уделом покойной Королевы Елены, казнив всех наглых Панов, оскорбителей ее чести; а Литовцы хотели иметь не только Смоленск, Вязьму, Дорогобуж, Путивль, всю землю Северскую, но и половину Новагорода, Пскова, Твери. "Вот речи высокие, - сказал Барон Герберштеин: - надобно искать средины, или я заехал в Москву бесполезно". Паны Щит и Богуш объявили наконец, что Сигизмунд согласится возобновить договор, заключенный между великим Князем Иоанном и Королем Александром в 1494 году. Посол Максимилианов убеждал Василия уступить хоть один Смоленск, ставя ему в пример умеренность славного Царя Пирра Максимилиана, отдавшего Венециянской Республике Верону, и самого Великого Князя Иоанна, не хотевшего отнять Казани у древних ее Царей. Бояре Московские, умолчав о Пирре, ответствовали, что Император мог быть великодушен против Венеции, но что великодушие не есть закон; что Казань была и есть в нашем подданстве; что Великий Князь не имеет обычая уступать свои отчины, данные ему Богом и победою. Уверяя в своем беспристрастии, Герберштеин явно держал сторону Литовских Послов; оправдывал Сигизмунда; говорил, что Василий не должен верить беглецам и пленникам, которые приписывают разбои Магмет-Гирея Сигизмундовым наущениям; что мысль Государева наследовать Удел Елены противна всем уставам; что оскорбители Королевы могут быть наказаны, если мы умерим иные требования, и проч. В сих любопытных прениях видны искусство и тонкость разума Герберштеинова, грубость Литовских Послов и спокойная непреклонность Василиева: язык Бояр его учтив, благороден и доказывает образованность ума. Спорили много и долго: Смоленск был главным препятствием мира. Пан Щит сказал: "Мы едем: Небо казнит виновника кровопролития". Не нас, ответствовали Бояре. Государь, отпуская Послов, встал с места; велел кланяться Сигизмунду и в знак ласки дал им руку. Все кончилось. Тогда Барон Герберштеин вручил Великому Князю особенную грамоту Максимилианову о Михаиле Глинском: Император писал, что Михаил мог быть виновен, но уже довольно наказан за то неволею, что сей муж имеет знаменитые достоинства, воспитан при Дворе Венском, служил верно ему и Курфирсту Саксонскому; что Василий сделает Максимилиану великое удовольствие, если отпустит Глинского в Испанию, к его внуку Карлу. Государь не согласился, ответствуя что сей изменник положил бы свою голову на плахе, если бы не изъявил желания принять нашу Веру; что отец и мать его были Греческого Закона; что Михаил, в Италии легкомысленно пристав к Римскому, одумался, хочет умереть Христианином Восточной Церкви и поручен Митрополиту для наставления.

[1518 г.] Таким образом Посольство Максимилианово не имело никакого успеха; однако ж Герберштеин выехал из Москвы с надеждою, что если не мир, то хотя перемирие остается возможным между воюющими Державами. Великий Князь послал в Вену Дьяка Владимира Племянникова объяснить Императору нашу справедливость и требовать его обещанного содействия в войне против Сигизмунда. Сей Дьяк не мог нахвалиться учтивостью Максимилиана, который велел ему говорить речь сидя, в колпаке, посадил и нашего толмача Истому; при имени Великого Князя снимал шляпу; угостил их пышно и ездил с ними на охоту; предлагал им лучших соколов в дар и твердил, что не имеет ничего заветного для своего брата, Великого Князя. Но сия ласка происходила единственно от желания прекратить войну Литовскую: ибо Максимилиан действительно замышлял тогда воздвигнуть всех Европейских Государей на Султана и, видя слабость Короля, боялся, чтобы Россия не подавила его. "Целость Литвы, - писал он к Великому Магистру Немецкому, - необходима для блага всей Европы: величие России опасно". - Новые Послы Максимилиановы, советник Франциск-да-Колло и Антоний де-Конти, прибыли в Москву с Племянниковым, чтобы вторично ходатайствовать за Сигизмунда, или, как они говорили, за Христианство; с избытком красноречия представили картину Оттоманских завоеваний в трех частях мира, от Воспора Фракийского до песков Египетских, Кавказа и Венеции; описали жалостное рабство Греческой Церкви, матери нашего Христианства; унижение Святыни, гроба Спасителева, Назарета, Вифлеема и Синая под властью Магометан; изъясняли, что Порта в соседстве с нами чрез Тавриду и может скоро наложить тяжкую свою руку на Россию; изобразили свирепость, хитрость, счастие Селима, упоенного кровию отца и трех братьев, возжигающего пред собою светильники от тука сердец Христианских и давшего себе имя Владыки мира, убеждали Василия, как знаменитейшего Царя верных, идти за хоругвию Иисуса; наконец молили его объявить искренно, желает ли или не желает мира с Литвою, чтобы не плодить речей бесполезно? Великий Князь хотел его, но не хотел возвратить Смоленска. Послы начали говорить о перемирии на пять лет. Он соглашался, но с условием освободить всех пленников: чего не принял Сигизмунд, имея их гораздо более, нежели мы. Наконец Василий, в угодность Императору, дал слово не воевать Литвы в течение 1519 года, если Король также не будет беспокоить России и если Максимилиан обяжется после того вместе с Россиею наступить войною на Сигизмунда. С сим предложением отправился в Австрию Великокняжеский Дьяк Борисов. Но Максимилиан скончался. Василий жалел об нем как о своем знаменитом приятеле, а Сигизмунд оплакал его как усердного покровителя в такое время, когда новые враги восстали на Литву и Польшу.

Абдыл-Летиф, названный преемником Царя Магмет-Аминя, умер в Москве [19 ноября], к огорчению Великого Князя: ибо Летиф служил ему орудие Политики или залогом в отношении к Тавриде и Казани. Но сие происшествие имело сначала благоприятные для нас следствия. Желая завоевать Астрахань, Магмет-Гирей не менее желал подчинить себе и Казань: содействие России, нужное и для первого, было еще необходимее для успеха в последнем намерении. Итак, услышав о смерти Летифа, зная близость Магмет-Аминевой и назначив Казанский престол брату своему, Саип-Гирею, Хан обратился к дружбе Великого Князя. Хотя многие Вельможи и Царевичу усильно противились сему расположению; хотя Калга, Ахмат-Гирей, наш ревностный приятель был одним из них злодейски убит: но доброжелатели России, в числе коих находился Князь Аппак, главный любимец Ханский, превозмогли, и Магмет-Гирей известил Василия, что он немедленно пришлет в Москву сего Аппака с клятвенною грамотою; что Крымцы уже воюют Литву; что мы их усердною помощию истребим всех врагов, если сами окажем услугу Хану: возьмем для него Астрахань или Киев. Не упуская времени, Государь послал в Тавриду Князя Юрья Пронского, а с ним Дворянина Илью Челищева, весьма угодного Царю. Они встретили Аппака, который действительно привез в Москву шертную грамоту Ханскую, написанную слово в слово по данному от нас образцу, в том смысле, чтобы Великому Князю и Магмет-Гирею соединить оружие против Литвы и наследников Ахматовых. В описании сего Посольства заметим некоторые любопытные черты. Аппак явился в чалме и не хотел снимать ее пред Василием. "Что значит такая новость? - спросили наши Бояре: - ты Князь, однако ж не Азейского рода, не Мольнин и никогда не бывал в Мекке". Аппак изъяснил, что Магмет-Гирей дозволил ему ехать к Магометову гробу и в знак сего украсил его голову знамением правоверия. Посол и чиновники Московские преклоняли колена, говоря друг другу именем своих Государей. Он здравствовался с Великим Князем и стал на колена, чтобы отдать Ханские письма. Союз утвердился присягою. Хартия шертная лежала на столе под крестом: Василий сказал: "Аппак! на сей грамоте клянуся моему брату, Магмет-Гирею, дружить его друзьям, враждовать неприятелям. Тут не упоминается об Астрахани; но даю слово вместе с ним объявить ей войну". Государь поцеловал крест, взяв письменное обязательство с Аппака в верности Магмет-Гирея.

[1519 г.] Между тем судьба Казани решилась не так, как думал Хан. Магмег-Аминь в ужасных муках закрыл глаза навеки: исполняя волю его и свой торжественный обет, Уланы и Вельможи Казанские требовали нового Царя от руки Василия, давно знавшего мысль Хана Крымского, но таившего свою. Настало время или угодить Магмет-Гирею, или сделать величайшую досаду. Василий не колебался: как ни желал союза Тавриды, но еще более опасался усилить ее Хана, который в надменности властолюбия замышлял, подчинением себе Астрахани и Казани, восстановить Царство Батыево, столь ужасное в памяти Россиян. Один безумный варвар мог в таком случае ждать их услуг и содействия: не брату, а злодею Магмет-Гирееву Василий, готовил престол в Казани и послал туда Тверского Дворецкого, Ми-хайла Юрьева, объявить жителям, что дает им в Цари юного Шиг-Алея, внука Ахматова, который переехал к Иоанну с отцом своим, Шиг-Авлеаром, из Астрахани и, к неудовольствию Магмет-Гирея, владел у нас городком Мещерским. Вельможи и народ, изъявив благодарность, прислали в Москву знатных людей за Шиг-Алеем. Димитрий Бельский отправился с ними и с новым Царем в Казань, возвел его на престол, взял с народа клятву в верности к Государю Московскому. Все были довольны, и Шиг-Алей, воспитанный в России, искренно преданный Великому Князю как единственному своему покровителю, не имел иной мысли, кроме той, чтобы служить ему усердно в качестве присяжника.

Сие делалось во время бытности Аппака в Москве, и хотя не помешало заключению союза с Тавридою, однако ж произвело объяснения. Посол с удивлением спросил, для чего Василий, друг его Царя, отдал Казань внуку ненавистного Ахмата? "Разве нет у нас Царевичей? - сказал он: - разве кровь Ординская лучше Менгли-Гиреевой? Впрочем, я говорю только от своего имени, угадывая мысли Хана". Василий уверял, что он думал возвести брата или сына Магмет-Гиреева на сие Царство, но что Казанские Вельможи непременно требовали Шиг-Алея, и если бы воля их не исполнилась, то они взяли бы себе Царя из Ногаев или Астрахани, следственно, опасного неприятеля России. Аппак замолчал, и скоро пришла в Москву желанная весть, что Хан уже действует как наш ревностный союзник; что сын его, Калга Богатырь, совсем нечаянно вступив в Литву с тридцатью тысячами, огнем и мечем опустошил Сигизмундовы владения едва не до самого Кракова, наголову разбил Гетмана, Константина Острожского, пленил 60000 жителей, умертвил еще более и возвратился с торжеством счастливого разбойника, покрытый кровию и пеплом. Доказав таким образом Королю, что мнимый союз варваров бывает хуже явной вражды (ибо производит оплошность), Магмет-Гирей готовился доказать сию истину и Великому Князю; но еще около двух лет представлял лицо нашего друга. Аппак выехал из Москвы весьма довольный милостию Государя, и новый Посол Российский, Боярин Федор Клементьев, заступил в Тавриде место Князя Пронского. Зная, сколь Магмет-Гирей боится Султана, Василий отправил в Царьград Дворянина Голохвастова с письмом к Селиму, изъявляя сожаление; что он долго не шлет к нам второго, обещанного им Посольства для заключения союза, который мог бы обуздывать Хана, ужасая Литву с Польшею. Голохвастов имел еще тайное поручение видеться в Константинополе с Гемметом-Царевичем, сыном убитого в Тавриде Калги Ахмата. Носился слух, что Султан мыслит дать ему Крымское Ханство; а как отец его любил Россию, то Великий Князь надеялся и на дружбу сына. Голохвастов должен был предложить Геммету покровительство Василиево, верное убежище в Москве, удел и жалованье. Геммет, непримиримый враг своего дяди, Магмет-Гирея, мог и в изгнании быть нам полезен, имея связи и друзей в Тавриде: тем более надлежало искать в нем приязни, если милость Султанская готовила для него Ханство. - Посол наш возвратился благополучно. Геммет не сделался Ханом, не приехал и в Россию; но Селим, написав к Василию ласковый ответ, в доказательство истинной к нему дружбе; велел своим пашам тревожить Королевские владения; подтвердил также условия свободной торговли между обеими Державами.

Изумленный нападением Магмет-Гирея. Сигизмунд узнал, что и присяжник его Албрехт, Магистр Немецкого Ордена, вследствие заключенного им договора с Россиею готовится к войне. Долго сей искренний союз не имел своего действия от двух причин. Во-первых, Папа Леон Х убеждал Магистра не только остаться в мире с Королем, но и быть посредником между им и Россиею, предлагая ему главное Воеводство в Христианском всенародном ополчении, коему надлежало собраться под знаменами Веры, чтобы смирить гордость Султана. Сей Папа, славный в истории любовию к искусствам и наукам гораздо более, нежели Пастырскою ревностию и государственным благоразумием, представлял чрез Магистра и Великому Князю, что Константинополь есть законное наследие Российского Монарха, сына Греческой Царевны; что здравая Политика велит нам примириться с Литвою, ибо время воюет сию Державу, и Сигизмунд не имеет наследников; что смерть его разрушит связь между Литвою и Польшею, которые без сомнения изберут тогда разных Владетелей и несогласием ослабеют; что все благоприятствует величию России, и мы станем на первой степени Держав Европейских, если, соединясь с ними против Оттоманов, соединимся и Верою; что Церковь Греческая не имеет главы; что древняя сестра ее, Церковь Римская, возвысит нашего Митрополита в сан Патриарха, утвердит грамотою все добрые наши обычаи, без малейшей перемены и новостей; что он (папа) желает украсить главу непобедимого Царя Русского венцем Царя Христианского без всякого мирского возмездия или прибытка, единственно во славу Божию. Василий, как пишут, негодовал на Леона за то, что он торжественно праздновал в Риме победу Сигизмундову в 1514 году, объявив нас еретиками; однако ж сей благоразумный Государь ответствовал Магистру, что ему весьма приятно видеть доброе к нам расположение Папы и быть с ним в дружественных сношениях по государственным делам Европы; но что касается до Веры, то Россия была, есть и будет Греческого исповедания во всей чистоте и неприкосновенности оного. Поверенный Леонов в Кракове и в Кенигсберге Монах Николай Шонберг желал ехать и в Москву: Великий Князь обещал принять его милостиво и дозволил Папе иметь через Россию сообщение с Царем Персидским. Второю виною Албрехтовой медленности был недостаток в деньгах: он требовал ста тысяч гривен серебра от Великого Князя, чтобы нанять воинов в Германии; но Великий Князь, опасаясь истощить казну свою бесполезно, ответствовал: "возьми прежде Данциг и вступи в Сигизмундову землю", а Магистр говорил: "не могу ничего сделать без денег". По желанию Албрехта Василий написал дружественные грамоты к Королю Французскому и Немецким избирателям или Курфирстам, убеждая их вступиться за Орден, утесняемый Польшею, и советовал Князьям Германии избрать такого Императора, который мог бы сильною рукою защитить Христианство от неверных и ревностнее Максимилиана покровительствовать славное Рыцарство Немецкое. Послы Магистповы были честимы в Москве, наши в Кенигсберге: Албрехт сам ходил к ним для переговоров, сажал их за обедом на свое место, не хотел слушать поклонов от Великого Князя, называя себя недостойным такой высокой чести; приказывал к нему поклоны до земли, учил Немцев языку Русскому; говорил с умилением о благодеяниях, ожидаемых им от России для Ордена знаменитого, хотя и несчастного в угнетении; объявил Государю всех своих тайных союзников, и в числе их Короля Датского, Архиепископа Майнцского, Кельнского, Герцогов Саксонского, Баварского, Брауншвейгского и других; уверял, что Папа Леон будет за нас, если Сигизмунд отвергнет мир справедливый; в порыве ревности даже не советовал Василию мириться, чтобы Литва, находясь тогда в обстоятельствах затруднительных, не имела времени отдохнуть. Великий Князь не сомневался в усердии Магистра, но сомневался в его силах; наконец послал ему серебра на 14000 червонцев для содержания тысячи наемных ратников, к удивлению Магистра Ливонского, Плеттенберга, который смеялся над легковерием Албрехта, говоря: "Я живу в соседстве с Россиянами и знаю их обычай: сулят много, а не дают ничего". Узнав же, что серебро привезли из Москвы в Ригу, он вскочил с места, сплеснул руками и сказал: "Чудо! Бог явно помогает Великому Магистру!" Слыша, что Албрехт действительно вызывает к себе 10000 ратников из Германии и всеми силами ополчается на Короля; сведав, что война уже открылась между ими (в конце 1519 года), Великий Князь еще отправил знатную сумму денег в Пруссию; желая Ордену счастия, славы и победы.

Между тем Россия и сама бодро действовала оружием. Московская дружина, Новогородцы и Псковитяне осаждали в 1518 году Полоцк; но голод принудил их отступить: немалое число детей Боярских, гонимых Литовским Паном Волынцем, утонуло в Двине. В августе 1519 года Воеводы наши, Князья Василий Шуйский из Смоленска, Горбатый из Пскова, Курбский из Стародуба ходили до самой Вильны и далее, опустошая, как обыкновенно, всю землю; разбили несколько отрядов и шли прямо на большую Литовскую рать, которая стояла в Креве, но удалилась за Лоск, в места тесные и непроходимые. Россияне удовольствовались добычею и пленом, несметным, как говорит Летописец. Другие Воеводы Московские, Василий Годунов, Князь Елецкий, Засекин с сильною Татарскою конницею приступали к Витебску и Полоцку, выжгли предместия, взяли внешние укрепления, убили множество людей. Третья рать под начальством Феодора Царевича, крещенного племянника Алегамова, также громила Литву. Польза сих нападений состояла единственно в разорении неприятельской земли: Магистр советовал нам предпринять важнейшее: сперва завоевать Самогитию, открытую, беззащитную и богатую хлебом; а после идти в Мазовию, где он хотел соединиться с Российским войском, чтобы ударить на Короля в сердце его владений, в самое то время, когда наемные Немецкие полки, идущие к Висле, устремятся на него с другой стороны.

[1520 г.] Положение Сигизмундово казалось весьма бедственным. Не только война, но и язва опустошала его Державу. Лучшее Королевское войско состояло из Немцев и Богемских Славян: они, после неудачного приступа к Опочке, с досадою ушли восвояси и говорили столь обидные для Сигизмунда речи, что единоземцы их уже не хотели служить ему. Лавры славного Гетмана, Константина, увяли. Города Литовские стояли среди усеянных пеплом степей, где скитались толпами бедные жители деревень, сожженных Крымцами или Россиянами. Но счастие вторично спасло Сигизмунда. Он не терял бодрости; искал мира, не отказываясь от прежних требований, и заключил в Москве чрез Пана Лелюшевича только перемирие на шесть месяцев: действовал в Тавриде убеждениями и подкупом; укреплял границу против нас и всеми силами наступил на Магистра, слабейшего, однако ж весьма опасного врага, который имел тайные связи в Немецких городах Польши, знал ее способы, важные местные обстоятельства и мог давать гибельные для нее советы Великому Князю. Албрехт предводительствовал не тысячами, а сотнями, ожидая серебра из Москвы и воинов из Германии; сражаясь мужественно, уступал многочисленности неприятелей и едва защитил Кенингсберг, откуда Посол наш должен был для безопасности выехать в Мемель. Наемники Ордена, 13000 Немцев, действительно явились на берегах Вислы, осадили Данциг, но рассеялись, не имея съестных запасов, ни вестей от Магистра. Воеводы Королевские взяли Мариенвердер, Голланд и заставили Албрехта просить мира.

[1521 г.] Но главным Сигизмундовым счастием была измена Казанская с ее зловредными для нас последствиями. Если Хан Крымский, сведав о воцарении Шиг-Алея, не вдруг с огнем и мечем устремился на Россию: то сие происходило от боязни досадить Султану, коего отменная благосклонность к Великому Князю была ему известна. Селим, гроза Азии, Африки и Европы, умер: немедленно отправился в Константинополь Посол Московский, Третьяк Губин, приветствовать его сына, Героя Солимана, на троне Оттоманском, и новый Султан велел объявить Магмет-Гирею, чтобы он никогда не смел беспокоить России. Тщетно Хан старался уничтожить сию дружбу, основанную на взаимных выгодах торговли, и внушал Солиману, что Великий Князь ссылается с злодеями Порты, дает Царю Персидскому огнестрельный снаряд и пушечных художников, искореняет Веру Магометанскую в Казани, разоряет мечети, ставит церкви Христианские. Мы имели усердных доброжелателей в Пашах Азовском и Кафинском: утверждаемый ими в приязни к нам; Султан не верил клеветам Магмет-Гирея, который языком разбойника сказал ему наконец: "Чем же буду сыт и одет, если запретишь мне воевать Московского Князя?" Готовясь покорить Венгрию, Солиман желал, чтобы Крымцы опустошали земли ее союзника, Сигизмунда, но Хан уже возобновил дружбу с Литвою. Еще называясь братом Магмет-Гиреевым, Великий Князь вдруг услышал о бунте Казанцев. Года три Шиг-Алей Царствовал спокойно и тихо, ревностно исполняя обязанность нашего присяжника, угождая во всем Великому Князю, оказывая совершенную доверенность к Россиянам и холодность к Вельможам Казанским: следственно, не мог быть любим подданными, которые только боялись, а не любили нас, и с неудовольствием видели в нем слугу Московского. Самая наружность Алеева казалась им противною, изображая склонность к низким, чувственным наслаждениям, несогласным с доблестию и мужеством: он имел необыкновенно толстое, отвислое брюхо, едва заметную бороду и лицо женское. Его добродушие называли слабостию: тем более жаловались, когда он, подвигнутый усердием к России, наказывал злых советников, предлагавших ему отступить от Великого Князя по примеру Магмет-Аминя. Такое общее расположение умов в Казани благоприятствовало проискам Магмет-Гирея, который обещал ее Князьям полную независимость, если они возьмут к себе в Цари брата его Саипа и соединятся с Тавридою для восстановления древней славы Чингисова потомства. Успех сих тайных сношений открылся весною в 1521 году: Саип-Гирей с полками явился пред стенами Казанскими, без сопротивления вступил в город и был признан Царем: Алея, Воеводу Московского Карпова и Посла Великокняжеского, Василия Юрьева, взяли под стражу, всех наших купцев ограбили, заключили в Темницы, однако ж не умертвили ни одного человека: ибо новый Царь хотел показать умеренность; объявил себя покровителем сверженного Шиг-Алея, уважая в нем кровь Тохтамышеву; дал ему волю ехать с своею женою в Москву, коней и проводника; освободил и Воеводу Карпова. Немедленно оставив Казань, Алей встретился в степях с нашими рыболовами, которые летом обыкновенно жили на берегах Волги, у Девичьих гор, и тогда бежали в Россию, испуганные возмущением Казанцев: он вместе с ними питался запасом сушеной рыбы, травою, кореньями; терпел голод и едва мог достигнуть Российских пределов, откуда путешествие его до столицы было уже как бы торжественным: везде чиновники Великокняжеские ждали Царя-изгнанника с приветствиями и с брашном, а народ с изъявлением усердия и любви. Все Думные Бояре выехали к нему из Москвы навстречу. Сам государь на лестнице дворца обнялся с ним дружески. Оба плакали. "Хвала Всевышнему! - сказал Василий: - ты жив: сего довольно". Он благодарил Алея Именем отечества за верность; утешал, осыпал дарами; обещал ему и себе управу: но еще не успел предприять мести, когда туча варваров нашла на Россию.

Исхитив Казань из наших рук, Магмет-Гирей не терял времени в бездействии: хотел укрепить ее за своим братом и для того сильным ударом потрясти Василиеву державу; вооружил не только всех Крымцев, но поднял и Ногаев; соединился с Атаманом Козаков Литовских, Евстафием Дашковичем, и двинулся так скоро к Московским пределам, что Государь едва успел выслать рать на берега Оки, дабы удержать его стремление. Главным Воеводою был юный Князь Димитрий Бельский; с ним находился и меньший брат Государев, Андрей: они в безрассудной надменности не советовались с мужами опытными, или не слушались их советов; стали не там, где надлежало; перепустили Хана через Оку, сразились не вовремя, без устройства, и малодушно бежали. Воеводы Князь Владимир Курбский, Шереметев, двое Замятниных, положили свои головы в несчастной битве. Князя Феодора Оболенского-Лопату взяли в плен. Великий Князь ужаснулся, и еще гораздо более, сведав, что другой неприятель, Саип-Гирей Казанский, от берегов Волги также идет к нашей столице. Сии два Царя соединились под Коломною, опустошая все места, убивая, пленяя людей тысячами, оскверняя святыню храмов, злодействуя, как бывало в старину при Батые или Тохтамыше. Татары сожгли монастырь Св. Николая на Угреше и любимое село Василиево, Остров, а в Воробьеве пили мед из Великокняжеских погребов, смотря на Москву. Государь удалился в Волок собирать полки, вверив оборону столицы зятю, Царевичу Петру, и Боярам. Все трепетало. Хан 29 июля [1521 г.], среди облаков дыма, под заревом пылающих деревень, стоял уже в нескольких верстах от Москвы, куда стекались жители окрестностей с их семействами и драгоценнейшим имением. Улицы заперлись оболами. Пришельцы и граждане, жены, дети, старцы, искали спасения в Кремле, теснились в воротах, давили друг друга. Митрополит Варлаам (преемник Симонов) усердно молился с народом: градоначальники распорядили защиту, всего более надеясь на искусство Немецкого пушкаря Никласа. Снаряд огнестрельный мог действительно спасти крепость; но был недостаток в порохе. Открылось и другое бедствие: ужасная теснота в Кремле грозила неминуемою заразою. Предвидя худые следствия, слабые начальники вздумали - так повествует один чужеземный современный Историк - обезоружить Хана Магмет-Гирея богатыми дарами: отправили к нему Посольство и бочки с крепким медом. Опасаясь нашего войска и неприступных для него Московских укреплений, Хан согласился не тревожить столицы и мирно идти восвояси, если Великий Князь, по уставу древних времен, обяжется грамотою платить ему дань. Едва ли сам варвар Магмет-Гирей считал такое обязательство действительным: вероятнее, что он хотел единственно унизить Василия и засвидетельствовать свою победу столь обидным для России договором. Вероятно и то, что Бояре Московские не дерзнули бы дать сей грамоты без ведома Государева: Василий же, как видно, боялся временного стыда менее, нежели бедствия Москвы, и предпочел ее мирное избавление славным опасностям кровопролитной, неверной битвы. Написали хартию, скрепили Великокняжескою печатию, вручили Хану, который немедленно отступил к Рязани, где стан его имел вид Азиатского торжища: разбойники сделались купцами, звали к себе жителей, уверяли их в безопасности, продавали им свою добычу и пленников, из коих многие даже без выкупа уходили в город. Сие было хитростию. Атаман Литовский, Евстафий Дашкович, советовал Магмет-Гирею обманом взять крепость: к счастию" в ней бодрствовал Окольничий, Хабар Симский, сын Иоаннова Воеводы Василия Образца, муж опытный, благоразумный, спаситель Нижнего Новагорода. Хан, желая усыпить его, послал к нему Московскую грамоту в удостоверение, что война кончилась и что Великий Князь признал себя данником Крыма; а между тем неприятельские толпы шли к крепости, будто бы для отыскания своих беглецов. Симский, исполняя устав чести, выдал им всех пленников, укрывавшихся в городе, и заплатил 100 рублей за освобождение Князя Феодора Оболенского; но число Литовцев и Татар непрестанно умножалось под стенами, до самого того времени, как Рязанский искусный пушкарь, Немец Иордан, одним выстрелом положил их множество на месте: остальные в ужасе рассеялись. Коварный Хан притворился изумленным: жаловался на сие неприятельское действие; требовал головы Иордановой, стращал местью, но спешил удалиться, ибо сведал о владении Астраханцев в его собственные пределы. Торжество Симского было совершенно: он спас не только Рязань, но и честь Великокняжескую: постыдная хартия Московская осталась в его руках. Ему дали после сан Боярина, и - что еще важнее - внесли описание столь знаменитой услуги в Книги разрядные и в родословные на память векам.

Сие нашествие варваров было самым несчастнейшим случаем Василиева государствования. Предав огню селения от Нижнего Новагорода и Воронежа до берегов Москвы-реки, они пленили несметное число жителей, многих знатных жен и девиц, бросая грудных младенцев на землю; продавали невольников толпами в Кафе, в Астрахани; слабых, престарелых морили голодом: дети Крымцев учились над ними искусству язвить, убивать людей. Одна Москва славила свое, по мнению народа, сверхъестественное спасение: рассказывали о явлениях и чудесах; уставили особенный крестный ход в монастырь Сретения, где мы доныне три раза в год благодарим Небо за избавление сей древней столицы от Тамерланова, Ахматова и Магмет-Гиреева нападения. Великий Князь, возвратясь, изъявил признательность Немецким чиновникам огнестрельного снаряда, Никласу и Иордану; но велел судить Воевод, которые пустили Хана в сердце России. Все упрекали Бельского безрассудностию и малодушием; а Бельский слагал вину на брата Государева, Андрея, который, первый показав тыл неприятелю, увлек других за собою. Василий, щадя брата, наказал только одного Воеводу, Князя Ивана Воротынского, мужа весьма опытного в ратном деле и дотоле всегда храброго. Вина его, кажется, состояла в том, что он, будучи оскорблен надменностию Бельского, с тайным удовольствием видел ошибки сего юного Полководца, жертвовал самолюбию отечеством и не сделал всего возможного для блага России: преступление важное и тем менее извинительное, чем труднее уличить виновного! Лишенный своего поместья и сана, Князь Воротынский долгое время сидел в заключении: был после освобожден, ездил ко Двору, но не мог выехать из столицы.

[1522 г.] Скоро пришло в Москву известие о новом грозном для нас замысле Хана: он велел объявить на трех торгах, в Перекопи в Крыме, в Кафе и в других местах, чтобы его уланы, мурзы, воины не слагали с себя оружия, не расседлывали коней и готовились вторично идти на Россию. Татары не любили воевать в зимнее время, без подножного корма: весною полки наши заняли берега Оки, куда прибыл и сам Великий Князь. Никогда Россия не имела лучшей конницы и столь многочисленной пехоты. Главный стан близ Коломны уподоблялся обширной крепости, под защитою огнестрельного снаряда, которого мы прежде не употребляли в поле. Сказывают, что Государь, любуясь прекрасным войском и станом, послал вестника к Магмет-Гирею с такими словами: "Вероломно нарушив мир и союз, ты в виде разбойника, душегубца, зажигальщика напал нечаянно на мою землю. Имеешь ли бодрость воинскую? Иди теперь: предлагаю тебе честную битву в поле". Хан ответствовал, что ему известны пути в Россию и время, удобное для войны; что он не спрашивает у неприятелей, где и когда сражаться. Лето проходило. Магмет-Гирей не являлся. В Августе Государь возвратился в Москву, где Солиманов посол, Князь мангупский, Скиндер, уже несколько месяцев ждал его, приехав из Константинополя вместе с Третьяком-Губиным.

Послу оказали великую честь: Государь встал с места, чтобы спросить у него о здравии Султана; дал ему руку и велел сесть подле себя. Нельзя было писать ласковее, как Солиман писал к Василию, своему верному приятелю и доброму соседу, уверяя, что желает быть с ним в крепкой дружбе и в братстве, но Скиндер говорил единственно о делах торговых и, купив несколько драгоценных мехов, уехал. Не теряя надежды приобрести деятельный союз Оттоманской Империи, Василий еще посылал в Константинополь Ближнего Дворянина, Ивана Морозова, с дружественными грамотами; однако же не велел ему объявлять условий, на коих мы желали заключить письменный договор с Портою: ибо Великому Князю, по обыкновенной гордости нового Российского двора, хотелось, чтобы Султан прислал для того собственного Вельможу в Москву. Сей опыт был последним с нашей стороны: Солиман довольствовался учтивостями, не думая, кажется, чтобы Россия могла искренно содействовать Оттоманам в покорении Христианских Держав и еще менее думая быть орудием нашей особенной политики; стесняя Венгрию, завоевав Родос, готовясь устремиться на Мальту, он требовал от нас мира, товаров и ничего более. Если бы Сигизмунд в одно время с Магмет-Гиреем и с Казанским Царем напал на Россию, то Великий Князь увидел бы себя в крайности и поздно бы узнал, сколь судьба государства бывает непостоянна, вопреки хитрым соображениям ума человеческого. Но, к счастию нашему; Король не имел сильного войска, боялся ужасного Солимана, знал вероломство Хана Крымского и, радуясь претерпенному нами от него бедствию, надеялся только, что оно склонит Василия к миролюбию. Государь в самом деле желал прекратить войну с Литвою для скорейшего обуздания Тавриды и Казани. Пользуясь обстоятельствами, Сигизмуид хотел договариваться о мире не в Москве, как обыкновенно бывало, а в Вильне или в Кракове: Великий Князь отвергнул сие предложение, и знатный Королевский чиновник. Петр Станиславович, с Секретарем Иваном Горностаем приехали в Москву, когда еще Воеводы наши стояли у Коломны, готовые идти на Татар или на Литву. Не могли согласиться в условиях вечного мира: долго спорили о перемирии; наконец заключили его на пять лет от 25 Декабря 1522 года. Смоленск остался нашим; границею служили Днепр, Ивака и Меря. Уставили вольность торговли; поручили Наместникам Украинским решить тяжбы между жителями обоих Государств: но пленникам не дали свободы, к прискорбию Василия, который должен был отказаться от сего требования. Окольничий Морозов и Дворецкий Бутурлин ездили в Краков с перемирною грамотою. Литовский Историк с удивлением говорит о пышности сих Вельмож, сказывая, что под ними было пятьсот коней. Два раза Сигизмунд звал их обедать, и два раза они уходили из дворца, чтобы не сидеть за столом вместе с Папскими, Цесарскими и Венгерскими поверенными в делах: ибо сие казалось для них несовместным с честию Великокняжеского Посольства. Король утвердил грамоту присягою, облегчив судьбу наших пленников.

Так кончилась сия десятилетняя война Литовская, славная для Сигизмунда громкою победою Оршинскою, а для нас полезная важным приобретением Смоленска, для обоих же Государств равно опустошительная, если отнесем к ней гибельное нашествие Магмет-Гиреево. Достопамятным следствием ее было уничтожение Немецкого Ордена, к прискорбию Василия, который лишился в нем хотя и слабого, но ревностного союзника. Уступив силе, жалуясь на скупость Великого Князя, может быть невольную по нашим умеренным доходам, и на худое усердие своего народа, Магистр искал мира и пожертвовал ему бытием Рыцарства, славного в летописях. Сигизмунд признал Албрехта наследственным Владетелем Орденских городов, с условием, чтобы они вечно зависели от Государей Польских, и дал Пруссии герб черного орла с изображением буквы S, начальной Сигизмундова имени. Хотя с переменою обстоятельств сие знаменитое Палестинское братство отжило век свой и казалось уже несоответственным новому государственному порядку в Европе: однако ж гибель учреждения, столь памятного своею великодушною целию, законами суровой добродетели и геройством первых основателей, произвела всеобщее сожаление. - Орден Ливонский, быв около трех веков сопряжен с Немецким, остался в печальном уединении, среди грозных опасностей и между двумя сильными Державами, Россиею и Польшею, в ненадежной, но в полной свободе, как старец при дверях гроба. Ливонские Рыцари давали Великому Магистру Немецкому деньги и людей для войны: за что он торжественно объявил их независимыми навеки. Судьба также готовила им конец; но Плеттенберг еще жил и как бы в награду за свое великодушие долженствовал спокойно умереть главою свободного братства. В 1521 году он возобновил мирный договор с Россиею на десять лет.


царь Василий. Хан Крымский взял Астрахань. Злодейства в Казани. Бедствие Крыма. Хан Сайдет-Гирей. Походы на Казань

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 7 Глава 3

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ВАСИЛИЕВА. ГОДЫ 1521-1534
Присоединение Рязани к Москве. Заключение Кн. Шемякина. Хан Крымский взял Астрахань. Злодейства в Казани. Бедствие Крыма. Хан Сайдет-Гирей. Походы на Казань. Пострижение Великой Княгини. Новый брак Великого Князя. Сношения с Римом, с Императором Карлом V. Перемирие с Литвою. Дружество с Густавом Вазою. Посольства Солимановы. Набег Крымцев. Рать на Казань. Новый Царь в Казани. Заточение Шиг-Алея. Рождение Царя Иоанна Васильевича. Посольства Астраханские, Молдавские, Ногайское, Индейское. Набег Крымцев. Болезнь и кончина Великого Князя. Характер Василиев. Строгость и милость. Дело Максима Грека. Жалобы на Великого Князя. Образ жизни Василия, охота, Двор, обеды, титул. Иноземцы в Москве. Законы. Строения. Церковные деяния. Разные бедствия. Великие современники Василиевы. Раскол Лютеров.

Распространив Литовскою войною пределы Государства, Василий в то же время довершил великое дело Единовластия внутри оного. Еще Рязань была особенным Княжением, хотя треть городов ее, часть умершего Князя Федора, принадлежала к Московскому и Василий уже именовался Рязанским. Еще Князья Северский и Стародубский или Черниговский, называясь слугами Государя Российского, имели права Владетелей. Василий, исполнитель Иоанновых намерений, ждал только справедливого повода к необходимому уничтожению сих остатков Удельной системы.

Вдова, Княгиня Агриппина, несколько лет господствовала в Рязани именем своего малолетнего сына, Иоанна: Василий оставлял в покое слабую жену и младенца, ибо первая во всем повиновалась ему как верховному Государю; но сын ее, достигнув юношеского возраста, захотел вдруг свергнуть с себя опеку и матери и Великого Князя Московского: то есть властвовать независимо, как его предки, старейшие в роде Ярослава I. Пишут, что он торжественно объявил сие Василию, вступил в тесную связь с Ханом Крымским и мыслил жениться на дочери Магмет-Гиреевой. Государь велел ему быть к себе в Москву: Князь Иоанн долго не ехал; наконец, обманутый советом знатнейшего Боярина своего, Симеона Крубина, явился пред Василием, который, уличив его в неблагодарности, в измене, в дружбе с злодеями России, отдал под стражу, взял всю Рязань, а вдовствующую Княгиню Агриппину сослал в монастырь. Сие случилось в 1517 году. Когда Магмет-Гирей шел к Москве, Князь Иоанн, пользуясь общим смятением, бежал оттуда в Литву, где и кончил жизнь в неизвестности. - Таким образом, около четырех столетий быв отдельным, независимым Княжением, Рязань вслед за Муромом и за Черниговом присоединилась к северным владениям Мономахова потомства, которые составили Российское единодержавие. Она считалась тогда лучшею и богатейшею из всех областей Государства Московского, будучи путем нашей важной торговли с Азовом и Кафою, изобилуя медом, птицами, зверями, рыбою, особенно хлебом, так что нивы ее, но выражению писателей XVI века, казались густым лесом. Жители славились воинским духом; их упрекали высокоумием и суровостию. Чтобы мирно господствовать над ними, Великий Князь многих перевел в другие области.

Князь Василий Шемякин Северский отличался доблестию воинскою, был ужасом Крыма, ненавистником Литвы и верным стражем южной России: за что Великий Князь оказывал ему милость и дал город Путивль; но опасался и не любил его, во-первых, помня ужасный характер деда Василиева, Димитрия, а во-вторых, зная беспокойный дух внука, смелого, надменного своими достоинствами: для того неусыпно наблюдал за ним и с тайным удовольствием видел непримиримую, взаимную злобу Князей Северских; Шемякина и Василия Симеоновича Стародубского, женатого на своячине Государевой. Последний доносил, что первый ссылается с Королем Сигизмундом и мыслит изменить России; а Шемякин требовал суда и писал к Великому Князю: "Прикажи мне, холопу твоему, быть в Москве; да оправдаюсь изустно и да умолкнет навеки клеветник мой. Еше отец его, Симеон, злословил меня: сын хвалится бесстыдством и говорит: уморю Шемякина, или сам заслужу гнев Государев. Исследуй дело: если я виновен, то голова моя пред Богом и пред тобою". В Августе 1517 года он приехал в Москву; на другой день, в праздник Успения, обедал с Государем у Митрополита, совершенно оправдался и хотел, чтобы ему выдали лживых доносителей. Их было двое: один слуга Князя Пронского, другой Стародубского, который будто бы в Новегороде Северском и в Литве узнал о мнимой измене Шемякина. Государь велел выдать первого доносителя: второго же объявил невинным. Шемякин с честию и с новым жалованьем возвратился в область Северскую, где властвовал спокойно еще пять лет, пережив своего злодея, Стародубского. Но в 1523 году возобновились подозрения: письменно обнадеженный Государем и Митрополитом в личной безопасности, Шемякин вторично явился на суд в столицу, был обласкан, а чрез несколько дней заключен в темницу как уличенный в тайной связи и переписке с Литвою. Сомневались в истине сего обвинения; рассказывали, что один умный шут в Москве ходил тогда из улицы в улицу с метлою и кричал: время очистить Государство от последнего сора, то есть избавить оное от последнего Князя Удельного. Народ смеялся, разгадывая остроумную притчу. Другие осуждали Государя и в особенности Митрополита, который обманул Шемякина своим ручательством. Незадолго до сего времени Варлаам, благочестивый, твердый и не льстец Великому Князю ни в каких случаях, противных совести, должен был оставить Митрополию: на место его избрали Даниила, Игумена Иосифовского, молодого, тридцатилетнего человека, свежего, румяного лицом, тучного телом и тонкого умом. Думая о политических выгодах более, нежели о Христианских добродетелях, Даниил оправдывал заключение Шемякина и говорил, что Бог избавил Великого Князя от внутреннего домашнего врага. Не так мыслил Троицкий, Порфирий, муж, воспитанный в пустыне и в простых обычаях: он торжественно и смело ходатайствовал за гонимого Князя, беззаконно отягченного цепями; прогневал государя и, сложив с себя одежду Игуменскую, удалился в тесную пустыню на Белоозеро. Шемякин умер в темнице. От супруги его. привезенной в Москву, отлучили всех Боярынь, которые составляли ее пышный двор. - Сим навсегда пресеклись Уделы в России, хотя не без насилия, не без лишних жертв и несправедливостей, но без народного кровопролития. В самых благих, общеполезных деяниях государственных видим примесь страстей человеческих, как бы для того, чтобы история не представляла нам идолов, будучи историею людей или несовершенства.

Обратимся к делам внешним. Вместо того, чтобы наказать Магмет-Гирея за опустошение России, Великий Князь желал как можно скорее с ним примириться. Поход на Тавриду казался опасным и бесполезным: даль, степи, пустыни изнурили бы войско, и самый счастливый успех доставил бы нам только скудную добычу: в следующее лето Крымцы могли бы снова явиться в наших пределах. Политика Великокняжеская ограничивалась Литвою: там видели мы прочные, естественные, языком и верою утверждаемые приобретения, нужные для могущества России; все другое относилось единственно к сей цели. Посол Василиев, Наумов, еще оставался в Тавриде и предлагал Хану мир; а Магмет-Гирей, готовя месть Астрахани, также хотел возобновить дружбу с нами и прислал своих Послов в Москву: сам же выступил со многочисленным войском к устью Волги.

В Астрахани господствовал тогда Усеин, сын умершего Царя Ченибека: он искал покровительства России, но не успел защитить себя от нашествия Магмет-Гирея, который вместе с Ногайским Князем Мамаем осадил Астрахань, изгнал Усеина и, завоевав сей важный торговый город, исполнил таким образом свое давнишнее властолюбивое намерение совокупить три Батыевы Царства - Казань, Астрахань и Тавриду - в единую Державу, которая могла бы и далее расшириться на Восток покорением Ногаев, Шибанских, или Тюменских, и Хивинских Моголов, примкнуть от моря Каспийского к Персии, к Сибири и новыми тучами варваров угрожать образованному Западу. Василий предвидел сию опасность: для того, стараясь удержать Казань в зависимости от России, не хотел помогать Магмет-Гирею на Астрахань и, договариваясь с ним о мире, заключил тесный союз с ее Царем, коего Послы сведали в Москве о бедствии их отечества. Но беспокойство Великого Князя было непродолжительно: варвар может иметь властолюбие, смелость и счастие; только не умеет пользоваться успехами: легко приобретая, легко и теряет. Магмет-Гиреево величие исчезло как сновидение.

Услышав о завоевании Астрахани, Саип-Гирей, Царь Казанский, вздумал праздновать оное кровопролитием: уже боясь России и в безумной гордости считая всякую дальнейшую умеренность малодушием, он велел умертвить всех Московских купцев и Посла Государева, Василия Юрьева. Весть о сем ужасном злодействе достигла Москвы в одно время с другою, весьма для нас благоприятною: о внезапной гибели Магмет-Гирея и бедствиях Тавриды. Между тем как он, торжествуя победу, веселился и пировал в богатой Астрахани, сподвижник его, Князь Ногайский Мамай, готовил ему сеть по внушениям брата своего Агиша: "Что ты делаешь? - говорил Агиш. - Служишь орудием сильному, властолюбивому соседу, который мыслит поработить всех нас, одного за другим. Опомнись, или будет поздно". Мамай согласился с братом, условился в мерах и начал доказывать Хану, что их войско слабеет духом и телом в городе, что надобно стоять в поле, где Татарин дышит свободно и пылает мужеством. Магмет-Гирей, приняв совет, вышел из города; но в стане вел роскошную, беспечную жизнь, не воображая никаких опасностей: воины ходили без оружия. Вдруг Агиш и Мамай с толпами Ногайскими окружают Царский шатер, в коем Магмет-Гирей спокойно обедал с юным сыном Богатырь-Солтаном: убивают их и многих Вельмож; нападают на стан, режут изумленных Крымцев, гонят бегущих, топят в Дону. Только двое из сыновей Ханских, Казы-Гирей и Бибей, с пятидесятью Князьями прибежали в Тавриду: вслед за ними вринулись и Ногаи в ее беззащитные Улусы, захватили стада, выжгли селения, плавали в крови жен и младенцев, которые укрывались в лесах или в ущелинах гор. Вельможи Крымские собрали наконец тысяч двенадцать воинов и сразились с Ногаями; но, разбитые наголову, едва спаслися бегством в Перекопь, охраняемую Султанскими Янычарами. В то же время Атаман Днепровских Козаков, Евстафий Дашкович, быв дотоле союзником Крымским, сжег укрепления Очакова и все истребил, что мог, в Тавриде.

Московский Боярин Колычев, посланный еще к Магмет-Гирею, находясь в Перекопи, был свидетелем сих происшествий. Когда Ногаи и Дашкович удалились, сын Ханский, Казы-Гирей, назвал себя Царем Тавриды; но должен был уступить престол дяде, Сайдет-Гирею, который, с Султанским указом и с Янычарами приехав из Константинополя, удавил племянника в Кафе, торжественно воцарился и спешил предложить Василию свою дружбу, хваляся могуществом и величием. "Отец твой, - писал он к Государю, - безопасно стоял за хребтом моего отца и его саблею сек головы неприятелям. Да будет любовь и между нами. Имею рать сильную: Великий Султан мне покровитель, Царь Астраханский Усеин друг, Казанский Саип-Гирей брат, Ногаи, Черкасы и Тюмень подданные, Король Сигизмунд холоп, Волохи Путники мои и Стадники. Исполняя волю Султанову, хочу жить с тобою в тесном братстве. Не тревожь моего единокровного в Казани. Минувшее забудем. Литве не дадим покоя" и проч. Новый Хан требовал от Василия шестидесяти тысяч алтын, уверяя, что истинные братья никогда не отказывают друг другу в таких безделицах. Хоть в Москве знали, что Крым находится в самом ужасном опустошении; что Сайдет-Гирей не мог тогда иметь ни двенадцати тысяч исправных воинов: однако ж Великий Князь старался воспользоваться добрым расположением Хана и заключить с ним союз, чтобы по крайней мере не опасаться набегов Крымских; только не дал ему денег и в рассуждении Царя Казанского ответствовал: "Государи воюют, но Послов и купцев не убивают; нет и не будет мира с злодеем".

Между тем как шли переговоры с Тавридою об условиях союза, войско наше действовало против Казани. Сам Государь ездил в Нижний Новгород, откуда послал Царя Шиг-Алея и Князя Василия Шуйского с судовою, а Князя Бориса-Горбатого с конною ратию. Они не только воевали неприятельскую землю, убивая, пленяя людей на берегах Волги, но сделали и нечто важнейшее: основали город при устье Суры, назвав его именем Василия, и, стеснив пределы Казанского Царства, сею твердынею защитили Россию: вал, острог и деревянные стены были достаточны для приведения варваров в ужас. Алей и Шуйский возвратились осенью. Нетрудно было предвидеть, что Россияне возобновят нападение в благоприятнейшее время: Саип-Гирей искал опоры и решился объявить себя подданным великого Солимана с условием, чтобы он спас его от мести Василиевой. Мог ли действительно глава Мусульманов не вступиться в таком случае за единоверного? Однако ж сие заступление, весьма легкое и как бы мимоходом, оказалось бесполезным: Князь Манкупский Скиндер, находясь тогда в Москве единственно по делам купеческим, именем Султана объявил нашим Боярам, что Казань есть Турецкая область; но удовольствовался ответом, что Казань была, есть и будет подвластна Российскому Государю; что Саип-Гирей мятежник и не имеет права дарить ею Султана.

[1524 г.] Весною полки гораздо многочисленнейшие выступили к Казани с решительным намерением завоевать оную. В судовой рати главными начальниками были Шиг-Алей, Князья Иван Бельский и Горбатый, Захарьин, Симеон Курбский, Иван Лятцкий; а в конной Боярин Хабар Симский. Число воинов, как уверяют, простиралось до 150 тысяч. Слух о сем необыкновенном ополчении столь устрашил Саип-Гирся, что он немедленно бежал в Тавриду, оставив в Казани юного тринадцатилетнего племянника, Сафа-Гирея, внука Менгли-Гиреева, и сказав жителям, что едет искать помощи Султановой, которая одна может спасти их. Гнушаясь его малодушием, ненавидя и боясь Россиян, они назвали Сафа-Гирея Царем, клялись умереть за него и приготовились к обороне, вместе с Черемисами и Чувашами. 7 июля судовая рать Московская явилась пред Гостиным островом, выше Казани; войско расположилось на берегу и 20 дней провело в бездействии, ожидая Хабара-Симского с конницею. Неприятель также стоял в поле; тревожил Россиян частными, маловажными нападениями; изъявлял смелость. Презирая отрока Сафа-Гирея, Алей писал к нему, чтобы он мирно удалился в свое отечество и не был виновником кровопролития. Сафа-Гирей ответствовал: "чья победа, того и Царство: сразимся". В сие время загорелась Казанская деревянная крепость: Воеводы Московские не двинулись с места, дали жителям спокойно гасить огонь и строить новую стену; 28 июля перенесли стан на луговую сторону Волги, к берегам Казанки, и опять ничего не делали; а неприятель жег нивы в окрестностях и, заняв все дороги, наблюдал, чтобы мы не имели никаких подвозов. Истратив свои запасы, войско уже терпело недостаток - и вдруг разнесся слух, что конница наша совершенно истреблена неприятелем. Ужас объял Воевод. Не знали, что предпринять: боялись идти назад и медленно плыть Волгою вверх; думали спуститься ниже устья Камы, бросить суда и возвратиться сухим путем чрез отдаленную Вятку. Оказалось, что дикие Черемисы разбили только один конный отряд Московский; что мужественный Хабар в двадцати верстах от Казани, на берегу Свияги, одержал славную победу над ними, Чувашами и Казанцами, хотевшими не допустить его до соединения с Алеем: множество взял в плен, утопил в реке и с трофеями прибыл в стан главной рати. Не столь счастлив был Князь Иван Палецкий, который из Нижнего Новагорода шел на судах к Казани с хлебом и с тяжелым снарядом огнестрельным. Там, где Волга, усеянная островами, стесняется между ими, Черемисы запрудили реку каменьем и деревьями. Сия преграда изумила Россиян. Суда, увлекаемые стремлением воды, разбивались одно об другое или об камни, а с высокого берега сыпались на них стрелы и катились бревна, пускаемые Черемисами. Погибло несколько тысяч людей, убитых или утопших; и Князь Палецкий, оставив в реке большую часть военных снарядов, с немногими судами достиг нашего стана. Сие бедствие, как думают, произвело известную старинную пословицу: с одну сторону Черемиса, а с другой берегися. "Волга, - пишет Казанский Историк, - сделалась тогда для варваров златоструйным Тигром: кроме пушек и ядер, они пудами извлекали из ее глубины серебро и драгоценное оружие Москвитян".

Хотя Россияне обступили наконец крепость и могли бы взять ее, тем вероятнее, что, в самый первый день осады [15 Августа] убив лучшего неприятельского пушкаря, видели замешательство Казанцев и худое действие их огнестрельного снаряда; хотя Немецкие и Литовские воины, наемники Государевы, требовали приступа, но Воеводы, опасаясь неудачи и голода, предпочли мир: ибо Казанцы, устрашенные победою Симского, выслали к ним дары, обещаясь немедленно отправить Посольство к Великому Князю, умилостивить его, загладить свою вину. Малодушные или, по мнению некоторых, ослепленные золотом начальники прекратили войну, сняли осаду и вышли из земли Казанской без славы и с болезнию, от коей умерло множество людей, так что едва ли половина рати осталась в живых. Главный Воевода, Князь Иван Бельский, лишился милости Государевой; но Митрополит исходатайствовал ему прощение. Послы Казанские действительно приехали к Государю; молили его, чтобы он утвердил Сафа-Гирея в достоинстве Царя и в таком случае обязывались, как и прежде, усердствовать России. Василий требовал доказательств и залога в верности сего народа, постоянного единственно в обманах и злодействе: впрочем желал обойтися без дальнейшего кровопролития. Боярин, Князь Пенков, был в Казани для переговоров. Между тем Государь без оружия нанес ей удар весьма чувствительный, запретив нашим купцам ездить на ее летнюю ярмонку и назначив для их торговли с Азиею место в Нижегородской области, на берегу Волги, где ныне Макарьев: отчего сия славная ярмонка упала: ибо Астраханские, Персидские, Арменские купцы всего более искали там наших мехов, и сами Казанцы лишились вещей необходимых, например, соли, которую они получали из России. Но как трудно переменять старые обыкновения в путях купечества, то мы, сделав зло другим, увидели и собственный вред: не скоро можно было приучить людей к новому, дикому, ненаселенному месту, где некогда существовал уединенный монастырь, заведенный Св. Макарием Унженским и разрушенный Татарами при Василии Темном. Цена Азиатских ремесленных произведений у нас возвысилась: открылся недостаток в нужном, особенно в соленой рыбе, покупаемой в Казани. Одним словом, досадив Казанскому народу, Великий Князь досадил и своему, который не мог предвидеть, что сие юное торжище будет со временем нашею славною Макарьевскою ярмонкою, едва ли не богатейшею в свете. Жаловались, что Государь ищет себе неприятелей, равно как осуждали его и за основание города в земле Казанской, хотя дальновиднейшие из самых современников знали, что дело идет не об истинном дружестве с нею, но о вернейшем ее, для нас необходимом покорении, и хвалили за то Великого Князя. - Следствием переговоров между нами и Казанью было пятилетнее мирное бездействие с обеих сторон.

[1525 г.] Тогда Великий Князь, свободный от дел воинских, занимался важным делом семейственным, тесно связанным с государственною пользою. Он был уже двадцать лет супругом, не имея детей, следственно и надежды иметь их. Отец с удовольствием видит наследника в сыне: таков устав природы; но братья не столь близки к сердцу, и Василиевы не оказывали ни великих свойств душевных, ни искренней привязанности к старейшему, более опасаясь его как Государя, нежели любя как единокровного. Современный Летописец повествует, что Великий Князь, едучи однажды на позлащенной колеснице, вне города, увидел на дереве птичье гнездо, заплакал и сказал: "Птицы счастливее меня: у них есть дети!" После он также со слезами говорил Боярам: "Кто будет моим и Русского Царства наследником? братья ли, которые не умеют править и своими Уделами?" Бояре ответствовали: "Государь! неплодную смоковницу посекают: на ее месте садят иную в вертограде". Не только придворные угодники, но и ревностные друзья отечества могли советовать Василию, чтобы он развелся с Соломониею, обвиняемою в неплодии, и новым супружеством даровал наследника престолу. Следуя их мнению и желая быть отцем, государь решился на дело жестокое в смысле нравственности: немилосердно отвергнуть от своего ложа невинную, добродетельную супругу, которая двадцать лет жила единственно для его счастия; предать ее в жертву горести, стыду, отчаянию; нарушить святый устав любви и благодарности. Если Митрополит Даниил, снисходительный, уклончивый, внимательный к миру более, нежели к духу, согласно с Великокняжеским синклитом, признал намерение Василиево законным или еще похвальным: то нашлись и Духовные и миряне, которые смело сказали Государю, что оно противно совести и Церкви. В числе их был пустынный Инок Вассиан, сын Князя Литовского, Ивана Юрьевича Патрикеева, и сам некогда знатнейший Боярин, вместе с отцом в 1499 году неволею постриженный в Монахи за усердие к юному Великому Князю, несчастному Димитрию. Сей муж уподоблялся, как пишут, древнему Святому Антонию: его заключили в Волоколамском монастыре, коего Иноки любили угождать мирской власти; а престарелого Воеводу, Князя Симеона Курбского, завоевателя земли Югорской, строгого Постника и Христианина, удалили от двора: ибо он также ревностно вступался за права Соломонии. Самые простолюдины - одни по естественной жалости, другие по Номоканону - осуждали Василия. Чтобы обмануть закон и совесть, предложили Соломонии добровольно отказаться от мира: она не хотела. Тогда употребили насилие: вывели ее из дворца, постригли в Рожественском девичьем монастыре, увезли в Суздаль и там, в женской обители, заключили. Уверяют, что несчастная противилась совершению беззаконного обряда и что сановник Великокняжеский, Иван Шигона, угрожал ей не только словами, но и побоями, действуя именем Государя; что она залилась слезами и, надевая ризу Инокини, торжественно сказала: "Бог видит и отмстит моему гонителю". - Не умолчим здесь о предании любопытном, хотя и не достоверном: носился слух, что Соломония, к ужасу и бесполезному раскаянию Великого Князя, оказалась после беременною, родила сына, дала ему имя Георгия, тайно воспитывала его и нс хотела никому показать, говоря: "В свое время он явится в могуществе и славе". Многие считали то за истину, другие за сказку, вымышленную друзьями сей несчастной добродетельной Княгини. [1526 г.] Разрешив узы своего брака, Василий по уставу церковному не мог вторично быть супругом: чья жена с согласия мужа постригается, тот должен сам отказаться от света. Но Митрополит дал благословение, и Государь чрез два месяца женился на Княжне Елене, дочери Василия Глинского, к изумлению наших Бояр, которые не думали, чтобы род чужеземных изменников удостоился такой чести. Может быть, не одна красота невесты решила выбор; может быть, Елена, воспитанная в знатном Владетельном доме и в обычаях Немецких, коими славился ее дядя, Михаил, имела более приятности в уме, нежели тогдашние юные Россиянки, научаемые единственно целомудрию и кротким, смиренным добродетелям их пола. Некоторые думали, что Великий Князь из уважения к достоинствам Михаила Глинского женился на его племяннице, дабы оставить в нем надежного советника и путеводителя своим детям. Сие менее вероятно: ибо Михаил после того еще более года сидел в темнице, освобожденный наконец ревностным ходатайством Елены. - Свадьба была великолепна. Праздновали три дни. Двор блистал необыкновенною пышностию. Любя юную супругу, Василий желал ей нравиться не только ласковым обхождением с нею, но и видом молодости, которая от него удалялась: обрил себе бороду и пекся о своей приятной наружности. В течение пяти лет Россия имела единственно мирные сношения с иными Державами. Еще при жизни Леона Х один Генуэзский путешественник, называемый капитаном Павлом, с дружелюбным письмом от сего Папы и Немецкого Магистра Албрехта был в Москве, имея важное намерение проложить купеческую дорогу в Индостан через Россию посредством рек Инда, Окса, или Гигона, моря Каспийского и Волги. Прежде счастливого открытия Васка де-Гамы товары Индейские шли в Европу или Персидским заливом, Евфратом, Черным морем, или заливом Аравийским, Нилом и морем Средиземным; но Португальцы, в начале XVI века овладев берегами Индии, захватив всю ее торговлю и дав ей удобнейший путь океаном, мимо Африки, употребляли свою выгоду во зло и столь возвысили цену пряных зелий, что Европа справедливо жаловалась на безумное корыстолюбие Лиссабонских купцев. Говорили даже, что ароматы Индейские в дальнем плавании теряют запах и силу. Движимый ревностию отнять у Португалии исключительное право сей торговли, Генуэзский путешественник убедительно представлял нашим Боярам, что мы в несколько лет можем обогатиться ею; что казна Государева наполнится золотом от купеческих пошлин; что Россияне, любя употреблять пряные зелья, будут иметь оные в изобилии и дешево; что ему надобно только узнать течение рек, впадающих в Волгу, и что он просит Великого Князя отпустить его водою в Астрахань. Но Государь, как пишут, не хотел открыть иноземцу путей нашей торговли с Востоком. Павел возвратился в Италию по смерти Леона X, вручил ответную Василиеву грамоту Папе Адриану и в 1525 году вторично приехал в Москву с письмом от нового Папы, Климента VII, уже не по торговым делам, но в виде Посла, дабы склонить Великого Князя к войне с Турками и к соединению Церквей: за что Климент, подобно Леону, предлагал ему достоинство Короля. Сей опыт, как и все прежние, не имел успеха: Василий, довольный именем Великого Князя и Царя, не думал о Королевском, не хотел искать новых врагов и помнил худые следствия Флорентийского Собора; однако ж принял с уважением и Посла и грамоту, честил его два месяца в Москве и вместе с ним отправил в Италию гонца своего Димитрия Герасимова, о коем славный Историк того века Павел Иовий говорит с похвалою, сказывая, что он учился в Ливонии, знал хорошо язык Латинский, был употребляем Великим Князем в Посольствах Шведском, Датском, Прусском, Венском; имел многие сведения, здравый ум, кротость и приятность в обхождении. Папа велел отвести ему богато украшенные комнаты в замке Св. Ангела. Отдохнув несколько дней, Димитрий в великолепной Русской одежде представился Клименту, поднес дары и письмо Государево, наполненное единственно учтивостями. Великий Князь изъявлял желание быть в дружбе с Папою, утверждать оную взаимными Посольствами, видеть торжество Христианства и гибель неверных, прибавляя, что он издавна карает их в честь Божию. Ждали, что Димитрий объявит на словах какие-нибудь тайные поручения Государевы: он занемог в Риме и долго находился в опасности; наконец выздоровел, осмотрел все достопамятности древней столицы мира, новые здания, церкви; хвалил пышное служение Папы, восхищался музыкою, присутствовал в Кардинальном Совете, беседовал с учеными мужами и в особенности с Павлом Иовием; рассказывал им много любопытного о своем отечестве; но, к неудовольствию Папы, объявил, что не имеет никаких повелений от Василия для переговоров о делах государственных и церковных. - Димитрий возвратился в Москву (в Июле 1526 года) с новым Послом Климентовым, Иоанном Франциском, Епископом Скаренским, коему надлежало доставить мир Христианству, то есть Литве. Явился и другой, еще знаменитейший посредник в сем деле. Кончина Максимилианова прервала сообщение нашего двора с Империею. Хитрый, властолюбивый юноша Карл V, заступив место деда на ее престоле, не имел времени мыслить о Севере, повелевая Испаниею, Австриею, Нидерландами и споря о господстве над всею юго-западною Европою с прямодушным Героем, Франциском I. Долго ждав, чтобы Карл вспомнил о России, Великий Князь решился сам отправить к нему гонца с приветствием. За сим возобновились торжественные Посольства с обеих сторон. Австрийский Государственный Советник Антоний прибыл в Москву с дружественными грамотами, а Князь Иван Ярославский-Засекин ездил с такими же от Василия к Императору в Мадрид, в то самое время, когда несчастный Франциск I находился там пленником и когда Европа не без ужаса видела быстрые успехи Карлова властолюбия, угрожавшего ей всемирною Монархиею или зависимостью всех Держав от единой сильнейшей, какой не бывало после Карла Великого в течение семи веков. Только Россия, хотя уже с любопытством наблюдающая государственные движения в Европе, но еще далее враждебной Литвы не зрящая для себя прямых опасностей, оставалась вдали спокойною и даже могла желать, чтобы Карл исполнил намерение деда присоединением Венгрии и Богемии ко владениям Австрийского дома (как и случилось): ибо сии две воинственные Державы, управляемые Сигизмундовым племянником Людовиком, служили опорою Литве и Польше. Не имея никакого совместничества с Императором и справедливо угадывая, что оно есть или будет между им и Королем Польским, Великий Князь предложил Карлу склонить Сигизмунда к твердому миру с Россиею, или благоразумными убеждениями, или страхом оружия, по торжественному Максимилианову обещанию. В удовольствие Василия Император, отпустив Князя Засекина из Мадрида, вместе с ним послал Графа Леонарда Нугарольского, а брат его, Эрцгерцог Австрийский Фердинанд, Барона Герберштеина в Польшу, чтобы объясниться с Королем в рассуждении мирных условий и ехать в Москву для окончания сего дела. Но Сигизмунд, уже опасаясь замыслов Императора на Венгрию, худо верил его доброжелательству и сказал Послам, что он не просил их Государей быть Миротворцами и может сам унять Россию, примолвив с досадою: "Какая дружба у Князя Московского с Императором? что они: ближние соседи или родственники?" Однако ж послал к Василию Воеводу своего, Петра Кишку, и Маршалка Богуша, которые вслед за Графом Леонардом и Герберштеином приехали в нашу столицу. Великий Князь был в Можайске, увеселяясь звериною ловлею: там и начались переговоры. Король возобновил старые требования на все отнятое у Литвы Иоанном, называя и Новгород и Псков ее достоянием; а мы хотели Киева, Полоцка, Витебска. Посредники, Епископ Скаренский, Леонард и Герберштеин, советуя обеим сторонам быть умереннее, предложили Василию уступить Королю хотя половину Смоленска: Бояре объявили сие невозможным; отвергнули и перемирие на двадцать лет, желаемое Сигизмундом; согласились единственно продолжить оное до 1533 года, и то из особенного уважения к Императору и Папе, как изъяснился Великий Князь, жалуясь на худое расположение Короля к истинному миру и нелепость его требований. Споры о наших границах с Литвою остались без исследования, а пленники в заточении. Послам Сигизмундовым была и личная досада: за столом Великокняжеским давали им место ниже Римского, Императорского и самого Фердинандова Посла. Утверждая перемирную грамоту, Василий говорил речь о своей приязни к Папе, Карлу, Эрцгерцогу; о любви к тишине, справедливости, и проч. На стене висел золотой крест: Думный Боярин, сняв его, обтер белым платом. Дьяк в обеих руках держал хартии договорные. Великий Князь встал с места; указывая на грамоту, сказал: "исполню с Божиею помощию"; взглянул с умилением на крест и, тихо читая молитву, приложился к оному. То же сделали и Литовские чиновники. В заключение обряда пили вино из большого кубка. Государь снова уверял Послов в своем дружестве к Клименту и к Максимилиановым наследникам; обратился к Панам Литовским, кивнул головою, велел им кланяться Сигизмунду и желал счастливого пути. Они все вместе выехали из Можайска, а за ними наши Послы: Трусов и Лодыгин в Рим, Ляпун и Волосатый к Императору и к Эрцгерцогу, Окольничий Лятцкий к Сигизмунду. - Хотя Король утвердил договор и клятвенно обязался быть нашим мирным соседом, но взаимные жалобы не могли прекратиться до самой кончины Василиевой; ибо Литовцы и Россияне пограничные вели, так сказать, явную всегдашнюю войну между собою, отнимая земли друг у друга. Тщетно судьи с обеих сторон выезжали на рубеж: то Литовские не могли дождаться наших, то наши Литовских. К неудовольствию Сигизмунда, Василий принял к себе Князя Федора Михайловича Мстиславского, выдал за него дочь сестры своей, Анастасию, сносился с Господарем Молдавским, неприятелем Литвы и задержал (в 1528 году) бывших у нас Королевских Послов, сведав, что в Минске остановили Молдавского на пути его в Россию. Король не хотел именовать Василия Великим Государем, а мы не хотели называть Короля Российским и Прусским. По крайней мере пленников наших и Литовских, в силу перемирия, продолженного еще на год, выпустили из темниц и не обременяли цепями как злодеев.

Вследствие одной из достопамятнейших государственных перемен в мире, Швеция, после долговременного неустройства, угнетения, безначалия, как бы обновленная в своих жизненных силах, образовалась, восставала тогда под эгидою великого мужа Густава Вазы, который из рудокопни восшел на трон, озарил его славою, утвердил мудростию; возвеличил Государство, ободрил народ, был честию века, Монархов и людей. Освободив Королевство свое от ига Датчан, не думая о суетной воинской славе, думая только о мирном благоденствии Шведов, Густав искал дружбы Василия и подтвердил заключенное с Россиею перемирие на 60 лет. Советники его, Канут Эриксон и Биорн Классон, приезжали для того в Новгород к Наместнику, Князю Ивану Ивановичу Оболенскому, и Дворецкому Сабурову, а Эрик Флеминг в Москву. Уже Христиан, ненавистный и Шведам и Датчанам, скитался изгнанником по Европе: преемник сего Нерона, Король Фридерик, менее властолюбивый, признал независимость Швеции, и Василий, слыша о великих делах Густава, тем охотнее согласился жить с ним в мирном соседстве: дозволил Шведским купцам иметь свой особенный двор в Новегороде и торговать во всей России; обещал совершенную безопасность Финским земледельцам, которые боялись селиться близ нашей границы, и велел, в угодность Королю, заточить в Москве славного Датского Адмирала Норби. Сей воин мужественный, но свирепый, по изгнании Христиана завладел было Готландиею, сделался морским разбойником, не щадил никого, брал все корабли без исключения, и в особенности злодействовал Швеции; наконец, разбитый ее флотом, бежал в Россию, чтобы возбудить нас против Густава. Великий Князь объявил Норби мятежником и наказал его, в удостоверение, что хочет мира и тишины на Севере.

Утратив надежду иметь союзника в Султане, Василий милостиво угощал его Посланника Скиндера, который еще три раза был в Москве, по торговым делам, и там внезапно умер с именем корыстолюбивого и злого клеветника: ибо он, несправедливо жалуясь на скупость и худой прием Великого Князя, хвалился, что убедит Солимана воевать с нами; но умный Султан не мог быть орудием подлого Грека и, не думая умножать числа своих неприятелей, оставался другом России, хотя и бесполезным, и в конце 1530 года писал к Василию последнее ласковое письмо с Турком Ахматом, коему надлежало купить в Москве несколько кречетов и мехов собольих.

[1527-1529 гг.] В сие время одни Крымские хищники тревожили Россию, несмотря на усилия великого Князя быть в мире с Ханом и на союзные грамоты, после многих переговоров утвержденные взаимною клятвою. Сайдет-Гирей, ненавидимый народом и Князьями за его любовь к Турецким обычаям, лил кровь знатнейших людей и не мог держаться на своем ужасном троне, быв два раза изгнан племянником, сыном Магмет-Гирея, Исламом; примирился с ним, дал ему сан Калги, грабил Литву и требовал денег от Василия, который, видя ненадежность Ханской власти, сделался тем умереннее в дарах. Послы Сайдет-Гиреевы находились в Москве, когда донесли Государю, что Царевич Ислам идет на Россию. Войско наше заняло берег Оки, стояло долго, не видало неприятеля и разошлося осенью по городам: вдруг запылали села Рязанские: Ислам стремился к Коломне и Москве. Но Воеводы, Князья Одоевский и Мстиславский, оставались на Угре; не пустили разбойников за Оку и с великим уроном прогнали, в числе многих пленных захватив первого Исламова любимца, Янглыча Мурзу. Государь был в Коломне: раздраженный вероломством Хана, он велел утопить Крымских Послов. И с варварами не должно быть варваром. Сам Великий Князь устыдился такого дела и приказал объявить Хану, что Послы убиты Московскою чернию. Нимало не удивленный их казнью, столь несогласною с народным правом, Сайдет-Гирей винил только своего племянника, будто бы самовольно дерзнувшего напасть на Россию; снова клялся в истинном дружестве к Василию и, нагло ограбив его Посла, не мешал Крымцам злодействовать в областях Белевских и Тульских. Наконец, сверженный с престола Князьями и народом, бежал к Султану. Но Россия ничего не выиграла сею переменою: сперва Ислам, властвовав несколько месяцев в Тавриде, а после Саип, бывший Царь Казанский, утвержденный Султаном в достоинстве Хана, угрожали нам войною и пламенем, хотя оба, гонимые Сайдет-Гиреем, прежде искали милости в Великом Князе, названом отце Ислама и брате Саип-Гирея: они непрестанно хотели богатых даров.

К счастию, Казань усмирилась на время. Юный Сафа-Гирей, ненавистник России, исполняя желание народа, требовал решительного мира от Великого Князя, винился перед ним, обещался быть его верным присяжником. Посол Московский, Андрей Пильемов, взял с Царя, Вельмож и граждан клятвенную в том грамоту; а Василий отправил к ним свою с Князем Палецким. Но сей знатный чиновник узнал в Нижнем Новегороде, что Сафа-Гирей переменил мысли, умел злобными внушениями возбудить Казанцев против России, согласил их предложить ей новые условия мира и даже с грубостию обесчестил посла Великокняжеского. Палецкий возвратился в Москву, и Государь прибегнул к оружию.

[1530 г.] Страшное многочисленностию войско в судах и берегом выступило весною из Нижнего к Казани под начальством Князей Ивана Федоровича Бельского, Михаила Глинского, Горбатого, Кубенского, Оболенских и других. Сафа-Гирей, одушевленный злобою, сделал все, что мог для сильной обороны: призвал свирепых диких Черемисов и 30000 Ногаев из Улусов тестя его Мамая; укрепил предместия острогом с глубокими рвами, от Булака Арским полем до Казанки; примкнув новую стену с двух сторон к городу, осыпал ее землею и каменьем. Конные полки Московские, отразив пять или шесть нападений смелого неприятеля, соединились с пехотою, которая вышла из судов на луговой стороне Волги. Начались ежедневные, кровопролитные битвы. Казанцы, ободряемые Царем, не боялись смерти; но, изъявляя удивительную храбрость днем, не умели быть осторожными ночью: прекращая битву, обыкновенно пировали и спали глубоким сном до утра. Молодые воины полку Князя Оболенского, смотря издали при ясном свете луны на острог, видели там одну спящую стражу; вздумали отличить себя великим делом: тихо подползли к стене, натерли дерево смолою, серою; зажгли и спешили известить о том наших Воевод. В одно время запылал острог, и Россияне при звуке труб воинских, с грозным воплем устремились [16 Июля] на приступ, конные и пешие, одетые и полунагие; сквозь дым и пламя ворвались в укрепление; резали, давили изумленных Татар; взяли предместие; опустошили все огнем и мечем; кроме сгоревших, убили, как пишут, 60000 воинов и граждан, а в числе их и славного богатыря Казанского, Аталыка, ужасного видом и силою руки, омоченной кровию многих Россиян. Сафа-Гирей ушел в городок Арский: за ним гнался Князь Иван Телепнев-Оболенский с легким отрядом; а другие Воеводы стояли на месте, и так оплошно, что толпы Черемисские взяли наш обоз, семьдесят пушек, запас ядер и пороху, убив Князя Федора Оболенского-Лопату, Дорогобужского и многих чиновников. Тогда Россияне приступили к городу и могли бы овладеть крепостию, где не было ни 12000 воинов; но Бельский, уже и прежде подозреваемый в тайном лихоимстве, согласился на мир: приняв, как пишут, серебро от жителей, с клятвою, что они немедленно отправят послов к Василию и не будут избирать себе Царей без его воли, сей главный Воевода отступил, к досаде всех товарищей; хвалился именем великодушного победителя и спешил в Москву, ожидая новых милостей от Государя, своего дяди по матери. Один Летописец уверяет, что Василий, с лицом грозным встретив племянника, объявил ему смерть и только из уважения к ревностному ходатайству Митрополита смягчил сей приговор: окованный цепями, Бельский сидел несколько времени в темнице в наказание за кровь, которую надлежало еще пролить для необходимого покорения Казани, два раза упущенной им из наших рук. Но сего известия нет в других Летописцах, и Бельский чрез три года снова начальствовал в ратях.

Послы Казанские, знатные Князья Тагай, Тевекел, Ибрагим, приехали и смиренно молили Государя, чтобы он простил народ и Царя; уверяли, что опыт снял завесу с их глаз и что они видят необходимость повиноваться России. Надлежало верить или воевать: Государь хотел отдохновения, ибо не мог бы без чрезвычайного усилия, тяжкого для земли, снарядить новую рать. Согласные на все условия, Послы остались в Москве; а Великий Князь отправил с гонцом клятвенные грамоты к Царю и народу Казанскому для утверждения, требуя, чтобы все наши пленники были освобождены и все огнестрельные орудия, взятые у нас Черемисами, присланы в Россию. Сей гонец не возвратился: Сафа-Гирей, задержав его, писал к Государю, что не может исполнить договора, ни присягнуть, пока чиновники Казанские не выедут из Москвы; пока Великий Князь сам не возвратит ему пленников и пушек, взятых Бельским, и пока, вместо гонца, кто-нибудь из знатнейших Вельмож Российских не приедет в Казань для размена клятвенных грамот. Бояре наши с укоризною объявили о том Послам Казанским. Князь Тагай ответствовал: "Слышали и знаем; но мы не лжецы и не клятвопреступники. Да исполнится воля Божия и великого Князя! Хотим служить ему усердно. Земля наша опустела; мужи знатные погибли или онемели в ужасе. Сафа-Гирей делает, что хочет, со своими Крымцами и Ногаями; распуская слух, что полки Московские идут на Казань, мутит умами, не держит слова и нас вводит в стыд. Не будет так: мы еще живы, имеем друзей и силу. Изгоним Сафа-Гирея! Да изберет Государь достойнейшего для нас властителя!" На сие Бояре именем Великого Князя сказали, что для России все одно, кто ни Царствует в Казани, Сафа-Гирей или другой, если будет только нам послушен и верен в клятвах. Тагай продолжал: "Напоминаем о невинном Шиг-Алее; он был жертвою злодеев: да возвратится на престол верно служить Великому Князю и любить народ! Пусть едет с нами в город Василь: оттуда напишем к Казанцам, к горным и луговым Черемисам, к Князьям Арским о милости Государя и скажем: Царем мы умерли, а Великим Князем ожили: не хотим того, кто нас не хочет. Казанские пленники, тоскующие в неволе, имеют отцев, братьев и друзей: все к нам пристанут, и будет мир вечный". Василий советовался с Боярами; наконец отпустили Послов Казанских с Алеем в Нижний Новгород, и Князь Тагай сдержал слово: написал к согражданам о гибельном для них упрямстве Царя, возмутил народ, свергнул Сафа-Гирея, который в порыве злобы хотел было умертвить всех задержанных в Казани Россиян; но граждане и Вельможи объявили ему, чтобы он немедленно удалился. Жену его отправили в Мамаевы Улусы и побили многих Ногаев, Вельмож Крымских, любимцев Сафа-Гиреевых. В сем благоприятном для нас происшествии немало участвовала Казанская Царевна Горшадна, сестра Магмет-Аминева. Сеит, Уланы, Князья, Мурзы известили Василия об изгнании Сафа-Гирея и, согласные быть подданными России, молили, чтобы вместо Шиг-Алея, коего мести они страшатся, Великий Князь пожаловал им в Цари меньшого пятнадцатилетнего брата его, Еналея, владевшего у нас городком Мещерским. Их желание исполнилось: Еналей со многочисленною дружиною был отправлен в Казань и возведен на престол Окольничим Морозовым, к удовольствию мятежных сановников и легкомысленного народа. Все, от Царевны и Сеита до последнего гражданина, с видом искреннего усердия присягнули нам в подданстве, славя милость Государеву и любезные свойства юного Царя, коему чрез несколько лет надлежало быть жертвою их неистовства! Но Василий не дожил до сей новой измены. Прошло три года в мире. В доказательство своего доброго расположения к Казанцам Великий Князь уступил им все бывшие у них в руках Московские пищали, чтобы они в случае неприятельского нападения имели способ обороняться, и дозволил Еналею жениться на дочери сильного Ногайского Мурзы Юсуфа, который мог примирить его с сею беспокойною Ордою. Важнейшие дела Казанские, не только политические, но и земские, решились в Москве Государевым словом. - Между тем Шиг-Алей. награжденный Коширою и Серпуховом, завидовал брату и, желая преклонить к себе Казанцев, тайно сносился с ними, с Астраханью, с Ногаями: происки его обнаружились, и злосчастный Алей, некогда верный слуга России, был как преступник заточен с женою на Белоозеро.

В сие время Василий, благоразумием заслуживая счастие в деяниях государственных, сделался и счастливым отцем семейства. Более трех лет Елена, вопреки желанию супруга и народа, не имела детей. Она ездила с Великим Князем в Переславль. Ростов, Ярославль, Вологду, на Белоозеро; ходила пешком в Святые Обители и Пустыни, раздавала богатую милостыню, со слезами молилась о чадородии, и без услышания. Добрые жалели о том: некоторые, осуждая брак Василиев как беззаконный, с тайным удовольствием предсказывали, что Бог никогда не благословит оного плодом вожделенным. Наконец Елена оказалась беременною. Какой-то юродивый муж, именем Домитиан, объявил ей, что она будет материю Тита, широкого ума, и - в 1530 году, Августа 25, в 7 часу ночи - действительно родился сын Иоанн, столь славный добром и злом в нашей истории! Пишут, что в самую ту минуту земля и небо потряслися от неслыханных громовых ударов, которые следовали один за другим с ужасною, непрерывною молниею. Вероятно, что гадатели Двора Великокняжеского умели растолковать сей случай в пользу новорожденного: не только отец, но и вся Москва, вся Россия, по словам Летописца, были в восторге. Чрез десять дней Великий Князь отвез младенца в Троицкую лавру, где Игумен Иоасаф Скрыпицын вместе с благочестивейшими Иноками, столетним Кассианом Босым, Иосифова Волоколамского монастыря, и Св. Даниилом Переславским окрестили его. Обливаясь слезами умиления, родитель взял из их рук своего дражайшего первенца и положил на раку Св. Сергия, моля Угодника, да будет ему наставником и защитником в опасностях жизни. Василий не знал, как изъявить благодарность Небу: сыпал золото в казны церковные и на бедных; велел отворить все темницы и снял опалу со многих знатных людей, бывших у него под гневом: с Князя Федора Мстиславского, женатого на племяннице Государевой и ясно уличенного в намерении бежать к Польскому Королю; с Князей Щенятева, Суздальского Горбатого, Плещеева, Морозова, Аятцкою, Шигоны и других, подозреваемых в недоброжелательстве к Елене. С утра до вечера дворец наполнялся усердными поздравителями, не только Московскими, но и самых отдаленных городов жителями, которые хотели единственно взглянуть на счастливого Государя и сказать ему: "Мы счастливы вместе с тобою!" Пустынники, отшельники приходили благословить Державного младенца в пеленах и были угощаемы за трапезою Великокняжескою. В знак признательности к Угодникам Божиим, защитникам Москвы, Святым Митрополитам Петру и Алексию, Великий Князь заказал сделать для их мощей богатые раки: для первого золотую, для второго серебряную. Одним словом, никто живее Василия не чувствовал радости быть отцем, тем более, что он - вероятно, тревожимый совестию за развод с несчастною первою супругою - мог видеть в сем благословенном плоде второго брака как бы знак Небесного умилостивления. - Елена чрез год и несколько месяцев родила еще сына Георгия. Тогда Государь женил меньшего брата своего, Андрея, на Княжне Хованской, Евфросинии. Братья Симеон и Димитрий Иоанновичи скончались безбрачными: первый в 1518, а второй в 1521 году. Василий, кажется, не дозволял им жениться, пока не имел детей, чтобы отнять у них всякую мысль о наследовании престола.

[1532-1533 гг.]. Упомянем о разных Посольствах сего времени. Не уверенный ни в союзе Тавриды, ни в мирном расположении Литвы, Великий Князь тем благосклоннее ответствовал на дружественные предложения Молдавского Воеводы, Петра, который (в 1533 году) писал к нему, чтобы он, будучи в перемирии с Королем Сигизмундом и в дружбе с Султаном, берег его от первого или убедил Солимана защитить оружием Молдавию от нападения Поляков. Великий Князь отправлял не только гонцов, но и важных чиновников к сему Воеводе мужественному, еще опасному для Польши, Литвы и Тавриды соседу.

Новый Царь Астраханский, Касым, также предлагал тесный союз Великому Князю; но едва посол его успел доехать до Москвы, Черкесы, взяв Астрахань, убили Царя и с богатою добычею удалились в горы. Место Касымово заступил Акубек, но также не надолго: в 1534 году уже другой Царь Астраханский, Абдыл-Рахман, дал на себя клятвенную грамоту Василию в истинном к нему дружестве. - Послы Ногайские тогда же находились в Москве единственно для исходатайствования купцам своим дозволения продавать лошадей в России. Но любопытнейшим Посольством было Индейское, от Хана Бабура, одного из Тамерлановых потомков, знаменитого основателя Империи Великих Моголов, о коем мы упоминали и который, будучи изгнан из Хоросана, бежал в Индостан, где мужеством и счастием утвердил свое господство над прекраснейшими землями в мире. Обитав некогда на берегах Каспийского моря, Бабур имел сведение о России: желал, несмотря на отдаление, быть в дружелюбной связи с ее Монархом и писал к нему о том с своим чиновником, Хозею Уссеином, предлагая, чтобы Послы и купцы свободно ездили из Индии в Москву, а из Москвы в Индию. Великий Князь принял Уссеина милостиво; ответствовал Бабуру, что рад видеть его подданных в России и не мешает своим ездить в Индию, но - как сказано в летописи - не приказывал к нему о братстве, ибо не знал, что он, Самодержец или только Урядник Индейского Царства? После войны Казанской Россия наслаждалась спокойствием. Были только слухи о неприятельских замыслах Крымцев. Сафа-Гирей, изгнанный из Казани, дышал ненавистию, злобою и всячески убеждал Хана, дядю своего, ко впадению в Московские пределы. Наконец - когда Великий Князь по своему обыкновению готовился ехать с двором на любимую охоту в Волок Ламский, чтобы провести там всю осень - узнали в Москве (14 Августа), что войско Ханское идет к Рязани. Сам Царевич Ислам, тогдашний Калга, уведомил о сем Великого Князя, слагая всю вину на Сафа-Гирея; однако ж шел вместе с ним, будто бы склоняя его к миру. Увеличенные рассказы о силе неприятеля испугали двор, так что Государь, немедленно послав Воевод к берегам Оки и вслед за ними сам 15 Августа выехав в Коломну, велел Боярам Московским изготовиться к осаде, а жителям с их имением перевозиться в Кремль. На пути встретились ему гонцы из Рязани от Наместника, Князя Андрея Ростовского, с вестию, что Ислам и Сафа-Гирей выжгли посады Рязанские, но что город будет крепким щитом Москвы, если разбойники захотят осаждать его. Василий в тот же час отрядил легкую конницу за Оку добывать языков. Смелый Воевода, Князь Димитрий Палецкий, нашел толпы хищников близ Зарайска; разбил их и взял многих пленников. Другой Воевода, Князь Оболенский-Телепнев-Овчина, с Московскими дворянами гнал и потопил стражу неприятельскую в Осетре, но, в горячности наскакав на главную силу Царевичей, спасся только необычайным мужеством. Ожидая за ними Великого Князя со всеми полками, Татары ушли в степи. Война кончилась в пять дней; но мы не могли отбить своих пленников, уведенных неприятелем в Улусы. Многолюдные села Рязанские снова опустели, и Хан Саип-Гирей хвалился, что Россия лишилась тогда не менее ста тысяч людей. "Царевичи, - писал он к Василию, - сделали по-своему, а не по-моему; я велел им воевать Литву: они воевали Россию. Но упрекай себя. Князья говорят мне: что дает нам дружба с Москвою? по соболю в год. А рать? тысячи. Я не умел ничего ответствовать им. Избирай любое: хочешь ли мира и союза? да будут дары твои по крайней мере в цену трех или четырех сот пленников". Он требовал от Великого Князя денег, ловчих птиц, хлебника и повара. Калга Ислам уверял Василия, как названого отца, в непременном дружестве; а Сафа-Гирей писал к нему с такими угрозами: "Я был некогда тебе сыном; но ты не захотел моей любви - и сколько бедствий пало на твою голову? Видишь землю свою в пепле и в разорении. Еще снова можешь сделаться нам другом, или не престанем воевать, пока здравствуют дяди мои, Царь и Калга; где узнаю врага твоего, соединюсь с ним на тебя и довершу месть ужасную. Ведай!" Сии грамоты были отданы чиновникам Великокняжеским Декабря 1: Государь уже находился при последнем издыхании.

Летописцы говорят, что странное небесное знамение еще 24 Августа [1533 г.] предвестило смерть Василиеву; что в первом часу дня круг солнца казался вверху будто бы срезанным; что оно мало-помалу темнело среди ясного неба и что многие люди, смотря на то с ужасом, ожидали какой-нибудь великой государственной перемены. Василий имел 54 года от рождения; бодрствовал духом и телом; не чувствовал дотоле никаких припадков старости; не знал болезней; любил всегда деятельность и движение. Радуясь изгнанию неприятеля, он с супругою и детьми праздновал 25 Сентября, день Св. Сергия, в Троицкой Лавре; поехал на охоту в Волок Ламский и в своем селе Озерецком занемог таким недугом, который сперва нимало не казался опасным. На сгибе левого стегна явилась болячка с булавочную головку, без верха и гноя, но мучительная. Великий Князь с нуждою доехал до Волока; однако ж был на пиру у Дворецкого, Ивана Юрьевича Шигоны, а на другой день ходил в мыльню и обедал с Боярами. Время стояло прекрасное для охоты: Государь выехал с собаками; но от сильной боли возвратился с поля в село Колпь и лег в постелю. Немедленно призвали Михаила Глинского и двух Немецких Медиков, Николая Люева и Феофила. Лекарства употреблялись Русские: мука с медом, печеный лук, масть, горшки и семенники. Сделалось воспаление: гной шел целыми тазами из чирья. Боярские Дети перенесли Государя в Волок Ламский. Он перестал есть; чувствовал тягость в груди и, скрывая опасность не от себя, но единственно от других, послал Стряпчего Мансурова с Дьяком Путятиным в Москву за духовными грамотами своего отца и деда, не велев им сказывать того ни Великой Княгине, ни Митрополиту, ни Боярам. С ним находились в Волоке, кроме брата, Андрея Иоанновича, и Глинского, Князья Бельский, Шуйский, Кубенский: никто из них не знал сей печальной тайны, кроме Дворецкого Шигоны. Другой брат Василиев, Юрий Иоаннович, спешил к нему из Дмитрова: Великий Князь отпустил его с утешением, что надеется скоро выздороветь; приказал вести себя в Москву шагом, в санях, на постеле; заехал в Иосифову обитель, лежал в церкви на одре, и когда Диакон читал молитву о здравии Государя, все упали на колени и рыдали: Игумен, Бояре, народ. Василий желал въехать в Москву скрытно, чтобы иноземные Послы, там бывшие, не видали его в слабости, в изнеможении; остановился в Воробьеве, принял Митрополита, Епископов, Бояр, воинских чиновников, и только один показывал твердость: Духовные и миряне, знатные и простые граждане обливались слезами. Навели мост на реке, просекая тонкий лед. Едва сани Государевы взъехали, сей мост обломился: лошади упали в воду, но Боярские Дети, обрезав гужи, удержали сани на руках. Великий Князь запретил наказывать строителей. Внесенный в Кремлевские постельные хоромы, он созвал Бояр, Князей Ивана и Василия Шуйских, Михайла Юрьевича Захарьина, Михаила Семеновича Воронцова, Тучкова, Глинского, Казначея Головина, Дворецкого Шигону и велел при них Дьякам своим писать новую духовную грамоту, уничтожив прежнюю, сочиненную им во время Митрополита Варлаама; объявил трехлетнего сына, Иоанна, наследником Государства под опекою матери и Бояр до пятнадцати лет его возраста; назначил Удел меньшему сыну; устроил Державу и Церковь; не забыл ничего, как сказано в летописях: но, к сожалению, сия важная хартия утратилась, и мы не знаем ее любопытных подробностей.

Желая утвердить душу свою в сии торжественные минуты, Государь тайно причастился. Быв дотоле на одре недвижим, он с легкою помощию Боярина Захарьина встал, принял Святые Дары с верою, любовию и слезами умиления; лег снова и хотел видеть Митрополита, братьев, всех Бояр, которые, узнав о недуге его, съехались из деревень в столицу; сказал им, что поручает юного Иоанна Богу, Деве Марии, Святым Угодникам и Митрополиту; что дает ему Государство, наследие великого отца своего; что надеется на совесть и честь братьев, Юрия и Андрея; что они, исполняя крестные обеты, должны служить племяннику усердно в делах земских и ратных, да будет тишина в Московской Державе и да высится рука Христиан над неверными. Отпустив Митрополита и братьев, так говорил Боярам: "Ведаете, что Державство наше идет от Великого Князя Киевского, Святого Владимира; что мы природные вам Государи, а вы наши извечные Бояре. Служите сыну моему, как мне служили: блюдите крепко, да царствует над землею; да будет в ней правда! Не оставьте моих племянников, Князей Бельских; не оставьте Михаила Глинского: он мне ближний по Великой Княгине. Стойте все заедино как братья, ревностные ко благу отечества! А вы, любезные племянники, усердствуйте нашему юному Государю в правлении и в войнах; а ты, Князь Михаил, за моего сына Иоанна и за жену мою Елену должен охотно пролить всю кровь свою и дать тело свое на раздробление!" Василий изнемогал более и более. Выслав всех, кроме Глинского, Захарьина, ближних Детей Боярских и двух врачей, Люева и Феофила, он требовал, чтобы ему впустили в рану чего-нибудь крепкого: ибо она гнила и смердела. Захарьин утешал его вероятностию скорого выздоровления. Великий Князь сказал Немцу Люеву: "Друг и брат! ты добровольно пришел ко мне из земли своей и видел, как я любил тебя и жаловал: можешь ли исцелить меня?" Люев ответствовал: "Государь! слышав о твоей милости и ласке к добрым иноземцам, я оставил отца и мать, чтобы служить тебе; благодеяний твоих не могу исчислить; но, Государь! не умею воскрешать мертвых: я не Бог!" Тут Великий Князь обратился к Детям Боярским и молвил с улыбкою: "Друзья! слышите, что я уже не ваш!" Они горько заплакали; не хотели растрогать его, вышли вон и пали на землю, как мертвые. Он забылся на несколько минут; открыл глаза и громко произнес: "да исполнится воля Божия! буди имя Господне благословенно отныне и до века".

Сие было 3 Декабря [1533 г.]. Игумен Троицкий, Иоасаф, тихо приближился к одру болящего. Василий сказал ему: "Отче! молись за Государство, за моего сына и за бедную мать его! У вас я крестил Иоанна, отдал Угоднику Сергию, клал на гроб Святого, поручил вам особенно: молитесь о младенце Государе!" Он не велел Иоасафу выезжать из Москвы и, пользуясь слабыми остатками жизни, еще призвал Думных Бояр: Шуйских, Воронцова, Тучкова, Глинского, Шигону, Головина и Дьяков; беседовал с ними от третьего до седьмого часа о новом правлении, о сношениях Бояр с Великою Княгинею Еленою во всех важных делах, изъявляя удивительную твердость, хладнокровие и заботливость о судьбе оставляемой им Державы. Пришли братья и неотступно молили его, чтобы он подкрепил свои силы пищею; но Василий не мог есть и сказал: "Смерть предо мною; желаю благословить сына, видеть жену, проститься с нею... Нет! боюсь ее горести; вид мой устрашит младенца". Братья и Бояре настояли, чтобы он призвал Елену. Князь Андрей Иоаннович и Михаил Глинский пошли за нею. Государь возложил на себя крест Св. Петра Митрополита и хотел прежде видеть сына. Брат Еленин, Князь Иван Глинский, принес его на руках. Держа крест, Василий сказал младенцу: "Буди на тебе милость Божия и на детях твоих! Как Св. Петр благословил сим крестом нашего прародителя, Великого Князя Иоанна Данииловича, так им благословляю тебя, моего сына". Он просил надзирательницу, Боярыню Агриппину, чтобы она неусыпно берегла своего державного питомца и, слыша голос супруги, велел унести Иоанна. Князь Андрей и Боярыня Челяднина вели Елену под руки: она страшно вопила и билась об землю в отчаянии. Великий Князь утешал ее, говоря: "мне лучше; не чувствую никакой боли", - и с нежностию молил успокоиться. Елена наконец ободрилась и спросила: "Кому же поручаешь бедную супругу и детей?" Василий отвечал: "Иоанн будет Государем; а тебе, следуя обыкновению наших отцев, я назначил в духовной своей грамоте особенное достояние". Исполняя желание супруги, он велел принести и меньшего сына, Юрия; также благословил его крестом и сказал, что он не забыт в духовной. - Умилительное прощание с Еленою раздирало сердца жалостию: все плакали и стенали. Она не хотела удалиться: Василий приказал вывести ее и, заплатив последнюю дань миру, Государству и чувствительности, уже думал только о Боге.

Еще находясь в Волоке, он говорил Духовнику своему, Протоиерею Алексию, и любимому старцу Мисаилу: "Не предайте меня земле в белой одежде! Не останусь в мире, если и выздоровлю". Отпустив Елену, Государь велел Мисаилу принести Монашескую ризу и спросил Игумена Кирилловской обители, в которой он издавна желал быть постриженным; но сего Игумена не было в Москве. Послали за Иоасафом Троицким, за образами Владимирской Богоматери и Св. Николая Гостунского. Духовник Алексий пришел с Запасными Дарами, чтобы дать их Василию в самую минуту кончины. "Будь передо мною, - сказал Великий Князь, - смотри и не пропусти сего мгновения". Подле Духовника стоял Стряпчий Государев, Феодор Кучецкой, бывший свидетелем Иоанновой смерти. Читали канон на исход души. Василий лежал в усыплении; потом, кликнув ближнего Боярина, Михайла Воронцова, обнял его с горячностию; сказал брату Юрию: "Помнишь ли преставление нашего родителя? я так же умираю", - и требовал немедленного пострижения, одобряемого Митрополитом и некоторыми Боярами; но Князь Андрей Иоаннович, Воронцов и Шигона говорили, что Св. Владимир не хотел быть Монахом и называн Равноапостольным; что Герой Донской также скончался мирянином, но своими добродетелями без сомнения заслужил Царствие Небесное. Шумели, спорили, а Василий крестился и читал молитвы; уже язык его тупел, взор меркнул, рука упала: он смотрел на образ Богоматери и целовал простыню, с явным нетерпением ожидая священного обряда. Митрополит Даниил взял черную ризу и подал Игумену Иоасафу: Князь Андрей и Воронцов хотели вырвать ее. Тогда Митрополит с гневом произнес ужасные слова: "Не благословляю вас ни в сей век, ни в будущий. Никто не отнимет у меня души его. Добр сосуд сребряный, но лучше позлащенный!" Василий отходил. Спешили кончить обряд. Митрополит, надев епитрахиль на Игумена Иоасафа, сам постриг Великого Князя, переименованного Варлаамом. Второпях забыли мантию для нового Инока: Келарь Троицкий Серапион дал свою. Евангелие и Схима Ангельская лежали на груди умирающего. Несколько минут продолжалось безмолвие: Шигона, стоя подле одра, первый воскликнул: "Государь скончался!" и все зарыдали. - Пишут, что лицо Василиево сделалось вдруг светло, что, вместо бывшего несносного запаха от его раны, комната наполнилась благоуханием. Митрополит омыл тело и вытер хлопчатою бумагою.

Была полночь. Никто не спал в Москве. С ужасом ждали вести: народ толпился в улицах. Плач и вой раздался от дворца до Красной площади. Напрасно Бояре, сами заливаясь слезами, удерживали других от громкого стенания, представляя, что Великая Княгиня еще не знает о кончине супруга. Митрополит, облачив умершего в полное Монашеское одеяние, вывел его братьев в переднюю горницу и взял с них клятву быть верными слугами Иоанна и матери его, не мыслить о Великом Княжении, не изменять ни делом, ни словом. Обязав такою же присягою и всех Вельмож, чиновников, Детей Боярских, он пошел с знатнейшими людьми к Елене, которая, видя их, упала в обморок и два часа не открывала глаз. Бояре безмолвствовали: говорил один Митрополит именем Веры, утешая со слезами.

Между тем ударили в большой колокол: тело положили на одр, принесенный из Чудова монастыря, и растворили двери: народ с воплем устремился лобызать хладные руки мертвого. Любимые певчие Василиевы хором пели: Святый Боже! Их никто не слыхал. Иноки Иосифова и Троицкого монастыря несли тело в церковь Св. Михаила. Елена не могла идти. Дети Боярские взяли ее на руки. Все Бояре окружали гроб: Князья Василий Шуйский, Михаил Глинский, Иван Телепнев-Оболенский и Воронцов шли за Еленою, вместе с знатнейшими Боярынями. Погребение было великолепно и скорбь неописанная в народе. "Дети хоронили своего отца", по словам Летописцев, которые с чувствительностию называют Василия добрым, ласковым государем: имя скромное, но умилительное, и простота его ручается за его истину.

Василий стоит с честию в памятниках нашей Истории между двумя великими характерами, Иоаннами III и IV, и не затмевается их сиянием для глаз наблюдателя; уступая им в редких природных дарованиях - первому в обширном, плодотворном уме государственном, второму в силе душевной, в особенной живости разума и воображения, опасной без твердых правил добродетели, - он шел путем, указанным ему мудростию отца, не устранился, двигался вперед шагами, размеренными благоразумием, без порывов страсти, и приближился к цели, к величию России, не оставив преемникам ни обязанности, ни славы исправлять его ошибки; был не Гением, но добрым Правителем; любил Государство более собственного великого имени и в сем отношении достоин истинной, вечной хвалы, которую не многие Венценосцы заслуживают. Иоанны III творят, Иоанны IV прославляют и нередко губят; Василии сохраняют, утверждают Державы и даются тем народам, коих долговременное бытие и целость угодны Провидению.

Василий имел наружность благородную, стан величественный, лицо миловидное, взор проницательный, но не строгий; казался и был действительно более мягкосердечен, нежели суров, по тогдашнему времени. Читая письма его к Елене, видим нежность супруга и отца, который, будучи в разлуке с женою и детьми, непрестанно обращается к ним в мыслях, изъясняемых простыми словами, но внушаемыми только чувствительным сердцем. Рожденный в век еще грубый и в Самодержавии новом, для коего строгость необходима, Василий по своему характеру искал средины между жестокостию ужасною и слабостию вредною: наказывал Вельмож, и самых ближних, но часто и миловал, забывал вины. Умный Боярин Беклемишев заслужил его гнев: удаленный от двора, жаловался на Великого Князя с нескромною досадою; находил в нем пороки и предсказывал несчастия для Государства. Беклемишева судили, уличили в дерзости и казнили смертию на Москве-реке; а Дьяку Федору Жареному отрезали язык за лживые слова, оскорбительные для Государевой чести. Тогда не отличали слов от дел и думали, что государь, как земной Бог, может наказывать людей и за самые мысли, ему противные! Опасались милосердия в таких случаях, где святая особа Венценосца могла унизиться в народном мнении; боялись, чтобы вина отпускаемая не показалась народу виною малою. - Кроме двух несчастных жертв Политики, юного Великого Князя Димитрия и Шемякина, сын Героя Даниила Холмского, Воевода и Боярин Князь Василий, супруг Государевой сестры Феодосии, в 1508 году был сослан на Белоозеро и в темнице умер. Такую же участь имел и знатный Дьяк Долматов: назначенный в Посольство к Императору Максимилиану, он не хотел ехать, отговариваясь своею бедностию: велели опечатать его дом, нашли в оном 3000 рублей денег и наказали Долматова как преступника. Государь простил Князей Ивана Воротынского и Шуйских, которые думали уйти в Литву. Иван Юрьевич Шигона, быв несколько лет в опале, сделался после одним из первых любимцев Василиевых, равно как и Георгий Малый Траханиот, Грек, выехавший с великою Княгинею Софиею: пишут, что он впал в немилость от тайной связи с купцем Греческим Марком, осужденным в Москве за какую-то опасную для Церкви ересь. Зная способности и необыкновенный разум Георгия, Великий Князь возвратил ему свою милость, советовался с ним о важнейших делах и для того приказывал знатным чиновникам возить его нездорового во дворец на тележке. Муж славный в нашей церковной истории, Инок Максим Грек, был также в числе знаменитых, винных или невинных страдальцев сего времени. Судьба его достопамятна: расскажем обстоятельства.

Василий, в самые первые дни своего правления осматривая богатства, оставленные ему родителем, увидел множество Греческих духовных книг, собранных отчасти древними Великими Князьями, отчасти привезенных в Москву Софиею и лежавших в пыли, без всякого употребления. Он хотел иметь человека, который мог бы рассмотреть оные и лучшие перевести на язык Славянский: не нашли в Москве и писали в Константинополь. Патриарх, желая угодить Великому Князю, искал такого Философа в Болгарии, в Македонии, в Фессалонике; но иго Оттоманское задушило все остатки древней учености: тьма и невежество господствовали в областях Султанских. Наконец узнали, что в славной обители Благовещения, на горе Афонской, есть два Инока, Савва и Максим, богословы искусные в языках Греческом и Славянском. Первый в изнеможении старости не мог предприять дальнего путешествия в Россию: второй согласился исполнить волю Патриарха и Великого Князя. В самом деле нельзя было найти человека, способнейшего для замышляемого труда. Рожденный в Греции, но воспитанный в образованной Западной Европе, Максим учился в Париже, во Флоренции; много путешествовал, знал разные языки, имел сведения необыкновенные, приобретенные в лучших университетах и беседах с мужами просвещенными. Василий принял его с отменною милостию. Увидев нашу библиотеку, изумленный Максим сказал в восторге: "Государь! вся Греция не имеет ныне такого богатства, ни Италия, где Латинский фанатизм обратил в пепел многие творения наших богословов, спасенные моими единоземцами от варваров Магометовых". Великий Князь слушал его с живейшим удовольствием и поручил ему библиотеку; а ревностный Грек, описав все, еще неизвестные Славянскому народу книги, по желанию Государеву перевел Толковую Псалтирь с помощию трех Москвитян, Власия, Димитрия и Михайла Медоварцова. Одобренная Митрополитом Варлаамом и всем духовным Собором, сия важная книга, прославив Максима, сделала его любимцем Великого Князя, так что он не мог с ним расстаться и ежедневно беседовал о предметах Веры. Умный Грек не ослепился сею честию: благодаря Василия, убедительно требовал отпуска в тишину своей Афонской обители и говорил: "Там буду славить имя твое, скажу моим единоземцам, что мир еще имеет Царя Христианского, сильного и великого, который, если угодно Всевышнему, может осободить нас от тиранства неверных". Но Василий ответствовал ему новыми знаками благоволения и держал его девять лет в Москве: время, употребленное Максимом на переводы разных книг, на исправление ошибок в старых переводах и на сочинения душеспасительные, из коих знаем более ста. Имея свободный доступ к Великому Князю, он ходатайствовал иногда за Вельмож, лишаемых Государевой милости, и возвращал им оную, к неудовольствию и зависти многих людей, в особенности Духовенства и суетных Иноков Иосифова монастыря, любимых Великим Князем. Смиренный Митрополит Варлаам мало думал о земном; но преемник Варлаамов, гордый Даниил, не замедлил объявить себя врагом чужеземца. Говорили: "Кто сей человек, дерзающий искажать древнюю святыню наших церковных книг и снимать опалу с Бояр?" Одни доказывали, что он еретик; другие представили его Великому Князю злоязычником, неблагодарным, втайне осуждающим дела Государевы. Сие было во время развода Василиева с несчастною Соломониею: уверяют, что сей благочестивый муж действительно не хвалил оного; по крайней мере находим в Максимовых творениях "Слово к оставляющим жен своих без вины законны". Любя вступаться за гонимых, он тайно принимал их у себя в келье и слушал иногда речи, оскорбительные для Государя и Митрополита. Например: несчастный Боярин Иван Беклемишев, жалуясь ему на вспыльчивость Великого Князя, сказал, что прежде достойные Церковные Пастыри удерживали Государей от страстей и несправедливости, но что Москва уже не имеет Митрополита; что Даниил носит только имя и личину Пастыря, не мысля быть наставником совести, ни покровителем невинных; что Максима никогда не выпустят из России: ибо Великий Князь и Митрополит опасаются его нескромности в чужих землях, где он мог бы огласить их слабости. Наконец умели довести Государя до того, что он велел судить Максима: обвинили его и заточили в один из тверских монастырей как уличенного в ложных толкованиях Св. Писания и догматов церковных: что, по мнению некоторых современников, было клеветою, вымышленною Чудовским Архимандритом Ионою, Коломенским Епископом Вассианом и Митрополитом.

В государственных бумагах сего времени находим, что знатные люди, недовольные Василием, обвиняли его в излишней надежности на самого себя, в неуважении советов, в упрямстве, нетерпении противоречий, несмотря на то, что он решил все дела именем Боярским. "Иоанн, - говорили они, - не употреблял сего выражения в бумагах, но охотно слушал противоречия и любил смелых; а Василий не чтит старых людей и делает все дела запершися сам-третей, у постели". Жаловались также на любовь его к новым обычаям, привезенным в Москву с Софииными Греками, которые, по их словам, замешали Русскую землю. Но все такие, можно сказать, легкие обвинения, если и справедливые, доказывая, что Василий не был чужд обыкновенных слабостей человеческих, опровергают ли сказание Летописцев о природном его добродушии? Снискав общую любовь народа, он, по словам Историка Иовия, не имел воинской стражи во дворце: ибо граждане служили ему верными телохранителями.

Великий Князь, как говорили тогда, судил и рядил землю всякое утро до самого обеда, после коего уже не занимался делами; любил сельскую тишину; живал летом в Острове, Воробьеве или в Москве на Воронцове поле до самой осени; часто ездил по другим городам и на псовую охоту, в Можайск и Волок Ламский; но и там не забывал Государства: трудился с Думными Боярами и Дьяками; иногда принимал Послов иноземных. Барон Герберштеин описывает так охоту Великокняжескую: "Мы увидели Государя в поле; оставили лошадей своих и приближились к нему. Он сидел на гордом коне, в богатом терлике, в высокой, осыпанной драгоценными каменьями шапке, с златыми перьями, которые развевались ветром; на бедре висели кинжал и два ножа; за спиною, ниже пояса, кистень. Подле него ехали с правой стороны Царь Казанский, Алей, вооруженный луком и стрелами, а с левой два Князя молодые, из коих один держал секиру, другой булаву, или шестопер; вокруг более трехсот всадников". Перед вечером сходили с коней; расставляли шатры на лугу. Государь, переменив одежду, садился в своем шатре на кресла, призывал Бояр и весело беседовал с ними о подробностях счастливой или неудачной ловли того дня. Служители подавали закуски, вино и мед. - Самые древние Князья наши, Всеволод I, Мономах и другие любили звериную ловлю; но Василий едва ли не первый завел псовую охоту: ибо Россияне в старину считали псов животными нечистыми и гнушались ими.

Двор его был великолепен. Василий умножил число сановников оного, прибавив к ним Оружничего, Ловчих, Крайчего и Рынд. Крайчий был то же, что ныне обер-шенк; а Рындами именовались Оруженосцы, молодые знатные люди, избираемые по красоте, нежной приятности лица, стройному стану: одетые в белое атласное платье и вооруженные маленькими серебряными топориками, они ходили перед Великим Князем, когда он являлся народу; стояли у трона и казались иноземцам подобием Ангелов Небесных; а в воинских походах хранили доспех Государев. - Смиренный в церкви, где - удаляя от себя многочисленных Царедворцев, он стоял всегда один у стены, близ дверей, опираясь на свой посох, - Василий любил пышность во всех иных торжественных собраниях, особенно в приеме иноземных Послов. Чтобы они видели множество и богатство народа, славу и могущество Великого Князя, для того в день их представления запирались все лавки, останавливались все работы и дела: граждане в лучшем своем платье спешили к Кремлю и густыми толпами окружали стены его. Из окрестных городов призывали Дворян и Детей Боярских. Войско стояло в ружье. Чиновники за чиновниками, одни других знатнее, выходили навстречу к Послам. В приемной палате, наполненной людьми, Царствовало глубокое молчание. Государь сидел на троне; близ него, на стене, висел образ; перед ним, с правой стороны, лежал колпак, с левой посох. Бояре сидели на скамьях в одежде, усеянной жемчугом, в высоких горлатных шапках. Обеды Великокняжеские продолжались иногда до самой ночи. В большой комнате накрывались столы в несколько рядов. Подле Государя занимали место братья его или Митрополит; далее Вельможи и чиновники, между коими угощались иногда и простые воины, отличные заслугами. В средине, на высоком столе, сияло множество золотых сосудов, чаш, кубков и проч. Первым блюдом были всегда жареные лебеди. Разносили кубки с мальвазисю и с другими Греческими винами. Государь в знак милости сам к некоторым посылал кушанье: тогда они вставали и кланялись ему; другие также вставали, из учтивости к ним: за что надлежало их благодарить особенными поклонами. Для сокращения времени гости могли свободно разговаривать друг с другом. Беседы веселые, благочинные без принуждения, нравились Василию. С иноземцами говаривал он за обедом весьма ласково; называл их Монархов великими; желал, чтобы они, утружденные дальним путем, насладились в Москве отдохновением и собрали новые силы для пути обратного; предлагал им вопросы, и проч. "Когда мы, - пишет Франциск да-Колло, Посол Максимилианов - ночью возвращались домой из Кремля, все улицы были освещены так ярко, что ночь казалась днем". - Сверх даров Послам ежедневно отпускалось в изобилии все для них нужное; считалось за обиду, если они что-нибудь покупали. Приставы смотрели им в глаза, ответствуя за малейшее неудовольствие сих почетных гостей.

Василий так же, как и родитель его, назывался только Великим Князем для России, употребляя следующий титул в сношениях с Державами иноземными: "Великий Государь Василий, Божиею милостию Царь и Государь всея Руси и Великий Князь Владимирский, Московский, Новогородский, Псковский, Смоленский, Тверской, Югорский, Пермский, Вятский, Болгарский и иных; Государь и Великий Князь Новагорода Низовской земли, и Черниговский, и Рязанский, и Волоцкий, и Ржевский, и Бельский, и Ростовский, и Ярославский, и Белозерский, и Удорский, и Обдорский, и Кондинский, и иных". Иоанн на предложение Императора дать ему Королевское достоинство ответствовал, как мы видели, гордо; а Василий на такое же предложение Папы Леона Х не ответствовал ни слова, вопреки басням иностранных Писателей, которые думали, что наши Великие Князья издревле домогались Королевского титула.

Следуя во всем Иоанну, Василий старался привлекать иноземцев полезных в Россию. Кроме людей, искусных в деле воинском, он первый из Великих Князей имел Немецких Лекарей при дворе. Мы упоминали о Люеве и Феофиле: сей последний был Любчанин, взятый в плен Воеводою Сабуровым в Литве. Магистр Прусский ходатайствовал о свободе его; но Великий Князь сказал, что сей Немец лечит одного из наших Вельмож и должен прежде возвратить ему здоровье, а после требовать отпуска в свою землю. Волею или неволею Феофил остался в Москве, где находился и третий знаменитый Лекарь, родом Грек, именем Марко, коего жена и дети жили в Цареграде. Султан писал к Великому Князю: "Отпусти Марка к его семейству; он заехал в Россию единственно для торговли"; но Государь отвечал: "Марко издавна служит мне добровольно и лечит моего Новогородского Наместника; пришли к нему жену и детей". Иноземцам с умом и с дарованием легче было тогда въехать в Россию, нежели выехать из нее.

Василий издал многие законы для внутреннего благоустройства государственного, которые вместе с Уложением отца его вошли в Судебник Царя Иоанна Василиевича. Например, сей Великий Князь уставил, чтобы Владельцы Тверские, Оболенские, Белозерские и Рязанские не продавали отчин своих жителям других областей; чтобы наследники людей, отказавших имение монастырям, не выкупали оного, если в завещании не дано им право на сей выкуп, и проч. Жалованная Смоленская грамота велит Наместникам отдавать всякое поличное истцам, искоренять ябедников и немедленно освобождать судимого, представляющего надежных порук; дозволяет мещанам без явки рубить лес около города; запрещает Боярам кабалить вольных людей и держать корчмы; определяет пошлину судную, мировую, брачную, стадную, убойную и показывает нам тогдашнюю многосложную, запутанную, мелочную систему казенных доходов, изобретенную в веки невежества. Важное и любопытное судное постановление сделано было Василием в Новегороде: узнав, что Наместники и Тиуны кривят душою в решении тяжб, он велел избрать там 48 Целовальников или Присяжных, с тем, чтобы сии люди, достойные общего уважения, по очереди судили все дела с Тиунами. Для чего не распространил он столь мудрого и благодетельного учреждения на все Государство? Может быть, другие Россияне еще не имели довольно гражданского ума и навыка: они молчали, а Новогородцы, воспоминая старину, жаловались и требовали. Самодержавие не мешало Государю дать лучшим гражданам участие в судном праве. - Летописцы хвалят еще Василия за утверждение тишины и безопасности в Новегороде: он учредил там пожарную и ночную стражу; велел, как и в Москве, замыкать ввечеру улицы рогатками и совершенно прекратил воровство. Лишенные способа жить кражею и злодействами, негодники ушли или обратились к трудолюбию, выучились ремеслам и сделались людьми полезными.

При сем Великом Князе построены четыре важные крепости с каменными стенами: в Нижнем Новегороде, Туле, Коломне и Зарайске; первую строил Петр Фрязин: она еще цела. Коширу и Чернигов укрепили только валом и деревянными башнями. В Москве Фрязин Алевиз обложил Кремлевские рвы кирпичом и выкопал несколько прудов в предместиях. В Новегороде, опустошенном пожарами, чиновники Великокняжеские размерили улицы, площади, ряды на образец Московских. - Из храмов, созданных Василием, доныне существуют в Москве Кремлевская церковь Св. Николая Гостунского (на том месте, где была деревянная) и Девичий монастырь, основанный в знак благодарности ко Всевышнему за взятие Смоленска. Государь из собственной казны своей отложил на то 3000 рублей (около шестидесяти тысяч нынешних), кроме дворцовых сел и деревень, данных сему монастырю. Главным строителем церковным был тогда Фрязин Алевиз Новый. Довершив храм Михаила Архангела, Василий (в 1507 году) перенес туда гробы своих предков и сам назначил себе могилу подле родителя. Собор Успенский был (в 1515 году) украшен живописью, чудною и столь искусною, говорят Летописцы, что Великий Князь, Святители и Бояре, вступив в церковь, сказали: "Мы видим небеса!" Между иконописцами славился Россиянин Федор Едикеев, который расписывал церковь Благовещения, соединенную с новым великолепным дворцом, куда Василий перешел в Мае 1508 года.

Церковная история Василиева государствования, кроме мнимой ереси Максима Грека в исправлении священных книг, представляет не мною достопамятных случаев. Уже давно мощи Алексия Митрополита, по сказанию Летописцев, исцеляли недужных: но в 1519 году были священным обрядом утверждены во славе чудотворения. Митрополит Варлаам донес Государю, что многие слепцы, с усердием лобызая руку Алексия, прозрели. Собралось все Духовенство и несметное число людей при колокольном звоне. Объявили чудеса и доказательства оных. Пели молебен над Святым гробом: Великий Князь, обливаясь слезами умиления, первый поклонился оному и восхвалил милость Неба, которая во дни его Царствования открыла второй источник благодати и спасения для Москвы. Светло праздновали сей день, и Св. Алексий, в народном мнении, стал наряду с древним Московским Угодником Божиим, Митрополитом Петром.

Немалым соблазном для Духовенства и мирян была тогдашняя ссора Архиепископа Новогородского, Серапиона, с Св. Иосифом Волоцким за то, что сей последний с монастырем своим отложился от его ведомства к Митрополии. Великий Князь в гневе лишил Серапиона Епархии, и Новогородцы, 17 лет не имев Святителя, с радостию встретили наконец знаменитого Макария, бывшего Архимандрита Лужковского, согласно с древним обычаем поставленного к ним в Архиепископы. Летописец их славит сие время как счастливейшее для его отчизны, где молитвами ревностного Пастыря вселилась тишина, сопутствуемая здравием людей, обилием и веселием. Макарий первый учредил общежительство в монастырях Новогородских и тем умножил везде число Иноков, доставив им способ жить беспечно: ибо прежде каждый из них имел свое хозяйство, соединенное с заботами. Строгий в наблюдении благочиния, он вывел Игуменов из всех женских монастырей и дал Инокиням настоятельниц; отличался также усердием к лепоте церковной: сделал в Софии, на место обветшалых, новые богатые царские двери и великолепный амвон; расписал стены, обновил иконы, между которыми древнейшие были Греческие: Спасителя и Апостолов, Петра и Павла, устроенные (как сказано в летописи) из золота и серебра. - В первые годы Макариева Архиепископства Лапландские Поморяне, обитавшие близ устья реки Нивы и Кандалажской Губы, прислали старейшин к Великому Князю, моля его дать им учителей Христианских; а Государь велел Макарию отправить туда Софийского Иерея с Диаконом, которые просветили жителей истиною Евангельскою. Чрез несколько лет еще отдаленнейшие дикари, Лапландцы Кольские, изъявили Макарию желание креститься и с великим усердием приняли Священников. Так Россияне, от самых древних времен до новейших, насаждали Веру Спасителеву, не употребляя ни малейшего принуждения. Но сии люди полудикие, уже веруя во Христа, еще держались старых обычаев: в пятине Вотской, в Ижере, около Иванягорода, Ямы, Копорья, Ладоги, Невы, до Каянии и Лапландии, на пространстве тысячи верст или более, народ еще обожал солнце, луну, звезды, озера, источники, реки, леса, камни, горы; имел жрецов, именуемых арбуями, и, ходя в церкви Христианские, не изменял и кумирам. Макарий, с дозволения Государева, послал туда умного Монаха Илию с наставительною грамотою к жителям, которые, уверяя его в их ревности к Христианству, говорили, что они не смеют коснуться своих идолов, хранимых ужасными духами. Илия зажег мнимые леса священные, бросил в воду кумиры, удивил народ и проповедью слова Божия довершил торжество Христианства. Летописец сказывает, что пятилетние младенцы помогали сему добродетельному Иноку сокрушать мольбища идолопоклонников. - Заметим, что не только чудь, но и самые Россияне в XVI веке еще усердно следовали некоторым языческим обыкновениям. Жители Псковской области 24 июня праздновали день Купала: собирали травы в пустынях и в дубравах с какими-то суеверными обрядами, а ночью веселились, били в бубны, играли на сопелях, на гудках; молодые жены, девицы плясали, обнимались с юношами, забывая стыд и целомудрие: о чем ревностный Игумен Елеазаровской Обители старец Памфил с укоризною писал к Наместнику и сановникам Пскова в 1505 году.

Угнетенное игом неверных и бедностию, Духовенство Греческое, как и прежде, искало утешения и благодеяний в России. Константинопольский Патриарх Феолипт (в 1518 году) присылал к нам Янинского Митрополита Григория с Афонскими Иноками, чтобы разжалобить Великого Князя описанием их печального состояния. Благословляя Христианскую добродетель Россиян, они выехали из Москвы с богатыми дарами. Будучи в дружбе с Султаном, Государь и сам посылал милостыню в Грецию с своими чиновниками.

При Василии (в 1509 году) был церковный Собор в Литовской России, в Вильне: Духовенство наше не имело участия в оном. Киевский Митрополит Иосиф с семью Епископами уставили там весьма строгие законы для нравственности Священников, взяв меры, чтобы мирская власть не вмешивалась в права духовной. Деяния сего достопамятного Собора свидетельствуют, что Церковь Греческая пользовалась тогда в Литве свободою, независимостью и была верною коренным уставам Православия.

В 27 лет Василиева государствования Россия испытала немалые физические бедствия: от 1507 до 1509 года свирепствовала язва с железою в Новегороде, и в одну осень схоронено там 15 000 человек; зимою в 1512 году во многих областях люди умирали кашлем; в 1521 и 1532 году было во Пскове ужасное поветрие, от коего все государственные чиновники разбежались и которое миновалось, по известию Летописцев, от употребления святой воды, присланной Архиепископом Макарием, Великим Князем и Митрополитом. Тогда же и в Новегороде умерло более тысячи жителей от прыщей. Были чрезвычайные засухи: пишут, что летом в 1525 году около четырех недель солнце и луна не показывались на небе от густой мглы; что в 1533 году от 29 Июня до Сентября не упало ни одной дождевой капли на землю; что болота и ключи иссохли, леса горели: солнце тусклое, багровое, скрывалось за два часа до захождения; люди в день не распознавали друг друга в лицо и задыхались от дымного смрада; путешественники, плаватели не видали пути; птицы не могли парить в воздухе. Напротив того летом в 1518 году недель пять шли непрестанно сильные дожди: реки выступили из берегов; поля залились водою; прервалось сообщение между городами и селами. Великий Князь торжественными молебствиями старался умилостивить небо: двор и народ постились: - Общий неурожай в 1512 году произвел неслыханную дороговизну: бедные умирали с голоду. В Сентябре 1515 года Москва имела недостаток в хлебе: нельзя было купить ни четверти ржи. В 1525 году все съестное продавалось там в десять раз дороже обыкновенного. - Летописцы жалуются на частые пожары (обвиняя в том учреждения пороховых заводов): в Москве, Пскове, особенно в Новегороде, где (в 1508 году) самые каменные палаты распадались от силы огня и сгорело 5314 человек. - Явление трех комет (от 1531 до 1533 года) во всей России приводило народ в ужас.

Описав деяния и случаи сего времени, напомним читателю, что оно, будучи достопамятно для России благоразумием ее правления, славно в летописях Европы, во-первых, редким собранием Венценосцев, знаменитых делами и характером, во-вторых, важным церковным преобразованием. Не многие веки хвалятся такими Государями современными, каковы были Максимилиан, Карл V, Людовик XII, Франциск I, Селим, Солиман, Генрик VIII, Густав Ваза: можем прибавить к ним и папу Леона X, и врага нашего, Сигизмунда. Все они, за исключением Английского и Французских Королей, находились в сношениях с Василием, их достойным современником; все имели ум и дарования отличные. Но была ли счастлива Европа? Видим, как обыкновенно, необузданность властолюбия, зависть, козни, битвы и бедствия: ибо не один ум, но и страсти действуют на феатре мира. Ужасаемая могуществом Оттоманской Империи, волнуемая борением Франции с силами Испании и Австрии, Европа в то же время была потрясена церковным мятежом, который скоро сделался государственным. Уже духовная власть, или Папская, очерненная многими злоупотреблениями, давно слабела в западных Державах, но упорствовала в своих гордых требованиях и не хотела обратиться к истинному духу Христианства; вопреки успехам просвещения. Явился бедный Инок Мартин Лютер, который, свергнув с себя Монашескую одежду и держа в руке Евангелие, смел назвать Папу Антихристом: уличал его в обманах, в корыстолюбии, в искажении святыни и, несмотря на церковные клятвы, Соборы и гнев Карла V, основал новую Веру, хотя также на Евангельском учении, но с отвержением многих важных, значительных обрядов, введенных в самом начале Христианства и без сомнения полезных: ибо люди имеют не только разум, но и воображение, не менее первого действующее на сердце. Обнажив богослужение, лишив оное торжественности и как бы закрыв для мысли Небо, куда взор и дух молящихся устремляются от велелепия олтарей, от таинственного священнодействия Литургии, сей решительный преобразователь удовольствовался одною нравственною проповедию; оказал еще более ненависти к Риму, нежели усердия к Сиону; ссылаясь единственно на Христа и Апостолов, не подражал им в кротости: подвергая Догматы Церкви суду ума, говорил языком страстей, и, лишив Папу духовной власти во многих землях Германии, в трех Северных Королевствах, в бывших владениях Немецкого Ордена и в Ливонии, сам представлял лицо начальника церковного, обязанный своим торжеством не фанатизму народному, а земным расчетам Правителей: удерживая имя Христиан и святыню Евангелия, новым исповеданием они свергали с себя иго зависимости от гордого, взыскательного, корыстолюбивого Рима; присоединяли дани и пошлины церковные к своим доходам и могли в делах совести уже не бояться духовного запрещения. Многие толкователи всемирных происшествий говорят о Лютеранской Вере как о великом благодеянии для человечества: она неоспоримо способствовала успехам просвещения и лучшей нравственности, соединенной с оными; но первым ее следствием были кровопролития и новые секты Христианские, отчасти вредные для самых Правительств и спокойствия гражданского. Генрик VIII, написав книгу против Лютера, сам последовал его примеру: оставил Римское исповедание и сделался главою Англиканского, связав оное крепким узлом с пользою Королевской власти и дав себе волю удовлетворять своему гнусному любострастию переменою жен. Одним словом, если враги Латинской Церкви справедливо винили ее в неверности к истинному Христианству, то и ревностные Католики по совести могли винить их в лицемерии, в обманах и в беззаконии.

Сия важная перемена церковная не укрылась от внимания наших современных Богословов: об ней рассуждали в Москве, и Грек Максим написал Слово о Лютеровой ереси, где, не хваля мирского властолюбия Пап, строго осуждает новости в Законе, внушаемые страстями человеческими.


Москва. Свойства и обычаи. Великокняжеская свадьба. Въезд Послов. Иноземцы. Словесность

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 7 Глава 4

СОСТОЯНИЕ РОССИИ. ГОДЫ 1462-1533

Правление. Войско. Правосудие. Торговля. Деньги. Бережливость Государей. Дороги и почта. Москва. Свойства и обычаи. Великокняжеская свадьба. Въезд Послов. Иноземцы. Словесность. Известия о Востоке и Севере России.

В сие время отечество наше было как бы новым светом, открытым Царевною Софиею для знатнейших Европейских Держав. Вслед за нею Послы и путешественники, являясь в Москве, с любопытством наблюдали физические и нравственные свойства земли, обычаи Двора и народа; записывали свои примечания и выдавали оные в книгах, так что уже в первой половине XVI века состояние и самая древняя История России были известны в Германии и в Италии. Контарини, Павел Иовий, Франциск да-Колло, в особенности Герберштеин старались дать современникам ясное, удовлетворительное понятие о сей новой Державе, которая вдруг обратила на себя внимание их отечества.

Ничто не удивляло так иноземцев, как самовластие Государя Российского и легкость употребляемых им средств для управления землею. "Скажет, и сделано, - говорит Барон Герберштеин: - жизнь, достояние людей, мирских и Духовных, Вельмож и граждан, совершенно зависит от его воли. Нет противоречия, и все справедливо, как в делах Божества: ибо Русские уверены, что Великий Князь есть исполнитель воли Небесной. Обыкновенное слово их: так угодно Богу и Государю; ведает Бог и Государь. Усердие сих людей невероятно. Я видел одного из знатных Великокняжеских чиновников, бывшего Послом в Испании, седого старца, который, встретив нас при въезде в Москву, скакал верхом, суетился, бегал как молодой человек; пот градом тек с лица его. Когда я изъявил ему свое удивление, он громко сказал: ах, господин Барон! мы служим Государю не по-вашему! Не знаю, свойство ли народа требовало для России таких самовластителей, или самовластители дали народу такое свойство". Без сомнения дали, чтобы Россия спаслась и была великою Державою. Два Государя, Иоанн и Василий, умели навеки решить судьбу нашего правления и сделать Самодержавие как бы необходимою принадлежностью России, единственным уставом государственным, единственною основою целости ее, силы, благоденствия. Сия неограниченная власть Монархов казалась иноземцам тираниею, они в легкомысленном суждении своем забывали, что тирания есть только злоупотребление Самодержавия, являясь и в Республиках, когда сильные граждане или сановники утесняют общество. Самодержавие не есть отсутствие законов: ибо где обязанность, там и закон: никто же и никогда не сомневался в обязанности Монархов блюсти счастие народное.

Сии иноземные наблюдатели сказывают, что Великий Князь, будучи для подданных образом Божества, превосходя всех иных Венценосцев в нравственном могуществе, не уступал никому из них и в воинских силах, имея триста тысяч Боярских Детей и шестьдесят тысяч сельских ратников, коих содержание ему ничего или мало стоило: ибо всякий Боярский сын, наделенный от казны землею, служил без жалованья, кроме самых беднейших из них и кроме Литовских или Немецких пехотных воинов, числом менее двух тысяч. Конница составляла главную силу; пехота не могла с успехом действовать в степях против неприятелей конных. Оружием были лук, стрелы, секира, кистень, длинный кинжал, иногда меч, копье. Знатнейшие имели кольчуги, латы, нагрудники, шлемы. Пушки не считались весьма нужными в поле: вылитые Италиянскими художниками для защиты и осады городов, они стояли неподвижно в Кремле на лафетах. В битвах мы надеялись более на силу, нежели на искусство; обыкновенно старались зайти в тыл неприятелю, окружить его, вообще действовать издали, не врукопашь; а когда нападали, то с ужасным стремлением, но непродолжительным. "Они, - пишет Герберштеин, - в быстрых своих нападениях как бы говорят неприятелю: беги, или мы сами побежим! И в общежитии и в войне народы удивительно разнствуют между собою. Татарин, сверженный с коня, обагренный кровию, лишенный оружия, еще не сдается в плен: машет руками, толкает ногою, грызет зубами. Турок, видя слабость свою, бросает саблю и молит победителя о милосердии. Гонись за Русским: он уже не думает обороняться в бегстве; но никогда не требует пощады. Коли, руби его: молчит и падает". - Щадя людей и худо употребляя снаряд огнестрельный, мы редко брали города приступом, надеясь изнурить жителей долговременною осадою и голодом. Располагались станом обыкновенно вдоль реки, недалеко от леса, в местах паственных. Одни чиновники имели наметы; воины строили себе шалаши из прутьев и крыли их подседельными войлоками в защиту от дождя. Обозов почти не было: возили все нужное на вьючных лошадях. Каждый воин брал с собою в поход несколько фунтов толокна, ветчины, соли, перцу; самые чиновники не знали иной пищи, кроме Воевод, которые иногда давали им вкуснейшие обеды. Полки имели своих музыкантов или трубачей. На Великокняжеских знаменах изображался Иисус Навин, останавливающий солнце. - В каждом полку особенные сановники записывали имена храбрых и малодушных, означая первых для благоволения Государева и наград, а других для его немилости или общественного стыда. - Молодые люди обыкновенно готовили себя к воинской службе богатырскими играми: выходили в поле, стреляли в цель; скакали на конях, боролись, и победителям была слава.

Хваля ясность, простоту наших законов и суда, не имевших нужды ни в толкователях, ни в Стряпчих - не менее хваля и Василиеву любовь к справедливости - иноземцы замечали, однако ж, что богатый реже бедного оказывался у нас виновным в тяжбах; что судьи не боялись и не стыдились за деньги кривить душою в своих решениях. Однажды донесли Василию, что судья Московский, взяв деньги с истца и с ответчика, обвинил того, кто ему дал менее. Великий Князь призвал его к себе. Судья не запирался и с видом невинного ответствовал: "Государь! я всегда верю лучше богатому, нежели бедному", разумея, что первому менее нужды в обманах и в чужом. Василий улыбнулся, и корыстолюбец остался по крайней мере без тяжкого наказания. - Не только законодательная, но и судная власть, как в самую глубокую древность, принадлежала единственно Государю: все другие судьи были только его временными или чрезвычайными поверенными, от Великокняжеских Думных советников до Тиунов сельских. Государь нередко уничтожал их приговоры. Они не могли лишить жизни ни крестьянина, ни раба или холопа. Мирская власть наказывала и Духовных. Иногда Митрополит жаловался на уголовных судей, которые приговаривали Священников к кнуту и к виселице; судьи отвечали: "Казним не Священников, а негодяев, по древнему уставу наших отцев". - В сочинении Иовия и Герберштеина находим первое известие о жестоких судных пытках, коими заставляли у нас преступников виниться в их злодеяниях: воров били по пятам; разбойникам капали сверху на голову и на все тело самую холодную воду и вбивали деревянные спицы за ногти. Обыкновение ужасное, данное нам Татарским игом вместе с кнутом и всеми телесными мучительными казнями.

Торговля сего времени была в цветущем состоянии. К нам привозили из Европы серебро в слитках, сукна, сученое золото, медь, зеркала, ножи, иглы, кошельки, вина; из Азии шелковые ткани, парчи, ковры, жемчуг, драгоценные каменья; от нас вывозили в Немецкую землю меха, кожи, воск; в Литву и в Турцию меха и моржовые клыки; в Татарию седла, узды, холсты, сукна, одежду, кожи, в обмен на лошадей Азиатских. Оружие и железо не выпускалось из России. В Москву ездили Польские и Литовские купцы; Датские, Шведские и Немецкие торговали в Новегороде; Азиатские и Турецкие на Мологе, где существовал прежде Холопий городок и где находилась тогда одна церковь. Сия ярмонка еще славилась своею знатною меною. Иноземцы обязывались показывать товары свои в Москве Великому Князю: он выбирал для себя, что ему нравилось; платил деньги и дозволял продажу остальных. Пряные зелия, шелковые ткани и многие иные вещи были у нас дешевы в сравнении с их ценою в Германии. Лучшие меха шли из земли Печорской и Сибири. Платили иногда за соболя 20 и 30 золотых флоринов, за черную лисицу (употребляемую на Боярские шапки) пятнадцать. Весьма уважались и бобры: ими опушивали нарядные платья. Волчьи меха были дороги, рысьи дешевы. Горностай стоил три или четыре, белка две деньги и менее. - С товаров ввозимых и вывозимых брали в казну пошлины, семь денег с рубля, а за воск четыре деньги с пуда сверх цены оного. Россия считалась в Европе землею изобильнейшею диким или бортевым медом. - Монастырь Троицкий в Смоленской области, на берегу Днепра, был главным пристанищем для купцев Литовских: они жили там в гостиницах и грузили товары, покупаемые ими в России для отправления в их землю. - Некоторые места особенно славились своими произведениями для внутренней торговли: например, Калуга деревянною, красивою посудою, Муром вкусною рыбою, Переславль сельдями, а еще более Соловки, где находились лучшие соляные варницы. - Многие судоходные реки облегчали перевоз товаров; но Россия еще не имела морей, кроме Северного океана, к коему она примыкала своими полунощными хладными пустынями. Иногда небольшие суда ходили от устья Двины Белым морем мимо Святого Носа, Семи островов и Шведской Лапландии в Норвегию и в Данию. Сим путем Датский Посол возвращался из Москвы в Норвегию с нашим толмачом Истомою. Другой толмач, именем Власий, плыл Сухоною, Югом и Двиною до Белого моря, чтобы ехать оттуда в Копенгаген. Сие плавание считалось весьма опасным и затруднительным: купцы Скандинавские не смели вверять оному своих товаров и держались Новагорода. - Любопытно знать, что Россияне уже имели тогда сведение о Китае и думали, что можно Северным океаном достигнуть берегов сей отдаленной Империи.

В России ходили серебряные и медные деньги: Московские, Тверские, Псковские, Новогородские; серебряных считалось 200 в рубле (который стоил два червонца), а медных пул 1200 в гривне. Новогородские деньги имели почти двойную цену: их было только 140 в рубле. На сих монетах изображался Великий Князь, сидящий в креслах, и другой человек, склоняющий пред ним голову; на Псковских голова в венце; на Московских - всадник с мечом: новые были ценою в половину менее старых. Золотые деньги ходили только иностранные: Венгерские червонцы, Римские гульдены и Ливонские монеты, коих цена переменялась. - Всякий серебреник бил и выпускал монету: правительство наблюдало, чтобы сии денежники не обманывали в весе и чистоте металла. Государь не запрещал вывозить монету из России, однако ж хотел, чтобы мы единственно менялись товарами с иноземцами, а не покупали их на деньги. - Вместо нынешнего ста, обыкновенным торговым счетом было сорок и девяносто, говорили: сорок, два сорока, или девяносто, два девяноста, и проч.

Успехи торговли более и более умножали доходы Государевы. Современники славят богатство и бережливость Василия. Главная казна его хранилась на Белеозере и в Вологде, как в безопаснейших и недоступных для неприятеля местах, окруженных лесами и болотами непроходимыми. "Удивительно ли, пишут иноземцы, что Великий Князь богат? Он не дает денег ни войску, ни Послам и даже берет у них, что они вывозят драгоценного из чужих земель: так Князь Ярославский, возвратясь из Испании, отдал в казну все тяжелые золотые цепи, ожерелья, богатые ткани, серебряные сосуды, подаренные ему Императором и Фердинандом Австрийским. Сии люди не жалуются, говоря: Великий Князь возьмет, Великий Князь и наградит". Не тем, без сомнения, Иоанн и Василий богатели, что не давали серебром жалованья войску (ибо поместья стоили серебра), и не тем, что брали иногда у Послов вещи, которые им отменно нравились; но мудрою бережливостию, точным соображением предприятий с государственными способами, запасом на случай нужды: правило важное для благоденствия Держав. Карл V с сокровищами Нового Света часто не имел денег, а Великие Князья наши могли хвалиться богатством, издерживая менее, нежели получая.

Несмотря на деятельность торговли, Россия казалась путешественникам малонаселенною в сравнении с иными Европейскими странами: редкие жительства, степи, дремучие леса, худые, пустынные, уединенные дороги свидетельствовали, что сия Держава была еще новою в гражданском образовании. С ужасом говоря о наших распутицах, тленных мостах, опасностях, неудобствах в пути, чужестранцы хвалят исправность и скорость нашей почты: из Новагорода в Москву приезжали они в 72 часа, платя 6 денег за 20 верст. Лошадей было множество на учрежденных ямах: кто требовал десяти или двенадцати, тому приводили сорок или пятьдесят. Усталых кидали на дороге; брали свежих в первом селении или у проезжих.

Чем ближе к столице, тем более селений и людей встречалось глазам путешественника. Все оживлялось: на дороге обозы, вокруг частые поля, луга представляли картину человеческой деятельности. Необозримая Москва величественно возвышалась на равнине с блестящими куполами своих несметных храмов, с красивыми башнями, с белыми стенами Кремлевскими, с редкими каменными домами, окруженными темною грудою деревянных зданий, среди зеленых садов и рощей. Окрестные монастыри казались маленькими, прелестными городками. В слободах жили кузнецы и другие ремесленники, которые непрестанным употреблением огня могли быть опасны в соседстве: расселенные на большом пространстве, они сеяли хлеб и косили траву пред их домами, на обеих сторонах улицы. Один Кремль считался городом: все иные части Москвы, уже весьма обширной, назывались предместиями, ибо не имели никаких укреплений, кроме рогаток. На крутоберегой Яузе стояло множество мельниц. Неглинная, будучи запружена, уподоблялась озеру и наполняла водою ров Кремлевский. Некоторые улицы были тесны и грязны; но сады везде чистили воздух, так что в Москве не знали никаких заразительных болезней, кроме наносных. В 1520 году, как пишут, находилось в ней 41 500 домов, исчисленных по указу Великого Князя; а сколько жителей, неизвестно: но можно полагать их гораздо за 100000. В Кремле, в разных улицах, в огромных деревянных домах (между многими, отчасти также деревянными церквами) жили знатнейшие люди, Митрополит, Князья, Бояре. Гостиный двор (там же, где и ныне, на площади Китая-города), обнесенный каменною стеною, прельщал глаза не красотою лавок, но богатством товаров, Азиатских и Европейских. Зимою хлеб, мясо, дрова, лес, сено обыкновенно продавались на Москве-реке в лавках или в шалашах.

Наши свойства казались наблюдателям и худыми и добрыми, обычаи любопытными и странными. Контарини пишет, что Москвитяне толпятся с утра до обеда на площадях, на рынках, а заключают день в питейных домах: глазеют, шумят, а дела не делают. Герберштеин напротив того с удивлением видел их работающих в праздники. В будни запрещалось им пить; одни иноземные воины, служа Государю за деньги, имели право быть невоздержными в употреблении хмельного: для чего слобода за Москвою-рекою, где они жили, именовалась Налетами, от слова наливай. Великий Князь Василий, опасаясь действий худого примера, не дозволял своим подданным жить вместе с ними. У всякой рогатки на улицах стоял караул: никто не смел ходить ночью без особенной важной причины и без фонаря. Тишина царствовала в городе. Замечали, что Россияне не злы, не сварливы, терпеливы, но склонны (особенно Москвитяне) к обманам в торговле. Славили древнюю честность Новогородцев и Псковитян, которые тогда уже начинали изменяться в характере. Пословица: товар лицом продать служила уставом в купечестве. Лихоимство не считалось стыдом: ростовщики брали обыкновенно 20 на 100 и еще хвалились умеренностию: ибо в древние времена должники платили у нас 40 на 100. - "Рабство, несовместимое с душевным благородством, было (по словам Герберштеина) общим в России: ибо и самые Вельможи назывались холопями Государя"; но имя не вещь: оно изображало только неограниченную преданность Россиян к Монарху; а в самом деле народ пользовался гражданскою свободою. Рабами были единственно крепостные холопи, или дворовые или сельские, потомки людей купленных, военнопленных, законом лишенных вольности. В XI веке они не имели у нас ни гражданских, ни человеческих прав (так и в древнем Риме): господин мог располагать ими как собственностию, как вещию, мог своевольно отнимать у них жизнь, никому не ответствуя. Но в сие время - или в XVI веке - уже одна государственная власть смертию казнила холопа, следственно уже человека, уже гражданина, покровительствуемого законом. Здесь видим успех нравственности и действие лучших гражданских понятий. Вообще судьба сих природных рабов не казалась им тяжкою: ибо многие из них, освобождаемые по духовным завещаниям, немедленно искали себе новых господ и шли к ним в кабалу или в новую крепость, не для того, чтобы не находили способа жить своими трудами (ибо хороший поденщик в Москве выработывал с утра до вечера две деньги, или около двадцати копеек нынешних), но для того, что любили домашнюю легкую службу и беспечность: раб-отец не заботился о многочисленном семействе, не боялся ни старости, ни болезни. Закон молчал о должности господ: общее мнение предписывало им человеколюбие и справедливость; тираном гнушались как бесчестным гражданином; никто из вольных людей не хотел идти к нему в услужение; именем его бранились на площадях. Гораздо несчастнее холопства было состояние земледельцев свободных, которые, нанимая землю в поместьях или в отчинах у Дворян, обязывались трудиться для них свыше сил человеческих, не могли ни двух дней в неделе работать на себя, переходили к иным владельцам и обманывались в надежде на лучшую долю: ибо временные, корыстолюбивые Господа или Помещики нигде не жалели, не берегли их для будущего. Государь мог бы отвести им степи, но не хотел того, чтобы поместья не опустели, и сей многочисленный род людей, обогащая других, сам только что не умирал с голоду: старец, бездомок от юности, изнурив жизненные силы в работе наемника, при дверях гроба не знал, где будет его могила. Бедность рождает презрение: в старину называли у нас земледельцев смердами, в XVI веке крестьянами, то есть христианами, но в худом, варварском смысле: ибо долговременные наши тираны, Батыевы Моголы, поносили Россиян сим именем. - Вероятно, что многие земледельцы шли тогда в кабалу к Дворянам; по крайней мере знаем, что многие отцы продавали своих детей, не имея способа кормиться. Сын мог быть несколько раз продан отцем; но в четвертый раз отпущенный Господином на волю, уже зависел единственно от себя.

Здесь представляется любопытный вопрос: неужели никогда не бывало в России крестьян-владельцев? По крайней мере не знаем, когда они были. Видим, что Князья, Бояре, воины и купцы - то есть городские жители, - искони владея землями, отдавали их в наем крестьянам свободным. Всякая область принадлежала городу; все ее земли считались как бы законною собственностию его жителей, древних Господ России, купивших, вероятно, сие право мечом в такое время, до коего не восходят летописи, ни предания. Но крестьяне, платя дань или оброк владельцам, имели свободу личную и движимую собственность.

Не только Бояре знатные, но и самые простые, бедные Дворяне казались спесивыми, недоступными. К первым никто не смел въехать на двор: оставляли лошадей у ворот. Благородные стыдились ходить пешком и не имели знакомства с мещанами, опасаясь тем унизиться. Они вообще любили сидячую жизнь и не понимали, как можно заниматься делами стоя или ходя. Молодые женщины были совершенными затворницами: боялись показываться чужим людям и в церковь ходили редко; дома шили, пряли. Одна забава считалась для них позволенною: качели. Богатые не пеклися о домашнем хозяйстве, которое лежало единственно на слугах и служанках. Бедные поневоле трудились; но самая беднейшая, готовя для себя кушанье, не могла умертвить никакого животного: стояла у ворот с курицею или с уткою и просила мимоходящих, чтобы они закололи сию птицу ей на обед. - Несмотря на строгое заключение жен, бывали, как и везде, примеры неверности, тем естественнее, что взаимная любовь не участвовала в браках и что мужья-Дворяне, находясь в Государевой службе, редко живали дома. Не жених обыкновенно сватался за невесту, но отец ее выбирал себе зятя и говорил о том с отцем его. Назначали день свадьбы, а будущие супруги еще не знали друг друга в глаза. Когда нетерпеливый жених домогался видеть невесту, то родители ее всегда отвечали ему: "Спроси у добрых людей, какова она?" Приданое состояло в одежде, в драгоценных украшениях, в слугах, в конях и проч.; а что родственники и приятели дарили невесте, то муж должен был после свадьбы возвращать им или платить деньгами. Герберштеин первый сказал, что жена Россиянка не уверена в любви супруга без частых от него побоев: сие вошло в пословицу, хотя могло быть только отчасти истиною, объясняемою для нас древними обычаями Славянскими и грубою нравственностию времен Батыева ига.

Спесивые против бедных мещан, Дворяне и богатые купцы были гостеприимны и вежливы между собою. Гость, входя в комнату, глазами искал Святых Образов, шел к ним, крестился и, несколько раз сказав вслух: Господи помилуй, - обращался к хозяину с приветствием "дай Боже тебе здравия!" Они целовались, кланялись друг другу и чем ниже, тем лучше; переставали и снова начинали кланяться; садились, беседовали, и гость, взяв шапку, шел опять к образам; хозяин провожал его до крыльца, а любимого до самых ворот. Потчевали приятелей медом, пивом, винами иноземными: романеею, мушкателем, Канарским, белым Рейнским; лучшим считалась мальвазия, употребляемая однако ж более в лекарство и во дворце за Великокняжескою трапезою. Ужинов не знали: обеды были изобильные и вкусные для самых иноземцев, которые дивились у нас множеству и дешевизне всякого скота, рыбы, птиц, дичины, добываемой охотою псовою, соколиною, тенетами. Вообще роскошь тогдашняя состояла в избытке обыкновенных, дешевых вещей; умели хвалиться ею не разоряясь; бережливость не славилась добродетелию, ибо казалось естественною людям, которые еще не ведали прелестей изнеженного вкуса. Дорогие одежды означали первостепенных государственных сановников: если не закон, то обыкновение воспрещало другим равняться с ними в сих принадлежностях знатности, соединенной всегда с богатством. Сии наряды употреблялись бережно; ветреная мода не изменяла оных, и Вельможа оставлял свою праздничную одежду в наследство сыну. Платье Боярское, дворянское, купеческое не различалось покроем: верхнее с опушкою, широкое, длинное называлось однорядками, другое охабнями, с воротником; третье ферезями, с пуговицами до подола, с нашивками или без нашивок, такое же длинное, с нашивками или только с пуговицами до пояса, кунтышами, доломанами, кафтанами, у всякого были клинья, а на боках прорехи. Полукафтанье носили с козырем; рубахи с вышитым разноцветным воротником и с серебряною пуговицею; сапоги сафьянные, красные, с железными подковами; шапки высокие, шляпы поярковые, черные и белые. Мужчины стригли себе волосы. - Домы не блистали внутренним украшением: самые богатые люди жили в голых стенах. Сени огромные, а двери низкие, и входящий всегда наклонялся, чтобы не удариться головою об верхний косяк.

Опишем некоторые достопамятные обыкновения. Посланник Великокняжеский, Димитрий, будучи в Риме и беседуя с Павлом Иовием о нравах своего отечества, сказывал ему, что Россияне, искони набожные, любя чтение душеспасительных книг, не терпят проповеди в церквах, дабы слышать в них единственно слово Господне, без примеса мудрований человеческих, несогласных с простотою Евангельскою; что нигде не имеют такого священного уважения к храмам, как у нас; что муж и жена, вкусив удовольствие законной любви, не дерзают войти в церковь и слушают Обедню, стоя на паперти; что молодые нескромные люди, видя их там, угадывают причину и своими насмешками заставляют женщин краснеться; что мы весьма не любим Католиков, а Евреями гнушаемся и не дозволяем им въезжать в Россию. - Сие время особенно славилось открытием многих Святых целебных Мощей; но Иоанн и Василий не всегда верили молве и рассказам народным; а без согласия Государева Духовенство не умножало числа Святых: когда же строгое исследование и достоверные свидетельства убеждали Великого Князя в истине чудес, то объявляли их всенародно, звонили в колокола, пели молебны, и недужные со всех сторон спешили ко праху новых Угодников, как ныне спешат к новым славным врачам, чтобы найти исцеление. - Тогдашняя Христианская набожность произвела один умилительный обычай. Близ Москвы было кладбище, называемое селом скудельничим, где люди добролюбивые в Четверток перед Троицыным днем сходились рыть могилы для странников и петь панихиды, в успокоение души тех, коих имена, отечество и Вера были им неизвестны; они не умели назвать их, но думали, что Бог слышит и знает, за кого воссылаются к нему сии чистые, бескорыстные, истинно Христианские молитвы. Там погребались тела, находимые в окрестностях города, а может быть, и всех иноземцев.

Иовий пишет, что Великие Князья, подобно Султанам, избирают себе жен за красоту и добродетель, нимало не уважая знатности; что невест привозят из всей России; что искусные, опытные бабки осматривают их тайные прелести; что совершеннейшая или счастливейшая выходит за Государя, а другие в тот же день за молодых придворных чиновников. Сие известие может относиться единственно к двум бракам Василия: ибо отец, дед и предки его женились обыкновенно на Княжнах Владетельных. - Сообщим здесь любопытные подробности из описания Василиевой свадьбы 1526 года.

"Державный жених, нарядясь, сидел в брусяной столовой избе с своим поездом; а невеста, Елена Глинская, с женою Тысяцкого, двумя свахами, Боярынями и многими знатными людьми шла из дому в середнюю палату. Перед нею несли две брачные свечи в фонарях, два коровая и серебряные деньги. В сей палате были Сделаны два места, одетые бархатом и камками; на них лежали два зголовья и два сорока черных соболей; а третьим сороком надлежало опахивать жениха и невесту. На столе, покрытом скатертью, стояло блюдо с калачами и солью. Елена села на своем месте; сестра ее, Княжна Анастасия, на жениховом; Боярыни вокруг стола. Василий прислал туда брата, Князя Юрия, который, заняв большое место, велел звать жениха. Государь! сказали ему: иди с Богом на дело. Великий Князь вошел с Тысяцким и со всеми чиновниками, поклонился иконам, свел Княжну Анастасию с своего места и сел на оное. Читали молитву. Жена Тысяцкого гребнем чесала голову Василию и Елене. Свечами богоявленскими зажгли брачные, обогнутые соболями и вдетые в кольцы. Невесте подали кику и фату. На золотой мисе, в трех углах, лежали хмель, соболи, одноцветные платки бархатные, атласные, камчатные, и пенязи, числом по девяти в каждом угле. Жена Тысяцкого осыпала хмелем Великого Князя и Елену, опахиваемых соболями. Дружка Государев, благословясь, изрезал перепечу и сыры для всего поезда; а Еленин дружка раздавал ширинки. Поехали в церковь Успения: Государь с братьями и Вельможами, Елена в одних санях с женою Тысяцкого и с двумя Большими свахами; за нею шли некоторые Бояре и чиновники; перед нею несли свечи и короваи. Жених стоял в церкви на правой стороне у столпа, невеста на левой. Они шли к венчанию по камкам и соболям. Знатнейшая Боярыня держала скляницу с вином Фряжским: Митрополит подал ее Государю и Государыне: первый выпив вино, растоптал скляницу ногою. Когда священный обряд совершился, новобрачные сели на двух красных зголовьях. Митрополит, Князья и Бояре поздравляли их; певчие пели многолетие. Возвратились во дворец. Свечи с короваями отнесли в спальню, или в сенник, и поставили в кадь пшеницы. В четырех углах сенника были воткнуты стрелы, лежали калачи с соболями, у кровати два зголовья, две шапки, одеяло кунье, шуба; на лавках стояли оловянники с медом; в головах кровати икона Рождества Христова, Богоматери и Крест Воздвизальный; на стенах также иконы Богоматери со младенцем; над дверью и над всеми окнами, внутри и снаружи, кресты. Постелю стлали на двадцати семи ржаных снопах. Великий Князь завтракал с людьми ближними; ездил верхом по монастырям и обедал со всем Двором. Князь Юрий Иоаннович сидел опять на большом месте, а Василий рядом с Еленою; перед ними поставили жареного петуха: дружка взял его, обвернул верхнею скатертью и отнес в спальню, куда повели и молодых из-за стола. В дверях знатнейший Боярин выдавал Великую Княгиню и говорил речь. Жена Тысяцкого, надев две шубы, одну наизвороть, вторично осыпала новобрачных хмелем; а дружки и свахи кормили их петухом. Во всю ночь Конюший Государев ездил на жеребце под окнами спальни с обнаженным мечом. На другой день супруги ходили в мыльню и ели кашу на постеле". Легко угадать разум сих обрядов, без сомнения весьма древних, отчасти, может быть. Славянских, отчасти Скандинавских: некоторые образовали любовь, согласие, чадородие, богатство; другие должны были удалять действие злого волшебства.

Василий, находясь в частых сношениях с Государями Европейскими, любил хвалиться ласкою, оказываемою их Послам в России; но иноземцы жаловались на сей милостивый прием, соединенный с обрядами скучными и тягостными. Приближаясь к границе, Посол давал о том знать Наместникам ближайших городов. Ему предлагали множество вопросов: "из какой земли, от кого едет? знатный ли человек? какого именно звания? бывал ли прежде в России? говорит ли нашим языком? сколько с ним людей и каких?" О сем немедленно доносили Великому Князю; а к послу высылали чиновника, который, встретив его, не уступал ему дороги и всегда требовал, чтобы он стоя выслушивал Государево приветствие со всем Великокняжеским титулом, несколько раз повторяемым. Назначали дорогу и места, где надлежало обедать, ночевать. Ехали тихо, иногда не более пятнадцати или двадцати верст в день: ибо ждали ответа из Москвы. Иногда останавливались в поле, несмотря на зимний мороз; иногда худо ели. За то пристав терпеливо сносил брань иноземцев. Наконец Государь высылал Дворян своих к Послу: тут везли его уже скорее и лучше содержали. Встреча перед Москвою была всегда пышная: являлось вдруг несколько чиновников в богатых одеждах и с отрядом конницы; говорили речи, спрашивали о здоровье, и проч. Двор Посольский находился близ Москвы-реки: большое здание со многими комнатами, но совершенно пустыми; никто не жил в сем доме. Приставы служили гостям, непрестанно заглядывая в роспись, где было все исчислено, все измерено, что надлежало давать Послам Немецким, Литовским, Азиатским: сколько мясных блюд, меду, луку, перцу, масла, даже дров. Между тем придворные чиновники ежедневно спрашивали у них, довольны ли они угощением? Не скоро назначался день представления: ибо любили долго изготовляться к оному. Послы сидели одни, не могли заводить знакомств и скучали. Великий Князь к сему дню, для их торжественного въезда в Кремль, обыкновенно дарил им коней с богатыми седлами.

Кроме зодчих, денежников, литейщиков, находились у нас тогда и другие иноземные художники и ремесленники. Толмач Димитрий Герасимов, будучи в Риме, показывал Историку Иовию портрет Великого Князя Василия, писанный без сомнения не Русским живописцем. Герберштеин упоминает о Немецком слесаре в Москве, женатом на Россиянке. Искусства Европейские с удивительною легкостию переселялись к нам: ибо Иоанн и Василий, по внушению истинно великого ума, деятельно старались присвоить оные России, не имея ни предрассудков суеверия, ни боязливости, ни упрямства, и мы, послушные воле Государей, рано выучились уважать сии плоды гражданского образования, собственность не Вер и не языков, а человечества; мы хвалились исключительным Православием и любили святыню древних нравов, но в то же время отдавали справедливость разуму, художеству западных Европейцев, которые находили в Москве гостеприимство, мирную жизнь, избыток. Одним словом, Россия и в XVI веке следовала правилу: "хорошее от всякого хороню" и никогда не была вторым Китаем в отношении к иноземцам.

Язык наш, то есть Славянский, был в сие время известен от Каменного Пояса до Адриатического моря, Воспора Фракийского и Нила: им говорили при дворе Турецкого и Египетского Султанов, жены их, Ренегаты, Мамелюки. Мы имели в переводах сочинения св. Амвросия, Августина, Иеронима, Григория, Историю Римских Императоров (вероятно, Светонову), Марка Антония и Клеопатры; но Иовий укоряет нас совершенным невежеством в науках: в Философии, Астрономии, Физике, Медицине, сказывая, что мы именуем лекарем всякого, кто знает некоторые целебные свойства растений. Успехи словесности примечались в чистейшем слоге летописей, Пастырских Духовных посланий, Святых Житий и проч. Старец, Архиепископ Ростовский Вассиан, мог назваться Демосфеном сего времени, если истинное красноречие состоит в сильном выражении мыслей и чувств: славное Послание его к Иоанну уже известно читателю. Житие Св. Даниила Переяславского писано не без искусства, умно и приятно. Особенного замечания достойны два Слова: первое о рождении Царя Иоанна, второе похвальное Василию; в том и в другом есть прекрасные места; выпишем некоторые: "Кто поведает силу Господню и все чудеса Его? Во дни наши совершилось дело Небесной любви, коего примеры видели мы в Ветхом и Новом завете: молитва отверзает ложесна неплодные! Господь милостию утешает людей Своих в отчаянии: ибо славный и великий во Царях не скудеет в Вере, припадая ко Всевышнему; уже вступает в шестое десятилетие жизни и еще надеется благословить чадо милое, вожделенное не только родителю, но и всей Державе Христианской: она требует Пастыря для дней будущих. Слышит Господь молитву и долго не исполняет, да более и более разгорается усердием сердце Державного. О диво! Монарх оставляет престол и величие, идет с жезлом как бедный странник в обители дальние, смиренный видом и душою: се Царские стопы его изображаются на песках дикой пустыни! За ним добродетельная, премудрая Царица, ему подобная. Оба исполнены смирения и надежды; оба ведают, что Вера возмогает и надежда не посрамит. И бысть! лобызаем наследника Державы!.. Когда бы Всевышний даровал Василию дщерь, и тогда бы сердце родителя возвеселилось, но едино: Господь дарует ему сына, да веселится и блаженствует с ним вся Россия!" - В похвальном слове Василию так описаны дела и свойства его: "Сей Государь добре правил хоругвями отечества, твердо укоренного Богом, подобно вековому древу; всегда благословляемый успехом, всегда спасаемый от врагов видимых и невидимых, покорял страны мечом и миром, а в своей наблюдал правду, не усыпая ни умом, ни сердцем; бодрствовал над душами, питал в них добродетель, гнал злобу, да не погрязнет корабль великой Державы его в волнах беззакония! Душа Царева светилась яко зерцало, блистая в лучах Божественной премудрости. Мы знаем, что Государь естеством телесным равен всем людям; но властию не подобен ли Богу Единому? Неприступен во славе земного Царствия: но есть вышнее, Небесное, для коего он должен быть приступен и снисходителен к людям. Телу дано око, а миру Царь, да промышляет о благе его. Царь истинный Царствует над страстями, в венце святого целомудрия, в порфире закона и правды. Таков был Великий Князь Василий, Правитель велеумный, наказатель добродетельный, истинный кормчий, образ благости, столп твердости и терпения; защитник Государства, отец Вельмож и народа, мудрый соглагольник Духовенства; высокий житием на престоле, смиренный сердцем яко в пещере, кроток взором, почтен Божиею благостию; всех любил и любим всеми: ближние и дальние припадали к нему, от Синая и Палестины, от Италии и Антиохии, да узрят лицо его, да услышат слово. Кто опишет его достоинства? Как саламандр, по сказанию богослова, среди огня не сгорает; как светлая река, именуемая Кафос, течет сквозь море и не теряет сладости вод своих: так огнь страстей человеческих, так бурное житейское море не повредило душе Василия: она чистою, благою воспарила от земли на небо. Одним словом, сей Великий Князь в житии богомудром уподоблялся Димитрию Иоанновичу Донскому". Мы предложили здесь читателю не точные слова, но точные мысли авторов, слова принадлежат веку, а мысли векам.

Судя по слогу, можем отнести к сему времени сочинение двух Русских сказок: о купце Киевском и Дракуле, мутьянском Воеводе. В первой описывается мучитель, именем Смиян гордый, Владетель неизвестной приморской страны, гибельный для всех плавателей, которые искали там убежища от бурь и не умели отгадать царских загадок: им надлежало отвергнуться Христа или умереть. Сын путешествующего Киевлянина Борзосмысл, юный отрок, вдохновенный небесною мудростию, как новый Эдип решит все хитрые задачи Смияна, отсекает ему голову в присутствии народа, садится на трон, проповедует Веру Христову, пленяет граждан, остается у них Царем и женится на Смияновой дочери. Вот содержание. Красот пиитических мало, остроумия также; рассказ довольно складен. - Вторая повесть любопытнее. Дракула, хищник Мутьянской, или Волошской Державы (о коем упоминается в Византийской Истории Дуки около 1430 года) представлен гонителем всякой неправды, обманов, воровства и свирепым кровопийцею. Никто в земле Волошской не дерзает взять чужого, ни обидеть слабого. Испытывая народ, он поставил золотую чару у колодезя, отдаленного от домов: мимоходящие пили воду и не трогали богатого сосуда. Искоренив злодеев, сей Воевода казнил и за самые легкие вины. Не только жена вероломная, любострастная, но и ленивая, у которой в доме было не чисто или муж не имел хорошего белья, лишалась жизни. На площади, вместо украшений, висели трупы. Однажды пришли к нему два Монаха из Венгрии: Дракула желал знать их мысли о себе. "Ты хочешь быть правосудным, - отвечал старейший из них, - но делаешься тираном, наказывая тех, коих должны наказывать единственно Бог и совесть, а не закон гражданский". Другой хвалил тирана, как исполнителя судов Божественных. Велев умертвить первого Монаха, Дракула отпустил его товарища с дарами и наконец увенчал свои подвиги сожжением всех бедных, дряхлых, увечных в земле Волошской, рассуждая: "На что жить людям, живущим в тягость себе и другим?" Автор мог бы заключить сию сказку прекрасным нравоучением, но не сделал того, оставляя читателям судить о философии Дракулы, который лечил подданных от злодейства, пороков, слабостей, нищеты и болезней одним лекарством: смертию! - Заметим, что древние Русские писцы имели более гордости, нежели Писатели: первые почти всегда означали имя свое в конце переписанной ими книги, а вторые почти никогда, укрываясь таким образом от хвалы и критики: знаем творения, не зная творцов. По крайней мере видим, что предки наши занимались не только историческими или богословскими сочинениями, но и романами; любили произведение остроумия и воображения.

В окончании сей статьи предложим некоторые известия из Герберштеиновой книги о соседственных с Россиею землях, восточных и северных. Ногайские Татары, кочуя близ моря Каспийского, разделялись в Василиево время на три Улуса, принадлежащие трем Князьям-братьям: Шидаку, Кошуму и Шиг-Мамаю; первый жил в городе Сарайчике на Яике; второй повелевал всею землею между Кумою, Яиком и Волгою; третий господствовал над частию Сибири. В двадцати днях пути от Шидаковых владений, к востоку, обитали Юргенские, или Хивинские, Татары, повинуясь Барак-Солтану, брату соседственного Хана Катайского, или Киргиз-Кайсакского, Бебейда. За Вяткою и Пермию жили в лесах Тюменские и Шибанские Моголы; первых считалось не более десяти тысяч. За Волгою находились еще Улусы Калмыков: сие имя дано им для того, что они не стригли волос на голове, как другие Моголы. Астрахань, знатнейший базар Татарский, славилась богатством, а Шамаха, уже подвластная тогда Персии, своими прекрасными шелковыми тканями. На Дону, в двенадцати милях от Азова, был город Ахас (где ныне Старый Черкаск), изобильный плодами, рыбою, дичью, веселый местоположением, окруженный садами природными, богатый всем, что нужно человеку для самой роскошной жизни. Говорили: "имей только огонь и соль: все прочее найдешь в Ахасе!" - На восточном берегу Черного моря жили Авхасы; далее в горах вольные Черкесы, не подвластные ни Туркам, ни Татарам, ужасные разбойники; текущими из гор реками выплывая на лодках в море, они грабили суда купеческие; исповедовали Христианскую Греческую Веру, употребляли в богослужении язык Славянский, впрочем мало думали о Законе. Близ устья реки Фазиса, или Риона, показывали остров, где будто бы стоял корабль Язонов.

Описывая наружность Татар, Герберштеин сказывает, что они были среднего роста, черноволосые, широколицые, с маленькими, впалыми глазами и что знатнейшие носили длинные плетенки, или косы: в сем изображении еще узнаем истинных Моголов, нынешних Калмыков и Киргизов. Сему же писателю обязаны мы изъяснением достоинств и чинов Татарских. Солтанами назывались сыновья Ханские, Уланами главнейшие по Хане сановники, Беями Князья, их дети Мурзами, Первосвященники (Магометова рода) Сеитами.

Север России был еще предметом баснословия для самых Москвитян. Уверяли, что там, на берегах океана, в горах, пылает неугасимый огнь чистилища; что в Лукоморье есть люди, которые ежегодно 27 Ноября, в день Св. Георгия, умирают, а 24 Апреля оживают снова; что они перед смертию сносят товары свои в одно место, где соседи в течение зимы могут брать оные, за всякую вещь оставляя должную плату и не смея обманывать: ибо мертвецы, воскресая весною, рассчитываются с ними и всегда наказывают бессовестных; что там есть и другие чудесные люди, покрытые звериною шерстью, с собачьими головами, с лицом на груди, с длинными руками, но безногие; есть рыбы человекообразные, но только немые, и проч. Сии басни питали любопытство грубых умов. Однако ж Москвитяне уже знали имена всех главных рек Западной Сибири. Они сказывали, что Обь вытекает из озера (Телейского); что за сею рекою и за Иртышом находятся два города, Серпонов и Грустина, коих жители получают жемчуг и драгоценные каменья от черных людей, обитающих близ озера Китая. Мы обязаны были сими сведениями господству Великих Князей над землею Пермскою и Югорскою. Лапландия также платила нам дань. Дикие жители ее приходили иногда в соседственные Российские области, начинали заимствовать некоторые гражданские обыкновения и ласково угощали купцов иноземных, которые привозили к ним вещи, нужные для хозяйства.

Вообще Герберштеиново описание России есть важное творение для нашей Истории XVI века, хотя и содержит в себе некоторые ошибки.


царь и великий князь Иван 4 Васильевич Грозный

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 8 Глава 1

ВЕЛИКИЙ КНЯЗЬ И ЦАРЬ ИОАНН IV ВАСИЛЬЕВИЧ. ГОДЫ 1533-1538

Беспокойство Россиян о малолетстве Иоанна. Состав Государственной Думы. Главные Вельможи, Глинский и Телепнев. Присяга Иоанну. Заключение Князя Юрия Иоанновича. Общий страх. Измена Кн. Симеона Бельского и Лятцкого. Заключение и смерть Михаила Глинского. Смерть Князя Юрия. Бегство, умысел и заключение Кн. Андрея Иоанновича. Дела внешние. Перемирие с Швецию и с Ливониею. Молдавия. Посланник Турецкий. Астрахань. Дела Ногайские. Посольство к Карлу V. Присяга Казанцев. Гордый ответ Сигизмундов. Нападение Крымцев. Война с Литвою. Ислам господствует в Тавриде. Строение крепостей в Литве. Набег Крымцев. Литовцы берут Гомель и Стародуб. Мятеж Казани. Шиг-Алей в милости. Война с Казанью. Победа над Литвою. Крепости на Литовской границе. Перемирие с Литвою. Дела Крымские. Смерть Ислама. Угрозы Саип-Гирея. Строение Китая-города и новых крепостей. Перемена в цене монеты. Общая нелюбовь к Елене. Кончина Правительницы.

[1533 г.] Не только искренняя любовь к Василию производила общее сетование о безвременной кончине его; но и страх, что будет с Государством? волновал души. Никогда Россия не имела столь малолетнего Властителя; никогда - если исключим древнюю, почти баснословную Ольгу - не видала своего кормила государственного в руках юной жены и чужеземки, Литовского ненавистного рода. На троне не бывает предателей: опасались Елениной неопытности, естественных слабостей, пристрастия к Глинским, коих имя напоминало измену. Хотя лесть придворная славила добродетели Великой Княгини, ее боголюбие, милость, справедливость, мужество сердца, проницание ума и явное сходство с бессмертною супругою Игоря, но благоразумные уже и тогда умели отличать язык Двора и лести от языка истины: знали, что добродетель Царская, трудная и для мужа с крепкими мышцами, еще гораздо труднее для юной, нежной, чувствительной жены, более подверженной действию слепых, пылких страстей. Елена опиралась на Думу Боярскую: там заседали опытные советники трона; но Совет без Государя есть как тело без главы: кому управлять его движением, сравнивать и решить мнения, обуздывать самолюбие лиц пользою общею? Братья Государевы и двадцать Бояр знаменитых составляли сию Верховную Думу: Князья Бельские, Шуйские, Оболенские, Одоевские, Горбатый, Пеньков, Кубенский, Барбашин, Микулинский, Ростовский, Бутурлин, Воронцов, Захарьин, Морозовы; но некоторые из них, будучи областными Наместниками, жили в других городах и не присутствовали в оной. Два человека казались важнее всех иных по их особенному влиянию на ум правительницы: старец Михаил Глинский, ее дядя, честолюбивый, смелый, самим Василием назначенный быть ей главным советником, и Конюший Боярин, Князь Иван Федорович Овчина-Телепнев-Оболенский, юный летами и подозреваемый в сердечной связи с Еленою. Полагали, что сии два Вельможи, в согласии между собою, будут законодателями Думы, которая решила дела внешние именем Иоанна, а дела внутренние именем Великого Князя и его матери. Первым действием нового правления было торжественное собрание Духовенства, Вельмож и народа в храме Успенском, где Митрополит благословил державного младенца властвовать над Россиею и давать отчет единому Богу. Вельможи поднесли Иоанну дары, послали чиновников во все пределы Государства известить граждан о кончине Василия и клятвенным обетом утвердить их в верности к Иоанну.

Едва минула неделя в страхе и надежде, вселяемых в умы государственными переменами, когда столица была поражена несчастною судьбою Князя Юрия Иоанновича Дмитровского, старшего дяди Государева, или оклеветанного, или действительно уличенного в тайных видах беззаконного властолюбия: ибо сказания Летописцев несогласны. Пишут, что Князь Андрей Шуйский, сидев прежде в темнице за побег от Государя в Дмитров, был милостиво освобожден вдовствующею Великою Княгинею, но вздумал изменить ей, возвести Юрия на престол и в сем намерении открылся Князю Борису Горбатому, усердному Вельможе, который с гневом изобразил ему всю гнусность такой измены. Шуйский увидел свою неосторожность и, боясь доноса, решился прибегнуть к бесстыдной лжи: объявил Елене, что Юрий тайно подговаривает к себе знатных чиновников, его самого и Князя Бориса, готового немедленно уехать в Дмитров. Князь Борис доказал клевету и замысл Шуйского возмутить спокойствие Государства: первому изъявили благодарность, а второго посадили в башню. Но Бояре, излишне осторожные, представили Великой Княгине, что если она хочет мирно царствовать с сыном, то должна заключить и Юрия, властолюбивого, приветливого, любимого многими людьми и весьма опасного для Государя-младенца. Елена, непрестанно оплакивая супруга, сказала им: "Вы видите мою горесть: делайте, что надобно для пользы Государства". Между тем некоторые из верных слуг Юриевых, сведав о намерении Бояр Московских; убеждали Князя своего, совершенно невинного и спокойного, удалиться в Дмитров. "Там, - говорили они, - никто не посмеет косо взглянуть на тебя; а здесь не минуешь беды". Юрий с твердостию ответствовал: "Я приехал в Москву закрыть глаза Государю брату и клялся в верности к моему племяннику; не преступлю целования крестного и готов умереть в своей правде".

Но другое предание обвиняет Юрия, оправдывая Боярскую Думу. Уверяют, что он дйствительно чрез Дьяка своего, Тишкова, подговаривал Князя Андрея Шуйского вступить к нему в службу. "Где же совесть? - сказал Шуйский: - вчера Князь ваш целовал крест Государю, Иоанну, а ныне манит к себе его слуг". Дьяк изъяснял, что сия клятва была невольная и беззаконная; что Бояре, взяв ее с Юрия, сами не дали ему никакой, вопреки уставу о присягах взаимных. Шуйский известил о том Князя Бориса Горбатого, Князь Борис Думу, а Дума Елену, которая велела Боярам действовать согласно с их обязанностию.

Заметим, что первое сказание вероятнее: ибо Князь Андрей Шуйский во все правление Елены сидел в темнице. Как бы то ни было, 11 декабря взяли Юрия, вместе со всеми его Боярами, под стражу и заключили в той самой палате, где кончил жизнь юный великий Князь Димитрий. Предзнаменование бедственное! ему надлежало исполниться.

[1534-1538 гг.] Такое начало правления свидетельствовало грозную его решительность. Жалели о несчастном Юрии; боялись тиранства: а как Иоанн был единственно именем Государь и самая правительница действовала по внушениям Совета, то Россия видела себя под жезлом возникающей олигархии, которой мучительство есть самое опасное и самое несносное. Легче укрыться от одного, нежели от двадцати гонителей. Самодержец гневный уподобляется раздраженному Божеству, пред коим надобно только смиряться; но многочисленные тираны нс имеют сей выгоды в глазах народа: он видит в них людей ему подобных и тем более ненавидит злоупотребление власти. Говорили, что Бояре хотели погубить Юрия, в надежде своевольствовать, ко вреду отечества; что другие родственники Государевы должны ожидать такой же участи - и сии мысли, естественным образом представляясь уму, сильно действовали не только на Юриева меньшого брата Андрея, но и на их племянников, Князей Бельских, столь ласково порученных Василием Боярам в последние минуты его жизни. Князь Симеон Феодорович Бельский и знатный Окольничий Иван Лятцкий, родом из Пруссии, муж опытный в делах воинских, готовили полки в Серпухове на случай войны с Литвою: недовольные Правительством, они сказали себе, что Россия не есть их отечество, тайно снеслися с Королем Сигизмундом и бежали в Литву. Сия неожидаемая измена удивила Двор, и новые жестокости были ее следствием. Князь Иван Бельский, главный из Воевод и член Верховного Совета, находился тогда в Коломне, учреждая стан для войска: его и Князя Воротынского с юными сыновьями взяли, оковали цепями, заточили как единомышленников Симеоновых и Лятцкого, без улики, по крайней мере без суда торжественного; но старшего из Бельских, Князя Димитрия, также Думного Боярина, оставили в покое как невинного. - Дотоле считали Михаила Глинского душою и вождем Совета: с изумлением узнали, что он не мог ни губить других, ни спасти самого себя. Сей человек имел великодушие и бедственным концом своим оправдал доверенность к нему Василиеву. С прискорбием видя нескромную слабость Елены к Князю Ивану Телепневу-Оболенскому, который, владея сердцем ее, хотел управлять и Думою и Государством, Михаил, как пишут, смело и твердо говорил племяннице о стыде разврата, всегда гнусного, еще гнуснейшего на троне, где народ ищет добродетели, оправдывающей власть Самодержавную. Его не слушали, возненавидели и погубили. Телепнев предложил: Елена согласилась, и Глинский, обвиняемый в мнимом, нелепом замысле овладеть Государством, вместе с ближним Боярином и другом Василиевым, Михаилом Семеновичем Воронцовым, без сомнения также добродетельным, был лишен вольности, а скоро и жизни в той самой темнице, где он сидел прежде: муж, знаменитый в Европе умом и пылкими страстями, счастием и бедствием, Вельможа и предатель двух Государств, помилованный Василием для Елны и замученный Еленою, достойный гибели изменника, достойный и славы великодушного страдальца в одной и той же темнице! Глинского схоронили без всякой чести в церкви Св. Никиты за Неглинною; но одумались, вынули из земли и отвезли в монастырь Троицкий, изготовив там пристойнейшую могилу для Государева деда; но Воронцов, только удаленный от двора, пережил своих гонителей, Елену и Князя Ивана Телеппева: быв Наместником Новогородским, он умер уже в 1539 году с достоинством Думного Боярина.

Еще младший дядя Государев, Князь Андрей Иоаннович, будучи слабого характера и не имея никаких свойств блестящих, пользовался наружными знаками уважения при Дворе и в совете Бояр, которые в сношениях с иными Державами давали ему имя первого попечителя государственного; но в самом деле он нимало не участвовал в правлении; оплакивал судьбу брата, трепетал за себя и колебался в нерешимости: то хотел милостей от двора, то являл себя нескромным его хулителем, следуя внушениям своих любимцев. Через шесть недель по кончине Великого Князя, находясь еще в Москве, он смиренно бил челом Елене о прибавлении новых областей к его Уделу: ему отказали, но, согласно с древним обычаем, дали, в память усопшего, множество драгоценных сосудов, шуб, коней с богатыми седлами. Андрей уехал в Старицу, жалуясь на Правительницу. Вестовщики и наушники не дремали: одни сказывали сему Князю, что для него уже готовят темницу; другие доносили Елене, что Андрей злословит ее. Были разные объяснения, для коих Боярин, Князь Иван Шуйский, ездил в Старицу и сам Андрей в Москву: уверяли друг друга в любви и с обеих сторон не верили словам, хотя Митрополит ручался за истину оных. Елена желала знать, кто ссорит ее с деверем? Он не именовал никого, ответствуя: "Мне самому так казалось!" Расстались ласково, но без искреннего примирения.

В сие время - 26 Августа 1536 года - Князь Юрий Иоаннович умер в темнице от голода, как пишут. Андрей был в ужасе. Правительница звала его в Москву на совет о делах внешней политики: он сказался больным и требовал врача. Известный лекарь Феофил не нашел в нем никакой важной болезни. Елену тайно известили, что Андрей не смеет ехать в столицу и думает бежать. Между тем сей несчастный писал к ней: "В болезни и тоске я отбыл ума и мысли. Согрей во мне сердце милостию. Неужели велит Государь влачить меня отсюда на носилках?" Елена послала Крутицкого Владыку Досифея вывести его из неосновательного страха или, в случае злого намерения, объявить ему клятву церковную. Тогда же Боярин Андреев, отправленный им в Москву, был задержан на пути, и Князья Оболенские, Никита Хромый с конюшим Телепневым, предводительствуя многочисленною дружиною, вступили в Волок, чтобы гнаться за беглецом, если Досифеевы увещания останутся бесполезными. Андрею сказали, что Оболенские идут схватить его; он немедленно выехал из Старицы с женою и с юным сыном; остановился в шестидесяти верстах, думал и решился - быть преступником: собрать войско, овладеть Новымгородом и всею Россиею, буде возможно; послал грамоты к областным Детям Боярским и писал к ним: "Великий Князь младенец; вы служите только Боярам. Идите ко мне: я готов вас жаловать". Многие из них действительно явились к нему с усердием; другие представили мятежные грамоты в Государственную Думу. Надлежало взять сильные меры: Князь Никита Оболенский спешил защитить Новгород, а Князь Иван Телепнев шел с дружиною вслед за Андреем, который, оставив большую дорогу, поворотил влево к Старой Русе. Князь Иван настиг его в Тюхоли; устроил воинов, распустил знамя и хотел начать битву. Андрей также вывел свою дружину, обнажив меч; но колебался и вступил в переговоры, требуя клятвы от Телепнева, что Государь и Елена не будут ему мстить. Телепнев дал сию клятву и вместе с ним приехал в Москву, где Великая Княгиня, по словам Летописца, изъявила гнев своему любимцу, который будто бы сам собою, без ведома Государева, уверил мятежника в безопасности, и велела Андрея оковать, заключить в тесной палате; к Княгине его и сыну приставили стражу; Бояр его, советников, верных слуг пытали, несмотря на их знатный Княжеский сан: некоторые умерли в муках, иные в темницах; а Детей Боярских, взявших сторону Андрееву, числом тридцать, повесили как изменников на дороге Новогородской, в большом расстоянии один от другого. - Андрей имел участь брата: умер насильственною смертию чрез шесть месяцев и, подобно ему, был с честию погребен в церкви Архангела Михаила. Он, конечно, заслуживал наказание, ибо действительно замышлял бунт; но казни тайные всегда доказывают малодушную злобу, всегда беззаконны, и притворный гнев Елены на Князя Телепнева не мог оправдать вероломства.

Таким образом в четыре года Еленина правления именем юного Великого Князя умертвили двух единоутробных братьев его отца и дядю матери, брата внучатного ввергнули в темницу, обесчестили множество знатных родов торговою казнию Андреевых Бояр, между коими находились Князья Оболенские, Пронский, Хованский, Палецкий. Опасаясь гибельных действий слабости в малолетство Государя самодержавного, Елена считала жестокость твердостию но сколь последняя, основанная на чистом усердии к добру, необходима для государственного блага, столь первая вредна оному, возбуждая ненависть; а нет Правительства, которое для своих успехов не имело бы нужды в любви народной. - Елена предавалась в одно время и нежностям беззаконной любви и свирепству кровожадной злобы! В делах внешней политики Правительница и Дума не уклонялись от системы Василиевой: любили мир и не страшились войны.

Известив соседственные Державы о восшествии Иоанновом на престол, Елена и Бояре утвердили дружественные связи с Швециею, Ливониею, Молдавиею, с Князьями Ногайскими и с Царем Астраханским. В 1535 и 1537 году послы Густава Вазы были в Москве с приветствием, отправились в Новгород и заключили там шестидесятилетнее перемирие. Густав обязался не помогать Литве, ни Ливонскому Ордену в случае их войны с нами. Условились: 1) выслать послов на Оксу-реку для восстановления древних границ, бывших между Швециею и Россиею при Короле Магнусе; 2) Россиянам в Швеции, Шведам в России торговать свободно, под охранением законов; 3) возвратить беглецов с обеих сторон. Поверенными Густава были Кнут Андерсон и Биорн Классон, а Российскими Князь Борис Горбатый и Михайло Семенович Воронцов, Думные Бояре, Наместники Новогородские, которые в 1535 году утвердили мир и с Ливониею на семнадцать лет. Уже старец Плеттенберг, знаменитейший из всех Магистров Ордена, скончался: преемник его, Герман фон Брюггеней, и Рижский Архиепископ от имени всех Златоносцев или Рыцарей, Немецких Бояр и Ратманов Ливонии убедительно молили Великого Князя о дружбе и покровительстве. Уставили, чтобы река Нарова, как и всегда, служила границею между Ливониею и Россиею; чтобы не препятствовать взаимной торговле никакими действиями насилия и даже в случае самой войны не трогать купцев, ни их достояния; чтобы не казнить Россиян в Ливонии, ни Ливонцев в России без ведома их правительств; чтобы Немцы берегли церкви и жилища Русские в своих городах, и проч. В окончании договора сказано: "А кто преступит клятву, на того Бог и клятва, мор, глад, огнь и меч".

Воевода Молдавский, Петр Стефанович, также ревностно искал нашего покровительства; хотя уже и платил легкую дань Султану, но еще именовался Господарем вольным: имел свою особенную политическую систему, воевал и мирился с кем хотел и правил землею как Самодержец. Россия единоверная могла вступаться за него в Константинополе, в Тавриде и вместе с ним обуздывать Литву. Именитый Боярин Молдавский, Сунжар, в 1535 году был в Москве, а наш Посол Заболоцкий ездил к Петру с уверением, что Великий Князь не оставит его ни в каком случае. Россия действительно имела в нем весьма усердного союзника против Сигизмунда, коему он не давал покоя, готовый всегда разорять Польские земли; но не могла быть ему щитом от грозного Солимана, который (в 1537 году) огнем и мечем опустошил всю Молдавию, требуя урочной, знатной дани и совершенного подданства от жителей. Они не смели противиться, однако ж вымолили у Султана право избирать собственных Владетелей и еще около ста лет пользовались оным. Турки взяли казну Господарскую, множество золота, несколько диадем, богатых икон и крестов Стефана Великого. В Москве жалели о бедствии сей единоверной Державы, не думая о способах облегчить ее судьбу. Правительница и Бояре не рассудили за благо возобновить сношения с Константинополем, и Солиман (в 1538 году), прислав в Москву Грека Андреяна для разных покупок, в ласковом письме к юному Иоанну жаловался на сию холодность, хваляся своею дружбою с его родителем.

К Царю Астраханскому, Абдыл-Рахману, посылали Боярского сына с предложением союза: опасаясь и Хана Крымского и Ногаев, Царь с благодарностию принял оное, но чрез несколько месяцев лишился трона: Ногаи взяли Астрахань, изгнали Абдыл-Рахмана и на его место объявили Царем какого-то Дервешелея. Имея с Россиею выгодный торг, Князья сих многолюдных степных Орд, Шийдяк, Мамай, Кошум и другие, хотели быть в мире с нею, но жаловались, что наши Козаки Мещерские не дают им покоя, тысячами отгоняют лошадей и берут людей в плен; требовали удовлетворения, даров (собольих шуб, сукон, доспехов), уважения и чести: например, чтобы Великий Князь называл их в письмах братьями и Государями, как Ханов, не уступающих в достоинстве Крымскому, и посылал к ним не малочиновных людей, а Бояр для переговоров; грозили в случае отказа местию, напоминая, что отцы их видали Москву, а дети также могут заглянуть в ее стены; хвалились, что у них 300 тысяч воинов и летают как птицы. Бояре обещали им управу и договаривались с ними о свободной торговле, которая обогащала Россию лошадьми и скотом: например, с Ногайскими Послами в 1534 году было 5000 купцов и 50000 лошадей, кроме другого скота. Сверх того сии Князья обязывались извещать Государя о движениях Крымской Орды и не впускать ее разбойников в наши пределы. Шийдяк считал себя главою всех ногаев и писал к Иоанну, чтобы он давал ему, как Хану, урочные поминки. Бояре ответствовали: "Государь жалует и Ханов и Князей, смотря по их услугам, а не дает никому урока". Мамай, именуясь Калгою Шийдяковым, отличался в грамотах своих красноречием и какою-то философиею. Изъявляя Великому Князю сожаление о кончине его родителя, он говорил: "Любезный брат! Не ты и не я произвели смерть, но Адам и Ева. Отцы умирают, дети наследуют их достояние. Плачу с тобою; но покоримся необходимости!" Сии Ногайские грамоты, писанные высокопарным слогом Восточным, показывают некоторое образование ума, замечательное в народе кочующем.

Правительница и Бояре хотели возобновить дружественную связь и с Императором: в 1538 году Послы наши, Юрий Скобельцын и Дмитрий Васильев, ездили к Карлу V и к его брату Фердинанду, Королю Венгерскому и Богемскому. Мы не имеем их наказа и донесений. Но главным предметом нашей политики были Таврида, Литва и Казань. Юный Иоанн предлагал союз Хану Саип-Гирею, мир Сигизмунду и покровительство Еналею. Царь и народ Казанский новыми клятвенными грамотами обязались совершенно зависеть от России. Король Сигизмунд ответствовал гордо: "Могу согласиться на мир, если юный Великий Князь уважит мою старость и пришлет своих Послов ко мне или на границу". Надеясь воспользоваться малолетством Иоанновым, Король требовал всех городов, отнятых у него Василием: предвидя отказ, вооружался и склонил Хана к союзу с Литвою против России. Еще гонец наш не возвратился от Саип-Гирея, когда узнали в Москве о впадении Татар Азовских и Крымских в Рязанские области, где, на берега Прони, Воеводы Князья Пунков и Гатев побили их наголову. За сей первый воинский успех Иоаннова государствования Воеводам торжественно изъявили благоволение Великого Князя.

Хотя, уверенные в неминуемой войне с Королем, Правительница и Бояре спешили изготовиться к ней, но Сигизмунд предупредил их. С особенною милостию приняв наших изменников, Князя Симеона Бельского и Лятцкого, дав им богатые поместья и слушая их рассказы о слабостях Елены, о тиранстве Вельмож, о неудовольствии народа, Король замыслил вдруг отнять у нас все Иоанновы и Василиевы приобретения в Литве. Киевский Воевода, Андрей Немиров, со многочисленною ратию вступив в пределы Северские, осадил Стародуб и выжег его предместие; но смелая вылазка Россиян под начальством храброго мужа Андрея Левина так испугала Литовцев, что они ушли в беспорядке, а Наместник Стародубский, Князь Александр Кашин, прислал в Москву 40 неприятельских пушкарей со всем их снарядом и с знатным чиновником Суходольским, взятым в плен. Чтобы загладить первую неудачу, Литовцы сожгли худо укрепленный Радогощ (где сгорел и мужественный Воевода Московский, Матвей Лыков), пленили многих жителей, обступили Чернигов и несколько часов стреляли в город из больших пушек. Там был Воеводою Князь Феодор Мезецкий, умный и бодрый. Он не дал неприятелю приближиться к стенам, искусно действуя снарядом огнестрельным; и когда пальба ночью затихла, выслал Черниговцев ударить на стан Литовский, где сие неожидаемое нападение произвело страшную тревогу: томные, сонные Литовцы едва могли обороняться; во тьме убивали друг друга; бежали во все стороны; оставили нам в добычу обоз и пушки. На рассвете уже не было ни одного неприятеля под городом: Сигизмундов Воевода с отчаянием и стыдом ушел в Киев. Так Король обманулся в своей надежде завоевать Украйну, беззащитную, как ему говорили наши изменники, Бельский и Лятцкий, В то же время другой Воевода его, Князь Александр Вишневецкий, явился под стенами Смоленска: тамошний Наместник, Князь Никита Оболенский, не дал ему сжечь посада, отразил и гнал его несколько верст.

Узнав о сих неприятельских действиях, наша Боярская Дума, в присутствии юного Великого Князя и Елены, требовала благословения от Митрополита на войну с Литвою; а Митрополит, обратясь к державному младенцу, сказал: "Государь! защити себя и нас. Действуй: мы будем молиться. Гибель зачинающему, а в правде Бог помощник!" Полки в глубокую осень выступили из Москвы с двумя Главными Воеводами, Князьями Михайлом Горбатым и Никитою Оболенским; любимец Елены, Телепнев, желая славы мужества, вел передовой полк. От границ Смоленска запылали села и предместия городов Литовских: Дубровны, Орши, Друцка, Борисова. Не встречая неприятеля в поле и не занимаясь осадою крепостей, Воеводы Московские с огнем и мечем дошли до Молодечны, где присоединился к ним, с Новогородцами и Псковитянами, Наместник Князь Борис Горбатый, опустошив все места вокруг Полоцка, Витебска, Бряславля. Несмотря на глубокие снега и жестокие морозы, они пошли к Вильне: там находился сам Король, встревоженный близостию врагов; заботился, приказывал и не мог ничего сделать Россиянам, коих было около 150000. Легкие отряды их жгли и грабили в пятнадцати верстах от Вильны. Но Воеводы наши, довольные его ужасом и разорением Литвы - истребив в ней жилища и жителей, скот и хлеб, до пределов Ливонии, - не потеряв ни одного человека в битве, с пленниками и добычею возвратились в Россию, чрез область Псковскую, в начале Марта. - Другие Воеводы, Князья Федор Телепнев и тростенские, ходили из Стародуба к Мозырю, Турову, Могилеву, и с таким же успехом: везде жгли, убивали, пленяли и нигде не сражались. Не личная слабость престарелого Сигизмунда, но государственная слабость Литвы объясняет для нас возможность таких истребительных воинских прогулок. Не было устроенного, всегдашнего войска; надлежало собирать его долго, и Правительство Литовское не имело способов нашего - то есть сильного, твердого Самодержавия; а Польша, с своими Вельможными Панами составляя еще особенное Королевство, неохотно вооружалась для защиты Литвы. К чести Россиян Летописец сказывает, что они в грабежах своих не касались церквей Православных и многих единоверцев великодушно отпускали из плена.

[1535 г.] Следствием Литовского союза с Ханом было то, что Царевич Ислам восстал на Саип-Гирея за Россию, как пишут, вспомнив старую с нами дружбу; преклонил к себе Вельмож, свергнул Хана и начал господствовать под именем Царя; а Саип засел в Киркоре, объявив Ислама мятежником, и надеялся смирить его с помощию Султана. Сия перемена казалась для нас счастливою: Ислам, боясь Турков, предложил тесный союз Великому Князю и писал, что 20000 Крымцев уже воюют Литву. Бояре Московские, нетерпеливо желая воспользоваться таким добрым расположением нового Хана, велели ехать Князю Александру Стригину Послом в Тавриду: сей чиновник своевольно остался в Новогородке и написал к Великому Князю, что Ислам обманывает нас: будучи единственно Калгою, именуется Царем и недавно, в присутствии Литовского Посла Горностаевича, дал Сигизмунду клятву быть врагом России, исполняя волю Саип-Гирееву. Сие известие было несправедливо: Стригину объявили гнев Государев и вместо его отправили Князя Мезецкого к Исламу, чтобы как можно скорее утвердить с ним важный для нас союз. Хан не замедлил прислать в Москву и договорную, шертную грамоту; но Бояре, увидев в ней слова: "кто недруг Великому Князю, а мне друг, тот и ему друг", не хотели взять ее. Наконец Ислам согласился исключить сие оскорбительное для нас условие, клялся в любви к младшему своему брату Иоанну и хвалился великодушным бескорыстием, уверяя, что он презрел богатые дары Сигизмундовы, 10000 золотых и 200 поставов сукна; требовал от нас благодарности, пушек, пятидесяти тысяч денег и жаловался, что Великий Князь не исполнил родительского духовного завещания, коим будто бы умирающий Василий в знак дружбы отказал ему (Исламу) половину казны своей. Хан ручался за безопасность наших пределов, известив Государя, что Саип-Гиреев Вельможа, Князь Булгак, вышел из Перекопи с толпами разбойников, но, конечно, не посмеет тревожить России. Хотя Булгак, в противность Исламову уверению, вместе с Дашковичем, Атаманом Днепровских Козаков, нечаянным впадением в Северскую область сделал немало вреда ее жителям; хотя Бояре Московские именем Великого Князя жаловались на то Исламу: однако ж соблюдали умеренность в упреках, не грозили ему местию и показывали, что верят его искренней к нам дружбе.

Тогда прибежали из Вильны в Москву люди Князя Симеона Бельского и Лятцкого: не хотев служить изменникам, они пограбили казну господ своих и донесли нашим Боярам, что Сигизмунд шлет сильную рать к Смоленску. Надлежало предупредить врага. Полки были готовы: Князь Василий Шуйский, Главный Воевода, с Елениным любимцем, Телепневым, который вторично принял начальство над передовым отрядом, спешили встретить неприятеля; нигде не видали его, выжгли предместие Мстиславля, взяли острог, отправили пленников в Москву и шли беспрепятственно далее. Новогородцы и Псковитяне должны были с другой стороны также вступить в Литву, основать на берегах Себежского озера крепость и соединиться с Шуйским; но предводители их, Князь Борис Горбатый и Михайло Воронцов, только отчасти исполнили данное им повеление: отрядив Воеводу Бутурлина с Детьми Боярскими к Себежу, стали в Опочках, и не Хотели соединиться с Шуйским. Бутурлин заложил Иваньгород на Себеже, в земле Литовской как бы в нашей собственной; укрепил его, наполнил всякими запасами, работал около месяца: никто ему не противился; не было слуха о неприятеле.

Однако ж Сигизмунд не тратил времени в бездействии: дав Россиянам волю свирепствовать в восточных пределах Литвы, послал 40000 воинов в наши собственные южные владения и между тем, как Шуйский жег окрестности Кричева, Радомля, Могилева, Воеводы Литовские, Пан Юрий Радзивил, Андрей Немиров, Гетман Ян Тарновский, Князь Илья Острожский и наш изменник, Симеон Бельский, шли к Стародубу. Сведав о том, Московские Бояре немедленно выслали новые полки для защиты сего края; но вдруг услышали, что 15000 Крымцев стремятся к берегам Оки; что Рязанские села в огне и кровь жителей льется рекою; что Ислам обманул нас: прельщенный золотом Литовским, услужил Королю сим набегом, все еще именуясь Иоанновым союзником и бессовестно уверяя, что не он, а Саип-Гирей воюет Россию. Послов Исламовых взяли в Москве под стражу; немедленно возвратили шедшее к Стародубу войско; собрали в Коломне несколько тысяч людей. Князья Димитрий Бельский и Мстиславский отразили хищников от берегов Оки, гнались за ними, принудили их бежать в степи.

Но Литовцы, пользуясь содействием Крымцев и беззащитным состоянием Малороссии, приступили к Гомелю: тут начальствовал малодушный Князь Оболенский-Щепин: он ушел со всеми людьми воинскими и с огнестрельным снарядом в Москву, где ввергнули его в темницу. Гомель сдался. Литовцы надеялись взять и Стародуб; но там был достойный Вождь, Князь Федор Телепнев: мужественный отпор ежедневно стоил им крови. Воеводы Сигизмундовы решились продлить осаду, сделали тайный подкоп и взорвали стену: ужасный гром потряс город; домы запылали; неприятель сквозь дым ворвался в улицы. Князь Телепнев с своею дружиною оказал геройство; топтал, гнал Литовцев; два раза пробивался до их стана: но, стесненный густыми толпами пехоты и конницы, в изнеможении сил, был взят в полон вместе с Князем Ситцким. Знатный муж, Князь Петр Ромодановский, пал в битве; Никита Колычев умер от раны чрез два дни. 13000 граждан обоего пола изгибло от пламени или меча; спаслися немногие и своими рассказами навели ужас на всю землю Северскую. В Почепе, худо укрепленном, начальствовал бодрый Москвитянин Федор Сукин: он сжег город, велев жителям удалиться и зарыть, чего они не могли взять с собою. Литовцы, завоевав единственно кучи пепла, ушли восвояси; а Шуйский, предав огню все места вокруг Княжичей, Шклова, Копоса, Орши, Дубровны, отступил к Смоленску.

Число врагов наших еще умножилось новою изменою Казани. Недовольные, как и всегда, господством России над ними; возбуждаемые к бунту Саип-Гиреем: презирая юного Царя своего и думая, что Россия с Государем-младенцем ослабела и в ее внутренних силах, тамошние Вельможи под руководством Царевны Горшадны и Князя Булата свергнули, умертвили Еналея за городом на берегу Казанки и, снова призвав к себе Сафа-Гирея из Тавриды, чтобы восстановить их свободу и независимость, женили его на Еналеевой супруге, дочери Князя Ногайского, Юсуфа. Желая узнать обстоятельства сей перемены, Бояре послали гонца в Казань с письмами к Царевне и к Уланам: он еще не возвратился, когда наши Служивые Городецкие Татары привезли весть, что многие из знатных людей Казанских тайно виделись с ними на берегу Волги; что они не довольны Царевною и Князем Булатом, имеют до пятисот единомышленников, хотят остаться верными России и надеются изгнать Сафа-Гирея, ежели Великий Князь освободит Шиг-Алея и торжественно объявит его их Царем. Бояре советовали Елене немедленно послать за Шиг-Алеем, который все еще сидел в заключении на Белеозере: ему объявили Государеву милость, велели ехать в Москву и явиться во дворце. Опишем достопамятные подробности сего представления.

[1536 г.] Шестилетний Великий Князь сидел на троне: Алей, обрадованный счастливою переменою судьбы своей, пал ниц и стоя коленах, говорил речь о благодеяниях к нему отца Иоаннова винился в гордости, в лукавстве, в злых умыслах; славил великодушие Иоанна и плакал. На него надели богатую шубу. Он желал представиться и Великой Княгине. Василий Шуйский и Конюший Телепнев встретили Алея у саней. Государь находился у матери, в палате Св. Лазаря. Подле Елены сидели знатные Боярыни; далее, с обеих сторон, Бояре. Сам Иоанн принял Царя в сенях и ввел к Государыне. Ударив ей челом в землю, Алей снова клял свою неблагодарность, назывался холопом, завидовал брату Еналею, умершему за Великого Князя, и желал себе такой же участи, чтобы загладить преступление. Вместо Елены отвечал ему сановник Карпов, гордо и милостиво. "Царь Шиг-Алей! - сказал он: - Василий Иоаннович возложил на тебя опалу: Иоанн и Елена простили вину твою. Ты удостоился видеть лицо их! Дозволяем тебе забыть минувшее; но помни новый обет верности!" Алея отпустили с честию и с дарами. Жена его, Фатьма-Салтан, встреченная у саней Боярынями, а в сенях самою Еленою, обедала у нее в палате. Иоанн приветствовал гостью на языке Татарском и сидел за особенным столом с Вельможами: Царица же с Великою Княгинею и с Боярынями. Служили Стольники и Чашники. Князь Репнин был Кравчим Фатьмы. Елена в конце обеда подала ей чашу и - никогда, по сказанию Летописцев, не бывало великолепнейшей трапезы при Дворе Московском. Правительница любила пышность и не упускала случая показывать, что в ее руке держава России.

Между тем война с Казанью началася: ибо заговор некоторых Вельмож ее против Сафа-Гирея не имел действия, и сей Царь ответствовал грубо на письмо Иоанново. Московские Полководцы, Князь Гундоров и Замыцкий, должны были идти из Мещеры на Казанскую землю; но, встретив Татар близ Волги, ушли назад и даже не известили Государя о неприятеле, который, нечаянно вступив в Нижегородскую область, злодействовал в ней свободно. Жители Балахны, имея более храбрости, нежели искусства, вышли в поле и были разбиты. Воеводы Нижегородские сошлись с Татарами под Лысковом: ни те, ни другие не хотели битвы; пользуясь темнотою ночи, Казанцы и Россияне бежали в разные стороны. Сие малодушие Московских Военачальников требовало примера строгости: Князя Гундорова и Замыцкого посадили в темницу, а на их место отправили Сабурова и Карпова, которые одержали наконец победу над многочисленными Казанскими и Черемисскими толпами в Корякове. Пленников отослали в Москву, где их, как вероломных мятежников, всех без исключения осудили на смерть.

Война Литовская продолжалась для нас с успехом, и существование новой Себежской крепости утвердилось знаменитою победою. Сигизмунд не мог равнодушно видеть сию крепость в своих пределах: он велел Киевскому Наместнику Немирову взять ее, чего бы то ни стоило. Войско его, составленное из 20000 Литовцев и Поляков, обступило [27 Февраля] город. Началась ужасная пальба; земля дрожала, но стены были невредимы: худые пушкари Литовские, вместо неприятелей, били своих; ядра летели вправо и влево: ни одно не упало в крепость. Россияне же стреляли метко и сделали удачную вылазку. Осаждающие пятились к озеру, коего лед с треском обломился под ними. Тут Воеводы Себежские, Князь Засекин и Тушин, не дали им опомниться: ударили, смяли, топили несчастных Литовцев; взяли их знамена, пушки и едва не всех истребили. Немиров на борзом коне ускакал от плена, чтобы донести старцу Сигизмунду о гибели его войска - и как сетовали в Киеве, в Вильне, в Кракове, так веселились в Москве; показывали народу трофеи - честили, славили мужественных Воевод. Елена в память сего блестящего успеха велела соорудить церковь Живоначальной Троицы в Себеже. Мы не давали покоя Литве: возобновив Почеп, Стародуб, - основав на ее земле, в Ржевском уезде, город Заволочье и Велиж в Торопецком, Князья Горенский и Барбашев выжгли посады Любеча, Витебска, взяли множество пленников и всякой добычи.

Следуя правилам Иоанна и Василия, Дума Боярская не хотела действовать наступательно против Хана. Толпы его разбойников являлись на берегах Быстрой Сосны и немедленно уходили, когда показывалось наше войско. Они дерзнули (в Апреле 1536 года) приступить к Белеву; но тамошний Воевода разбил их наголову. Хотя Ислам, осыпанный Королевскими дарами, примирился было с Саип-Гиреем, чтобы вместе тревожишь Россию нападениями: однако ж, уступая ему имя Царя, не уступал власти; началась новая ссора между ими, и вероломный Ислам отправлял в Москву гонца за гонцом с дружескими письмами, изъявляя ненависть к Саипу и к Царю Казанскому Сафа-Гирею.

Уже Сигизмунд - видя, что Россия и с Государем-младенцем сильнее Литвы, - думал о мире; изъявлял негодование нашим изменникам: держал Лятцкого под стражею и столь немилостиво обходился с Князем Симеоном Бельским, что он, пылая ненавистию к России, с досады уехал в Константинополь искать защиты и покровительства Султанова. Еще в Феврале 1536 года Королевский Вельможа, пан Юрий Радзивил, писал к любимцу Елены, Князю Телепневу (чрез его брата, бывшего Литовским пленником) о пользе мира для обеих Держав: Телепнев ответствовал, что Иоанн не враг тишины. Но долго спорили о месте переговоров. Сигизмунд, прислав знатного чиновника поздравить Иоанна с восшествием на трон, желал, чтобы он, будучи юнейшим, из уважения к его летам отправил своих Вельмож в Литву для заключения мира; а Бояре Московские считали то несогласным с нашим государственным достоинством. Сигизмунд должен был уступить, и в начале 1537 года приехал в Москву Ян Глебович, Полоцкий Воевода, с четырьмястами знатных Дворян и слуг. Следуя обыкновению, обе стороны требовали невозможного: Литовцы Новагорода и Смоленска, мы Киева и всей Белоруссии; не только спорили, но и бранились; устали и решились заключить единственно перемирие на пять лет с условием, чтобы мы владели новыми крепостями Себежем и Заволочьем, а Литва Гомелем. Следственно, война кончилась уступкою и приобретением с обеих сторон, хотя и неважным. Боярин Морозов и Князь Палецкий отвезли перемирную грамоту к Сигизмунду. Они не могли склонить его к освобождению пленных Россиян. Дозволив Великокняжеским Послам свободно ездить чрез Литву к Императору и Королю Венгерскому, Сигизмунд не согласился пропустить Молдавского чиновника к нам, сказав, что Воевода Петр есть мятежник и злодей Польши. Если Политика Великих Князей не терпела согласия Литвы с Ханами Крымскими, всячески питая вражду между ими: то и Крымцы не любили видеть нас в мире с Литвою, ибо война представляла им удобность к грабежу в наших и Королевских областях. Ислам, с неудовольствием сведав о мирных переговорах, уверял Иоанна в своей готовности наступить на Короля всеми силами и, в доказательство ревностной к нам дружбы, уведомлял, что Князь Симеон Бельский, приехав из Константинополя в Тавриду, хвалится с помощию Султана завоевать Россию. "Остерегись, - писал Ислам: - властолюбие и коварство Солимана мне известны: ему хочется поработить и северные земли Христианские, твою и Литовскую. Он велел Пашам и Саип-Гирею собирать многочисленное войско, чтобы изменник твой, Бельский, шел с ним на Россию. Один я стою в дружбе к тебе и мешаю их замыслу". Бельский действительно искал гибели отечества и, чтобы злодействовать тем безопаснее, хотел усыпить Правительницу уверениями в его раскаянии: писал к ней и требовал себе опасной грамоты, обещаясь немедленно быть в Москве, чтобы загладить вину своего бегства усердною службою. Мог ли такой преступник ждать милосердия от Елены? Сие мнимое раскаяние было новым коварством, и правительство наше не усомнилось также прибегнуть к обману, чтобы наказать злодея. Именем Иоанновым Бояре ответствовали ему, что преступление его, извиняемое юностию лет, забывается навеки; что и в древние времена многие знаменитые люди уходили в чужие земли, возвращались и снова пользовались милостию Великих Князей; что Иоанн с любовию встретит родственника, исправленного летами и опытностью. В то же время послали из Москвы гонца и дары к Исламу с убедительным требованием, чтобы он выдал нам или умертвил сего изменника. Но Ислама не стало: один из Князей Ногайских; Багый, друг Саип-Гиреев, в нечаянном нападении убил его и, пленив многих Крымцев, захватил между ими и Бельского, спасенного судьбою для новых преступлений: ибо Елена и Бояре тщетно хотели выкупить его, посылая деньги в Ногайские Улусы будто бы от матери и братьев Симеоновых: Князь Багый, в угодность Хану, отослал к нему сего важного пленника как его друга.

Смерть Исламова и восстановленное тем единовластие Саип-Гирея в Тавриде были для нас весьма неприятны. Ислам вероломствовал, но, будучи врагом сверженного им Хана и Казанского Царя, находил собственные выгоды в союзе с Россиею; а Саип-Гирей, покровительствуемый Султаном, имел тесную связь с мятежною Казанью и не без досады видел нашу дружбу к Исламу, хотя мы, более уважая последнего как сильнейшего, от времени до времени писали ласковые грамоты и к Саипу. Хан не замедлил оскорбить Великого Князя: ограбил Посла Московского в Тавриде; однако ж, как бы удовольствованный сею местию, известил нас о гибели своего злодея и предлагал Иоанну братство, желая даров и запрещая ему тревожить Казань. "Я готов жить с тобою в любви, - велел он сказать Великому Князю, - и прислать в Москву одного из знатнейших Вельмож своих, если ты пришлешь ко мне или Князя Василия Шуйского, или конюшего Телепнева, примиришься с моею Казанью и не будешь требовать дани с ее народа; но если дерзнешь воевать, то не хотим видеть ни послов, ни гонцов твоих: мы неприятели; вступим в землю Русскую, и все будет в ней прахом!" В сие время полки наши готовились идти на Казань. Ее хищники, рассеянные близ Волги верными Мещерскими Козаками, одержали верх над двумя Воеводами Московскими, Сабуровым и Князем Засекиным-Пестрым, убитым в сражении между Галичем и Костромою; а в Генваре 1537 года сам Царь Казанский нечаянно подступил к Мурому, сжег предместие, не взял города и бежал, увидев вдали наши знамена. Елена и Бояре, уже не опасаясь Литвы, хотя и сильно действовать против Казани, отвергнуть все мирные предложения Сафа-Гирея; но угрозы Хана казались столь важными, что государственный наш совет решился отложить войну, известив Саип-Гирея и Казанского Царя о согласии Великого Князя на мир с условием, чтобы Сафа-Гирей остался присяжником России. Бояре ответствовали Хану именем Иоанна: "Ты называешь Казань своею, но загляни в старые летописи: не тому ли всегда принадлежит Царство, кто завоевал его? Можно отдать оное другому; но сей будет уже подданным первого, как верховного владыки. Говоря о твоих мнимых правах, молчишь о существенных правах России. Казань наша, ибо дед мой покорил ее; а вы только обманом и коварством присвоивали себе временное господство над нею. Да будет все по-старому, и мы останемся в братстве с тобою, забывая вины Сафа-Гиреевы. Отправим к тебе знатного Посла, но не Шуйского и не Телепнева, которые по моей юности необходимы в Государственной Думе".

Сим заключились дела внешней политики Еленина правления, ознаменованного и некоторыми внутренними полезными учреждениями, в особенности строением новых крепостей, нужных для безопасности России.

Еще Великий Князь Василий, находя Кремль тесным для многолюдства Московского и недостаточным для защиты оного в случае неприятельского нашествия, хотел оградить столицу новою, обширнейшею стеною. Елена исполнила его намерение, и в 1534 году, Маия 20, начали копать глубокий ров от Неглинной вокруг посада (где были все купеческие лавки и торги) к Москве-реке через площадь Троицкую (место судных поединков) и Васильевский луг. Работали слуги придворные, Митрополитовы, Боярские и все жители без исключения, кроме чиновников или знатных граждан, и в Июне кончили; а в следующем году, Маия 16, после крестного хода и молебна, отпетого Митрополитом, Петрок Малой, новокрещеный Италиянец, заложил около рва каменную стену и четыре башни с воротами Сретенскими (Никольскими), Троицкими (Ильинскими), Всесвятскими (Варварскими) и Козмодемьянскими на Великой улице. Сей город был назван по-Татарски Китаем, или средним, как изъясняют. Кроме двух крепостей на Литовской границе, Елена основала 1) в Мещере город Мокшан, на месте, издревле именуемом Мурунза, 2) Буй город в Костромском уезде; 3) крепость Балахну у Соли, где прежде находился посад; 4) Пронск на старом городище. Владимир, Ярославль, Тверь, пожаром обращенные в пепел, были снова выстроены; Темников перенесен на удобнейшее место; Устюг и Софийскую сторону в Новегороде окружили стенами; Вологду укрепили и распространили. Правительница, зная главную потребность Государства столь обширного и столь мало населенного, вызывала жителей из Литвы, давала им земли, преимущества, льготу и не жалела казны для искупления многих Россиян, увлекаемых Татарами в плен: для чего требовала вспоможения от Духовенства и богатых монастырей. Например, Архиепископ Макарий (в 1534 году) послал ей с своей Епархии 700 рублей, говоря: "душа человеческая дороже золота". Сей умный Владыка Новогородский, пользуясь уважением Двора, ездил в Москву не только молиться с Митрополитом о благоденствии России, но и способствовать оному мудрыми советами в Государственной Думе.

К чести Еленина правления Летописцы относят еще перемену в цене государственной монеты, вынужденную обстоятельствами. Из фунта серебра делали прежде обыкновенно пять рублей и две гривны, но, корыстолюбие изобрело обман: стали обрезывать и переливать деньги для подмеси так, что из фунта серебра выходило уже десять рублей. Многие люди богатели сим ремеслом и произвели беспорядок в торговле: цены изменились, возвысились; продавец боялся обмана, весил, испытывал монету или требовал клятвы от купца, что она не поддельная. Елена запретила ход обрезных, нечистых и всех старых денег; указала перелить их и чеканить из фунта шесть рублей без всякого примеса; а поддельщиков и обрезчиков велела казнить (им лили растопленное олово в рот и отсекали руки). Изображение на монетах осталось прежнее: Великий Князь на коне, но не с мечом в руке, как дотоле, а с копием, отчего стали они именоваться копейками.

Но Елена ни благоразумием своей внешней политики, ни многими достохвальными делами внутри Государства не могла угодить народу: тиранство и беззаконная, уже всем явная любовь ее к Князю Ивану Телепневу-Оболенскому возбуждали к ней ненависть и даже презрение, от коего ни власть, ни строгость не спасают Венценосца, если святая добродетель отвращает от него лицо свое. Народ безмолвствовал на стогнах: тем более говорили в тесном, для тиранов непроницаемом кругу семейств и дружества о несчастии видеть соблазн на троне. Правительница, желая обмануть людей и совесть, часто ездила с Великим Князем на богомолье в монастыри; но лицемерие, хитрость слабодушных, заслуживает единственно хвалу лицемерную и бывает пред неумолимым судилищем нравственности новым обвинением. - Ко гласу оскорбляемой добродетели присоединялся и глас зависти: один Телепнев был истинным Вельможею в Думе и в Государстве; другие, старейшие, назывались только именем Бояр: никто не имел заслуг, если не мог угодить любимцу Двора. Желали перемены - и Великая Княгиня, юная летами, цветущая здравием, вдруг скончалась [3 Апреля 1538 г.]. Современник, барон Герберштеин, в записках своих говорит утвердительно, что Елену отравили ядом. Он видит в сем случае одну справедливую месть, но ее нет ни для сына против отца, ни для подданного против Государя: а Елена, по малолетству Иоанна, законно властвовала в России. Худых Царей наказывает только Бог, совесть, история: их ненавидят в жизни, клянут и по смерти. Сего довольно для блага гражданских обществ, без яда и железа; или мы должны отвергнуть необходимый устав Монархии, что особа Венценосцев неприкосновенна. Тайна злодеяния не уменьшает его. Гнушаясь оным, согласимся, что известие Герберштеина вероятно. Летописцы не говорит ни слова о болезни Елены. Она преставилась во втором часу дня и в тот же день погребена в Вознесенском монастыре. Не сказано даже, чтобы Митрополит отпевал ее тело. Бояре и народ не изъявили, кажется, ни самой притворной горести. Юный Великий Князь плакал и бросился в объятия к Телепневу, который один был в отчаянии, ибо только один мог всего лишиться и не мог уже ничего приобрести кончиною Елены. Народ спрашивал с любопытством: кто будет править Государством?


царь Иван 4 Васильевич Грозный. смерть Князя Телепнева. Господство Князя Василия Шуйского. Освобождение Князей Ивана Бельского и Андрея Шуйского

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 8 Глава 2

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИВАНА 4. ГОДЫ 1538-1547
Падение и смерть Князя Телепнева. Господство Князя Василия Шуйского. Освобождение Князей Ивана Бельского и Андрея Шуйского. Смута Боярская. Кн. Иван Бельский снова заключен. Смерть к. Василия Шуйского. Господство его брата. Свержение Митрополита: избрание Иоасафа. Характер Кн. Ивана Шуйского и грабежи внутри Государства. Набеги внешних неприятелей. Посольства в Царь-град; в Стокгольм. Договор с Ганзою. Союз с Астраханью. Посольства Ногайские. Заговор против Шуйского. Освобождение Кн. Ивана Бельского и власть его. Прощение Кн. Владимира Андреевича и его матери. Облегчают судьбу Кн. Димитрия Углицкого. Прощение Кн. Симеона Бельского. Впадение Царя Казанского. Нашествие Хана Крымского. Великодушие народа и войска. Бегство неприятеля. Смута Бояр: падение Кн. Ивана Бельского. Ссылка Митрополита. Новое господство Кн. Ивана Шуйского. Посвящение Макария. Перемирие с Литвою. Набеги Крымцев, Ногаев. Дела Казанские. Сношения с Астраханью, с Молдавиею. Перемена в правлении. Наглость Шуйских. Худое воспитание Иоанна. Заговор против главных Вельмож. Падение Шуйских. Власть Глинских. Жестокость правления. Доброе согласие с Литвою. Рать на Казань. Шиг-Алей Царем в Казани и бежит оттуда. Поход к устью Свияги. Путешествия Великого Князя и неудовольствия народа.

Несколько дней протекло в неизвестности и в тишине для народа, в тайных совещаниях и в кознях для Вельмож честолюбивых. Доселе Правительница заменяла Государя: настало время совершенной Аристократии или державства Бояр при семилетнем Государе. Не многие из них смели желать верховного владычества над Россиею: прочие готовились единственно взять сторону тою или другого на выгоднейших для своей личной пользы условиях. Любимец Еленин, Князь Иван Телепнев, не дремал в бездействии: будучи другом и братом Иоанновой надзирательницы, Боярыни Агриппины Челядниной, он думал овладеть юным Монархом, не отходил от него, ласкался к нему и надеялся на усердие своих бывших друзей; но число их, с переменою обстоятельств, уменьшилось и ревность охладела. Внезапная кончина Еленина - и не естественная, как мнили - предвещала явление новых, сильнейших Властителей: чтобы узнать, кто мог быть ее тайным виновником, любопытные ждали, кто воспользуется оною? Сие справедливое, или, несмотря на вероятность (как часто бывает), ложное подозрение обратилось на старейшего Боярина Василия Васильевича Шуйского, потомка Князей Суздальских, изгнанных еще сыном Донского из их наследственного владения: злобствуя на Московских Государей, они служили Новугороду, и в последний день его свободы Князь Шуйский-Гребенка был там главным Воеводою. Видя решительное торжество Самодержавия в России, сии изгнанники, один за другим, вступили в службу Московскую и были знаменитейшими Вельможами. Князь Василий Васильевич, занимав первое место в Совете при отце Иоанновом, занимал оное и при Елене и тем более ненавидел ее временщика, который, уступая ему наружную честь, исключительно господствовал над Думою. Изготовив средства успеха, преклонив к себе многих Бояр и чиновников, сей властолюбивый Князь жестоким действием самовольства и насилия объявил себя главою правления: в седьмой день по кончине Елениной велел схватить любезнейших юному Иоанну особ: его надзирательницу, Боярыню Агриппину, и брата ее, Князя Телепнева, - оковать цепями, заключить в темницу, несмотря на слезы, на вопль державного, беззащитного отрока. Не суд и не праведная, но беззаконная, лютая казнь была жребием несчастного Вельможи, коему за неделю пред тем раболепствовали все Князья и Бояре. Телепнева уморили голодом, как Правительница или сам он уморил Глинского и дядей Иоанновых; но злодейство не оправдывает злодейства, и Летописцы осуждают сию личную месть, внушенную завистью к бывшему любимцу Елены, который хотел быть и любимцем сына ее. Телепнев имел ум, деятельность, благородное честолюбие; не боялся оставлять Двора для войны и, еще не довольный властию, хотел славы, которую дают дела, а не милость Государей. Сестру его, Боярыню Агриппину, сослали в Каргополь и постригли в Монахини. Дума, Государство и сам Государь сделались подвластны Василию Шуйскому и брату его, Князю Ивану, также знаменитому члену Совета, где только один Боярин мог спорить с ними о старейшинстве, Князь Димитрий Бельский, родственник Иоаннов: они искали его дружбы. Брат Димитриев, Князь Иван Федорович, и Шуйский, Андрей Михайлович, сидели в темнице: их вместе освободили с честию как невинных; первый занял в Думе свое прежнее место; второго пожаловали в Бояре. Ослепленный гордостию, Князь Василий Шуйский хотел утвердить себя на вышней степени трона свойством с Государем и, будучи вдовцом лет пятидесяти или более, женился на, юной сестре Иоанновой, Анастасии, дочери Петра, Казанского Царевича. Но беспрекословное владычество сего Вельможи продолжалось только месяцев шесть: Князь Иван Бельский, им освобожденный, сделался его неприятелем, будучи в согласии с Митрополитом Даниилом, с Дворецким Михайлом Тучковым и с иными важными сановниками. Началось тем, что Бельский просил юного Иоанна дать Князю Юрию Булгакову-Голицыну Боярство, а сыну знаменитого Хабара Симского сан Окольничего, не сказав ни слова Шуйским, которые воспылали гневом. Вражда усилилась бранью: с одной стороны говорили о подлой неблагодарности, о гнусных кознях; с другой о самовластии, о тиранстве. Наконец Шуйские доказали свое могущество: снова заключили Князя Ивана Бельского в темницу, советников его разослали по деревням, а главному из них, Дьяку Федору Мишурину, измученному воинами, раздетому, обнаженному, отсекли голову на плахе пред городскою тюрьмою. Все сие делалось именем Шуйских и Бояр, им преданных, а не именем Государя: то есть беззаконно и нагло. Достойно замечания, что старший Князь Бельский, Димитрий, опять не имел участия в бедственной судьбе брата, спасаемый, как вероятно, своим осторожным, спокойным характером.

Уже самовластный Вельможа, Князь Василий, считал себя как бы Царем России: вдруг узнали об его болезни и смерти, которая могла быть естественною, но без сомнения служила поводом к разным догадкам и заключениям. Явив суетность властолюбия, она не исправила Бояр Московских, и брат Василиев, Князь Иван Шуйский, став их главою, мыслил единственно о том, чтобы довершить месть над врагами и сделать, чего не успел или не дерзнул исполнить умерший брат его. Ни святость сана, ни хитрость ума не спасли Митрополита Даниила: замышляв с Князем Иваном Бельским свергнуть Шуйских он сам был свержен с Митрополии указом Боярским и сослан в монастырь Иосифов, где строгою, постною жизнию имел способ загладить грехи своего придворного честолюбия и раболепства. Опасаясь упреков в беззаконии, Вельможи взяли с Даниила запись, коею сей бывший Архипастырь будто бы добровольно отказался от Святительства чтобы молиться в тишине уединения о Государе и Государстве. На его место Епископы поставили - судьбами Божественными и Великокняжеским (то есть Боярским) изволением) как сказано в летописи Иоасафа Скрыпицина, игумена Троицкого.

[1539 г.] Среди таких волнений и беспокойств, производимых личным властолюбием Бояр, Правительство могло ли иметь надлежащую твердость, единство, неусыпность для внутреннего благоустройства и внешней безопасности? Главный Вельможа, Князь Иван Шуйский не оказывал в делах ни ума государственного, ни любви к добру; был единственно грубым самолюбцем; хотел только помощников, но не терпел совместников; повелевал в Думе как деспот, а во дворце как хозяин, и величался до нахальства; например, никогда не стоял пред юным Иоанном, садился у него в спальне, опирался локтем о постелю, клал ноги на кресла Государевы; одним словом, изъявлял всю низкую малодушную спесь раба-господина. Упрекали Шуйского и в гнусном корыстолюбии; писали, что он расхитил казну и наковал себе из ее золота множество сосудов, велев вырезать на них имена своих предков. По крайней мере его ближние, клевреты, угодники грабили без милосердия во всех областях, где давались им нажиточные места или должности государственные. Так Боярин Андрей Михайлович Шуйский и Князь Василий Репнин-Оболенский, будучи Наместниками во Пскове, свирепствовали как львы, во выражению современника: не только угнетали земледельцев, граждан беззаконными налогами, вымышляли преступления, ободряли лживых доносителей, возобновляли дела старые, требовали даров от богатых, безденежной работы от бедных: но и в самых святых обителях искали добычи с лютостию Могольских хищников; жители пригородов не смели ездить во Псков как в вертеп разбойников; многие люди бежали в иные страны; торжища и монастыри опустели. - К сему ужасному бедствию неправосудия и насилия присоединялись частые, опустошительные набеги внешних разбойников. Мы были, говорят Летописцы, жертвою и посмешищем неверных: Хан Крымский давал нам законы, Царь Казанский нас обманывал и грабил. Первый, задержав Великокняжеского чиновника, посланного к Господарю Молдавскому, писал к Иоанну: "Я сделал то, что вы несколько раз делали. Отец и мать твоя, не разумея государственных уставов, ловили, злодейски убивали моих Послов на пути в Казань: я также имею право мешать твоему сообщению с моим недругом Молдавским. Ты хочешь от меня приязни: для чего же изъясняешься грубо? Знаешь ли, что у меня более ста тысяч воинов? Если каждый из них пленит хотя одного Русского; сколько тебе убытка, а мне прибыли? Не таюсь, ибо чувствую силу свою; все объявляю наперед, ибо сделаю, что говорю. Где желаешь видеться со мною? в Москве, или на берегах Оки? Знай, что буду к тебе не один, но с Великим Султаном, который покорил вселенную от Востока до Запада. Укажу ему путь к твоей столице. Ты же что мне сделаешь? Злобствуй как хочешь, а в моей земле не будешь". Не только Иоанн III и Василий, но и Правительница, от времени до времени удовлетворяя корыстолюбию Ханов, изъявляли по крайней мере благородную гордость в переписке с ними и не дозволяли им забываться. Владычество Шуйских ОЗнаменовалось слабостию и робким малодушием в Политике Московской: Бояре даже не смели ответствовать Саип-Гирею на его угрозы; спешили отправить в Тавриду знатного Посла и купить вероломный союз варвара обязательством не воевать Казани; а Царь Казанский, уверяя нас в своем миролюбии, хотел, чтобы мы ежегодно присылали ему дары в знак уважения. Напрасно ждали его уполномоченных в Москву: они не ехали, а Казанцы два года непрестанно злодействовали в областях Нижнего, Балахны, Мурома, Мещеры, Гороховца, Владимира, Шуи, Юрьевца, Костромы, Кинешмы, Галича, Тотьмы, Устюга, Вологды. Вятки, Перми; являлись единственно толпами, жгли, убивали, пленили, так что один из Летописцев сравнивает бедствия сего времени с Батыевым нашествием, говоря: "Батый протек молниею Русскую землю: Казанцы же не выходили из ее пределов и лили кровь Христиан как воду. Беззащитные укрывались в лесах и в пещерах; места бывших селений заросли диким кустарником. Обратив монастыри в пепел, неверные жили и спали в церквах, пили из святых сосудов, обдирали иконы для украшения жен своих усерязями и монистами; сыпали горящие уголья в сапоги Инокам и заставляли их плясать; оскверняли юных Монахинь; кого не брали в плен, тем выкалывали глаза, обрезывали уши, нос; отсекали руки, ноги и - что всего ужаснее - многих приводили в Веру свою, а сии несчастные сами гнали Христиан как лютые враги их. Пишу не по слуху, но виденное мною и чего никогда забыть не могу". Что делали Правители Государства, Бояре? Хвалились своим терпением пред Ханом Саип-Гиреем, изъясняясь, что Казанцы терзают Россию, а мы, в угодность ему, не двигаем ни волоса для защиты своей земли! Бояре хотели единственно мира и не имели его; заключили союз с Ханом Саип-Гиреем и видели бесполезность оного. Послы Ханские были в Москве, а сын его, Иминь, с шайками своих разбойников грабил в Коширском уезде. Мы удовольствовались извинением, что Иминь не слушается отца и поступает самовольно.

Другие внешние действия России более соответствовали ее государственному достоинству. Чиновник Адашев ездил из Москвы с дружественными письмами к Султану и к Патриарху, Замыцкий из Новагорода к Королю Шведскому: в Константинополе и в Стокгольме оказали великую честь нашим Посланникам. Бояре подтвердили купеческий договор с Ганзою и возобновили союз с Астраханью, где опять Царствовал Абдыл-Рахман. Послы Ногайские одни за другими являлись в Москве, предлагая нам свои услуги и требуя единственно свободной торговли как милости. Литва, соблюдая перемирие, не тревожила России: старец Сигизмунд в покое доживал век свой.

[1540 г.] В сие время сделалась перемена в нашей Аристократии. Свергнув Митрополита Даниила, Князь Иван Шуйский считал нового Первосвятителя другом своим, но обманулся. Руководствуясь, может быть, любовию к добродетели, усердием к отечеству и видя неспособность Шуйского управлять Державою или по иным, менее достохвальным причинам, Митрополит Иоасаф осмелился ходатайствовать у юного Государя и в Думе за Князя Ивана Бельского. Многие Бояре пристали к нему: одни говорили только о милосердии, другие о справедливости, и вдруг именем Иоанновым, с торжеством вывели Бельского из темницы, посадили в Думу, а Шуйский, изумленный дерзостию Митрополита и Бояр, не успел отвратить удара: трепетал в злобе, клялся отмстить им за измену и с того дня не хотел участвовать в делах, ни присутствовать в Думе, где сторона Бельских, одержав верх, начала господствовать с умеренностию и благоразумием. Не было ни опал, ни гонения. Правительство стало попечительнее, усерднее к общему благу. Злоупотребления власти уменьшились. Сменили некоторых худых Наместников, и Псковитяне освободились от насилий Князя Андрея Шуйского, отозванного в Москву. Дума сделала для них то же, что Василий сделал для Новогородцев: возвратила им судное право. Целовальники, или присяжные, избираемые гражданами, начали судить все уголовные дела независимо от Наместников, к великой досаде сих последних, лишенных тем способа беззаконствовать и наживаться. Народ отдохнул во Пскове; славил милость Великого Князя и добродетель Бояр. - Правительство заслужило еще хвалу освобождением двоюродного брата Иоаннова, юного Князя Владимира Андреевича, и матери его, заключенных Еленою: они переехали в свой дом и жили уединенно; а чрез год, в день Рождества Христова, мать и сын были представлены Иоанну. Им возвратили богатые поместья Андреевы и дозволили иметь Двор, Бояр и слуг Княжеских. - Назовем ли милостию скудное, жалостное благодеяние, оказанное тогда же другому родственнику Иоаннову? Внук Василия Темного, сын Андрея Углицкого, именем Димитрий, еще находился в числе живых, забвенный всеми, и сорок девять ужасных лет, от нежной юности до глубокой старости, сидел в темнице, в узах, один с Богом и мирною совестию, не оскорбив никого в жизни, не нарушив никакого устава человеческого, только за вины отца своего, имев несчастие родиться племянником Самодержца, коему надлежало истребить в России вредную систему Уделов и который любил единовластие более, нежели единокровных. Правители, желая быть милосердными, не решились возвратить Димитрия, как бы из могилы, чуждому для него миру: велели только освободить его от тягости цепей, впустить к нему в темницу более света и воздуха! Ожесточенный бедствием, Димитрий, может быть, в первый раз смягчился тогда душою и пролил слезы благодарности, уже не гнетомый, не язвимый оковами, видя солнце и дыша свободнее. Он содержался в Вологде: там и кончил жизнь. Брат его, Князь Иван, умер за несколько лет перед тем в Монашестве. Оба лежат вместе в Вологодской церкви Спаса на Прилуке.

Милуя или облегчая судьбу гонимых, первый Вельможа, Князь Иван Бельский, хотел и виновного брата своего, Симеона, возвратить отечеству и добродетели. Митрополит Иоасаф взялся быть ходатаем. Извиняли преступника чем только могли: юностию его лет, несносным тиранством и самовластием Еленина любимца. Государь простил: одно действие, коим история упрекает Князя Ивана Бельского! Изменник, предатель, наводив врагов на отечество, явился бы снова при дворе и в Думе с почестями, определенными для верных, знаменитых слуг Государства! Но Симеон не воспользовался милосердием, противным уставу справедливости и блага гражданских обществ. Гонец Московский уже не нашел Бельского в Тавриде: сей изменник был в поле с Ханом, замышляя гибель России: ибо Саип-Гирей клялся в дружбе к Великому Князю единственно для того, чтобы произвести в нас оплошность и нечаянностию впадения открыть себе путь в сердце Московских владений. Но Дума, под начальством Князя Ивана Бельского, радея о внутреннем благоустройстве, не выпускала из виду и внешней безопасности.

Тайно готовясь к войне, Хан приглашал и Царя Казанского идти на Россию: к счастию нашему, им неудобно было действовать в одно время: первый ждал весны и подножного корма в степях; а второй, не имея сильной рати судовой, боялся летом оставить за спиною Волгу, где, в случае его бегства, Россияне могли бы утопить Казанцев. Ободряемый нашим долговременным терпением и бездействием, Сафа-Гирей, в декабре 1540 года миновав Нижний Новгород, успел беспрепятственно достигнуть Мурома, но далее не мог ступить ни шага: воины и граждане бились мужественно на стенах и в вылазках; Князь Димитрий Бельский шел из Владимира, а Царь Алей с своими верными Татарами из Касимова, истребляя рассеянные толпы неприятелей в Мещерской земле и в селах Муромских. Сафа-Гирей бежал назад, и так скоро, что Воеводы Московские не догнали его. - Сей не весьма удачный поход умножил число недовольных в Казани: тамошние Князья и знатнейший из них, Булат, тайно писали в Москву, чтобы государь послал к ним войско; что они готовы убить или выдать нам Сафа-Гирея, который, отнимая собственность у Вельмож и народа, шлет казну в Тавриду. Бояре велели немедленно соединиться полкам из семнадцати городов в Владимире, под начальством Князя Ивана Васильевича Шуйского; ответствовали Булату ласково, обещая ему милость и забвение прошедшего; но ждали дальнейших вестей из Казани, чтобы послать туда войско.

[1541 г.] Еще Хан Саип-Гирей скрывал свои замыслы: Посол Иоаннов, Князь Александр Кашин, жил в Тавриде, а Ханский, именем Тагалдый, в Москве; но Бояре угадывали, что Царь Казанский действовал по согласию с Крымом и для того, на всякий случай, собрали войско в Коломне, где сам юный Иоанн осмотрел его стан. Весною узнали в Москве (чрез пленников, ушедших из Тавриды), что Хан двинулся к пределам России со всею Ордою, не оставив дома никого кроме жен, детей и старцев; что у него дружина Султанова с огнестрельным снарядом; что к нему присоединились еще толпы из Ногайских Улусов, из Астрахани, Кафы, Азова; что Князь Симеон Бельский взялся быть его путеводителем. Наместнику Путивльскому, Федору Плещееву, велено было удостовериться в истине сего известия: люди, посланные им в степи, видели там следы прошедшего войска, тысяч ста или более. Тогда Князь Димитрий Бельский, в сане Главного Воеводы, прибыл в Коломну и вывел рать в поле. Князь Иван Васильевич Шуйский остался в Владимире с Царем Шиг-Алеем; многочисленные дружины шли отовсюду к Серпухову, Калуге, Туле, Рязани. Наши смелые лазутчики встретили Хана близ Дона: они смотрели на полки его и не видали им конца в степях открытых. Уже Саип-Гирей был на сей стороне Дона; приступал к Зарайску и не мог взять крепости, отраженный славным мужеством ее Воеводы, Назара Глебова.

Между тем как наши полки располагались станом близ Оки, Москва умилялась зрелищем, действительно трогательным: десятилетний Государь с братом своим, Юрием, молился Всевышнему в Успенском храме пред Владимирскою иконою Богоматери и гробом Св. Петра Митрополита о спасении отечества; плакал и в слух народа говорил: "Боже! Ты защитил моего прадеда в нашествие лютого Темир-Аксака: защити и нас, юных, сирых! Не имеем ни отца, ни матери, ни силы в разуме, ни крепости в деснице; а Государство требует от нас спасения!" Он повел Митрополита в Думу, где сидели Бояре, и сказал им: "Враг идет: решите, здесь ли мне быть, или удалиться?" Бояре рассуждали тихо и спокойно. Одни говорили, что Великие Князья в случае неприятельских нашествий никогда не заключались в Москве. Другие так ответствовали: "Когда Едигей шел к столице, Василий Димитриевич удалился, чтобы собирать войско в областях Российских, но в Москве оставил Князя Владимира Андреевича и своих братьев. Ныне Государь у нас отрок, а брат его еще малолетнее: детям ли скакать из места в место и составлять полки? Не скорее ли впадут они в руки неверных, которые без сомнения рассеются и по иным областям, ежели достигнут Москвы?" Митрополит соглашался с последними и говорил: "Где искать безопасности Великому Князю? Новгород и Псков смежны с Литвою и с Немцами; Кострома, Ярославль, Галич подвержены набегам Казанцев; и на кого оставить Москву, где лежат Святые Угодники? Димитрий Иоаннович оставил ее без Воеводы сильного: что же случилось? Господь да сохранит нас от такого бедствия! Нет нужды собирать войско: одно стоит на берегах Оки, другое в Владимире с Царем Шиг-Алеем, и защитят Москву. Имеем силу, имеем Бога и Святых, коим отец Иоаннов поручил возлюбленного сына: не унывайте!" Все Бояре единодушно сказали: "Государь! останься в Москве!" - и Великий Князь изустно дал повеление градским прикащикам готовиться к осаде. Ревность, усердие оживляли воинов и народ. Все клялись умереть за Иоанна, стоять твердо за святые церкви и домы свои. Людей расписали на дружины для защиты стен, ворот и башен; везде расставили пушки; укрепили посады надолбами. Никто не мыслил о бегстве, и Летописцы удивляются сему общему вдохновению мужества как бы действию сверхъестественному.

То же было и в войске. Полководцы обыкновенно считались тогда в старейшинстве или в знатности родов между собою и не хотели зависеть от младших, ни от равных, вопреки Государеву назначению. Василий и отец его умели обуздывать их местничество, но юность Иоаннова, вселяя бесстрашие и дерзость в главных чиновников, довела сие зло до крайности. Прения и вражда господствовали в станах. Великий Князь послал Дьяка своего, Ивана Курицына, с письмом к Димитрию Бельскому и к его знаменитым сподвижникам; убеждал их оставить все личности, все несогласия и свары, - соединиться духом и сердцем за отечество, за веру и Государя юного, который уповает единственно на Бога и на их оружие. "Ока да будет неодолимою преградою для Хана! - писал Иоанн. - А если не удержит врага, то заградите ему путь к Москве своею грудью. Сразитесь крепко во имя Бога всемогущего! Обещаю любовь и милость не только вам, но и детям вашим. Кто падет в битве, того имя велю вписать в Книги животные, того жена и дети будут моими ближними". Воеводы слушали грамоту с умилением. "Так! - говорили они: - забудем вражду и самих себя; вспомним милость Великого Князя Василия; послужим Иоанну, коего слабая рука еще не владеет оружием; послужим малому, да от великого честь приимем! Если исполнится наше ревностное желание; если победим, то не в одной Русской, но и в чуждых, отдаленных землях прославимся. Мы не бессмертны: умрем же за отечество! Бог и Государь не забудут нас". Сии дотоле сварливые, упрямые Воеводы плакали, обнимали друг друга в восторге великодушия; назывались братьями; клялися вместе победить или оставить кости свои на берегу Оки. Они вышли из шатра, читали войску письмо Иоанново, говорили речи сильные с глубоким, добродетельным чувством. Действие было неописанное. Воины кричали: "Хотим, хотим пить смертную чашу с Татарами за Государя юного! Когда вы, отцы наши, согласны между собою, идем с радостию на врагов неверных!" И все полки двинулись вперед, многочисленные, стройные и бодрые.

Уже Хан пришел к Оке и [30 Июля] стал на высотах. Другой берег ее был занят Московскою передовою дружиною под начальством Князей Ивана Турунтая-Пронского и Василия Охлябина-Ярославского. Татары - думая, что у нас нет более войска, - спустили плоты на реку и хотели переправится; а Турки стреляли из пушек, из пищалей, чтобы отбить Россиян, которые, действуя одними стрелами, сперва было дрогнули и замешались... Но приспели Князья Пунков-Микулинский и Серебряный-Оболенский с полками: Россияне стали твердо. Скоро явились новые, густые толпы их и ряды необозримые: Князья Михайло Кубенский, Иван Михайлович Шуйский и сам Димитрий Бельский водрузили на берегу свои знамена. С правой и левой стороны еще шло войско; вдали показалась многочисленная запасная стража. Хан видел, изумлялся и с гневом сказал изменнику нашему, Симеону Бельскому, и Вельможам: "Вы обманули меня, уверив, что Россия не в силах бороться в одно время с Казанью и со мною. Какое войско! Ни я, ни опытные старцы мои не видывали подобного". Объятый ужасом, он хотел бежать: Мурзы удержали его. С обеих сторон летали ядра, пули и стрелы; ввечеру татары отступили к высотам, а Россияне, одушевленные мужеством, кричали им: "идите сюда; мы вас ожидаем!" Наступила ночь: Воеводы Иоанновы, по словам Летописцев, пировали духом, готовясь к решительной битве следующего дня. Не было ни страха, ни сомнений; не хотели отдыха; стук оружия и шум людей не умолкали в стане; приходили новые дружины одна за другою с тяжелым огнестрельным снарядом. Хан непрестанно слышал издали радостные клики в нашем войске; видел при свете огней, как мы ставили пушки на холмах берега-и не дождался утра: терзаемый страхом, злобою, стыдом, ускакал в телеге; за ним побежало и войско, истребив часть обоза, другую же и несколько пушек Султановых оставив нам в добычу. Тогда в первый раз мы увидели в руках своих Оттоманские трофеи! - С сею счастливою вестию Димитрий Бельский послал в Москву Князя Ивана Кашина, а Князей Микулинского и Серебряного вслед за Ханом. Они пленили отсталых, которые известили их, что Саип-Гирей идет к Пронску. Хвалившись стать на Воробевых горах и разорить все области Московские, он думал уменьшить стыд свой взятием сей маловажной крепости, подобно Тамерлану, не завоевавшему в России ничего, кроме Ельца. Тогда главный наш Воевода отрядил вперед новые полки, чтобы скорее выгнать Хана из пределов России.

3 августа [1541 г.] Саип-Гирей обступил Пронск, где начальствовал Василий Жулебин, у коего было немного людей, но много смелости: он пушками, кольями и каменьями отбил неприятеля. Мурзы хотели говорить с ним: Жулебин явился на стене. "Сдайся, - сказали они: - Царь обещает тебе милость, или будет стоять здесь, пока возьмет город". Витязь ответствовал: "Божиею волею ставится град, и никто не возьмет его без воли Божией. Пусть Царь стоит: увидит скоро Воевод Московских". Саип-Гирей велел готовить туры для нового, сильнейшего приступа; а Жулебин вооружил не только всех граждан, но и самых жен. Груды камней и кольев лежали на стене; котлы кипели с водою; над заряженными пушками горели фитили. Тогда осажденные получили весть, что Князья Микулинский и Серебряный уже близко: клики веселья раздались в городе. Хан узнал о том, сжег туры и 6 Августа удалился от Пронска, гонимый нашими Воеводами до самого Дона; а Князь Воротынский разбил Царевича Иминя, который было остановился для грабежа в Одоевском уезде.

Вся Россия торжествовала сие счастливое изгнание сильного врага из недр ее; славила Государя и Полководцев. Юность Иоаннова, умилительная для сердец во дни страха, была особенною прелестию и торжества народного, когда державный отрок в храме Всевышнего благодарил Небо за спасение России; когда именем отечества изъявлял признательность Воеводам и когда они, тронутые его милостию, с радостными слезами отвечали ему: "Государь! мы победили твоими Ангельскими молитвами и твоим счастием!" Народ всего более верит счастию, и младые лета Иоанновы открывали неизмеримое поле для надежды. - Так чувствовали современники, которые видели в Саип-Гирее нового Мамая или Тамерлана и хвалились его бегством как славным для России происшествием. Они не думали о будущем. Что случилось, могло и впредь случиться. Россия, уже действительно сильная, оставалась еще жертвою внезапных нападений: мы хотели, чтобы неприятель давал нам время изготовиться к обороне; выгоняли его, но села наши пустели, и Государство лишалось главной своей драгоценности: людей! Только опыты веков приводят истинные меры государственной безопасности в твердую систему.

Князь Иван Бельский, будучи душою Правительства, стоял на вышней степени счастия, опираясь на личную милость державного отрока, уже зреющего душою, - на ближнее с ним родство, на успехи оружия, на дела человеколюбия и справедливости. Совесть его была спокойна, народ доволен... и втайне кипела злоба, коварствовала зависть, неусыпная в свете, особенно деятельная при Дворе. Здесь История наша представляет опасность великодушия, как бы в оправдание жестоких, мстительных властолюбцев, дающих мир врагам только в могиле. Князь Иван Бельский, освобожденный Митрополитом и Боярами, мог бы поменяться темницею с Шуйским; мог бы отнять у него и свободу и жизнь: но презрел бессильную злобу и сделал еще более: оказал уважение к его ратным способностям и дал ему Воеводство: что назвали бы мы ошибкою великодушия, если бы оно имело целию не внутреннее удовольствие сердца, не добродетель, а выгоды страстей. Шуйский, с гневом уступив власть своему неосторожному противнику, думал единственно о мести, и знаменитые Бояре, Князья Михайло, Иван Кубенские, Димитрий Палецкий, Казначей Третьяков вошли с ним в заговор, чтобы погубить Бельского и Митрополита, связанных дружбою и, как вероятно, усердною любовию к отечеству. Не было, кажется, и предлога благовидного: заговорщики хотели просто, низвергнув Властелина, занять его место и доказать не правость, а силу свою. Они преклонили к себе многих Дворян, Детей Боярских, не только в Москве, но и в разных областях, особенно в Новегороде. Шуйский, находясь с полками в Владимире, чтобы идти на Казань, обещаниями и ласками умножил число своих единомышленников в войске; взял с них тайную присягу, дал знать Московским клевретам, что время приступить к делу, и послал к ним из Владимира с сыном, Князем Петром, триста надежных всадников. Ночью 3 Генваря [1542 г.] сделалась ужасная тревога в Кремле: заговорщики схватили Князя Ивана Бельского в его доме и посадили в темницу; также верных ему друзей, Князя Петра Щенятева и знатного сановника Хабарова: первого извлекли задними дверьми из самой комнаты Государевой; окружили Митрополитовы келии, бросали каменьями в окна и едва не умертвили Иоасафа, который бежал от них на Троицкое подворье: Игумен Лавры и Князь Димитрий Палецкий только именем Св. Сергия могли удержать неистовых детей Боярских, поднявших руку на Архипастыря. Митрополит искал безопасности во дворце юного Иоанна; но Государь, пробужденный свирепым воплем мятежников, сам трепетал как несчастная жертва. Бояре с шумом вошли за Иоасафом в комнату Великого Князя; взяли, отправили Митрополита в ссылку, в монастырь Кириллов на Белеозере; велели придворным Священникам за три часа до света петь заутреню; кричали, господствовали, как бы завоевав престол и церковь; не думали о соблюдении ни малейшей пристойности; действовали в виде бунтовщиков; устрашили столицу. Никто в сию ужасную ночь не смыкал глаз в Москве. На рассвете прискакал Шуйский из Владимира и сделался вторично главою Бояр. Князя Ивана Бельского послали в заточение на Белоозеро, Щенятева в Ярославль, Хабарова в Тверь. Тишина и спокойствие восстановились. Но Шуйский еще нс был доволен: опасаясь перемены, добродетели Князя Ивана Бельского и общей к нему любви, он велел убить его, по согласию с Боярами, без ведома Государева. Три злодея умертвили сего несчастного Князя в темнице: Вельможу благодушного, воина мужественного, Христианина просвещенного, как пишут современники. Некогда подозреваемый в тайном лихоимстве, за излишнее миролюбие, оказанное им в двух войнах Казанских, он славою последних лет своей жизни оправдался в народном мнении.

Россия уже знала Шуйского и не могла ожидать от его правления ни мудрости, ни чистого усердия к государственному благу; могла единственно надеяться, что власть сего человека, снисканная явным беззаконием, не продолжится. Дума осталась как была: только некоторые члены ее, смотря по их отношениям к главному Вельможе, утратили силу свою или приобрели новую. Князь Димитрий Бельский оплакивал брата и сидел на первом месте в Совете, как старший именем Боярин. Надлежало избрать Митрополита: малолетство Иоанново давало Архипастырю Церкви еще более важности; он имел свободный доступ к юному Государю, мог советовать ему, смело противоречить Боярам и действовать на умы граждан Христианскими увещаниями. Шуйский и друзья его не хотели вторично ошибиться в сем выборе, медлили около двух месяцев и призвали Архиепископа Макария, славного умом, деятельностию, благочестием: любя и мирскую честь, он, может быть, оказал им услуги в Новегороде и склонил жителей оного на их сторону, в надежде заступить место Иоасафа. Чрез семь дней нарекли Макария Первосвятителем и возвели на двор Митрополичий, а чрез десять дней посвятили. Таким образом Князь Иван Шуйский самовластно свергнул двух Митрополитов единственно по личной к ним ненависти, без всякого суда и законного предлога. Духовенство молчало и повиновалось. - Все прежние насилия, несправедливости возобновились. Льгота и права, данные областным жителям в благословенное господствование Князя Бельского, уничтожились происками Наместников. Россия сделалась опять добычею клевретов, ближних и слуг Шуйского. Но Иоанн возрастал! Важнейшим делом внешней политики сего времени было новое перемирие с Литвою на семь лет, заключенное в Москве [в 1542 г.] Королевскими Панами, Яном Глебовичем и Никодимом. Хотели и вечного мира с обеих сторон, но не согласились, как и прежде, в условиях. Бояре домогались размена пленных: Король требовал за то Чернигова и шести других городов, боясь, кажется, чтобы Литовские пленники не возвратились к нему с изменою в сердце и чтобы Российские не открыли нам новых способов победы. Наконец положили единственно не воевать друг друга и купцам торговать свободно. Сигизмунд уже слабел: Паны договаривались именем его сына и наследника, Августа. В присутствии юного Иоанна читали грамоты: Великий Князь целовал крест и дал руку послам; а Боярин Морозов ездил в Литву для размена грамот. Ему велено было предстательствовать за наших пленников, чтобы их не держали в узах и дозволяли им ходить в церковь: последнее утешение для злосчастных, осужденных умереть в стране неприятельской! - Между тем спорили о землях Себежских и других; хотели и не могли размежеваться. Чиновник Сукин, посыланный для того в Литву, должен был в тайной беседе с ее Вельможами сказать им, что Иоанн уже ищет себе невесты и что Бояре Московские желают знать их мысли о пользе родственного союза между Государями обеих Держав. В донесении Сукина не находим ответа на сие предложение.

Испытав неудачу, Хан Саип-Гирей согласился быть в дружбе с нами, отпустил Иоаннова Посла, Князя Александра Кашина, в Москву и дал ему новую шертную грамоту, но сын Ханский, Иминь, и хищные Мурзы тревожили набегами Северскую область и Рязань. Воеводы Московские встретили их, побили Крымцев на славном поле Куликове и гнали до реки Мечи. - Казанцы требовали мира; но Князь Булат уж не хотел свергнуть Сафа-Гирея и писал о том к Боярину, Димитрию Бельскому, а Царевна Горшадна к самому Иоанну. Сия Царевна славилась ученостию и волхвованием. Летописцы уверяют, что она торжественно предсказывала скорую гибель Казани и величие России. Дума Боярская не отвергала мира; но Сафа-Гирей медлил и не заключал оного. - Дружественные сношения продолжались с Астраханью и с Молдавиею. Царевич Астраханский, Едигер, приехал служить в Россию. Воевода Молдавский, Иван Петрович, внук Стефанов, писал к Великому Князю, что Солиман, изгнав его, умилостивился и возвратил ему Молдавию, но требует, сверх ежегодной дани, около трехсот тысяч золотых, коих нельзя собрать в земле опустошенной. Господарь молил Иоанна о денежном вспоможении, которое и было послано. [1543 г.] Но смуты и козни придворные занимали Думу более, нежели внутренние и внешние дела государственные. Недолго Князь Иван Васильевич Шуйский пользовался властию: болезнь, как надобно думать, заставила его отказаться от Двора. Он жил еще года два или три, не участвуя в правлении, но сдав оное своим ближним родственникам, трем Шуйским: Князьям Ивану и Андрею Михайловичам и Федору Ивановичу Скопину, которые не имея ни великодушия, ни ума выспреннего, любили только господствовать и не думали заслуживать любви сограждан, ни признательности юного Венценосца истинным усердием к отечеству. Искусство сих олигархов состояло в том, чтобы не терпеть противоречия в Думе и допускать до Государя единственно преданных им людей, удаляя всех, кто мог быть для них опасен или смелостию, или разумом, или благородными качествами сердца. Но Иоанн, приходя в смысл, уже чувствовал тягость беззаконной опеки, ненавидел Шуйских, особенно Князя Андрея, наглого, свирепого, и склонялся душою к их явным или тайным недоброхотам, в числе коих был советник Думы, Федор Семенович Воронцов. Олигархи желали пристойным образом удалить его и не могли; злобствовали и, видя возрастающую к нему любовь Иоаннову, решились прибегнуть к насилию: во дворце, в торжественном заседании Думы, в присутствии Государя и Митрополита, Шуйские с своими единомышленниками, Князьями Кубенскими, Палецким, Шкурлятевым, Пронскими и Алексеем Басмановым, после шумного прения о мнимых винах сего любимца Иоаннова вскочили как неистовые, извлекли Воронцова силою в другую комнату, мучили, хотели умертвить. Юный Государь в ужасе молил Митрополита спасти несчастного: Первосвятитель и Бояре Морозовы говорили именем Великого Князя, и Шуйские, как бы из милости к нему, дали слово оставить Воронцова живого, но били, толкали его, вывели на площадь и заключили в темницу. Иоанн вторично отправил к ним Митрополита и Бояр с убеждением, чтобы они послали Воронцова на службу в Коломну, если нельзя ему быть при дворе и в Москве. Шуйские не согласились: Государь должен был утвердить их приговор, и Воронцова с сыном отвезли в Кострому. Изображая тогдашнюю наглость Вельмож, Летописец сказывает, что один из их клевретов, Фома Головин, в споре с Митрополитом наступив на его мантию, изорвал оную в знак презрения.

Сии крайности беззаконного, грубого самовластия и необузданных страстей в Правителях государства ускорили перемену, желаемую народом и неприятелями Шуйских. Иоанну исполнилось тринадцать лет. Рожденный с пылкою душою, редким умом, особенною силою воли, он имел бы все главные качества великого Монарха, если бы воспитание образовало или усовершенствовало в нем дары природы; но рано лишенный отца, матери и преданный в волю буйных Вельмож, ослепленных безрассудным, личным властолюбием, был на престоле несчастнейшим сиротою Державы Российской: ибо не только для себя, но и для миллионов готовил несчастие своими пороками, легко возникающими при самых лучших естественных свойствах, когда еще ум, исправитель страстей, нем в юной душе и если, вместо его, мудрый пестун не изъясняет ей законов нравственности. Один Князь Иван Бельский мог быть наставником и примером добродетели для отрока державного; но Шуйские, отняв достойного Вельможу у Государя и Государства, старались привязать к себе Иоанна исполнением всех его детских желаний: непрестанно забавляли, тешили во дворце шумными играми, в поле звериною ловлею; питали в нем наклонность к сластолюбию и даже к жестокости, не предвидя следствий. Например, любя охоту, он любил не только убивать диких животных, но и мучить домашних, бросая их с высокого крыльца на землю; а Бояре говорили: "пусть Державный веселится!" Окружив Иоанна толпою молодых людей, смеялись, когда он бесчинно резвился с ними или скакал по улицам, давил жен и старцев, веселился их криком. Тогда Бояре хвалили в нем смелость, мужество, проворство! Они не думали толковать ему святых обязанностей Венценосца, ибо не исполняли своих; не пеклись о просвещении юного ума, ибо считали его невежество благоприятным для их властолюбия; ожесточали сердце, презирали слезы Иоанна о Князе Телепневе, Бельском, Воронцове в надежде загладить свою дерзость угождением его вредным прихотям, в надежде на ветреность отрока, развлекаемого ежеминутными утехами. Сия безумная система обрушилась над главою ее виновников. Шуйские хотели, чтобы Великий Князь помнил их угождения и забывал досады: он помнил только досады и забывал угождения, ибо уже знал, что власть принадлежит ему, а не им. Каждый день, приближая его к совершенному возрасту, умножал козни в Кремлевском дворце, затруднения господствующих Бояр и число их врагов, между коими сильнейшие были Глинские, Государевы дядья, Князья Юрий и Михайло Васильевичи, мстительные, честолюбивые: первый заседал в Думе; второй имел знатный сан Конюшего. Они, несмотря на бдительность Шуйских, внушали тринадцатилетнему племяннику, оскорбленному ссылкою Воронцова, что ему время объявить себя действительным Самодержцем и свергнуть хищников власти, которые, угнетая народ, тиранят Бояр и ругаются над самим Государем, угрожая смертию всякому, кого он любит; что ему надобно только вооружиться мужеством и повелеть; что Россия ожидает его слова. Вероятно, что и благоразумный Митрополит, недовольный дерзким насилием Шуйских, оставил их сторону и то же советовал Иоанну. Умели скрыть важный замысел: двор казался совершенно спокойным. Государь, следуя обыкновению, ездил осенью молиться в Лавру Сергиеву и на охоту в Волок Ламский с знатнейшими сановниками, весело праздновал Рождество в Москве и вдруг, созвав Бояр, в первый раз явился повелительным, грозным; объявил с твердостию, что они, употребляя во зло юность его, беззаконствуют, самовольно убивают людей, грабят землю; что многие из них виновны, но что он казнит только виновнейшего: Князя Андрея Шуйского, главного советника тиранства. Его взяли и предали в жертву Псарям, которые на улице истерзали, умертвили сего знатнейшего Вельможу. Шуйские и друзья их безмолвствовали: народ изъявил удовольствие. Огласили злодеяния убитого. Пишут, что он, ненасытимый в корыстолюбии, под видом купли отнимал Дворянские земли; угнетая крестьян; что даже и слуги его господствовали и тиранствовали в России, не боясь ни судей, ни законов. Но сия варварская казнь, хотя и заслуженная недостойным Вельможею, была ли достойна истинного Правительства и Государя? Она явила, что бедствие Шуйских не умудрило их преемников; что не закон и не справедливость, а только одна сторона над другою одержала верх, и насилие уступило насилию: ибо юный Иоанн без сомнения еще не мог властвовать сам собою: Князья Глинские с друзьями повелевали его именем, хотя и сказано в некоторых летописях, что "с того времени Бояре начали иметь страх от Государя".

[1544-1546 г.] Опалы и жестокость нового правления действительно устрашили сердца. Сослали Федора Шуйского-Скопина, Князя Юрия Темкина, Фому Головина и многих иных чиновников в отдаленные места: а знатного Боярина Ивана Кубенского, сына двоюродной тетки Государевой, Княжны Углицкой, посадили в темницу: он находился в тесной связи с Шуйскими, но отличался достоинствами, умом, тихим нравом. Его заключили в Переславле вместе с женою, там, где сидел некогда злосчастный Князь Андрей Углицкий с детьми своими. Казнь, изобретенная варварством, была участию сановника придворного Афанасия Бутурлина, обвиненного в дерзких словах: ему отрезали язык пред темницею в глазах народа. Чрез пять месяцев освободив Кубенского, Государь снова возложил на него опалу, также на Князей Петра Шуйского, Горбатого, Димитрия Палецкого и на своего любимца, Боярина Федора Воронцова; простил их из уважения к ходатайству Митрополита, но не надолго. Разнесся слух, что Хан Крымский готовится идти к нашим пределам: сын его, Иминь, за несколько месяцев пред тем свободно грабил в уездах Одоевском и Белевском (где наши Воеводы только спорили о старейшинстве, не двигаясь с места для отражения неприятеля). Сам Иоанн, уже вступив в лета юноши, предводительствовал многочисленною ратию, ездил водою на богомолье в Угрешский монастырь Св. Николая, прибыл к войску и жил в Коломне около трех месяцев. Хан не явился. Воинский стан сделался Двором, и злые честолюбцы занимались кознями. Однажды Государь, по своему обыкновению выехав на звериную ловлю, был остановлен пятидесятью новогородскими пищальниками, которые хотели принести ему какие-то жалобы: Иоанн не слушал и велел своим дворянам разогнать их. Новогородцы противились: началась битва; стреляли из ружей, секлись мечами, умертвили с обеих сторон человек десять. Государь возвратился в стан и велел Ближнему Дьяку, Василию Захарову, узнать, кто подучил Новогородцев к дерзости и мятежу? Захаров, может быть, по согласию с Глинскими, донес ему, что Бояре Князь Иван Кубенский и Воронцовы, Федор и Василий, суть тайные виновники мятежа. Сего было довольно: без всякого дальнейшего исследования гневный Иоанн велел отрубить им головы, объявив, что они заслужили казнь и прежними своими беззакониями во время Боярского правления! Летописцы свидетельствуют их невинность, укоряя Федора Воронцова единственно тем, что он желал исключительного первенства между Боярами и досадовал, когда Государь без его ведома оказывал другим милости. Способствовав падению Шуйских и быв врагом Кубенского, сей несчастный любимец положил голову на одной с ним плахе!.. Так новые Вельможи, пестуны или советники Иоанновы, приучали юношу-Монарха к ужасному легкомыслию в делах правосудия, к жестокости и тиранству! Подобно Шуйским, они готовили себе гибель; подобно им, не удерживали, но стремили Иоанна на пути к разврату и пеклись не о том, чтобы сделать верховную власть благотворною, но чтобы утвердить ее в руках собственных.

В отношении к иным Державам мы действовали с успехом и с честию. Король Польский сдал правление сыну, Сигизмунду-Августу, который, известив о том великого Князя, уверял Россию в своем миролюбии и в твердом намерении исполнять заключенный с нею договор. - Обманы Царя и Вельмож Казанских вывели Иоанна из терпения. Две рати, одна из Москвы, другая из Вятки, в один день и час сошлися под стенами Казани, обратили в пепел окрестности и кабаки Царские, убили множество людей близ города и на берегах Свияги, взяли знатных пленников и благополучно возвратились. Сие внезапное нашествие Россиян заставило думать Царя, что Казанские Вельможи тайно подвели их: он хотел мстить; умертвил некоторых Князей, иных выгнал и произвел всеобщее озлобление, коего следствием было то, что Казанцы, требуя войска от Иоанна, желали выдать ему Сафа-Гирея с тридцатью Крымскими сановниками. Государь обещал послать войско, но хотел, чтобы они прежде свергнули и заключили Царя. Бунт действительно открылся: Сафа-Гирей бежал, и многие из Крымцев были истерзаны народом. Сеит, Уланы, Князья, все чиновники Казанские, дав клятву быть верными России, снова приняли к себе Царя Шиг-Алея, торжественно возведенного на престол Князьями Димитрием Бельским и Палецким; веселились, праздновали и снова изменили. Как бы в предчувствии неминуемого, скорого конца державы их они сами не знали, чего хотели, волнуемые страстями и в затмении ума; взяли Царя не для того, чтобы повиноваться, но чтобы его именем управлять землею; держали как пленника, не дозволяли ему выезжать из города, ни показываться народу; пировали во дворце и гремели оружием; пили из златых сосудов Царских и брали оные себе; верных слуг Алеевых заключили в темницу, даже умертвили некоторых и требовали, чтобы Царь в письмах к Иоанну хвалился их усердием! Летописец сказывает, что Шиг-Алей предвидел свою участь и только из повиновения к Великому Князю согласился ехать в Казань. Он терпел месяц в безмолвии, имея доверенность к одному из знатнейших Князей, именем Чуре, преданному России. Сей добрый Вельможа не мог усовестить Властителей Казанских, тщетно грозив им пагубными следствиями безумного непостоянства: раздражив Шиг-Алея и боясь мести Иоанновой, они вздумали опять призвать Сафа-Гирея, который с толпами Ногайскими уже был на Каме. Князь Чура известил Алея о сем заговоре, советовал ему бежать и приготовил суда. Настал какой-то праздник: Вельможи и народ пили до ночи, заснули глубоким сном и не видали, как Царь вышел из дворца и благополучно уехал Волгою в Россию; а Сафа-Гирей, в третий раз сев на престоле Казанском, начал Царствовать ужасом: убил Князя Чуру и многих знатных людей, окружил себя Крымцами, Ногаями и ненавидя своих подданных, хотел только держать их в страхе. Семьдесят шесть Князей и Мурз, братья Чурины, верные Алею, и самые неистовые злодеи его, обманутые Сафа-Гиреем, искали убежища в Москве. Вслед за ними явились и послы горной Черемисы с уверением, что их народ весь готов присоединиться к нашему войску, если оно вступит в Казанские пределы. Тогда была зима; отложив полную месть до лета, но желая удостовериться в благоприятном для нас расположении дикарей Черемисских, Иоанн отрядил несколько полков к устью Свияги. Князь Александр Горбатый предводительствовал ими и сражался единственно с зимними вьюгами, нигде не находя сопротивления. Ему не велено было осаждать Казани: он удовольствовался добычею и привел с собою в Москву сто воинов Черемисских, которые служили нам залогом в верности их народа.

Между тем Великий Князь ездил по разным областям своей державы, но единственно для того, чтобы видеть славные их монастыри и забавляться звериною ловлею в диких лесах: не для наблюдения государственных, не для защиты людей от притеснения корыстолюбивых Наместников. Так он был с братьями Юрием Васильевичем и Владимиром Андреевичем в Владимире, Можайске, Волоке, Ржеве, Твери, Новегороде, Пскове, где, окруженный сонмом Бояр и чиновников, не видал печалей народа и в шуме забав не слыхал стенаний бедности; скакал на борзых ишаках и оставлял за собою слезы, жалобы, новую бедность: ибо сии путешествия Государевы, не принося ни малейшей пользы Государству, стоили денег народу: Двор требовал угощения и даров. - Одним словом, Россия еще не видала отца-Монарха на престоле, утешаясь только надеждою, что лета и зрелый ум откроют Иоанну святое искусство Царствовать для блага людей.


царь Иван 4 Грозный. Сильвестр и Адашев. Речь Государева на лобном месте. Перемена Двора и властей. Судебник

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 8 Глава 3

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИВАНА 4. ГОДЫ 1546-1552
Царское венчание Ивана 4. Брак Государев. Добродетели Анастасии. Пороки Ивановы и худое правление. Пожары в Москве. Бунт черни. Чудное исправление Иоанна. Сильвестр и Адашев. Речь Государева на лобном месте. Перемена Двора и властей. Кротость правления. Судебник. Обуздание местничества. Стоглав. Уставные грамоты. Избрание присяжных. Учреждения церковные. Намерение просветить Россию. Воинские деяния. Поход на Казань. Перемирие с Литвою. Дела Крымские. Смерть Царя Казанского. Поход на Казань. Избрание места для новой крепости. Впадение Ногаев. Основание Свияжска. Покорение Горной стороны. Ужас Казанцев. Мирные условия с ними. Сююнбека. Новое воцарение Шиг-Алея. Освобождение пленников. Неверность Казанцев и жестокость их Царя. Переговоры с Алеем. Царь оставляет Казань. Последняя измена Казанцев.

Великому Князю исполнилось 17 лет от рождения. Он призвал Митрополита и долго говорил с ним наедине. Митрополит вышел от него с лицом веселым, отпел молебен в храме Успения, послал за Боярами - даже и за теми, которые находились в опале, - и вместе с ними был у Государя. Еще народ ничего не ведал; но Бояре, подобно Митрополиту, изъявляли радость. Любопытные угадывали причину и с нетерпением ждали открытия счастливой тайны.

Прошло три дни. Велели собраться двору: Первосвятитель, Бояре, все знатные сановники окружали Иоанна, который, помолчав, сказал Митрополиту: "Уповая на милость Божию и на Святых заступников земли Русской, имею намерение жениться: ты, отче, благословил меня. Первою моею мыслию было искать невесты в иных Царствах; но, рассудив основательнее, отлагаю сию мысль. Во младенчестве лишенный родителей и воспитанный в сиротстве, могу не сойтися нравом с иноземкою: будет ли тогда супружество счастием? Желаю найти невесту в России по воле Божией и твоему благословению". Митрополит с умилением ответствовал: "Сам Бог внушил тебе намерение столь вожделенное для твоих подданных! Благословляю оное именем Отца Небесного". Бояре плакали от радости, как говорит летописец, и с новым восторгом прославили мудрость Державного, когда Иоанн объявил им другое намерение: "еще до своей женитьбы исполнить древний обряд предков его и венчаться на Царство". Он велел Митрополиту и Боярам готовиться к сему великому торжеству, как бы утверждающему печатию Веры святой союз между Государем и народом. Оно было не новое для Московской Державы: Иоанн III венчал своего внука на Царство, но советники Великого Князя - желая или дать более важности сему обряду, или удалить от мыслей горестное воспоминание о судьбе Димитрия Иоанновича - говорили единственно о древнейшем примере Владимира Мономаха, на коего Митрополит Ефесский возложил венец, златую цепь и бармы Константиновы. Писали и рассказывали, что Мономах, умирая, отдал Царскую утварь шестому сыну своему, Георгию; велел только хранить ее как зеницу ока и передавать из рода в род без употребления, доколе Бог не умилостивится над бедною Россиею и не воздвигнет в ней истинного Самодержца, достойного украситься знаками могущества. Сие предание вошло в летописи XVI века, когда Россия действительно увидела Самодержца на троне и Греция, издыхая в бедствии, отказала нам величие своих Царей.

Генваря 16[1547 г.], утром, Иоанн вышел в столовую комнату, где находились все Бояре; а Воеводы, Князья и чиновники, богато одетые, стояли в сенях. Духовник Государев, Благовещенский Протоиерей, взяв из рук Иоанновых, на златом блюде, Животворящий Крест, венец и бармы, отнес их (провождаемый Конюшим, Князем Михайлом Глинским, Казначеями и Дьяками) в храм Успения. Скоро пошел туда и Великий Князь: перед ним Духовник с крестом и святою водою, кропя людей на обеих сторонах; за ним Князь Юрий Василиевич, Бояре, Князья и весь Двор. Вступив в церковь, Государь приложился к иконам: священные лики возгласили ему многолетие; Митрополит благословил его. Служили молебен. Посреди храма, на амвоне с двенадцатью ступенями, были изготовлены два места, одетые златыми паволоками; в ногах лежали бархаты и камки: там сели Государь и Митрополит. Пред амвоном стоял богато украшенный налой с Царскою утварию: Архимандриты взяли и подали ее Макарию: он встал вместе с Иоанном и, возлагая на него крест, бармы, венец, громогласно молился, чтобы Всевышний оградил сего Христианского Давида силою Св. Духа, посадил на престол добродетели, даровал ему ужас для строптивых и милостивое око для послушных. Обряд заключился возглашением нового многолетия Государю. Приняв поздравление от Духовенства, Вельмож, граждан, Иоанн слушал Литургию, возвратился во дворец, ступая с бархата на камку, с камки на бархат. Князь Юрий Василиевич осыпал его в церковных дверях и на лестнице золотыми деньгами из мисы, которую нес за ним Михайло Глинский. Как скоро Государь вышел из церкви, народ, дотоле неподвижный, безмолвный, с шумом кинулся обдирать Царское место, всякий хотел иметь лоскут паволоки на память великого дня для России.

Одним словом, сие торжественное венчание было повторением Димитриева, с некоторою переменою в словах молитв и с тою разностию, что Иоанн III сам (а не Митрополит) надел венец на главу юного Монарха. Современные Летописцы не упоминают о скипетре, ни о миропомазании, ни о причащении, не сказывают также, чтобы Макарий говорил Царю поучение: самое умное, красноречивое не могло быть столь действительно и сильно, как искреннее, умилительное воззвание к Богу Вседержителю, дающему и властителей народам и добродетель властителям! С сего времени Российские Монархи начали уже не только в сношениях с иными Державами, но и внутри Государства, во всех делах и бумагах, именоваться Царями, сохраняя и титул Великих Князей, освященный древностию; а книжники Московские объявили народу, что сим исполнилось пророчество Апокалипсиса о шестом Царстве, которое есть Российское. Хотя титло не придает естественного могущества, но действует на воображение людей, и библейское имя Царя, напоминая Ассирийских, Египетских, Иудейских, наконец, Православных Греческих Венценосцев, возвысило в глазах Россиян достоинство их Государей. "Смирились, - говорят Летописцы, - враги наши, Цари неверные и Короли нечестивые: Иоанн стал на первой степени державства между ими!" Достойно примечания, что Константинопольский Патриарх Иоасаф, в знак своего усердия к Венценосцу России, в 1561 году соборною грамотою утвердил его в сане Царском, говоря в ней: "Не только предание людей достоверных, но и самые летописи свидетельствуют, что нынешний Властитель Московский происходит от незабвенной Царицы Анны, сестры Императора Багрянородного, и что Митрополит Ефесский, уполномоченный для того Собором Духовенства Византийского, венчал Российского Великого Князя Владимира на Царство". Сия грамота подписана тридцатью шестью Митрополитами и Епископами Греческими.

Между тем знатные сановники, Окольничие, Дьяки объезжали Россию, чтобы видеть всех девиц благородных и представить лучших невест Государю: он избрал из них юную Анастасию, дочь вдовы Захарьиной, которой муж, Роман Юрьевич, был Окольничим, а свекор Боярином Иоанна III. Род их происходил от Андрея Кобылы, выехавшего к нам из Пруссии в XIV веке. Но не знатность, а личные достоинства невесты оправдывали сей выбор, и современники, изображая свойства ее, приписывают ей все женские добродетели, для коих только находили они имя в языке Русском: целомудрие, смирение, набожность, чувствительность, благость, соединенные с умом основательным; не говорят о красоте: ибо она считалась уже необходимою принадлежностию счастливой Царской невесты. Совершив обряд венчания [13 февраля] в храме Богоматери, Митрополит сказал новобрачным: "Днесь таинством Церкви соединены вы навеки, да вместе поклоняетесь Всевышнему и живете в добродетели; а добродетель ваша есть правда и милость. Государь! люби и чти супругу; а ты, христолюбивая Царица, повинуйся ему. Как святый крест Глава Церкви, так муж глава жены. Исполняя усердно все заповеди Божественные, узрите благая Иерусалима и мир во Израиле". Юные супруги явились глазам народа: благословения гремели на стогнах Кремля. Двор и Москва праздновали несколько дней. Царь сыпал милости на богатых: Царица питала нищих. Воспитанная без отца в тишине уединения, Анастасия увидела себя как бы действием сверхъестественным пренесенную на феатр мирского величия и славы; но не забылась, не изменилась в душе с обстоятельствами и, все относя к Богу, поклонялась ему и в Царских чертогах так же усердно, как в смиренном, печальном доме своей вдовы матери. Прервав веселые пиры двора, Иоанн и супруга его ходили пешком зимою в Троицкую Сергиеву Лавру и провели там первую неделю Великого Поста, ежедневно моляся над гробом Св. Сергия.

Сия набожность Иоаннова, ни искренняя любовь к добродетельной супруге, не могли укротить его пылкой, беспокойной души, стремительной в движениях гнева, приученной к шумной праздности, к забавам грубым, неблагочинным. Он любил показывать себя Царем, но не в делах мудрого правления, а в наказаниях, в необузданности прихотей; играл, так сказать, милостями и опалами: умножая число любимцев, еще более умножал число отверженных; своевольствовал, чтобы доказывать свою независимость, и еще зависел от Вельмож, ибо не трудился в устроении Царства и не знал, что Государь истинно независимый есть только Государь добродетельный. Никогда Россия не управлялась хуже: Глинские, подобно Шуйским, делали что хотели именем юноши-Государя; наслаждались почестями, богатством и равнодушно видели неверность частных Властителей; требовали от них раболепства, а не справедливости. Кто уклонялся пред Глинскими, тот мог смело давить пятою народ, и быть их слугою значило быть господином в России. Наместники не знали страха - и горе угнетенным, которые мимо Вельмож шли ко трону с жалобами! Так граждане Псковские, последние из присоединенных к Самодержавию и смелейшие других (весною в 1547 году), жаловались новому Царю на своего Наместника, Князя Турунтая-Пронского, угодника Глинских. Иоанн был тогда в селе Островке: семьдесят челобитчиков стояло перед ним с обвинениями и с уликами. Государь не выслушал: закипел гневом; кричал, топал; лил на них горящее вино; палил им бороды и волосы; велел их раздеть и положить на землю. Они ждали смерти. В сию минуту донесли Иоанну о падении большого колокола в Москве: он ускакал в столицу и бедные Псковитяне остались живы. - Честные Бояре с потупленным взором безмолвствовали во дворце: шуты, скоморохи забавляли Царя, а льстецы славили его мудрость. Добродетельная Анастасия молилась вместе с Россиею, и Бог услышал их. Характеры сильные требуют сильного потрясения, чтобы свергнуть с себя иго злых страстей и с живою ревностию устремиться на путь добродетели. Для исправления Иоаннова надлежало сгореть Москве! Сия столица ежегодно возрастала своим пространством и числом жителей. Дворы более и более стеснялись в Кремле, в Китае; новые улицы примыкали к старым в посадах; домы строились лучше для глаз, но не безопаснее прежнего: тленные громады зданий, где-где разделенные садами, ждали только искры огня, чтобы сделаться пеплом. Летописи Москвы часто говорят о пожарах, называя иные великими, но никогда огонь не свирепствовал в ней так ужасно, как в 1547 году. 12 апреля сгорели лавки в Китае с богатыми товарами, гостиные казенные дворы, обитель Богоявленская и множество домов от Ильинских ворот до Кремля и Москвы-реки. Высокая башня, где лежал порох, взлетела на воздух с частию городской стены, пала в реку и запрудила оную кирпичами. 20 Апреля обратились в пепел за Яузою все улицы, где жили гончары и кожевники; а 24 Июня, около полудня, в страшную бурю начался пожар за Неглинною, на Арбатской улице с церкви Воздвижения; огонь лился рекою, и скоро вспыхнул Кремль, Китай, Большой посад. Вся Москва представила зрелище огромного пылающего костра под тучами густого дыма. Деревянные здания исчезали, каменные распадались, железо рдело как в горниле, медь текла. Рев бури, треск огня и вопль людей от времени до времени был заглушаем взрывами пороха, хранившегося в Кремле и в других частях города. Спасали единственно жизнь: богатство, праведное и неправедное, гибло. Царские палаты, казна, сокровища, оружие, иконы, древние хартии, книги, даже Мощи Святых истлели. Митрополит молился в храме Успения, уже задыхаясь от дыма: силою вывели его оттуда и хотели спустить на веревке с тайника к Москве-реке: он упал, расшибся и едва живой был отвезен в Новоспасский монастырь. Из собора вынесли только образ Марии, писанный Св. Петром Митрополитом, и правила церковные, привезенные Киприаном из Константинополя. Славная Владимирская икона Богоматери оставалась на своем месте: к счастию, огонь, разрушив кровлю и паперти, не проник во внутренность церкви. - К вечеру затихла буря, и в три часа ночи угасло пламя; но развалины курились несколько дней, от Арбата и Неглинной до Яузы и до конца Великой улицы, Варварской, Покровской, Мясницкой, Дмитровской, Тверской. Ни огороды, ни сады не уцелели: дерева обратились в уголь, трава в золу. Сгорело 1700 человек, кроме младенцев. Нельзя, по сказанию современников, ни описать, ни вообразить сего бедствия. Люди с опаленными волосами, с черными лицами, бродили как тени среди ужасов обширного пепелища: искали детей, родителей, остатков имения; не находили и выли как дикие звери. "Счастлив, - говорит Летописец, - кто, умиляясь душою, мог плакать и смотреть на небо!" Утешителей не было: Царь с Вельможами удалился в село Воробьеве как бы для того, чтобы не слыхать и не видать народного отчаяния. Он велел немедленно возобновить Кремлевский дворец; богатые также спешили строиться; о бедных не думали... Сим воспользовались неприятели Глинских: Духовник Иоаннов, Протоиерей Феодор, Князь Скопин-Шуйский, Боярин Иван Петрович Федоров, Князь Юрий Темкин, Нагой и Григорий Юрьевич Захарьин, дядя Царицы: они составили заговор; а народ, несчастием расположенный к исступлению злобы и к мятежу, охотно сделался их орудием.

В следующий день Государь поехал с Боярами навестить Митрополита в Новоспасской обители. Там Духовник его, Скопин-Шуйский и знатные их единомышленники объявили Иоанну, что Москва сгорела от волшебства некоторых злодеев. Государь удивился и велел исследовать сие дело Боярам, которые, чрез два дни приехав в Кремль, собрали граждан на площади и спрашивали, кто жег столицу? В несколько голосов отвечали им: "Глинские! Глинские! Мать их, Княгиня Анна, вынимала сердца из мертвых, клала в воду и кропила ею все улицы, ездя по Москве. Вот от чего мы сгорели!" Сию басню выдумали и разгласили заговорщики. Умные люди не верили ей, однако ж молчали: ибо Глинские заслужили общую ненависть. Многие поджигали народ, и самые Бояре. Княгиня Анна, бабка Государева, с сыном Михаилом находилась тогда во Ржевском своем поместье. Другой сын ее, Князь Юрий, стоял на Кремлевской площади в кругу Бояр: изумленный нелепым обвинением и видя ярость черни, он искал безопасности в церкви Успения, куда вломился за ними народ. Совершилось дотоле неслыханное в Москве злодейство: мятежники в святом храме убили родного дядю Государева, извлекли его тело из Кремля и положили на лобном месте; разграбили имение Глинских, умертвили множество их слуг и Детей Боярских. Никто не унимал беззакония: правительства как бы не было...

В сие ужасное время, когда юный Царь трепетал в Воробьевском дворце своем, а добродетельная Анастасия молилась, явился там какой-то удивительный муж именем Сильвестр, саном Иерей, родом из Новагорода; приближился к Иоанну с подъятым, угрожающим перстом, с видом пророка, и гласом убедительным возвестил ему, что суд Божий гремит над главою Царя легкомысленного и злострастного; что огнь Небесный испепелил Москву; что сила Вышняя волнует народ и лиет фиал гнева в сердца людей. Раскрыв Святое Писание, сей муж указал Иоанну правила, данные Вседержителем сонму Царей земных; заклинал его быть ревностным исполнителем сих уставов; представил ему даже какие-то страшные видения, потряс душу и сердце, овладел воображением, умом юноши и произвел чудо: Иоанн сделался иным человеком; обливаясь слезами раскаяния, простер десницу к наставнику вдохновенному; требовал от него силы быть добродетельным - и приял оную. Смиренный Иерей, не требуя ни высокого имени, ни чести, ни богатства, стал у трона, чтобы утверждать, ободрять юного Венценосца на пути исправления, заключив тесный союз с одним из любимцев Иоанновых, Алексеем Федоровичем Адашевым, прекрасным молодым человеком, коего описывают земным Ангелом: имея нежную, чистую душу, нравы благие, разум приятный, основательный и бескорыстную любовь к добру, он искал Иоанновой милости не для своих личных выгод, а для пользы отечества, и Царь нашел в нем редкое сокровище, друга, необходимо нужного Самодержцу, чтобы лучше знать людей, состояние Государства, истинные потребности оного: ибо Самодержец с высоты престола видит лица и вещи в обманчивом свете отдаления; а друг его как подданный стоит наряду со всеми, смотрит прямее в сердца и вблизи на предметы. Сильвестр возбудил в Царе желание блага: Адашев облегчил Царю способы благотворения. - Так повествует умный современник, Князь Андрей Курбский, бывший тогда уже знатным сановником двора. По крайней мере здесь начинается эпоха Иоанновой славы, новая, ревностная деятельность в правлении, ознаменованная счастливыми для Государства успехами и великими намерениями.

[ 1548-1550 гг.] Во-первых, обуздали мятежную чернь, которая на третий день по убиении Глинского явилась шумною толпою в Воробьеве, окружила дворец и кричала, чтобы Государь выдал ей свою бабку, Княгиню Анну, и сына ее Михайла. Иоанн велел стрелять в бунтовщиков: толпу рассеяли; схватили и казнили некоторых; многие ушли; другие падали на колена и винились. Порядок восстановился. Тогда Государь изъявил попечительность отца о бедных: взяли меры, чтобы никто из них не остался без крова и хлеба.

Во-вторых, истинные виновники бунта, подстрекатели черни, Князь Скопин-Шуйский с клевретами обманулись, если имели надежду, свергнув Глинских, овладеть Царем. Хотя Иоанн пощадил их, из уважения ли к своему Духовнику и к дяде Царицы, или за недостатком ясных улик, или предав одному суду Божию такое дело, которое несмотря на беззаконие способов, удовлетворяло общей справедливой ненависти к Глинским: но мятежное господство Бояр рушилось совершенно, уступив место единовластию Царскому, чуждому тиранства и прихотей. Чтобы торжественным действием Веры утвердить благословенную перемену в правлении и в своем сердце, Государь на несколько дней уединился для поста и молитвы; созвал святителей, умиленно каялся в грехах и, разрешенный, успокоенный ими в совести, причастился Святых Таин. Юное, пылкое сердце его хотело открыть себя пред лицом России: он велел, чтобы из всех городов прислали в Москву людей избранных, всякого чина или состояния, для важного дела государственного. Они собралися - и в день Воскресный, после Обедни, Царь вышел из Кремля с Духовенством, с крестами, с Боярами, с дружиною воинскою на лобное место, где народ стоял в глубоком молчании. Отслужили молебен. Иоанн обратился к Митрополиту и сказал: "Святый Владыко! знаю усердие твое ко благу и любовь к отечеству: будь же мне поборником в моих благих намерениях. Рано Бог лишил меня отца и матери; а Вельможи не радели о мне: хотели быть самовластными; моим именем похитили саны и чести, богатели неправдою, теснили народ - и никто не претил им. В жалком детстве своем я казался глухим и немым: не внимал стенанию бедных, и не было обличения в устах моих! Вы, вы делали что хотели, злые крамольники, судии неправедные! Какой ответ дадите нам ныне? Сколько слез, сколько крови от вас пролилося? Я чист от сея крови! А выждите суда небесного!"... Тут Государь поклонился на все стороны и продолжал: "Люди Божии и нам Богом дарованные! молю вашу Веру к Нему и любовь ко мне: будьте великодушны! Нельзя исправить минувшего зла: могу только впредь спасать вас от подобных притеснений и грабительств. Забудьте, чего уже нет и не будет! Оставьте ненависть, вражду; соединимся все любовию Христианскою. Отныне я судия ваш и защитник". В сей великий день, когда Россия в лице своих поверенных присутствовала на лобном месте, с благоговением внимая искреннему обету юного Венценосца жить для ее счастья, Иоанн в восторге великодушия объявил искреннее прощение виновным Боярам; хотел, чтобы Митрополит и Святители также их простили именем судии Небесного; хотел, чтобы все Россияне братски обнялися между собою; чтобы все жалобы и тяжбы прекратились миром до назначенного им срока. - В тот же день он поручил Адашеву принимать челобитные от бедных, сирот, обиженных и сказал ему торжественно: "Алексий! ты не знатен и не богат, но добродетелен. Ставлю тебя на место высокое не по твоему желанию, но в помощь душей моей, которая стремится к таким людям, да утолите ее скорбь о несчастных, коих судьба мне вверена Богом! Не бойся ни сильных, ни славных, когда они, похитив честь, беззаконствуют. Да не обманут тебя и ложные слезы бедного, когда он в зависти клевещет на богатого! Все рачительно испытывай и доноси мне истину, страшася единственно суда Божия". Народ плакал от умиления вместе с юным своим Царем.

Царь говорил и действовал, опираясь на чету избранных, Сильвестра и Адашева, которые приняли в священный союз свой не только благоразумного Митрополита, но и всех мужей добродетельных, опытных, в маститой старости еще усердных к отечеству и прежде отгоняемых от трона, где ветреная юность не терпела их угрюмого вида. Ласкатели и шуты онемели при Дворе; в Думе заграждались уста наветникам и кознодеям, а правда могла быть откровенною. Несмотря па доверенность, которую Иоанн имел к Совету, он сам входил и в государственные и в важнейшие судные дела, чтобы исполнить обет, данный им Богу и России. Везде народ благословил усердие правительства к добру общему, везде сменяли недостойных Властителей: наказывали презрением или темницею, по без излишней строгости; хотели ознаменовать счастливую государственную перемену не жестокою казнию худых старых чиновников, а лучшим избранием новых, как бы объявляя тем народу, что злоупотребления частной власти бывают обыкновенным неминуемым следствием усыпления или разврата в главном начальстве: где оно терпит грабеж, там грабители почти невинны, пользуясь дозволяемым. Только в одних самодержавных Государствах видим сии легкие, быстрые переходы от зла к добру: ибо все зависит от воли Самодержца, который, подобно искусному механику, движением перста дает ход громадам, вращает махину неизмеримую и влечет ею миллионы ко благу или бедствию.

Вообще мудрая умеренность, человеколюбие, дух кротости и мира сделались правилом для Царской власти. Весьма немногие из прежних Царедворцев - и самые злейшие были удалены; других обуздали или исправили, как пишут. Духовник Иоаннов, Протоиерей Феодор, один из главных виновников бывшего мятежа, терзаемый совестию, заключился в монастыре. В Думу поступили новые Бояре: дядя Царицы, Захарьин, Хабаров (верный друг несчастного Ивана Бельского), Князья Куракин-Булгаков, Данило Пронский и Дмитрий Палецкий, коего дочь, Княжна Иулиания, удостоилась тогда чести быть супругою шестнадцатилетнего брата Государева, Князя Юрия Васильевича. Отняв у ненавистного Михайла Глинского знатный сан конюшего, оставили ему Боярство, поместья и свободу жить, где хочет; но сей Вельможа, устрашенный судьбою брата, вместе с другом своим, Князем Турунтаем-Пронским, бежал в Литву. За ними гнался Князь Петр Шуйский: видя, что им нельзя уйти, они возвратились в Москву и, взятые под стражу, клялися, что ехали не в Литву, а на богомолье в Оковец. Несчастных уличили во лжи, но милостиво простили, извинив бегство их страхом. - В самом семействе государском, где прежде обитали холодность, недоверие, зависть, вражда, Россия увидела мир и тишину искренней любви. Узнав счастие добродетели, Иоанн еще более узнал цену супруги добродетельной: утверждаемый прелестною Анастасиею во всех благих мыслях и чувствах, он был и добрым Царем и добрым родственником: женив Князя Юрия Василиевича, избрал супругу и для Князя Владимира Андреевича, девицу Евдокию, из рода Нагих; жил с первым в одном дворце; ласкал, чтил обоих; присоединяя имена их к своему в государственных указах, писал: "Мы уложили с братьями и с Боярами". Желая уподобиться во всем великому Иоанну III - желая, по его собственному слову, быть Царем правды, - он не только острил меч на врагов иноплеменных, но в цветущей юности лет занялся и тем важным делом государственным, для коего в самые просвещенные времена требуется необыкновенных усилий разума и коим немногие Венценосцы приобрели истинную, бессмертную славу: законодательством. Окруженный сонмом Бояр и других мужей, сведущих в искусстве гражданском, Царь предложил им рассмотреть, дополнить Уложение Иоанна III согласно с новыми опытами, с новыми потребностями России в ее гражданской и государственной деятельности. Вышел Судебник (в 1550 году), или вторая Русская Правда, вторая полная система наших древних законов, достойная подробного изложения в статье особенной, где будем говорить вообще о тогдашнем состоянии России. Здесь скажем единственно, что Иоанн и добрые его советники искали в труде своем не блеска, не суетной славы, а верной, явной пользы, с ревностною любовию к справедливости, к благоустройству; не действовали воображением, умом не обгоняли настоящего порядка вещей, не терялись мыслями в возможностях будущего, но смотрели вокруг себя, исправляли злоупотребления, не изменяя главной, древней основы законодательства; все оставили, как было и чем народ казался довольным: устраняли только причину известных жалоб; хотели лучшего, не думая о совершенстве и без учености, без феории, не зная ничего, кроме России, но зная хорошо Россию, написали книгу, которая будет всегда любопытною, доколе стоит наше отечество: ибо она есть верное зерцало нравов и понятий века. - В прибавлениях к Судебнику находится и важный по тогдашнему времени указ о местничестве, Государь еще не мог совершенно искоренить сего великого зла, а хотел единственно умерить оное, запретив Детям Боярским и Княжатам считаться родом с Воеводами; уставил также, что Воевода Большого Полку должен быть всех знатнее; что начальники Передового и Сторожевого полку ему одному уступают в старейшинстве и не считаются с Воеводами правой и левой руки; что Государю принадлежит судить о родах и достоинствах; что кто с кем послан, тот тому и повинуется.

Одобрив Судебник, Иоанн назначил быть в Москве Собору слуг Бoжuux, и в 1551 году, 23 Февраля, дворец Кремлевский наполнился знаменитейшими мужами Русского Царства, духовными и мирскими. Митрополит, девять Святителей, все Архимандриты, Игумены, Бояре, сановники первостепенные сидели в молчании, устремив взор на Царя-юношу, который с силою ума и красноречия говорил им о возвышении и падении Царств от мудрости или буйства властей, от благих или злых обычаев народных; описал все претерпенное вдовствующею Россисю во дни его сиротства и юности, сперва невинной, а после развратной; упомянул о слезной кончине дядей своих, о беспорядках Вельмож, коих худые примеры испортили в нем сердце; но повторил, что все минувшее предано им забвению. Тут Иоанн изобразил бедствие Москвы, обращенной в пепел, и мятеж народа. "Тогда, - сказал он, - ужаснулась душа моя и кости во мне затрепетали; дух мой смирился, сердце умилилось. Теперь ненавижу зло и люблю добродетель. От вас требую ревностного наставления, Пастыри Христиан, учители Царей и Вельмож, достойные Святители Церкви! Не щадите меня в преступлениях; смело упрекайте мою слабость; гремите словом Божиим, да жива будет душа моя!" Далее, изъяснив свое благодетельное намерение устроить счастие России всеми данными ему от Бога способами и доказав необходимость исправления законов для внутреннего порядка, Царь предложил Святителям Судебник на рассмотрение, и грамоты уставные, по коим во всех городах и волостях надлежало избрать Старост и Целовальников, или присяжных, чтобы они судили дела вместе с Наместниками или с их Тиунами, как дотоле было в одном Новегороде и Пскове; а Сотские и Пятидесятники, также избираемые общею доверенностию, долженствовали заниматься земскою исправою, дабы чиновники Царские не могли действовать самовластно и народ не был безгласным. - Собор утвердил все новые, мудрые постановления Иоанновы.

Но сим не кончилось его действие: Государь, устроив Державу, предложил Святителям устроить Церковь: исправить не только обряды ее, книги, искажаемые Писцами-невеждами, но и самые нравы Духовенства в пример мирянам; учением образовать достойных служителей олтаря; уставить правила благочиния, которое должно быть соблюдаемо в храмах Божних; искоренить соблазн в монастырях, очистить Христианство Российское от всех остатков древнего язычества, и проч. Сам Иоанн именно означил все более или менее важные предметы для внимания отцов Собора, который назвали Стоглавным по числу законных статей, им изданных. Одним из полезнейших действий оного было заведение училищ в Москве и в других городах, чтобы Иереи и Диаконы, известные умом и добрыми свойствами, наставляли там детей в грамоте и страхе Божием: учреждение тем нужнейшее, что многие Священники в России едва умели тогда разбирать буквы, вытверживая наизусть службу церковную. Желая укоренить в сердцах истинную Веру, отцы Собора взяли меры для обуздания суеверия и пустосвятства: запретили тщеславным строить без всякой нужды новые церкви, а бродягам-тунеядцам келии в лесах и в пустынях; запретили также, исполняя волю Государя, Епископам и монастырям покупать отчины без ведома и согласия Царского: ибо государь благоразумно предвидел, что они могли бы сею куплею присвоить себе наконец большую часть недвижимых имений в России, ко вреду общества и собственной их нравственности. Одним словом, сей достопамятный Собор, по важности его предмета, знаменитее всех иных, бывших в Киеве, Владимире и Москве.

К сим, можно сказать, великим намерениям Иоанна принадлежит и замысл его обогатить Россию плодами искусств чужеземных. Саксонец Шлитт в 1547 году был в Москве, выучился языку нашему, имел доступ к Царю и говорил с ним об успехах художеств, Наук в Германии, неизвестных Россиянам. Иоанн слушал, расспрашивал его с любопытством и предложил ему ехать от нас Посланником в Немецкую землю, чтобы вывезти оттуда в Москву не только ремесленников, художников, лекарей, аптекарей, типографщиков, но и людей искусных в древних и в новых языках - даже Феологов! Шлитт охотно взялся услужить тем Государю и России; нашел Императора Карла V, в Аугсбурге, на сейме, и вручил ему Иоанновы письма о своем деле. Император хотел знать мнение сейма: долго рассуждали и согласились исполнить желание Царя, но с условием, чтобы Шлитт именем Иоанновым обязался клятвенно не выпускать ученых и художников из России в Турцию и вообще не употреблять их способностей ко вреду Немецкой Империи. Карл V дал нашему посланнику грамоту с дозволением искать в Германии людей, годных для службы Царя; а Шлитт набрал более ста двадцати человек и готовился плыть с ними из Любека в Ливонию. Но все разрушилось от низкой, завистливой политики Ганзы и Ливонского Ордена. Они боялись нашего просвещения; думали, что Россия сделается от того еще сильнее, опаснее для соседственных Держав; и своими коварными представлениями заставили Императора думать так же: вследствие чего Сенаторы Любекские беззаконно посадили Шлитта в темницу; многочисленные сопутники его рассеялись, и долго Иоанн не знал о несчастной судьбе своего Посланника, который, бежав наконец из заключения, уже в 1557 году возвратился в Москву один, без денег, с долгами и с разными легкомысленными предложениями: например, чтобы Царь помогал Императору людьми и деньгами в войне Турецкой, дал ему аманатов (двадцать пять Князей и Дворян) в залог верности, обещался соединить Церковь нашу с Латинскою, имел всегдашнего Посла при дворе Карловом, основал Орден для Россиян и чужестранцев, нанял 6000 Немецких воинов, учредил почту от Москвы до Аугсбурга, и проч. Хотя благое намерение Царя не исполнилось совершенно, от недоброжелательства Любчан и правительства Ливонского, после им жестоко наказанного; однако ж многие из Немецких художников, остановленных в Любеке, вопреки запрещению Императора и Магистра Ливонского умели тайно проехать в Россию и были ей полезными в важном деле гражданского образования.

Сие истинно Царское дело совершалось под звуком оружия и побед, тогда необходимых для благоденствия России. Надлежало унять варваров, которые, пользуясь юностию Венценосца и смутами Бояр, столь долго свирепствовали в наших пределах, так что за 200 верст от Москвы, к югу и северо-востоку, земля была усеяна пеплом и костями Россиян. Не оставалось ни селения, ни семейства целого! Чтобы начать с ближайшего, зловреднейшего неприятеля, семнадцатилетний Иоанн, пылая ревностию славы, хотел сам вести рать к Казани и выехал из Москвы в Декабре месяце; но судьба искусила его твердость неудачею. Презирая негу, он готовился терпеть в походе холод и метели, обыкновенные в сие время года: вместо снега шел непрестанно дождь; обозы и пушки тонули в грязи. 2 Февраля, когда Царь, ночевав в Ельне, в 15 верстах от Нижнего, прибыл на остров Роботку, вся Волга покрылась водою: лед треснул; снаряд огнестрельный провалился, и множество людей погибло. Три дни Государь жил на острове и тщетно ждал пути: наконец, как бы устрашенный худым предзнаменованием, возвратился с печалию в Москву; однако ж велел Князю Димитрию Бельскому идти с полками к Казани, не для ее завоевания, но чтобы нанести ей чувствительный удар. Царь Шиг-Алей и другие Воеводы шли из Мещеры к устью Цивили и соединились там с Бельским: Сафа-Гирей ждал их на Арском поле, где один Князь Симеон Микулинский с передовою дружиною разбил его наголову и втоптал в город, пленив богатыря Азика и многих знатных людей. Татары отмстили нам разорением Галицких сел; но Костромской Воевода Яковлев истребил всю толпу сих хищников на берегах речки Еговки, на Гусеве поле, убив их Предводителя, богатыря Арака [в Октябре 1548 г.].

Недовольный сими легкими действиями нашей силы, Иоанн готовился к предприятию решительному: для того желал мира с Литвою, где ветхий Сигизмунд кончил дни свои, а юный его наследник, Август, занимался более любовными, нежели государственными делами и не имел в течение пяти лет никакого сношения с Москвою. Сигизмунд умер в 1548 году. Уже срок перемирия исходил, а новый Король молчал и даже не известил Иоанна о смерти отца. Бояре наши, Князь Димитрий Бельский и Морозов, писали о том к Литовским Вельможам и дали им знать, что мы ждем их послов для мирного дела. В Генваре 1549 года Воевода Витебский, Станислав Кишка, и Маршалок Комаевский приехали в Москву; вступили в переговоры о вечном мире; требовали, как обыкновенно, Новагорода, Пскова, Смоленска, городов Северских и в извинение сих нелепых предложений твердили Боярам: "Посол как мех: что в него вложишь, то и несет. Исполняем данное нам от Короля и Думы повеление". Бояре ответствовали: "Итак, будем говорить единственно о перемирии". Заключили его на старых условиях. Но Паны Литовские не согласились внести нового Царского титула в грамоту. С обеих сторон упрямились так, что Послы было уехали из Москвы: их воротили - и, соблюдая перемирие, спорили о титуле. Август признавал Иоанна только Великим Князем, а мы с досады уже не называли Августа Королем. Были и другие неудовольствия. Государь, предлагая 2000 рублей выкупа за наших знатных пленников, Князей Федора Оболенского и Михайла Голицу, получил отказ и сам отказал Королю в его требовании, чтобы Евреи Литовские могли свободно торговать в России, согласно с прежними договорами. "Нет, - отвечал Иоанн: - сии люди привозили к нам отраву телесную и душевную: продавали у нас смертоносные зелия и злословили Христа Спасителя; не хочу об них слышать". - Но ни Россия, ни Литва не желали войны.

Один Хан Саип-Гирей грозил мечем Иоанну и был тем надменнее, что ему удалось тогда завоевать Астрахань, богатую купечеством, но скудную войском и беззащитную, несмотря на пышное имя Царства, ею носимое. Взяв сей город, Хан разорил его до основания, вывел многих жителей в Крым и считал себя законным властелином единоплеменных с ними Ногаев. Он сам писал о том к Иоанну; сказывал, что Кабардинцы и Горные Кайтаки платят ему дань; хвалился своим могуществом и говорил: "Ты был молод, а ныне уже в разуме: объяви, чего хочешь? любви или крови? Ежели хочешь любви, то присылай не безделицы, а дары знатные, подобно Королю, дающему нам 15000 золотых ежегодно. Когда же угодно тебе воевать, то я готов идти к Москве, и земля твоя будет под ногами коней моих". Зная, что Саип-Гирей возьмет дары, но не отступится от Казани и что война с нею должна быть и войною с Крымом, Государь уже презирал гнев Хана и засадил его Послов в темницу, сведав, что он берет к себе Московских купцев в домашнюю услугу как невольников и что в Тавриде обесчестили нашего гонца. Одним словом, мы чувствовали силу свою и надеялись управиться со всем Батыевым потомством.

В сие время (в Марте 1549 года) Казань лишилась Царя: Сафа-Гирей пьяный убился во дворце и кончил жизнь внезапно, оставив двулетнего сына именем Утемиш-Гирея, коего мать, прекрасная Сююнбека, дочь Князя Ногайского Юсуфа, была ему любезнее всех иных жен: Вельможи возвели младенца Утемиш-Гирея на престол, но искали лучшего Властителя и хотели, чтобы Хан Крымский дал им своего сына защитить их от Россиян; а в Москву прислали гонца с письмом от юного Царя, требуя мира. Иоанн ответствовал, что о мире говорят только с Послами; спешил воспользоваться мятежным безначалием Казани и велел собираться полкам: большому в Суздале, передовому в Шуе и Муроме, сторожевому в Юрьеве, правому в Костроме, левому в Ярославле. 24 ноября сам Государь выехал из Москвы в Владимир, где Митрополит, благословив его, убеждал Воевод служить великодушно отечеству и Царю в духе любви и братства, забыть гордость и местничество, терпимое в мирные дни, а на войне преступное. Начальником в Москве остался Князь Владимир Андреевич. Иоанн взял с собою меньшого брата, Князя Юрия, Царя Шиг-Алея и всех знатных Казанских беглецов. Зима была ужасная: люди падали мертвые на пути от несносного холода. Государь все терпел и всех ободрял, забыв негу, роскошь Двора и ласки прелестной супруги. В Нижнем Новегороде соединились полки и 14 февраля стали под Казанью: Иоанн с Дворянами на берегу озера Кабана, Шиг-Алей и Князь Димитрий Бельский с главною силою на Арском поле, другая часть войска за рекою Казанкою, снаряд огнестрельный на устье Булака и Поганом озере. Изготовили туры и приступили к городу. Дотоле Государи наши не бывали под стенами сей мятежной столицы, посылая единственно Воевод для наказания вероломных ее жителей: тут юный, бодрый, любимый Монарх сам обнажил меч; все видел, распоряжал, своим голосом и мужеством призывал воинов ко славе и победе легкой. Царь Казани был в пеленах, ее знатнейшие Вельможи погибли в крамолах или передались к нам, окружали Иоанна и чрез своих тайных друзей склоняли единоземцев покориться его великодушию. 60000 Россиян стремилось к крепости деревянной, сокрушаемой ужасным громом стенобитных орудий. Но последний час для Казани еще не настал; сражались целый день. Россияне убили множество людей в городе, Князя Крымского, Челбака, и сына одной из жен Сафа-Гиреевых, но не могли овладеть крепостию. В следующие дни сделалась оттепель; шли сильные дожди, пушки не стреляли, лед на реках взломало, дороги испортились, и войско, не имея подвозов, боялось голода. Надлежало уступить необходимости и с величайшим трудом идти назад. Отправив вперед большой полк и тяжелый снаряд, Государь сам шел за ними с легкою конницею, чтобы спасти пушки и удерживать напор неприятеля; изъявлял твердость, не унывал и, занимаясь только одною мыслию, низложением сего зловредного, ненавистного для России Царства, внимательно наблюдал места; остановился при устье Свияги, увидел высокую гору, называемую Круглою; и, взяв с собою Царя Шиг-Алея, Князей Казанских, Бояр, взъехал на ее вершину... Открылся вид неизмеримый во все стороны: к Казани, к Вятке, к Нижнему и к пустыням нынешней Симбирской Губернии. Удивленный красотою места, Иоанн сказал: "Здесь будет город Христианский; стесним Казань: Бог вдаст ее нам в руки". Все похвалили его счастливую мысль, а Шиг-Алей и Вельможи татарские описали ему богатство, плодородие окрестных земель - и Государь, в надежде на будущие успехи, возвратился в Москву с лицем веселым [25 Марта 1550 г.].

Но всякая неудача кажется народу виною: извиняя юность Царя, упрекали Главного Воеводу, Князя Димитрия Бельского; говорили, что имя Бельских несчастливо в Казанских походах; рассказывали, что будто бы Казанцы в своих набегах явно щадили поместья сего Боярина 113 благодарности за его малодушие или самую измену. Он в тот же год умер, не быв, конечно, ни предателем, ни искусным Полководцем, ни властолюбивым Вельможею: иначе Шуйские не дали бы ему спокойно заседать в Думе на первом месте, свергнув и погубив его брата, незабвенного Князя Ивана.

Ни Государь, ни войско не успели еще отдохнуть, когда пришла в Москву весть о замысле Хана Саип-Гпрея идти на Россию: немедленно полки двинулись к границам, и сам Иоанн осмотрел их в Коломне, в Рязани; но чрез месяц возвратился в Москву, ибо осень наступала, а неприятеля не было. - Зимою вместо Хана явились другие разбойники, Ногайские Мурзы, в Мещере и близ Старой Рязани. Воеводы Иоанновы били их везде, где находили; гнали до ворот Шацких; взяли много пленников и с ними Мурзу Теляка: холод истребил остальных, и едва 50 человек спаслося. За то Государь милостиво угостил Воевод в Кремлевской набережной палате и жаловал всех Детей Боярских великим жалованьем. [1551 г.] Еще Казанцы надеялись обмануть Иоанна и писали к нему о мире. Ходатаем за них был Князь Ногайский Юсуф; тесть Сафа-Гирея, Властитель, знаменитый умом и силою, так что Султан Турецкий писал к нему ласковые грамоты, называя его Князем Князей. Юсуф хотел выдать дочь свою, вдову Сююнбеку, за Шиг-Алея, чтобы согласить волю Иоаннову с желанием народа Казанского; представлял суету мира и земного величия, ссылался на Алкоран и на Евангелие, убеждая Государя не проливать крови и быть ему истинным другом; винил умершего зятя в неверности, кровопийстве; винил и Казанских чиновников в духе мятежном, но стоял за дочь и за внука. Иоанн сказал, что объявит условия мира, если Казанцы пришлют в Москву пять или шесть знатнейших Вельмож - и, не теряя времени, в самом начале весны - после многих совещаний с Думными Боярами и с Казанскими изгнанниками, после торжественного молебствия в церквах, приняв благословение от Митрополита, отпустил Шиг-Алея с пятьюстами знатных Казанцев и с сильным войском к устью Свияги, где надлежало им во имя Иоанново поставить город, для коего стены и церкви, срубленные в лесах Углицких, были посланы на судах Волгою. Князь Юрий Михайлович Булгаков и Симеон Иванович Микулинский, Дворецкий Данило Романович Юрьев (брат Царицы), Конюший Иван Петрович Федоров, Бояре Морозов и Хабаров, Князья Палецкий и Нагаев предводительствовали Московскою ратию. Из Мещеры вышел Князь Хилков, из Нижнего Новагорода Князь Петр Серебряный-Оболенский, из Вятки Бахтеяр Зюзин с Стрельцами и Козаками. Отняли у неприятеля все перевозы на Волге и Каме, все сообщения. Князь Серебряный первый распустил знамя на Круглой горе 16 Маия, при закате солнца; отпел там вечернюю молитву и рано, 18 Маия, нечаянно ударил на посад Казанский: истребив около тысячи сонных людей, более ста Князей, Мурз, знатных граждан, освободил многих пленников Российских, возвратился к устью Свияги и ждал главного войска. Оно прибыло на судах 24 мая и, радостными кликами приветствуя землю, которой надлежало быть новою Poccueю. с торжеством вышло на берег, где полки Князя Серебряного-Оболенского стояли в рядах и показывали братьям свои трофеи. Густой лес осенял гору: оставив мечи, воины взяли секиры, и в несколько часов ее вершина обнажилась. Назначили, размерили место, обошли вокруг оного с крестами, святили воду, основали стены, церковь во имя Рождества Богоматери и Св. Сергия и в четыре недели совершили город Свияжск, к изумлению окрестных жителей, которые, видя сию грозную твердыню над главою ветхого Казанского Царства, смиренно просили Шиг-Алея взять их под державу Иоаннову. Вся Горная сторона - Чуваши, Мордва, Черемисы - идолопоклонники Финского племени, некогда завоеванные Татарами и не привязанные к ним ни единством Веры, ни единством языка - послали своих знатных людей в Москву, дали клятву в верности к России, получили от Царя жалованную грамоту с золотою печатию, были приписаны к новому городу Свияжскому и на три года освобождены от ясаков, или дани. Чтобы удостовериться в их искренности, Иоанн велел им воевать Казань; они не смели ослушаться, собралися и, перевезенные в Российских судах на Луговую сторону, в присутствии наших чиновников имели битву с Казанцами среди поля Арского: хотя, рассеянные пушечными выстрелами, бежали в беспорядке, однако ж, не доказав храбрости, доказали по крайней мере свою верность. Их Князья, Мурзы и сотники в течение сего лета непрестанно ездили в Москву; обедали во дворце и, награждаемые шубами, тканями, доспехами, конями, деньгами, славили милость Царя и хвалились новым отечеством. Государь сыпал тогда серебро и золото, не жалея казны для исполнения великих намерений. Довольный успехом Воевод, он прислал к Шиг-Алею множество золотых медалей, чтобы раздать оные войску.

Между тем ужас и смятение господствовали в Казани, где не было ни двадцати тысяч воинов. Подданные изменяли ей, Князья и Мурзы тайно уходили к Шиг-Алею, а Россияне опустошали ее ближайшие села и никого не пускали в город: от устья Суры до Камы и Вятки стояли наши отряды. На престоле Казанском играл невинный, бессловесный младенец; вдовствующая Царица, Сююнбека, то плакала над ним, то веселилась с своим любовником, Крымским Уланом Кощаком, ненавистным народу; граждане укоряли Вельмож, Вельможи друг друга. Казанские чиновники желали покориться Иоанну; Крымские гнушались сим малодушием; ждали войска из Тавриды, из Астрахани, из Ногайских Улусов - и надменный Кощак, гремя саблею, обещал победу Царице: пишут, что он думал жениться на ней, умертвить ее сына и быть Царем. Но сделался бунт: Крымцы, видя, что народ готов выдать их Московским Воеводам, бежали, числом более трехсот, Князей и сановников. Они не могли спастися, везде находили Россиян и положили свои головы на берегу Вятки; а гордый Кощак и сорок пять знатнейших его единоземцев были взяты в плен и казнены в Москве.

Тогда Казанцы, немедленно заключив перемирие с нашими Воеводами, отправили Послов к Иоанну: молили, чтобы он снова дал им Шиг-Алея в Цари; обязывались прислать к нему младенца Утемиш-Гирея, Царицу Сююнбеку, жен и детей, оставленных у них Крымцами; хотели также освободить всех Российских пленников. Иоанн согласился, вспомнив осторожную политику своего деда, которая состояла в том, чтобы не доводить врага до крайности, изнурять в нем силы, губить его без спеха, но верно; зависеть от случая как можно менее, беречь людей как можно более и в неудачах войны оправдываться ее необходимостию. Но дед Иоаннов, наблюдая умеренность, наблюдал и другое правило: удерживать взятое. Послав Адашева к Воеводам, чтобы исполнить условия мира и объявить Шиг-Алея Царем Казанским, он велел отдать ему единственно Луговую сторону, а Горную, завоеванную мечом России, приписать к Свияжску. Сия мысль, разделить владения Казани, огорчила и народ ее и самого Шиг-Алея. "Что ж будет мое Царство? - говорил он: - могу ли требовать любви от подданных, уступив России знатную часть земли их?" Воеводы ответствовали, что так угодно Иоанну. Тщетно Казанцы думали лукавствовать, отрицались от условий, не хотели выдать ни Царицы, ни пленников. Воеводы сказали им решительно: "или они будут в руках наших, или Государь в начале осени будет здесь с огнем и мечем для истребления вероломных". Надлежало повиноваться, и Казанцы известили Шиг-Алея, что Царица с сыном уже едет в Свияжск.

Не только Сююнбека, но и вся Казань проливала слезы, узнав, что сию несчастную как пленницу выдают Государю Московскому. Не укоряя ни Вельмож, ни граждан, Сююнбека жаловалась только на судьбу: в отчаянии лобызала гроб Сафа-Гиреев и завидовала его спокойствию. Народ печально безмолвствовал: Вельможи утешали ее и говорили, что Иоанн милостив; что многие Цари Мусульманские служат ему; что он изберет ей достойного между ими супруга и даст Владение. Весь город шел за нею до реки Казанки, где стояла богато украшенная ладия. Сююнбека тихо ехала в колеснице; пестуны несли ее сына. Бледная, слабая, она едва могла сойти на пристань и, входя в ладию, с умилением поклонилась народу, который пал ниц, горько плакал, желал счастия бывшей своей Царице. Князь Оболенский встретил ее на берегу Волги, приветствовал именем Государя и повез на судах в Москву с Утемиш-Гиреем и с семействами знатных Крымцев.

Так исполнилось первое условие мира: Воеводы требовали еще свободы наших пленников и присяги всех Казанцев в верности к России; назначили день и стали у Казани, от Волги до Царева луга. Алей послал своих Вельмож в город, чтобы очистить дворец, и ночевал в шатре. В следующее утро все сановники и граждане собралися на лугу: выслушали написанную для них клятвенную грамоту; благодарили Иоанна за данного им Царя, но долго не хотели уступить Горной стороны. "И вы думаете, - сказали Бояре, - что Иоанн подобно вам легкомыслен? Взгляните на устье Свияги: там город Христианский! Жители окрестных земель торжественно поддалися нам и воевали Казань: могут ли снова принадлежать ей? Забудьте старое: оно не возвратится". Наконец шертные грамоты были утверждены печатию Царскою и подписью всех знатных людей. Народ присягал три дни, толпа за толпою. Шиг-Алей въехал в столицу. Бояре, Князь Юрий Булгаков и Хабаров посадили его на трон - и Двор Царский наполнился Российскими пленниками, из коих многие лет двадцать страдали в неволе. Алей объявил им свободу: они едва верили своему счастию; обливались слезами, воздевали руки к небу, славили Бога. "Иоанн Царствует в России! - говорили им Бояре: - идите в отечество и впредь уже не бойтесь плена!" В Свияжске наделили их всем нужным, одеждою, съестными припасами и послали Волгою вверх числом 60000, кроме жителей Вятских и Пермских, отправленных иным путем. "Никогда, - пишут современники, - Россия не видала приятнейшего зрелища: то был новый исход Израиля!" Освобождение столь многих людей, основание Свияжска, взятие знатной части Казанских владений и воцарение Алея не стоили Иоанну ни одного человека: Россияне везде гнали, били неприятелей в маловажных встречах, на берегах Камы, Волги и только их кровию обагрялись. - Князь Булгаков поехал к государю с счастливою вестию. Боярин Данило Романович и Князь Хилков также возвратились. Хабаров с пятьюстами Московских стрельцов остался у Шиг-Алея, а Князь Симеон Микулинский, муж известный умом и храбростию, в Свияжске.

Еще Казань тишиною и верностию к России могла бы продлить бытие свое в виде особенного Мусульманского Царства: но Рок стремил ее к падению. Напрасно Иоанн изъявлял милость и ласку к ее Царю и Вельможам: дарил первого богатыми одеждами, сосудами, деньгами - также и Царицу его, одну из бывших жен Сафа-Гиреевых: дарил и всех знатных Казанцев, предостерегал их от гибельных следствий новой измены. Шиг-Алей непрестанно докучал ему о Горной стороне, желая, чтобы он возвратил хотя половину или часть ее, и, недовольный решительными отказами, равнодушно видел, что Казанцы укрывают еще многих пленников Российских, сажают в ямы, заключают в цепи; не хотел никого наказывать за то и говорил нашим сановникам: "боюсь мятежа!" Но сведав, что некоторые Вельможи, по старому обычаю, втайне крамольствуют, пересылаются с Ногаями, замышляют убить его и всех Россиян, Алей не усомнился прибегнуть к жестоким мерам: дал пир во дворце и велел резать гостей, уличенных или только подозреваемых в измене: одних умертвили в его столовой комнате, других на дворе Царском, всего семьдесят человек, самых знатнейших; палачами служили собственные Алеевы Князья и стрельцы Московские. Два дни лилась кровь: народ оцепенел; виновные и невинные разбежались от страха.

[1552 г.] Сие ужасное происшествие открыло Иоанну необходимость искать новых способов для усмирения Казани. Он послал туда Адашева, который объявил Алею, что Государь не может долее терпеть злодейств Казанских; что время успокоить сие несчастное Царство и Россию; что Московские полки вступят в его столицу, защитят Царя и народ, утвердят их и нашу безопасность. "Вижу сам, - ответствовал Алей с горестию, - что мне нельзя здесь царствовать: Князья и народ ненавидят меня; но кто виною? Пусть Иоанн отдаст нам Горную сторону: тогда поручусь за верность Казани; иначе добровольно схожу со трона и еду к Государю, не имея другого убежища в свете. Но я Мусульманин и не введу сюда Христиан; впрочем могу оказать вам услугу, если Государь удостоверит меня в своей милости: до отъезда моего из Казани погублю остальных злых Вельмож, испорчу весь снаряд огнестрельный и приготовлю легкую для вас победу". С сим ответом Адашев возвратился в Москву, где находились Послы Казанские, Муралей Князь, Костров, Алимердин, личные неприятели Шиг-Алея. Угадывая мысль Государеву, они - или с общего согласия единоземцев своих, или сами собою - донесли Иоанну, что их Царь есть кровожадный убийца и наглый грабитель; что Казань желает единственно избавиться от тирана и готова повиноваться Наместнику Московскому. "Если не исполнишь воли народа, - сказали Послы, - то откроется бунт, неминуемо и скоро. Удали бедствие; удали ненавистного злодея. Пусть Россияне займут нашу столицу: мы выедем в предместия или в села; хотим во всем зависеть от воли твоей; будем тебе усердными слугами; а если обманем, то наши головы да падут в Москве!" Не теряя времени, Иоанн снова послал Адашева в Казань, чтобы свести Царя с престола в угодность народу, обещал Алею милость и жалованье, требуя, чтобы он без сопротивления впустил наше войско в город. Тут Алей вторично изъявил благородную твердость. "Не жалею о престоле, - говорил он Адашеву: - я не мог или не умел быть на нем счастлив. Самая жизнь моя здесь в опасности. Повинуюсь Государю: да не требует только, чтобы я изменил правоверию. Возьмите Казань, но без меня; возьмите силою или договором, но не из рук моих". Ни ласкою, ни угрозами Адашев не мог склонить его к тому, чтобы он сдал Царство Наместнику Государеву. Тайно заколотив несколько пушек и пищали с порохом отправив в Свияжск, Алей выехал ловить рыбу на озеро со многими Уланами и Князьями; велел Московским стрельцам окружить их и сказал сим изумленным чиновникам: "Вы думали убить меня, обносили в Москве, не хотели иметь Царем и требовали Наместников от Иоанна: станем же вместе пред его судилищем!" Алей приехал с ними в Свияжск.

Тогда Князь Симеон Микулинский, назначенный управлять Казанью, дал знать ее жителям, что воля их исполнилась; что Алей сведен с Царства и что они должны присягнуть Государю Московскому. Казанцы соглашались: желали только, чтобы Микулинский отпустил к ним двух Свияжских Князей, Чапкуна и Бурнаша, которые, будучи уже подданными России, могли бы успокоить народ своим ручательством в Иоанновой милости. Сии Князья поехали туда с нашими чиновниками. Тишина Царствовала в Казани. Вельможи, граждане и самые сельские жители дали клятву в верности; очистили дворы для Наместника и войска; прислали в Свияжск жену Шиг-Алееву; звали Князя Микулинского: встретили его на берегу Волги и били ему челом как усердные холопи Государевы. Он шел с полками. Воеводы уже отправили легкий обоз в Казань и готовились с торжеством вступить в ее стены. Без важных усилий, без кровопролития Иоанн приобретал знаменитое Царство: брался, так сказать, рукою за венец оного... Вдруг все переменилось.

Трое из Вельмож Казанских, отпущенные Князем Микулинским в город к их семействам, возмутили народ ложною вестию, что Россияне идут к ним с намерением истребить всех жителей. Распространился ужас, сделалось общее смятение; затворили крепость; начали вооружаться. Многие Князья старались разуверить народ, представляя, что Бояре Иоанновы торжественно клялись не трогать ни одного человека ни в городе, ни в селах: обещались властвовать по законам, без насилия; оставить все, как было. Их не слушали и кричали, что клятва Бояр есть обман; что сам Алей за тайну сказывал то своим ближним людям. Узнав о сем волнении, Князь Микулинский, Оболенский, Адашев оставили войско на Булаке и с малочисленною дружиною подъехали к городу: ворота Царские были заперты, а стены покрыты людьми вооруженными. Вышли некоторые чиновники, извиняли народ, обещались усмирить его, но не сдержали слова: граждане никак не хотели впустить Россиян, захватили наш обоз, многих Детей Боярских и приказывали грубые речи к Московским Воеводам, которые узнали, что Князь Чапкун, посланный ими в лице усердного слуги Государева из Свияжска в Казань для успокоения жителей, обманул нас и сделался там главою мятежников. Воеводы ночевали в предместии. Видя, что все убеждения бесплодны, они могли бы обратить его в пепел и осадить город, но ждали Государева указа; мирно отступили к Свияжску, заключили всех бывших с ними Казанских сановников в темницу и немедленно отправили в Москву Боярина Шереметева с донесением о сей новой измене. Она была последнею.


Иван Грозный. Деятельность Ивана 4. Взятие острога и города Арского. Нападения Луговой Черемисы. Мнимые чародейства

историк Карамзин история ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 8 Глава 4

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННА IV. ГОД 1552
Приготовления к походу Казанскому. Отношения России к Западным Державам. Освобождение старца, Кн. Булгакова. Строение новых крепостей. Начало Донских Козаков. Новый Хан в Тавриде. Дела Астраханские. Болезнь в Свияжске. Едигер - Царь в Казани. Послание Митрополита к Свияжскому войску. Совет о Казани. Выезд Государев. Нашествие Хана Крымского. Приступ к Туле. Бегство Хана. Наши трофеи. Ропот в войске. Поход. Осада. Первая битва. Буря. Ставят туры. Сильная вылазка. Действие бойниц. Наездник Князь Япанча. Утомление воинов. Разделение полков. Истребление Япончина войска. Ожесточение Казанцев. Взорвание тайника. Уныние Казанцев. Деятельность Ивана 4. Взятие острога и города Арского. Нападения Луговой Черемисы. Мнимые чародейства. Построение высокой башни. Предложение Казанцам. Кровопролитное дело. Взорвание тарас. Занятие Арской башни. Последнее предложение Казанцам. Устроение войска для приступа. Взорвание подкопов и приступ. Геройство с обеих сторон. Корыстолюбие многих воинов. Великодушие Иоанна и Бояр. Доблесть Кн. Курбского. Взятие Казани. Водружение креста у ворот Царских. Въезд Государев в Казань. Освобождение Российских пленников. Речь Иоанна к войску. Пир в стане. Подданство Арской области и Луговой Черемисы. Торжественное вступление в Казань. Зрелище Казани. Учреждение Правительства. Совет Вельмож. Возвратный путь Государя в Москву. Рождение Царевича. Встреча Иоанну. Речь Государева к Духовенству. Ответ Митрополитов. Пир во дворце и дары Ивана Грозного.

24 Марта узнал Государь о происшествиях Казанских: велел Шиг-Алею ехать в Касимов, а шурину своему, Данилу Романовичу, идти с пехотною дружиною в Свияжск, объявив в торжественном заседании Думы, что настало время сразить Главу Казани. "Бог видит мое сердце, - говорил он: - хочу не земной славы, а покоя Христиан. Могу ли некогда без робости сказать Всевышнему: се я и люди, Тобою мне данные, если не спасу их от свирепости вечных врагов России, с коими не может быть ни мира, ни отдохновения?" Бояре хвалили решительность Иоаннову, но советовали ему остаться в Москве и послать Воевод на Казань: "ибо Россия имеет не одного врага: если Крымцы, Ногаи в отсутствие Государя нападут на ее пределы, кто защитит оные?" Иоанн ответствовал, что возьмет меры для безопасности Государства и пойдет на свое дело. Велели собираться войску из дальних мест в Коломне и Кошире, из ближайших в Муроме. Князья Александр Борисович Горбатый и Петр Иванович Шуйский должны были вести Московские полки в Нижний Новгород, Михайло Глинский расположиться станом на берегах Камы с Детьми Боярскими, стрельцами, Козаками, Устюжанами и Вятчанами, а Свияжские Воеводы занять легкими отрядами перевозы на Волге и ждать Иоанна.

Готовясь к знаменитому подвигу, юный Царь мог быть уверен в миролюбии Западных Держав соседственных. Швеция и Ливония не требовали ничего, кроме свободной у нас торговли. С Королем Польским мы спорили о титуле и землях Себежских; грубили словами друг другу, но с обеих сторон удалялись от войны. Август оказал даже ласку Иоанну и, не хотев прежде за деньги освободить Князя Михайла Булгакова-Голицу, освободил его даром; прислал в Москву вместе с другим сановником, Князем Селеховским, и писал к Царю: "Думая, что мы обязаны уважать верность не только в своих, но и в чужих слугах, умирающих за государя, даю свободу великому Воеводе отца твоего. Все иные знатные пленники Московские, взятые нами в славной Оршинской битве, уже во гробе". Царь изъявил Августу искреннюю благодарность и с живейшею любовию принял старца Булгакова, 38 лет страдавшего в неволе; выслал ему богатую шубу, украсил его грудь золотою медалью, обнялся с ним как с другом. Изнуренный долговременным несчастием, утомленный дальним путем, старец не мог обедать с Государем: плакал и благословлял милостивого державного сына Василиева.

Не опасаясь ничего со стороны образованных Держав Европейских, Иоанн тем более занимался безопасностию наших юго-восточных пределов. Две вновь построенные крепости - Михайлов на Проне, Шатск на Цне - служили оградою для Рязани и Мещеры. Но важнейшим страшилищем для варваров и защитою для России, между Азовским и Каспийским морем, сделалась новая воинственная республика, составленная из людей, говорящих нашим языком, исповедующих нашу веру, а в лице своем представляющих смесь Европейских с Азиатскими чертами; людей неутомимых в ратном деле, природных конников и наездников, иногда упрямых, своевольных, хищных, но подвигами усердия и доблести изгладивших вины свои - говорим о славных Донских Козаках, выступивших тогда на феатр Истории. Нет сомнения, что они же назывались прежде Азовскими, которые в течение XV века ужасали всех путешественников в пустынях Харьковских, Воронежских, в окрестностях Дона; грабили Московских купцев на дороге в Азов, в Кафу; хватали людей, посылаемых нашими Воеводами в степи для разведывания о Ногаях или Крымцах и беспокоили набегами Украйну. Происхождение их не весьма благородно: они считались Российскими беглецами; искали дикой вольности и добычи в опустевших Улусах Орды Батыевой, в местах ненаселенных, но плодоносных, где Волга сближается с Доном и где издавна был торговый путь из Азии в Северную Европу; утвердились в нынешней своей области; взяли город Ахас, назвали его, думаю, Черкасским, или Козачьим (ибо то и другое имя знаменовало одно); доставали себе жен, как вероятно, из земли Черкесской и могли сими браками сообщить детям нечто Азиатское в наружности. Отец Иоаннов жаловался на них Султану как Государю Азовской земли; но Козаки гнушались зависимостию от Магометанского Царства, признали над собою верховную власть России - и в 1549 году Вождь их Сарыазман, именуясь подданным Иоанна, строил крепости на Дону: они завладели сею рекою до самого устья, требовали дани с Азова, воевали Ногаев, Астрахань, Тавриду; не щадили и Турков; обязывались служить вдали бдительною стражею для России, своего древнего отечества, и, водрузив знамение креста на пределах Оттоманской Империи, поставили грань Иоанновой Державы в виду у Султана, который доселе мало занимался нами, но тут открыл глаза, увидел опасность и хотел быть деятельным покровителем северных владений Магометанских. В Тавриде господствовал новый Хан Девлет-Гирей, племянник умершего или сверженного Саипа: он взялся спасти Казань. Послы Солимановы убеждали Князей Ногайских, Юсуфа и других, соединиться под хоругвию Магомета, чтобы обуздать наше властолюбие. "Отдаление, - писал к ним Султан, - мешает мне помогать Азову и Казани. Заключите тесный союз с Ханом Крымским. Я велел ему отпустить всех Астраханских жителей в их отечество, мною восстановляемое. Немедленно пришлю туда и Царя; дам главу и Казани из рода Гиреев; а до того времени будьте ее защитниками". Но сии Князья, находя выгоды в торговле с Россиею, не хотели войны. Астрахань, важная, необходимая для купечества Западной Азии, возникала на развалинах: в ней властвовал Ямгурчей: он вызвался быть усердным слугою Иоанновым, и чиновник Московский поехал к нему для договора. Царевич Астраханский, Кайбула, сын Аккубеков, женился в России на племяннице Шиг-Алея, дочери Еналеевой, получив город Юрьев во владение. - Опасаясь единственно Хана Крымского, Иоанн ждал вестей об его движениях и, собирая войско, готовился иметь дело с двумя неприятелями: с Казанью и Тавридою.

Между тем мятежники Казанские, послав искать себе Царя в Ногайских Улусах, взволновали Горную сторону; к несчастию, открылась весною ужасная болезнь в Свияжске, цинга, от коей множество людей умирало. Воеводы были в унынии и в бездействии, а Казанцы тем деятельнее: отчасти силою, отчасти убеждениями они заставили всех своих бывших подданных отложиться от России. Государь велел Князьям Горбатому и Шуйскому спешить туда с полками из Нижнего Новагорода; но печальные вести, одна за другою, приходили в Москву: болезнь усиливалась в Свияжске; горные жители, действуя как неприятели, отгоняли наши табуны; Казанцы побеждали Россиян в легких сшибках, умертвив всех Детей Боярских и Козаков, захваченных ими в плен. Воеводы знали, что Астраханский Царевич Едигер Магмед едет из Ногайских Улусов с 500 воинов: стерегли и не умели схватить его на пути; он приехал в Казань и сел на ее престоле, дав клятву быть неумолимым врагом России.

В то же время Иоанн, к прискорбию своему, узнал, что не одна телесная, но и душевная зараза господствует в Свияжске, наполненном людьми военными, которые думали, что они вне России, следственно и вне закона, и среди ужасов смерти предавались необузданному, самому гнусному любострастию. Исполняя волю Иоаннову, Митрополит послал туда умного Архангельского Протоиерея Тимофея с святою водою, с наставлением словесным и письменным к начальникам и ко всем воинам. "Милостию Божиею, мудростию нашего Царя и вашим мужеством, - писал он, - твердыня Христианская поставлена в земле враждебной. Господь дал нам и Казань без кровопролития. Мы благоденствуем и славимся. Литва, Германия ищут нашего дружества. Чем же можем изъявить признательность Всевышнему? исполнением его заповедей. А вы исполняете ли их? Молва народная тревожит сердце Государево и мое. Уверяют, что некоторые из вас, забыв страх Божий, утопают в грехах Содома и Гоморры; что многие благообразные девы и жены, освобожденные пленницы Казанские, оскверняются развратом между вами; что вы, угождая им, кладете бритву на брады свои и в постыдной неге стыдитесь быть мужами. Верю сему, ибо Господь казнит вас не только болезнию, но и срамом. Где ваша слава? Быв ужасом врагов, ныне служите для них посмешищем. Оружие тупо, когда нет добродетели в сердце; крепкие слабеют от пороков. Злодейство восстало; измена явилась, и вы уклоняете щит пред ними! Бог, Иоанн и церковь призывают вас к раскаянию. Исправьтесь, или увидите гнев Царя, услышите клятву церковную".

Государь то присутствовал в Думе, то смотрел полки и снаряд огнестрельный, изъявляя нетерпение выступить в поле. Боярин Князь Иван Федорович Мстиславский и Князь Михайло Иванович Воротынский, названный тогда, в знак особенной к нему милости Иоанновой, слугою Государевым, пошли с главною ратию в Коломну. Передовую дружину вели Князья Иван Пронский-Турунтай и Дмитрий Хилков, правую руку - Боярин Князь Петр Щенятев и Князь Андрей Михайлович Курбский, левую - Князь Дмитрий Микулинский и Плещеев, стражу - Князь Василий Оболенский-Серебряный и Симеон Шереметев, а собственную Царскую дружину - Князь Владимир Воротынский и Боярин Иван Шереметев. Уже полки стояли от Коширы до Мурома; Окою, Волгою плыли суда с запасами и пушками к Нижнему Новугороду: но в Царском совете было еще несогласие: многие думали, что лучше идти на Казань зимою, нежели летом; так в особенности мыслил Шиг-Алей: Иоанн призвал его из Касимова в Москву, осыпал милостями, дал ему несколько сел в Мещере и дозволил жениться на вдове Сафа-Гиреевой, Царице Сююнбеке. Будучи не способен к ратному делу, ни духом слабым, ни телом чрезмерно тучным, Алей славился умом основательным. "Казань, - говорил он, - заграждена лесами, озерами и болотами: зима будет вам мостом". Иоанн не хотел ждать и, сказав: "войско готово, запасы отправлены и с Божиею помощию найдем путь к доброй цели", решился ехать немедленно в стан Коломенский.

16 Июня Государь простился с супругою. Она была беременна: плакала, упала к нему в объятия. Он казался твердым; утешал ее; говорил, что исполняет долг Царя и не боится смерти за отечество; поручил Анастасию Богу, а ей всех бедных и несчастных; сказал: "милуй и благотвори без меня; даю тебе волю Царскую; отворяй темницы; снимай опалу с самых виновных по твоему усмотрению, и Всевышний наградит меня за мужество, тебя за благость". Анастасия стала на колена и вслух молилась о здравии, о победе, о славе супруга; укрепилась душою и в последнем нежном целовании явила пример необыкновенного в юной жене великодушия. Государь пошел в церковь Успения: долго молился; просил Митрополита и Епископов быть ревностными ходатаями за Россию пред Богом, утешителями Анастасии и советниками брата его, Юрия, который оставался главою Москвы. Святители, Бояре, народ, проливая слезы, обнимали Государя. Вышедши из церкви, он сел на коня и с дружиною Царскою поехал в Коломенское, где обедал с Боярами и Воеводами; был весел, ласков; хотел ночевать в любимом селе своем Острове и на сем пути встретил гонца с вестию из Путивля, что Крымцы густыми толпами идут от Малого Дона Северского к нашей Украйне. Не знали, кто предводительствует ими: Хан или сын его. Государь не оказал ни малейшего беспокойства; ободрял всех бывших с ним чиновников и говорил им: "Мы не трогали Хана; но если он вздумал поглотить Христианство, то станем за отечество: у нас есть Бог!" Иоанн спешил в Коломну, взяв с собою Князя Владимира Андреевича, коего он хотел было отпустить назад в Москву из Острова.

В Коломне ожидали Государя новые вести: Крымцы шли к Рязани. Иоанн немедленно сделал распоряжение: велел стать Большому полку у Колычева, Передовому у Мстиславля, а Левой Руке близ Голутвина; советовался с Шиг-Алеем: отправил его в Касимов; вместе с Князем Владимиром Андреевичем осмотрел войско на берегах Оки; говорил речи сановникам и рядовым; восхищал их своею милостию, одушевлял бодростию и везде слышал восклицания: "мы готовы умереть за Веру и за тебя, Царя добродетельного!" Избрав место для битвы, он возвратился в Коломну и написал в Москву к Царице и к Митрополиту, что ждет Хана без ужаса, надеясь на благость Всевышнего, на их молитву и на мужество войска; что храмы в Москве должны быть отверсты, а сердца спокойны.

21 Июня получили в Коломне известие, что Крымцы явились близ Тулы. Воеводы, Князья Щенятев, Курбский, Турунтай, Хилков, Воротынский спешили к сему городу; но узнали, что неприятель был там в малых силах, ограбил несколько деревень и скрылся. 23 Июня, когда Иоанн сидел за обедом, прискакал гонец от Князя Григория Темкина, Наместника Тульского, писавшего к Царю: "Хан здесь - осаждает город - имеет много пушек и Янычар Султанских". Иоанн в ту же минуту велел Царской дружине выступить из Коломны, а главной рати переправляться за Оку; отслушал молебен в церкви Успения, принял благословение от Епископа Феодосия и выехал на коне в поле, где войско в необозримых рядах блистало, гремело оружием - двинулось вперед с радостным кликом и шло на битву, как на потеху. Летописцы не сказывают числа, говоря только, что вся Россия казалась там ополченною, хотя в Свияжске, в Муроме находилось еще другое, сильное войско, а Коломенское состояло единственно из Дворян, Жильцов или отборных Детей Боярских, из Новогородцев и прочих Северных жителей. Ввечеру уже многие полки были за Окою, и сам Иоанн приближался к Кошире. Тут новый гонец от Князя Темкина донес ему, что Тула спасена. 22 Июня, в первом часу дня, Хан приступил к городу, стреляя из пушек огненными ядрами: домы загорелись, и Янычары кинулись на стены. Тула для защиты своей не имела воинов, отправив их всех на службу Государеву; но имела бодрого начальника и великодушных граждан: одни тушили огонь, другие бились мужественно, и янычары не могли взять крепости. Хан отложил приступ до следующего утра, а ночью удалился, сведав, что сильные полки идут от Коширы. Граждане Тульские стояли на стенах всю ночь: при свете зари увидели бегство Татар; увидели с другой стороны пыль столбом и, воскликнув: "Государь, Государь спешит к нам!" - устремились вслед за неприятелем; взяли его снаряд огнестрельный; убили многих людей и шурина Ханского Князя Камбирдея; самые жены и дети помогали им. Тогда пришли Воеводы, Князья Щенятев, Курбский, и стали на том месте, где были шатры Ханские. - Обрадованный сим успехом, Иоанн дал отдохнуть войску и ночевал под Коширою.

На другой день он получил еще приятнейшую весть: Щенятев и Курбский, имея только 15000 воинов, разбили 30000 или более неприятелей, которые злодействовали в окрестностях Тулы, не знали о бегстве Хана, шли к нему и встретили Россиян. В сей жестокой битве Князь Андрей Курбский, Вождь юноша, ознаменовался славными ранами: ему иссекли голову и плеча. Воеводы гнали Татар и, на берегах речки Шевороны одержав новую победу над ними, освободили множество Россиян. Хан оставил нам в добычу обоз и целые табуны вельблюдов; а пленники объявили, что он шел на Москву, считая Государя под Казанью: узнав же о сильном Иоанновом ополчении, хотел по крайней мере взять Тулу, чтобы с меньшим стыдом бежать восвояси. - Легкие отряды наши топтали Крымцев до самых степей.

Иоанн возвратился в Коломну, известил Царицу, брата, Митрополита о славном изгнании врага и послал в Москву трофеи: пушки неприятельские, вельблюдов, пленников, чтобы обрадовать столицу свидетельством нашей победы; а сам распорядил поход к Казани двумя путями, объявив, что дружина Царская, левая рука и запасный полк должны идти с ним на Владимир и Муром, главные же Воеводы на Рязань и Мещеру, чтобы сойтися с Государем в поле за Алатырем. - В войске сделался ропот: Новогородцы, Дети Боярские, жаловались, что Царь не дает им отдохновения; что они уже несколько месяцев на службе и в трудах; что им невозможно вынести дальнего похода, для коего не имеют ни сил, ни денег. Иоанн весьма огорчился; но, скрыв досаду, велел переписать воинов усердных, желающих служить отечеству, и тех, которые по лености или неспособности отказываются от славы участвовать в великом подвиге. "Первые, - говорил он, - будут мне любезны как дети; хочу знать их нужды и все разделю с ними. Другие же могут остаться: мне не надобно малодушных!" Сии слова произвели удивительное действие. Все сказали в один голос: "Идем, куда угодно Государю, а после он увидит нашу службу и не оставит бедных". Самые беспоместные Дети Боярские молчали о своих недостатках, в надежде на будущую милость Государеву.

3 июля тронулось все войско. Иоанн с отменным усердием молился пред иконою Богоматери, которая была с Димитрием Донским в Мамаевой битве и стояла в Коломенском храме Успения. На пути он с умилением лобызал гроб древнего Героя России Александра Невского и благословил память Святых Муромских Угодников, Князя Петра и Княгини Февронии. В Владимире донесли ему из Свияжска, что болезнь там прекратилась; что войско одушевлено ревностию; что Князья Микулинский, Серебряный и Боярин Данило Романович ходили на мятежников Горной стороны, смирили многих и новою клятвою обязали быть верными подданными России. В Муроме уведомили Государя из Москвы, что супруга его тверда и спокойна надеждою на Провидение; что Духовенство и народ непрестанно молят Всевышнего о здравии Царя и воинства. Митрополит писал к Иоанну с ласкою друга и с ревностию Церковного учителя. "Будь чист и целомудрен душою, - говорил он: - смиряйся в славе и бодрствуй в печали. Добродетели Царя спасительны для Царства". И Государь и Воеводы читали сию грамоту с любовию. "Благодарим тебя, - ответствовал Иоанн Митрополиту, - за Пастырское учение, вписанное у меня в сердце. Помогай нам всегда наставлением и молитвою. Идем далее. Да сподобит нас Господь возвратиться с миром для Христиан!" Он не терял ни часа в бездействии: пеший и на коне смотрел полки, людей, оружие; велел расписать Детей Боярских на сотни и выбрать начальника для каждой из воинов, знатнейших родом; отпустил Шиг-Алея в судах к Казани с Князем Петром Булгаковым и стрельцами; послал дружину яртоульную наводить мосты и 20 июля, вслед за войском переехав Оку, ночевал в Саканском лесу, на реке Велетеме, в 30 верстах от Мурома. Второй стан был на Шилекше, третий под Саканским городищем. Князья Касимовские и Темниковский присоединились к войску с своими дружинами, Татарами и Мордвою. Августа 1 государь святил воду на реке Мяне. В следующий день войско переправилось за Алатырь и 4 Августа с радостию увидело на берегах Суры полки Князей Мстиславского, Щенятева, Курбского, Хилкова. Обе многочисленные рати шли дремучими лесами и пустынями, питаясь ловлею, ягодами и плодами. "Мы не имели запасов с собою, пишут очевидцы: везде природа до наступления поста готовила для нас изобильную трапезу. Лоси являлись стадами, рыбы толпились в реках, птицы сами падали на землю пред нами".

Тут, у Борончеева городища, ждали Царя Послы Свияжские и Черемисские с донесением, что весь правый берег Волги ему повинуется в тишине и мире. Мятежники раскаялись, и Царь в знак милости обедал с их старейшинами. Они клялися загладить вину свою: очистили путь для войска в местах тесных; навели мосты на реках; хотели усердно служить нам мечом под Казанью. - 6 Августа Иоанн на речке Кивате слушал Литургию и причастился Святых Таин. 11 Августа Воеводы Свияжские встретили Государя с конницею и пехотою; они шли тремя полками: в первом Князь Александр Горбатый и Вельможа Данило Романович; во втором Князья Симеон Микулинский и Петр Серебряный-Оболенский с Детьми Боярскими; в третьем Козаки и горные жители, Черемисы с Чувашами. Царь приветствовал и Воевод и воинов, числом более двадцати тысяч; звал их к руке; говорил с ними; хвалил за устройство и мужество; угостил всех на лугу Бейском: сановники, рядовые обедали под наметами шатров. Время и места были прекрасные; с одной стороны являлись глазам зеленые равнины, холмы, рощи, леса темные; с другой - величественная Волга с дикими утесами, с картинными островами: за нею необозримые луга и дубравы. Изредка показывались селения Чувашские в крутизнах и в ущельях. Жители давали нам хлеб и мед: сам Государь в постное время не имел иной вкуснейшей трапезы; пили чистую воду, и никто не жаловался: трезвость и веселие господствовали в стане.

Августа 13 открылся Свияжск: с любопытством и с живейшим удовольствием Царь увидел сей юный, его велением созданный град, знамение победы и торжества Христиан в пределах зловерия. Духовенство с крестами, Князь Петр Шуйский и Боярин Заболоцкий с воинскою дружиною приняли Иоанна в вратах крепости. Он пошел в Соборную церковь: там Диаконы пели ему многолетие, а Бояре поздравляли его как завоевателя и просветителя земли Свияжской. Осмотрев крепость, богатые запасы ее, красивые улицы, домы, Государь изъявил благодарность Князю Симеону Микулинскому и другим начальникам; любовался живописными видами и говорил Вельможам, что нет в России иного, столь счастливого местоположения. Для него изготовили дом. "Мы в походе", - сказал Иоанн, сел на коня, выехал из города и стал в шатрах на лугу Свияги. Войско, утружденное путем, надеялось отдохнуть среди изобилия и приятностей сего нового места, куда съехалось множество купцев из Москвы, Ярославля, Нижнего со всякими товарами; суда за судами входили в пристань; берег обратился в гостиный двор: на песке, в шалашах раскладывались драгоценности Европейской и Азиатской торговли. Люди знатные и богатые нашли там свои запасы, доставленные Волгою. Все были как дома: могли вкусно есть и пить, угощать друзей и роскошествовать... Но Иоанн, призвав Шиг-Алея, Князя Владимира Андреевича и всех думных советников, положил с ними немедленно идти к Казани. Алей, будучи родственником ее нового Царя, Едигера, взялся написать к нему убедительную грамоту, чтобы он не безумствовал в надменности, не считал себя равносильным великому Монарху Христианскому, смирился и приехал в стан к Иоанну без всякой боязни. Написали и к Вельможам Казанским, что Государь желает не гибели их, а раскаяния; что если они выдадут ему виновников мятежа, то все иные могут быть спокойны под его счастливою Державою. Сии грамоты были посланы с Татарином 15 Аавгуста: а в следующий день войско уже начало перевозиться за Волгу.

Приступая к описанию достопамятной осады Казанской, заметим, что она, вместе с Мамаевою битвою, до самых наших времен живет в памяти народа как славнейший подвиг древности, известный всем Россиянам, и в чертогах и в хижинах. Два обстоятельства дали ей сию чрезвычайную знаменитость: она была первым нашим правильным опытом в искусстве брать укрепленные места, и защитники ее показали мужество удивительное, редкое, отчаяние истинно великодушное, так что победу купили мы весьма дорогою ценою. Быв готовы мирно поддаться Иоанну, чтобы избавиться от лютости Шиг-Алеевой, они в течение пяти месяцев имели время размыслить о следствиях. Казань с Наместником Иоанновым уже существовала бы единственно как город Московский. Ее Вельможи и Духовенство предвидели конечное падение их власти и Веры; народ ужаснулся рабства. В душах вспыхнула благородная любовь к государственной независимости, к обычаям, к законам отцов: усиленная воспоминаниями древности - раздраженная ненавистию к Христианам, прежним данникам, тогдашним угнетателям Батыева потомства - она преодолела естественную склонность людей к мирным наслаждениям жизни; произвела восторг, жажду мести и крови, рвение к опасностям и к великим делам. В движении, в пылу геройства Казанцы не чувствовали своей слабости; а как в самой отчаянной решительности надежда еще таится в сердце, то они исчисляли все безуспешные приступы наши к их столице и говорили друг другу: "не в первый раз увидим Москвитян под стенами; не в первый раз побегут назад восвояси, и будем смеяться над ними!" Таково было расположение Царя и народа в Казани; но Иоанн предлагал милость, чтобы исполнить меру долготерпения, согласно с Политикою его отца и деда.

19 Августа Государь с 150000 воинов был уже на Луговой стороне Волги. Шиг-Алей отправился на судах занять Гостиный остров, а Боярин Михайло Яковлевич Морозов вез снаряд огнестрельный, рубленые башни и тарасы, чтобы действовать с них против крепости. Несколько дней шли дожди; реки выливались из берегов; низкие луга обратились в болота: Казанцы испортили вое мосты и гати. Надлежало вновь устроить дорогу. 20 Августа на берегу Казанки Иоанн получил ответную грамоту от Едигера. Царь и Вельможи Казанские не оставили слова на мир; поносили Государя, Россию, Христианство; именовали Алея предателем и злодеем, писали: "все готово: ждем вас на пир!" - В сей день войско увидело пред собою Казань и стало в шести верстах от нее на гладких, веселых лугах, которые подобно зеленому сукну расстилались между Волгою и горою, где стояла крепость с каменными мечетями и дворцом, с высокими башнями и дубовыми широкими стенами (набитыми внутри илом и хрящем). Два дня выгружали пушки и снаряды из судов. Тут явился из Казани беглец Мурза Камай и донес государю, что он ехал к нам с 200 товарищей, но что их задержали в городе; что Царь Едигер, Кульшерифмолна, или Глава Духовенства, Князья Изенеш Ногайский, Чапкун, Аталык, Ислам, Аликей Нарыков, Кебек Тюменский и Дербыш умели одушевить народ злобою на Христиан; что никто не мыслит о мире; что крепость наполнена запасами хлебными и ратными; что в ней 30000 воинов и 2700 Ногаев; что Князь Япанча со многочисленным отрядом конницы послан в Арскую засеку вооружить, собрать там сельских жителей и непрестанными нападениями тревожить стан Россиян. Иоанн принял Камая милостиво; советовался с Боярами; велел для укрепления изготовить на каждого воина бревно, на десять воинов тур; большому и передовому полку занять поле Арское, правой руке берег Казанки, сторожевому устье Булака, левой руке стать выше его, Алею за Булаком у кладбища, а Царской дружине, предводимой им и Князем Владимиром Андреевичем, на Царевом лугу; строго запретил чиновникам вступать в битву самовольно, без Государева слова, - и 23 Августа, в час рассвета, войско двинулось. Впереди шли Князья Юрий Шемякин-Пронский и Федор Троекуров с Козаками пешими и стрельцами; за Воеводами Атаманы, - Головы Стрелецкие, Сотники, всякий по чину и в своем месте, наблюдая устройство и тишину. Солнце восходило, освещая Казань в глазах Иоанна: он дал знак, и полки стали; ударили в бубны, заиграли на трубах, распустили знамена и святую хоругвь, на коей изображался Иисус, а вверху водружен был Животворящий Крест, бывший на Дону с Великим Князем Димитрием Иоанновичем. Царь и все Воеводы сошли с коней, отпели молебен под сению знамен, и Государь произнес речь к войску: ободрял его к великим подвигам; славил Героев, которые падут за Веру; именем России клялся, что вдовы и сироты их будут призрены, успокоены отечеством; наконец сам обрекал себя на смерть, если то нужно для победы и торжества Христиан. Князь Владимир Андреевич и Бояре ответствовали ему со слезами: "Дерзай, Царю! Мы все единою душою за Бога и за тебя". Духовник Иоаннов, Протоиерей Андрей, благословил его и войско, которое изъявляло живейшее усердие. Царь сел на аргамака, богато украшенного, взглянул на Спасителев образ святой хоругви, ознаменовал себя крестом и, громко сказав: "о Твоем имени движемся!", повел рать прямо к городу. Там все казалось тихо и пусто; не видно было ни движения, ни людей на стенах, и многие из наших радовались, думая, что Царь Казанский с войском от страха бежал в леса; но опытные Воеводы говорили друг другу: "будем тем осторожнее!" Россияне обступали Казань. 7000 стрельцов и пеших Козаков по наведенному мосту перешли тинный Булак, текущий к городу из озера Кабана и, видя пред собою - не более как в двухстах саженях - Царские палаты, мечети каменные, лезли на высоту, чтобы пройти мимо крепости к Арскому полю... Вдруг раздался шум и крик: заскрипели, отворились ворота, и 15000 Татар, конных и пеших, устремились из города на стрельцов: расстроили, сломили их. Юные Князья Шемякин и Троекуров удержали бегущих: они сомкнулись. Подоспело несколько Детей Боярских. Началась жестокая сеча. Россияне, не имея конницы, стояли грудью; победили и гнали неприятеля до самых стен, несмотря на сильную пальбу из города; взяли пленников и медленно отступили в виду всех наших полков, которые, спокойно идучи к назначенным для них местам, любовались издали сим первым славным делом. Приказ Государев в точности исполнился: никто без его слова не кидался в битву, и воинская подчиненность ознаменовалась блестящим образом.

Полки окружили Казань. Расставили шатры и три церкви полотняные: Архистратига Михаила, Великомученицы Екатерины. и Св. Сергия. Ввечеру Государь, собрав Воевод, изустно дал им все нужные повеления. Ночь была спокойна. На другой день сделалась необыкновенно сильная буря: сорвала Царский и многие шатры; потопила суда, нагруженные запасами, и привела войско в ужас. Думали, что всему конец; что осады не будет; что мы, не имея хлеба, должны удалиться с стыдом. Не так думал Иоанн: послал в Свияжск, в Москву за съестными припасами, за теплою одеждою для воинов, за серебром и готовился зимовать под Казанью.

25 Августа легкая дружина Князей Шемякина и Троекурова двинулась с Арского поля к реке Казанке выше города, чтобы отрезать его от луговой черемисы, соединиться с правою рукою и стать ближе к стене. Татары сделали вылазку. Мужественный витязь Князь Шемякин был ранен; но Князь Дмитрий Хилков, глава всех передовых отрядов, помог ему с Детьми Боярскими втоптать неприятеля в крепость. - Ночью Сторожевой полк и Левая Рука без боя и сопротивления расставили туры и пушки. Стрельцы окопались рвом; а Козаки под самою городскою стеною засели в каменной, так называемой Даировой бане. - В сии два дня Иоанн не сходил с коня, ездил вокруг города и наблюдал места удобнейшие для приступа.

26 Августа большой полк выступил перед вечером из стана: Князь Михайло Воротынский шел с пехотою и катил туры; Князь Иван Мстиславский вел конницу, чтобы помогать ему в случае нападения. Государь дал им отборных Детей Боярских из собственной дружины. Казанцы ударили на них с воплем; а с башен и стен посыпались ядра и пули. В дыму, в огне непоколебимые Россияне отражали конницу, пехоту сильным действием своих бойниц, ружейною стрельбою, копьями и мечами; хладнокровно шли вперед, втеснили Татар в город и наполнили его мосты неприятельскими телами. Пищальники, Козаки стали на валу, стреляли до самой ночи и дали время Князю Воротынскому утвердить, насыпать землею туры в пятидесяти саженях от рва, между Арским полем и Булаком. Тогда он велел отступить им к турам и закопаться под оными. Но темнота не прекратила битвы: Казанцы до самого утра выходили и резались с нашими. Не было отдыха; ни воины, ни полководцы не смыкали глаз. Иоанн молился в церкви и ежечасно посылал своих знатнейших сановников ободрять биющихся. Наконец неприятель утомился; восходящее солнце осветило решительную победу Россиян, и Государь велел петь в стане благодарные молебны. Казанцы лишились в сем деле многих храбрых людей, смелого Князя Ислама Нарыкова, Сюнчелея богатыря и других. В числе убитых Москвитян находился добрый витязь Леонтий Шушерин.

27 Августа Боярин Михаиле Яковлевич Морозов, прикатив к турам стенобитный снаряд, открыл сильную пальбу со всех наших бойниц; а пищальники стреляли в город из окопов. - Казанцы скрывались за стенами; но, желая добыть языка, напали на людей, рассеянных в поле, близ того места, где стоял Князь Мстиславский с частию большого полка. Сей Воевода успел защитить своих, обратил неприятеля в бегство, пленил знатного Улана, именем Карамыша, и представил Государю, оказав личное мужество и в двух местах быв уязвлен стрелою. Пленник сказывал, что Казанцы, готовые умереть, не хотят слышать о мирных переговорах.

В следующий день Россияне ждали новой вылазки: неприятель явился с другой стороны; вышел густыми толпами из леса на Арское поле, схватил стражу Передового полка и кинулся на его стан. Воевода, Князь Хилков, с великим усилием оборонялся, но имел нужду в немедленной помощи. Князья Иван Пронский, Мстиславский, Юрий Оболенский один за другим спешили удержать стремление неприятеля. Сам Иоанн, отрядив к ним часть Царской дружины, сел на коня. Многие из наших чиновников падали мертвые или раненые. Но число Россиян умножалось ежеминутно: они прогнали Татар в лес и сведали от пленников, что сии толпы приходили с Князем Япанчею из укрепления, сделанного Казанцами на пути в город Арск; что им велено не давать нам покоя и делать всевозможный вред частыми наездами.

29 Августа Воеводы правой руки, Князья Щенятев и Курбский, подвинулись к городу и начали укреплять туры вдоль реки Казанки под защитою стрельцов; а дружина Князей Шемякина и Троекурова возвратилась на Арское поле, где снова показался неприятель из леса и где Мстиславский, Хилков, Оболенский стояли в рядах, ожидая Татар, между тем как иные Воеводы, Князь Дмитрий Палецкий, Алексей Адашев и головы Царской дружины ставили туры с поля Арского до Казанки. С обеих сторон стреляли из пушек, ружей и луков: вылазки не было. Неприятель не отходил от леса, видя Россиян готовых к битве; и ввечеру донесли Иоанну, что весь город окружен нашими укреплениями, в сухих местах турами, а в грязных тыном; что нет пути ни в Казань, ни из Казани. С сего времени Боярин Морозов, везде расставив снаряд огнестрельный, неутомимо громил стены изо ста пятидесяти тяжелых орудий.

Но войско наше в течение недели утомилось до крайности: всегда стояло в ружье, не имело времени отдыхать и за недостатком в съестных припасах питалось только сухим хлебом. Кормовщики наши не смели удаляться от стана: Князь Япанча стерег и хватал их во всех направлениях. Казанцы сносились с ним посредством знаков: выставляя хоругвь на высокой башне, махали ею и давали разуметь, что ему должно ударить на осаждающих. Сей опасный наездник Держал Россиян в непрестанном страхе. Иоанн собрал Думу; положил разделить войско на две части: одной быть в укреплениях и хранить особу Царя; другой, под начальством мужественного, опытного Князя Александра Горбатого-Шуйского, сильно действовать против Япанчи, чтобы заслонить осаду, очистить лес, успокоить стан наш. Имея 30000 конных и 15000 пеших воинов, Князь Александр расположился за горами, чтобы утаить свои движения от неприятеля, и послал отряды к Арскому лесу. Япанча увидел их, и толпы его высыпали на поле. Россияне, как бы устрашенные, дали тыл. Татары гнали их, втиснули в обоз, начали водить круги перед нашими укреплениями и пускали стрелы дождем; а другие толпы, конные и пешие, шли медленно в боевом порядке, прямо на стан главного войска Московского. Тогда Князь Юрий Шемякин с готовым полком своим из засады устремился на Татар: они изумились; но, будучи уже недалеко от леса, должны были принять битву. Скоро явился и сам Князь Александр с конными многочисленными дружинами; а пехота наша с правой и левой стороны заходила в тыл неприятелю. Татары искали спасения в бегстве: их давили, секли, кололи на пространстве десяти или более верст, до реки Килари, где Князь Александр остановил своего утомленного коня и трубным звуком созвал рассеянных победителей. На возвратном пути, в лесу, они убили еще множество неприятелей, которые прятались в чаще и в густоте ветвей; взяли и несколько сот пленников; одним словом, истребили Япанчу. Государь обнял Вождей, покрытых бранною пылью, орошенных потом и кровию; хвалил их ум, доблесть с живейшим восторгом; изъявил благодарность и рядовым воинам. Он велел привязать всех пленников к кольям перед нашими укреплениями, чтобы они умолили Казанцев сдаться. В то же время сановники Государевы подъехали к стенам и говорили Татарам: "Иоанн обещает им жизнь и свободу, а вам прощение и милость, если покоритесь ему". Казанцы, тихо выслушав их слова, пустили множество стрел в своих несчастных пленных сограждан и кричали: "лучше вам умереть от нашей чистой, нежели от злой Христианской руки!" Сие остервенение удивило Россиян и Государя.

Желая употребить все средства, чтобы взять Казань с меньшим кровопролитием, он велел служащему в его войске искусному Немецкому размыслу (то есть инженеру) делать подкоп от реки Булака между Аталаковыми и Тюменскими воротами. Мурза Камай известил Государя, что осажденные берут воду из ключа близ реки Казанки и ходят туда подземельным путем от ворот Муралеевых. Воеводы наши хотели открыть сей тайник, но не могли, и государь велел подкопать его от каменной Дауровой бани, занятой нашими Козаками. Для сего размысл отрядил учеников своих, которые под надзором Князя Василья Серебряного и любимца Иоаннова, Алексея Адашева, рылись в земле десять дней; услышали над собою голоса людей, ходящих тайником за водою; вкатили в подкоп 11 бочек пороха и дали знать Государю. 5 сентября, рано, Иоанн выехал к укреплениям. Вдруг в его глазах с громом, с треском взорвало землю, тайник, часть городской стены, множество людей; бревна, камни, взлетев на высоту, падали, давили жителей, которые обмерли от ужаса, не понимая, что сделалось. В сию минуту Россияне, схватив знамена, устремились к обрушенной стене; ворвались было и в самый город, но не могли в нем удержаться. Казанцы опомнились, вытеснили наших - и Государь не велел возобновлять усилий для приступа. Мы взяли немалое число пленных; убили еще гораздо более и ждали следствий.

Несмотря на решительность Казанцев, после сего бедственного для них случая обнаружилось уныние в городе; некоторые из жителей думали, что все погибло и что они уже не имеют средств защиты. Но смелейшие ободрили их: рыли и нашли ключ, малый, смрадный, коим надлежало довольствоваться всему городу; терпели жажду, пухли от худой воды, молчали и сражались.

Иоанн оказывал удивительную деятельность; не знали, когда он имел отдохновение: всегда, рано и поздно, молился в церкви или ездил вокруг укреплений; останавливался, говорил с воинами, утверждал их в терпении. Если Казанцы тревожили нас всегдашнею стрельбою, то и мы не давали им покоя: днем и ночью гремели пушки Российские, заряжаемые ядрами и камнями. Арские ворота были до основания сбиты: осажденные заградились в сем месте тарасами. 6 сентября Иоанн поручил Князю Александру Горбатому-Шуйскому взять острог, сделанный Казанцами за Арским полем, в пятнадцати верстах от города, на крутой высоте, между двумя болотами: там соединились остатки разбитого Япанчина войска. Князь Симеон Микулинский шел впереди; с ними были Бояре Данило Романович и Захария Яковлев, Князья Булгаков и Палецкий, Головы Царской дружины, Дети Боярские, стрельцы, Атаманы с Козаками, Мордва Темниковская и Горные Черемисы, которые служили путеводителями. Срубленный городнями, насыпанный землею, укрепленный засеками, острог казался неприступным. Воины сошли с коней и вслед за смелыми вождями, сквозь болото, грязную дебрь, чащу леса, под градом пускаемых на них стрел, без остановки взлезли на высоту с двух сторон, отбили ворота, взяли укрепление и 200 пленников. Тела неприятелей лежали кучами. Воеводы нашли там знатную добычу, ночевали и пошли далее, к Арскому городу, местами приятными, удивительно плодоносными, где Казанские Вельможи имели свои домы сельские, красивые и богатые. Россияне плавали в изобилии; брали, что хотели: хлеб, мед, скот; жгли селения, убивали жителей, пленяли только жен и детей. Граждане Арские ушли в дальнейшие леса; но в домах и в лавках оставалось еще немало драгоценностей, особенно всяких мехов, куниц, белок. Освободив многих Христиан-соотечественников, бывших там в неволе, Князь Александр чрез десять дней возвратился с победою, с избытком и с дешевизною съестных припасов, так что с сего времени платили в стане 10 денег за корову, а 20 за вола. Царь и войско были в радости.

Еще опасности и труды не уменьшились. Лес Арский уже не метал стрел в Россиян: зато Луговые Черемисы отгоняли наши табуны и тревожили стан от Галицкой дороги. Стоящие тут Воеводы правой руки ходили за ними и побили их наголову; но опасаясь новых нападений, всегдашнею бдительною осторожностию утомляли свой полк, который сверх того, занимая низкие равнины вдоль Казанки, более всех терпел от пальбы с крепости, от ненастья, от сильных дождей, весьма обыкновенных в сие время года, но суеверием приписываемых чародейству. Очевидец, Князь Андрей Курбский, равно мужественный и благоразумный, платя дань веку, пишет за истину, что Казанские волшебники ежедневно, при восходе солнца, являлись на стенах крепости, вопили страшным голосом, кривлялись, махали одеждами на стан Российский, производили ветер и облака, из коих дождь лился реками; сухие места сделались болотом, шатры всплывали и люди мокли с утра до вечера. По совету Бояр Государь велел привезти из Москвы царский Животворящий Крест, святить им воду, кропить ею вокруг стана - и сила волшебства, как уверяют, исчезла: настали красные дни, и войско ободрилось.

Желая сильнее действовать на внутренность города, Россияне построили тайно, верстах в двух за станом, башню, вышиною в шесть сажен; ночью придвинули ее к стенам, к самым Царским воротам; поставили на ней десять больших орудий, пятьдесят средних и дружину искусных стрелков; ждали утра и возвестили оное залпом с раската. Стрелки стояли выше стены и метили в людей на улицах, в домах: Казанцы укрывались в ямах; копали себе землянки под тарасами; подобно змеям, выползали оттуда и сражались неослабно; уже не могли употреблять больших орудий, сбитых нашею пальбою, но без умолку стреляли из ружей, из пищалей затинных, и мы теряли ежедневно немало добрых воинов. - Тщетно Иоанн возобновлял мирные предложения, приказывая к осажденным, что если они не хотят сдаться, то пусть идут куда им угодно с своим Царем беззаконным, со всем имением, с женами и детьми; что мы требуем только города, основанного на земле Болгарской, в древнем достоянии России. Казанцы не слушали ни краем уха, по выражению летописца.

Между тем храбрый Князь Михаиле Воротынский подвигал туры ближе и ближе к Арской башне; наконец один ров, шириною в три сажени, а глубиною в семь, отделял их от стены: стрельцы, Козаки, головы с людьми Боярскими стояли за оными, бились до изнурения сил и сменялись. Иногда же, несмотря на близость расстояния, бой пресекался от усталости: те и другие воины отдыхали. Казанцы воспользовались однажды сим временем: видя, что многие из наших сели обедать и что у пушек осталось мало людей, они, числом до десяти тысяч, тихо вылезли из своих нор и под начальством Вельмож, главных царских советников, именуемых Карачами, устремились к турам, смяли Россиян и схватили их пушки. Тут Князь Воротынский сам, а за ним и все знатнейшие чиновники кинулись в сечу. "Не выдадим отцев!" - кричали Россияне и бились мужественно. Воеводы Петр Морозов, Князь Юрий Кашин пали в толпе, опасно уязвленные: их отнесли в стан. Князь Михайло Воротынский, раненный в лицо, не оставлял битвы: крепкий доспех его был иссечен саблями. Многие Головы Стрелецкие лежали мертвые у пушек, и Казанцы еще не уступали нам взятых ими трофеев. Но явились Муромцы, Дети Боярские, стародавние племенем и доблестию ударили, сломили неприятеля, втиснули в ров. Победа решилась. Казанцы давили друг друга, теснясь в воротах и вползая в свои норы. Сие дело было одним из кровопролитнейших. В то же время неприятель нападал и на туры передового полка, однако ж не весьма усильно. Государь видел собственными глазами оба дела: изъявив особенную милость Князю Михайлу Воротынскому и витязям Муромским, он навестил раненых Воевод, благодаря их за усердную службу.

Уже около пяти недель Россияне стояли под Казанью, убив в вылазках и в городе не менее десяти тысяч неприятелей, кроме жен и детей. Наступающая осень ужасала их более, нежели труды и битвы осады; все хотели скорого конца. Чтобы облегчить приступ и нанести осажденным чувствительнейший вред, Иоанн велел близ Арских ворот подкопать тарасы и землянки, где укрывались жители от нашей стрельбы: 30 сентября они взлетели на воздух. Сие страшное действие пороха, хотя уже и не новое для Казанцев, произвело оцепенение и тишину в городе на несколько минут; а Россияне, не теряя времени, подкатили туры к воротам Арским, Аталыковым, Тюменским. Думая, что настал час решительный, Казанцы высыпали из города и схватились с теми полками, коим велено было прикрывать туры. Битва закипела. Иоанн спешил ободрить своих - и как скоро они увидели его, то, единогласно воскликнув: "Царь с нами!" - бросились к стенам; гнали, теснили неприятеля на мостах, в воротах. Сеча была ужасна. Гром пушек, треск оружия, крик воинов раздавался в облаках густого дыма, который носился над всем городом. Несмотря на мужественное, отчаянное сопротивление, многие Россияне были уже на стене, в башне от Арского поля, резались в улицах с Татарами. Князь Михайло Воротынский уведомил о том Государя и требовал, чтобы он велел всем полкам идти на приступ. Успех действительно казался вероятным; но Иоанн хотел верного: большая часть войска находилась еще в стане и не могла вдруг ополчиться: излишняя торопь произвела бы беспорядок и, может быть, неудачу, которая имела бы весьма худые для нас следствия. Государь не уважил ревности войска: приказал ему отступить. Оно повиновалось неохотно: чиновники с трудом вывели его из крепости и зажгли мосты. Но чтобы кровопролитие сего жаркого дня не осталось бесплодным, то Князь Воротынский занял Арскую башню нашими стрелками: они укрепились турами и рядом твердых щитов; сказали Воеводам: "здесь будем ждать вас" - и сдержали слово: Казанцы не могли отнять у них сей башни. - Во всю ночь пылали мосты, и часть стены обгорела; действие нашего снаряда огнестрельного также во многих местах разрушило оную. Казанцы поставили там высокие срубы, осыпав их землею.

Наконец, 1 Октября, Иоанн объявил войску, чтобы оно готовилось пить общую чащу крови - то есть к приступу (ибо подкопы были уже готовы) и велел воинам очистить душу накануне дня рокового. В тот самый час, когда одни из них смиренно исповедывали грехи свои пред Богом и достойные с умилением вкушали тело Христово, другие, под громом бойниц, метали в ров землю и лес, чтобы проложить путь к стенам. Еще государь хотел испытать силу увещания: Мурза Камай и седые старейшины Горной стороны, держа в руке знамение мира, приближились к крепости, усыпанной людьми, и сказали им, что Иоанн в последний раз предлагает милосердие городу, уже стесненному, до половины разрушенному; требует единственно выдачи главных изменников и прощает народ. Казанцы ответствовали в один голос: "Не хотим прощения! В башне Русь, на стене Русь: не боимся; поставим иную башню, иную стену; все умрем или отсидимся!" Тогда Государь начал устраивать войско к великому делу.

Чтобы заслонить тыл от Луговой Черемисы, от Татар, бродящих по лесам, от Ногайских Улусов и чтобы отрезать Казанцам все пути для бегства, он приказал Князю Мстиславскому с частию Большого полка, а Шиг-Алею с Касимовцами и жителями Горной стороны занять дорогу Арскую и Чувашскую, Князю Юрию Оболенскому и Григорию Мещерскому с Дворянами Царской дружины Ногайскую, Князю Ивану Ромодановскому Галицкую; другой отряд Дворян, примыкая к нему, должен был стоять вверх по Казанке, на Старом Городище. Отпустив сих Воевод, Иоанн распорядил приступ: велел быть впереди Атаманам с Козаками, Головам с стрельцами и дворовым людям, разделенным на сотни, под начальством отборных Детей Боярских; за ними идти полкам Воеводским: Князю Михаилу Воротынскому с Окольничим Алексеем Басмановым ударить на крепость в пролом от Булака и Поганого озера; Князьям Хилкову в Кабацкие ворота, Троекурову в Збойливые, Андрею Курбскому в Ельбугины, Семену Шереметеву в Муралеевы, Дмитрию Плещееву в Тюменские. Каждому из них помогал особенный Воевода: первому сам Государь; другим же Князья Иван Пронский-Турунтай, Шемякин, Щенятев, Василий Серебряный-Оболенский и Дмитрий Микулинский. Приказав им изготовиться к двум часам следующего утра и ждать взорвания подкопов, Иоанн ввечеру уединился с Духовным отцем своим, провел несколько времени в его душеспасительной беседе и надел доспех. Тогда Князь Воротынский прислал ему сказать, что инженер кончил дело и 48 бочек зелия уже в подкопе; что Казанцы заметили нашу работу и что не надобно терять ни минуты. Государь велел выступать полкам, слушал Заутреню в церкви, отпустил дружину Царскую, молился из глубины сердца... В сию важную ночь, предтечу решительного дня, ни Россияне, ни Казанцы не думали об успокоении. Из города видели необыкновенные движения в нашем стане. С обеих сторон ревностно готовились к ужасному бою.

Заря осветила небо, ясное, чистое. Казанцы стояли на стенах: Россияне пред ними, под защитою укреплений, под сению знамен, в тишине, неподвижно; звучали только бубны и трубы, неприятельские и наши; ни стрелы не летали, ни пушки не гремели. Наблюдали друг друга; все было в ожидании. Стан опустел: в его безмолвии слышалось пение Иереев, которые служили Обедню. Государь оставался в церкви с немногими из ближних людей. Уже восходило солнце. Диакон читал Евангелие и едва произнес слова: да будет едино стадо и един Пастырь! грянул сильный гром, земля дрогнула, церковь затряслася... Государь вышел на паперть: увидел страшное действие подкопа и густую тьму над всею Казанью: глыбы земли, обломки башен, стены домов, люди неслися вверх в облаках дыма и пали на город. Священное служение прервалося в церкви. Иоанн спокойно возвратился и хотел дослушать Литургию. Когда Диакон пред дверями Царскими громогласно молился, да утвердит Всевышний Державу Иоанна, да повергнет всякого врага и супостата к ногам его, раздался новый удар: взорвало другой подкоп, еще сильнее первого, - и тогда, воскликнув: с нами Бог! полки Российские быстро двинулись к крепости, а Казанцы твердые, непоколебимые в час гибели и разрушения вопили: Алла! Алла! призывали Магомета и ждали наших, не стреляя ни из луков, ни из пищалей; меряли глазами расстояние и вдруг дали ужасный залп: пули, каменья, стрелы омрачили воздух... Но Россияне, ободряемые примером начальников, достигли стены. Казанцы давили их бревнами, обливали кипящим варом; уже не береглися, не прятались за щиты: стояли открыто на стенах и помостах, презирая сильный огонь наших бойниц и стрелков. Тут малейшее замедление могло быть гибелью для Россиян. Число их уменьшилось; многие пали мертвые или раненые, или от страха. Но смелые, геройским забвением смерти, ободрили и спасли боязливых: одни кинулись в пролом; иные взбирались на стены по лестницам, по бревнам; несли друг друга на головах, на плечах; бились с неприятелем в отверстиях... И в ту минуту, как Иоанн, отслушав всю Литургию, причастясь Святых Таин, взяв благословение от своего отца духовного, на бранном коне выехал в поле, знамена Христианские уже развевались на крепости! Войско запасное одним кликом приветствовало Государя и победу.

Но еще сия победа не была решена совершенно. Отчаянные Татары, сломленные, низверженные сверху стен и башен, стояли твердым оплотом в улицах, секлись саблями, схватывались за руки с Россиянами, резались ножами в ужасной свалке. Дрались на заборах, на кровлях домов; везде попирали ногами головы и тела. Князь Михайло Воротынский первый известил Иоанна, что мы уже в городе, но что битва еще кипит и нужна помощь. Государь отрядил к нему часть своего полку; велел идти и другим Воеводам. Наши одолевали во всех местах и теснили Татар к укрепленному двору Царскому. Сам Едигер с знатнейшими Вельможами медленно отступал от проломов, остановился среди города, у Тезицкого или Купеческого рва, бился упорно и вдруг заметил, что толпы наши редеют: ибо Россияне, овладев половиною города, славного богатствами Азиатской торговли, прельстились его сокровищами; оставляя сечу, начали разбивать домы, лавки - и самые чиновники, коим приказал Государь идти с обнаженными мечами за воинами, чтобы никого из них не допускать до грабежа, кинулись на корысть. Тут ожили и малодушные трусы, лежавшие на поле как бы мертвые или раненые; а из обозов прибежали слуги, кашевары, даже купцы: все алкали добычи, хватали серебро, меха, ткани; относили в стан и снова возвращались в город, не думая помогать своим в битве. Казанцы воспользовались утомлением наших воинов, верных чести и доблести: ударили сильно и потеснили их, к ужасу грабителей, которые все немедленно обратились в бегство, метались через стену и вопили: секут! секут! Государь увидел сие общее смятение; изменился в лице и думал, что Казанцы выгнали все наше войско из города. "С ним были, - пишет Курбский, - великие Синклиты, мужи века отцев наших, поседевшие в добродетелях и в ратном искусстве": они дали совет Государю, и Государь явил великодушие: взял святую хоругвь и стал пред Царскими воротами, чтобы удержать бегущих. Половина отборной двадцатитысячной дружины его сошла с коней и ринулась в город; а с нею и Вельможные старцы, рядом с их юными сыновьями. Сие свежее, бодрое войско, в светлых доспехах, в блестящих шлемах, как буря нагрянуло на Татар: они не могли долго противиться, крепко сомкнулись и в порядке отступали до высоких каменных мечетей, где все их Духовные, Абизы, Сеиты, Молны (Муллы) и Первосвященник Кульшериф встретили Россиян не с дарами, не с молением, но с оружием: в остервенении злобы устремились на верную смерть и все до единого пали под нашими мечами. Едигер с остальными Казанцами засел в укрепленном Дворе Царском и сражался около часа. Россияне отбили ворота... Тут юные жены и дочери Казанцев в богатых цветных одеждах стояли вместе на одной стороне под защитою своих прелестей; а в другой стороне отцы, братья и мужья, окружив Царя, еще бились усильно: наконец вышли, числом 10000, в задние ворота, к нижней части города. Князь Андрей Курбский с двумястами воинов пресек им дорогу; удерживал их в тесных улицах, на крутизнах; затруднял каждый шаг; давал время нашим разить тыл неприятеля и стал в Збойливых воротах, где присоединилось к нему еще несколько сот Россиян. Гонимые, теснимые Казанцы по трупам своих лезли к стене, взвели Едигера на башню и кричали, что хотят вступить в переговоры. Ближайший к ним Воевода, Князь Дмитрий Палецкий, остановил сечу. "Слушайте, - сказали Казанцы: - доколе у нас было Царство, мы умирали за Царя и отечество. Теперь Казань ваша: отдаем вам и Царя, живого, неуязвленного: ведите его к Иоанну, а мы идем на широкое поле испить с вами последнюю чашу". Вместе с Едигером они выдали Палецкому главного престарелого Вельможу, или Карача, именем Заниеша и двух Мамичей, или совоспитанников Царских; начали снова стрелять, прыгали со стены вниз и хотели идти к стану нашей Правой Руки; но, встреченные сильною пальбою из укреплений, обратились влево: кинули тяжелое оружие, разулись и перешли мелкую там реку Казанку в виду нашего войска, бывшего в крепости, на стенах и Дворе Царском, за горами и стремнинами. Одни юные Князья Курбские, Андрей и Роман, с малочисленною дружиною успели сесть на коней, обскакали неприятеля, ударили на густую толпу его, врезались в ее средину, топтали, кололи. Но Татар было еще 5000, и самых храбрейших: они стояли, ибо не страшились смерти; стиснули наших Героев, повергнули их уязвленных, дымящихся кровью, замертво на землю, - шли беспрепятственно далее гладким лугом до вязкого болота, где конница уже не могла гнаться за ними, и спешили к густому темному лесу: остаток малый, но своим великодушным остервенением еще опасный для Россиян! Государь послал Князя Симеона Микулинского, Михайла Васильевича Глинского и Шереметева с конною дружиною за Казанку в объезд, чтобы отрезать бегущих Татар от леса: Воеводы настигли и побили их. Никто не сдался живой; спаслись немногие, и то раненые.

Город был взят и пылал в разных местах; сеча престала, но кровь лилася; раздраженные воины резали всех, кого находили в мечетях, в домах, в ямах; брали в плен жен и детей или чиновников. Двор Царский, улицы, стены, глубокие рвы были завалены мертвыми; от крепости до Казанки, далее на лугах и в лесу еще лежали тела и носились по реке. Пальба умолкла; в дыму города раздавались только удары мечей, стон убиваемых, клик победителей. Тогда главный военачальник, Князь Михайло Воротынский, прислал сказать Государю: "Радуйся, благочестивый Самодержец! Твоим мужеством и счастием победа совершилась: Казань наша, Царь ее в твоих руках, народ истреблен или в плену; несметные богатства собраны: что прикажешь? Славить Всевышнего, ответствовал Иоанн, воздел руки на небо, велел петь молебен под святою хоругвию и, собственною рукою на сем месте водрузив Животворящий Крест, назначил быть там первой церкви Христианской. Князь Палецкий представил ему Едигера: без всякого гнева и с видом кротости Иоанн сказал: "Несчастный! разве ты не знал могущества России и лукавства Казанцев?" Едигер, ободренный тихостию Государя, преклонил колена, изъявлял раскаяние, требовал милости. Иоанн простил его и с любовию обнял брата, Князя Владимира Андреевича, Шиг-Алея, Вельмож; ответствовал на их усердные поздравления ласково и смиренно; всю славу отдавал Богу, им и воинству; послал Бояр и ближних людей во все дружины с хвалою и с милостивым словом, велел очистить в городе одну улицу от ворот Муравлеевых ко двору Царскому и въехал в Казань: пред ним Воеводы, Дворяне и Духовник его с крестом; за ним Князь Владимир Андреевич и Шиг-Алей. У ворот стояло множество освобожденных Россиян, бывших пленниками в Казани: увидев Государя, они пали на землю и с радостными слезами взывали: "Избавитель! Ты вывел нас из ада! Для нас, бедных, сирых, не щадил головы своей!" Государь приказал отвести их в стан и питать от стола Царского; ехал сквозь ряды складенных тел и плакал; видя трупы Казанцев, говорил: "это не Христиане, но подобные нам люди"; видя мертвых Россиян, молился на них Всевышнему, как за жертву общего спасения. При вступлении во дворец Бояре, чиновники, воины снова поздравляли Иоанна. Они с умилением говорили друг другу: "Где Царствовало зловерие, упиваясь кровию Христиан, там видим Крест Животворящий и Государя нашего во славе!" Все единогласно, единодушно, в умилении сердец принесли благодарность Небу. Иоанн велел тушить огонь в городе и всю добычу, все богатства Казанские, всех пленников, кроме одного Едигера, отдал воинству; взял только утварь Царскую, венец, жезл, знамя державное и пушки, сказав: "Моя корысть есть спокойствие и честь России!" Он возвратился в стан; хотел видеть войско и вышел к полкам с лицом светлым. Они еще дымились кровию неверных и своею; многие витязи, по словам Летописца, сияли ранами, драгоценнейшими алмазов. Иоанн стал пред войском и громко произнес речь, исполненную любви и милости. "Воины мужественные! - говорил он. - Бояре, Воеводы, чиновники! в сей знаменитый день страдая за имя Божие, за веру, отечество и Царя, вы приобрели славу неслыханную в наше время. Никто не оказывал такой храбрости; никто не одерживал такой победы! Вы новые Македоняне, достойные потомки витязей, которые с Великим Князем Димитрием сокрушили Мамая! Чем могу воздать вам?.. Любезнейшие сыны России там, на поле чести лежащие! вы уже сияете в венцах Небесных вместе с первыми мучениками Христианства. Се дело Божие, наше есть славить вас во веки веков, вписать имена ваши на хартии Священной для поминовения в Соборной Апостольской церкви. А вы, своею кровию обагренные, но еще живые для нашей любви и признательности! все храбрые, коих вижу пред собою! внимайте и верьте моему обету любить и жаловать вас до конца дней моих... Теперь успокойтесь, победители!" Войско ответствовало радостными кликами. Иоанн посетил, утешил раненых; немедленно отправил шурина своего, Данила Романовича, в Москву с счастливою вестию к супруге, к Митрополиту, к Князю Юрию; сел обедать с Боярами и дал пир воинам. Сей великолепный праздник отечества украшался воспоминанием минувших зол, чувством настоящей славы и надеждою будущего благоденствия.

В тот же день Иоанн послал жалованные грамоты во все окрестные места, объявляя жителям мир и безопасность. "Идите к нам, - писал он, - без ужаса и боязни. Прошедшее забываю, ибо злодейство уже наказано. Платите мне, что вы платили Царям Казанским". Устрашенные бедствием их столицы, они рассеялись по лесам: успокоенные милостивым словом Иоанновым, возвратились в домы. Сперва жители арские, а после вся Луговая Черемиса прислали старейшин в стан к Государю и дали клятву верности.

3 октября погребали мертвых и совершенно очистили город. На другой день Иоанн с Духовенством, синклитом и воинством торжественно вступил в Казань; избрал место, заложил кафедральную церковь Благовещения, обошел город со крестами и посвятил его Богу истинному. Иереи кропили улицы, стены святою водою, моля Вседержителя, да благословит сию новую твердыню православия, да цветет в ней здравие и доблесть, да будет вовеки неприступною для врагов, вовеки неотъемлемою собственностию и честию России!.. Осмотрев всю Казань; назначив, где быть храмам, и приказав немедленно возобновить разрушенные укрепления, стены, башни, Государь с Вельможами поехал во дворец, на коем развевалось знамя Христианское.

Так пало к ногам Иоанновым одно из знаменитых Царств, основанных Чингисовыми Моголами в пределах нынешней России. Возникнув на развалинах Болгарии и поглотив ее бедные остатки, Казань имела и хищный, воинственный дух Моголов. и торговый, заимствованный ею от древних жителей сей страны, где издавна съезжались купцы Арменские, Хивинские, Персидские (и где он доныне сохранился: доныне Казанские Татары, потомки Золотой Орды и Болгаров, имеют купеческие связи с Востоком). Около 115 лет Казанцы нам и мы им неутомимо враждовали, от первого их Царя Махмета, у коего прадед Иоаннов был пленником, до Едигера, взятого в плен Иоанном, которого дед уже именовался Государем Болгарским, уже считал Казань нашею областию, но при конце жизни своей видел ее страшный бунт и не мог отмстить за кровь Россиян, там пролиянную. Новые мирные договоры служили поводом к новым изменам, и всяка была ужасом для восточной России, где, на всей длинной черте от Нижнего Новагорода до Перми, люди вечно береглися как на отводной страже. Самая месть стоила нам дорого, и самые счастливые походы иногда заключались истреблением войска и коней от болезней, от трудностей пути в местах диких, населенных народами свирепыми. Одним словом, вопрос: надлежало ли покорить Казань? соединялся с другим: надлежало ли безопасностию и спокойствием утвердить бытие России? Чувство государственного блага, усиленное ревностию Веры, производило в победителях общий, живейший восторг, и летописцы говорят о сем завоевании с жаром стихотворцев призывая современников и потомство к великому зрелищу Казани, обновляемой во имя Христа Спасителя, осеняемой хоругвями, украшаемой церквами Православия, оживленной (после ужасов кровопролития, после безмолвия смерти) присутствием многочисленного радостного войска, среди свежих трофеев, но уже в глубокой мирной тишине ликующего на стогнах, площадях, в садах, и юного Царя, сидящего на славно-завоеванном престоле, в блестящем кругу Вельмож и Полководцев, у коих была только одна мысль, одно чувство: мы заслужили благодарность отечества - Летописцы сказывают, что небо благоприятствовало торжеству победы; что время стояло ясное, теплое, и Россияне, осаждав Казань в мрачную, дождливую осень, вступили в нее как бы весною.

6 Октября Духовник Государев с Иереями Свияжскими освятил храм Благовещения. В следующие дни Иоанн занимался учреждением Правительства в городе и в областях; объявил Князя Александра Горбатого-Шуйского Казанским Наместником, а Князя Василия Серебряного его товарищем; дал им письменное наставление, 1500 детей Боярских, 3000 стрельцов со многими Козаками, и 11 Октября изготовился к отъезду, хотя благоразумные Вельможи советовали ему остаться там до весны со всем войском, чтобы довершить покорение земли, где обитало пять народов: Мордва, Чуваши, Вотяки (в Арской области), Черемисы и Башкирцы (вверх по Каме). Еще многие из их Улусов не признавали нашей власти; к ним ушли некоторые из злейших Казанцев, и легко было предузнать опасные того следствия. В стане и в Свияжске находилось довольно запасов для прокормления войска. Но Иоанн, нетерпеливо желая видеть супругу и явить себя Москве во славе, отвергнул совет мудрейших, чтобы исполнить волю сердца, одобряемую братьями Царицы и другими сановниками, которые также хотели скорее отдохнуть на лаврах. Отпев молебен в церкви Благовещения и поручив хранение новой страны своей Иисусу, Деве Марии, Российским Угодникам Божиим, Царь выехал из Казани, ночевал на берегу Волги, против Гостиного острова, и 12 октября с Князем Владимиром Андреевичем, с Боярами и с пехотными дружинами отплыл в ладиях к Свияжску. Князь Михайло Воротынский повел конницу берегом к Василю городу, путем уже безопасным, хотя и трудным.

Пробыв только один день в Свияжске и назначив Князя Петра Шуйского правителем сей области, Иоанн 14 октября под Вязовыми горами сел на суда. В Нижнем, на берегу Волги, встретили его все граждане со крестами и, преклонив колена, обливались слезами благодарности за вечное избавление их от ужасных набегов Казанских; славили победителя, громогласно, с душевным восхищением, так, что сей благодарный плач, заглушая пение Священников, принудил их умолкнуть. Тут же Послы от Царицы, Князя Юрия, Митрополита здравствовали Государю на Богом данной ему отчим, Царстве Казанском. Собрав в Нижнем все воинство; снова изъявив признательность своим усердным сподвижникам; сказав, что расстается с ними до первого случая обнажить со славою меч за отечество, он уволил их в домы; сам поехал сухим путем через Балахну в Владимир и в Судогде встретил Боярина Василия Юрьевича Траханиота, который скакал к нему от Анастасии с вестию о рождении сына, Царевича Димитрия. Государь в радости спрыгнул с коня, обнял, целовал Траханиота; благодарил Небо, плакал и, не зная, как наградить счастливого вестника, отдал ему с плеча одежду царскую и коня из-под себя. Иоанн имел уже двух дочерей, Анну и Марию, из коих первая скончалась одиннадцати месяцев: рождение наследника было тайным желанием его сердца. Он послал шурина, Никиту Романовича, к Анастасии с нежными приветствиями; останавливался в Владимире, в Суздале единственно для того, чтобы молиться в храмах, изъявлять чувствительность к любви жителей, отовсюду стекавшихся видеть лицо его, светлое радостию; заехал в славную Троицкую Обитель Св. Сергия, знаменовался у гроба его, вкусил хлеба с Иноками и 28 Октября ночевал в селе Тайнинском, где ждали его брат, Князь Юрий, и некоторые Бояре с поздравлением; а на другой день, рано, приближаясь к любезной ему столице, увидел на берегу Яузы бесчисленное множество народа, так что на пространстве шести верст, от реки до посада, оставался только самый тесный путь для Государя и дружины его. Сею улицею, между тысячами Московских граждан, ехал Иоанн, кланяясь на обе стороны; а народ, целуя ноги, руки его, восклицал непрестанно: "многая лета Царю благочестивому, победителю варваров, избавителю Христиан!" Там, где жители Московские приняли некогда Владимирский образ Богоматери, несущий спасение граду в нашествие Тамерлана - где ныне монастырь Сретенский, - там Митрополит, Епископы, Духовенство с сею иконою, старцы Бояре, Князь Михайло Иванович Булгаков, Иван Григорьевич Морозов, слуги отца и деда его, со всеми чиноначальниками стояли под церковными хоругвями. Иоанн сошел с коня, приложился к образу и, благословенный Святителями, сказал: "Собор Духовенства православного! Отче Митрополит и владыки! я молил вас быть ревностными ходатаями пред Всевышним за Царя и Царство, да отпустятся мне грехи юности, да устрою землю, да буду щитом ее в нашествия варваров; советовался с вами о Казанских изменах, о средствах прекратить оные, погасить огнь в наших селах, унять текущую кровь Россиян, снять цепи с Христианских пленников, вывести их из темницы, возвратить отечеству и церкви. Дед мой, отец, и мы посылали Воевод, но без успеха. Наконец, исполняя совет ваш, я сам выступил в поле. Тогда явился другой неприятель, Хан Крымский, в пределах России, чтобы в наше отсутствие истребить Христианство. Вспомнив слово Евангельское: бдите и молитеся, да не внидете в напасть, вы, достойные Святители Церкви, молились - и Бог услышал вас и помог нам - и Хан, гонимый единственно гневом Небесным, бежал малодушно!.. Ободренные явным действием вашей молитвы, мы подвиглись на Казань, благополучно достигли цели и милостию Божиею, мужеством Князя Владимира Андреевича, наших Бояр, Воевод и всего воинства, сей град многолюдный пал пред нами: судом Господним в единый час изгибли неверные без вести, Царь их взят в плен, исчезла прелесть Магометова, на ее месте водружен Святый крест; области Арская и Луговая платят дань России; Воеводы Московские управляют землею; а мы, во здравии и веселии, пришли сюда к образу Богоматери, к мощам Великих Угодников, к вашей Святыне, в свою любезную отчизну - и за сие Небесное благодеяние, вами испрошенное, тебе, отцу своему, и всему Освященному Собору, мы с Князем Владимиром Андреевичем и со всем воинством в умилении сердца кланяемся". Тут Государь, Князь Владимир и вся дружина воинская поклонились до земли. Иоанн продолжал: "Молю вас и ныне, да ревностным ходатайством у престола Божия и мудрыми своими наставлениями способствуете мне утвердить закон, правду, благие нравы внутри Государства; да цветет отечество под сению мира в добродетели; да цветет в нем Христианство; да познают Бога истинного неверные, новые подданные России, и вместе с нами да славят Святую Троицу во веки веков. Аминь!" Митрополит ответствовал: "Царю благочестивый! мы, твои богомольцы, удивленные избытком Небесной к нам милости, что речем пред Господом? разве токмо воскликнем: дивен Бог творяй чудеса! .. Какая победа! какая слава для тебя и для всех твоих светлых сподвижников! Что мы были? и что ныне? Вероломные, лютые Казанцы ужасали Россию, жадно пили кровь Христиан, увлекали их в неволю, оскверняли, разоряли святые церкви. Терзаемый бедствием отечества, ты, Царь великодушный, возложив неуклонную надежду на Бога Вседержителя, произнес обет спасти нас; ополчился с верою; шел на груды и на смерть; страдал до крови, предал свою душу и тело за Церковь, за отечество - и благодать Небесная воссияла на тебе, якоже на древних Царях, угодных Господу: на Константине Великом, Св. Владимире, Димитрии Донском, Александре Невском. Ты сравнялся с ними - и кто превзошел тебя? Сей Царствующий град Казанский, где гнездился змий как в глубокой норе своей, уязвляя, поядая нас, - сей град, столь знаменитый и столь ужасный, лежит бездушный у ног твоих; ты растоптал главу змия, освободил тысячи Христиан плененных, знамениями истинной Веры освятил скверну Магометову - навеки, навеки успокоил Россию! Се дело Божие, но чрез тебя совершенное! Ибо ты помнил слово Евангельское: рабе благий! в мале был ecu верен: над многими тя поставлю. Веселися, о Царь любезный Богу и отечеству! Даровав победу, Всевышний даровал тебе и вожделенного, первородного сына! Живи и здравствуй с добродетельною Царицею Анастасиею, с юным Царевичем Димитрием, с своими братьями, Боярами и со всем Православным воинством в богоспасаемом Царствующем граде Москве и на всех своих Царствах, в сей год и в предыдущие многие, многие лета. А мы тебе, Государю благочестивому, за твои труды и подвиги великие со всеми Святителями, со всеми Православными Христианами кланяемся". Митрополит. Духовенство, сановники и народ пали ниц пред Иоанном; слезы текли из глаз; благословения раздавались долго и непрерывно.

Тут Государь снял с себя воинскую одежду, возложил на плеча порфиру, на выю и на перси Крест Животворящий, на главу венец Мономахов, и пошел за Святыми иконами в Кремль; слушал молебен в храме Успения; с любовию и благодарностию поклонился мощам Российских Угодников Божиих, гробам своих предков; обходил все храмы знаменитые и спешил наконец во дворец. Царица еще не могла встретить его: лежала на постеле; но, увидев супруга, забыла слабость и болезнь: в восторге упала к ногам державного Героя, который, обнимая Анастасию и сына, вкусил тогда всю полноту счастия, данного в удел человечеству.

Москва и Россия были в неописанном волнении радости. Везде в отверстых храмах благодарили Небо и Царя; отовсюду спешили усердные подданные видеть лицо Иоанна; говорили единственно о великом деле его, о преодоленных трудностях похода, усилиях, хитростях осады; о злобном ожесточении Казанцев, о блистательном мужестве Россиян, и возвышались сердцем, повторяя: "Мы завоевали Царство! что скажут в свете?" Несколько дней посвятив счастию семейственному, Иоанн, Ноября 8, дал торжественный обед в Большой Грановитой палате Митрополиту, Епископам, Архимандритам, Игуменам, Князьям Юрию Василиевичу и Владимиру Андреевичу, всем Боярам, всем Воеводам, которые мужествовали под Казанью. "Никогда, - говорят Летописцы, - не видали мы такого великолепия, празднества, веселья во дворце Московском, ни такой щедрости". Иоанн дарил всех, от Митрополита до простого воина, ознаменованного или славною раною, или замеченного в списке храбрых; Князя Владимира Андреевича жаловал шубами, златыми фряжскими кубками и ковшами; Бояр, Воевод, Дворян, Детей Боярских и всех воинов по достоянию - одеждами с своего плеча, бархатами, соболями, кубками, конями, доспехами или деньгами; три дни пировал с своими знаменитейшими подданными и три дни сыпал дары, коих по счету, сделанному в казначействе, вышло на сорок восемь тысяч рублей (около миллиона нынешних), кроме богатых отчин и поместьев, розданных тогда воинским и придворным чиновникам.

Чтобы ознаменовать взятие Казани достойным памятником для будущих столетий, Государь заложил великолепный храм Покрова Богоматери у ворот Флоровских, или Спасских, о девяти куполах: он есть доныне лучшее произведение так называемой Готической Архитектуры в нашей древней столице.

Сей Монарх, озаренный славою, до восторга любимый отечеством, завоеватель враждебного Царства, умиритель своего, великодушный во всех чувствах, во всех намерениях, мудрый правитель, законодатель, имел только 22 года от рождения: явление редкое в Истории Государств! Казалось, что Бог хотел в Иоанне удивить Россию и человечество примером какого-то совершенства, великости и счастия на троне... Но здесь восходит первое облако над лучезарною главою юного Венценосца.


Крещение Царевича Дмитрия и двух Царей Казанских. Язва. Мятежи в земле Казанской. Болезнь Царя

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 8 Глава 5

ПРОДОЛЖЕНИЕ ГОСУДАРСТВОВАНИЯ ИОАННА IV. Г. 1552-1560
Крещение Царевича Дмитрия и двух Царей Казанских. Язва. Мятежи в земле Казанской. Болезнь Царя. Путешествие Иоанново в Кириллов монастырь. Смерть Царевича. Важная беседа Иоаннова с бывшим Епископом Вассианом. Рождение Царевича Иоанна. Бегство Князя Ростовского. Ересь. Усмирение мятежей в Казанской земле. Учреждение Епархии Казанской. Покорение Царства Астраханского. Посольства Хивинское, Бухарское, Шавкалское, Тюменское, Грузинское. Подданство Черкесов. Дружба с Ногаями. Дань Сибирская. Прибытие Английских кораблей в Россию. Посол в Англию. Дела Крымские. Письмо Солиманово. Впадение Крымцев. Война Шведская. Сношения с Литвою. Нападение Дьяка Ржевского на Ислам-Кирмень. Князь Вишневецкий вступает в службу к Царю и берет Хортицу. Завоевание Темрюка и Тамана. Мор в Ногайских и Крымских Улусах. Усердие Вишневецкого. Предложение союза Литве. Дела Ливонские. Важный замысел, приписываемый Иоанну. Состояние Ливонии. Новое могущество России. Лучшее образование войска. Начало войны Ливонской. Взятие Нарвы. Завоевание Нейшлоса, Адежа, Нейгауза. Великодушие Дерптского Бургомисmpa. Бегство Магистра. Новый глава Ордена. Взятие Дерпта и многих других городов. Кетлер берет Ринген. Россияне опустошают Ливонию и Курляндию. За Ливонию ходатайствуют Короли noльскuй, Шведский, Датский. Иоанн дает перемирие Ливонии. Haшествue Крымцев. Впадение Россиян в Тавриду. Союз Ливонии с Августом. Магистр нарушает перемирие. Славная защита Лаиса. Угрозы Aвгустовы. Гонец от Императора. Новое разорение Ливонии. Взятие Мариенбурга. Победы Кн. Курбского. Кончина Царицы Анастасии.

Как скоро Анастасия могла вставать с постели, Государь отправился с нею и с сыном в обитель Троицы, где Архиепископ Ростовский, Никандр, крестил Димитрия у мощей Св. Сергия. - Насыщенный мирскою славою. Иоанн заключил торжество государственное Христианским: два Царя Казанские, Утемиш-Гирей и Едигер, приняли Веру Спасителя. Первого, еще младенца, крестил Митрополит в Чудове монастыре и нарек Александром: Государь взял его к себе во дворец и велел учить грамоте, Закону и добродетели. Едигер сам изъявил ревностное желание озариться светом истины и на вопросы Митрополита: "не нужда ли, не страх ли, не мирская ли польза внушает ему сию мысль?" ответствовал решительно: "Нег! люблю Иисуса и ненавижу Магомета!" Священный обряд совершился [26 Февраля 1553 г.] на берегу Москвы-реки в присутствии Государя, Бояр и народа. Митрополит был восприемником от купели. Едигер, названный Симеоном, удержал имя Царя; жил в Кремле, в особенном большом доме; имел Боярина, чиновников, множество слуг и женился на дочери знатного сановника, Андрея Кутузова, Марии; пользовался всегда милостию Государя и доказывал искреннюю любовь к России, забыв, как смутную мечту, и прежнее свое Царство и прежнюю Веру.

После многих неописанно сладостных чувств душа Иоаннова уже вкушала тогда горесть. Смертоносная язва, которая под именем железы столь часто опустошала Россию в течение двух последних веков, снова открылась во Пскове, где с октября 1552 до осени 1553 года было погребено 25000 тел в скудельницах, кроме множества схороненных тайно в лесу и в оврагах. Узнав о сем, Новогородцы немедленно выгнали Псковских купцов, объявив, что если кто-нибудь из них приедет к ним, то будет сожжен с своим имением. Осторожность и строгость не спасли Новагорода: язва в Октябре же месяце начала свирепствовать и там и во всех окрестностях. Полмиллиона людей было ее жертвою; в числе их и Архиепископ Серапион, который не берег себя, утешая несчастных. На его опасное место Митрополит поставил Монаха Пимена Черного из Андреяновской Пустыни; вместе с Государем торжественно молился, святил воду - и Пимен, 6 Декабря с умилением отслужив первую Обедню в Софийском храме, как бы притупил жало язвы: она сделалась менее смертоносною, по крайней мере в Новегороде. Весьма оскорбился Государь и печальными вестями Казанскими, увидев, что он еще не все совершил для успокоения России. Луговые и Горные жители убивали Московских купцев и людей Боярских на Волге: злодеев нашли и казнили 74 человека; но скоро вспыхнул бунт: Вотяки и Луговая Черемиса не хотели платить дани, вооружились, умертвили наших чиновников, стали на высокой горе у засеки: разбили стрельцов и Козаков, посланных усмирить их: 800 Россиян легло на месте. В семидесяти верстах от Казани, на реке Меше, мятежники основали земляную крепость и непрестанно беспокоили Горную сторону набегами. Воевода Борис Салтыков, зимою выступив против них из Свияжска с отрядом пехоты и конницы, тонул в глубоких снегах: неприятель, катясь на лыжах, окружил его со всех сторон; в долговременной, беспорядочной битве Россияне падали от усталости и потеряли до пятисот человек. Сам Воевода был взят в плен и зарезан варварами; немногие возвратились в Свияжск, и бунтовщики, гордяся двумя победами, думали, что господство Россиян уже кончилось в стране их.

Иоанн вспомнил тогда мудрый совет опытных Вельмож не оставлять Казани до совершенного покорения всех ее диких народов. Уныние при Дворе было столь велико, что некоторые члены Царской Думы предлагали навсегда покинуть сию бедственную для нас землю и вывести войско оттуда. Но Государь изъявил справедливое презрение к их малодушию; хотел исправить свою ошибку и вдруг занемог сильною горячкою, так что двор, Москва, Россия в одно время сведали о болезни его и безнадежности к выздоровлению. Все ужаснулись, от Вельможи до земледельца; мысленно искали вины своей пред Богом и говорили: "Грехи наши должны быть безмерны, когда Небо отнимает у России такого Самодержца!" Народ толпился в Кремле; смотрели друг другу в глаза и боялись спрашивать; везде бледные, слезами орошенные лица - а во дворце отчаяние, смятение неописанное, тайный шепот между Боярами, которые думали, что в сем бедственном случае им должно не стенать и не плакать, но великодушно устроить судьбу Государства. Представилось зрелище разительное. Иоанн был в памяти. Дьяк Царский, Михайлов, приступив к одру, с твердостию сказал болящему, что ему время совершить духовную. Несмотря на цветущую юность, в полноте жизни и здравия, Иоанн часто говаривал о том с людьми ближними: не устрашился и спокойно велел писать завещание, объявив сына, младенца Димитрия, своим преемником, единственным Государем России. Бумагу написали; хотели утвердить ее присягою всех знатнейших сановников и собрали их в Царской столовой комнате. Тут начался спор, шум, мятеж: одни требовали, другие не давали присяги, и в числе последних Князь Владимир Андреевич, который с гневом сказал Вельможе Воротынскому, укоряющему его в ослушании: "Смеешь ли браниться со мною?" Смею и драться, ответствовал Воротынский, по долгу усердного слуги моих и твоих Государей, Иоанна и Димитрия; не я, но они повелевают тебе исполнить обязанность верного Россиянина. Иоанн позвал ослушных Бояр и спросил у них: "Кого же думаете избрать в Цари, отказываясь целовать крест на имя моего сына? Разве забыли вы данную вами клятву служить единственно мне и детям моим?.. Не имею сил говорить много, - промолвил он слабым голосом: - Димитрий и в пеленах есть для вас Самодержец законный, но если не имеете совести, то будете ответствовать Богу". На сие Боярин Князь Иван Михайлович Шуйский сказал ему, что они не целовали креста, ибо не видали Государя пред собою; а Федор Адашев, отец любимца Иоаннова, саном Окольничий, изъяснился откровеннее такими словами: "Тебе, Государю, и сыну твоему мы усердствуем повиноваться, но не Захарьиным-Юрьевым, которые без сомнения будут властвовать в России именем младенца бессловесного. Вот что страшит нас! А мы, до твоего возраста, уже испили всю чашу бедствий от Боярского правления". Иоанн безмолвствовал в изнеможении. Самодержец чувствовал себя простым, слабым смертным у могилы: его любили, оплакивали, но уже не слушались, не берегли: забывали священный долг покоить умирающего; шумели, кричали над самым одром безгласно лежащего Иоанна - и разошлися.

Чего же хотели сии дерзкие сановники, может быть, действительно одушевленные любовию к общему благу - действительно устрашенные мыслию о гибельных для отечества смутах Боярских, которые снова могли водвориться в правительствующей Думе, к ужасу России, в малолетство Димитрия? Они хотели возложить венец на главу брата Иоаннова - не Юрия: ибо сей несчастный Князь, обиженный природою, не имел ни рассудка, ни памяти, - но Владимира Андреевича, одаренного многими блестящими свойствами: умом любопытным, острым, деятельным, мужеством и твердостию. Предполагая самое чистое, благороднейшее побуждение в сердцах Бояр, Летописец справедливо осуждает их замысел самовольно испровергнуть наследственный устав Государства, со времен Димитрия Донского утверждаемый торжественною присягою, основанный на общем благе, плод долговременных, старых опытов и причину нового могущества России. Все человеческие законы имеют свои опасности, неудобства, иногда вредные следствия; но бывают душою порядка, священны для благоразумных, нравственных людей и служат оплотом, твердынею держав. Предвидение ослушных Бояр могло и не исполниться: но если бы малолетство Царя и произвело временные бедствия для России, то лучше было сносить оные, нежели нарушением главного устава государственного ввергнуть отечество в бездну всегдашнего мятежа неизвестностию наследственного права, столь важного в Монархиях.

К счастию, другие Бояре остались верными совести и Закону. В тот же вечер Князья Иван Феодорович Мстиславский, Владимир Иванович Воротынский, Дмитрий Палецкий, Иван Васильевич Шереметев, Михайло Яковлевич Морозов, Захарьины-Юрьевы, дьяк Михайлов присягнули Царевичу; также и юный друг Государев, Алексей Адашев. Между тем донесли Иоанну, что Князья Петр Шенятев, Иван Пронский, Симеон Ростовский, Дмитрий Немой-Оболенский во дворце и на площади славят Князя Владимира Андреевича, говоря: "лучше служить старому, нежели малому и раболепствовать Захарьиным". Истощая последние силы свои, Государь хотел видеть Князя Владимира и так называемою целовальною записью обязать его в верности: сей Князь торжественно отрекся от присяги. С удивительною кротостию Иоанн сказал ему: "Вижу твое намерение: бойся Всевышнего!", а Боярам, давшим клятву: "Я слабею; оставьте меня и действуйте по долгу чести и совести". Они с новою ревностию начали убеждать всех Думных Советников исполнить волю Государеву. Им ответствовали: "Знаем, чего вы желаете: быть господами; но мы не сделаем по-вашему". Называли друг друга изменниками, властолюбцами; гнев, злоба кипели в сердцах, и каждое слово с обеих сторон было угрозою.

В часы сего ужасного смятения Князь Владимир Андреевич и мать его, Евфросиния, собирали у себя в доме Детей Боярских и раздавали им деньги. Народ изъявлял негодование. Благоразумные Вельможи говорили Князю Владимиру, что он безрассудно ругается над общею скорбию, как бы празднуя болезнь Царя; что не время жаловать людей, когда отечество в слезах и в страхе. Князь и мать его отвечали словами колкими, с досадою; а Бояре, окружающие Государя, уже не хотели пускать к нему сего, явно злонамеренного брата. Тут выступил на позорище чрезвычайный муж Сильвестр, доселе Гласный Советник Иоаннов, ко благу России, но к тайному неудовольствию многих, которые видели, что простой Иерей управляет и церковию и Думою: ибо (по словам Летописца) ему недоставало только седалища Царского и Святительского: он указывал и Вельможам и Митрополиту, и судиям и Воеводам; мыслил, а Царь делал. Сия власть, не будучи беззаконием и происходя единственно от справедливой доверенности Государевой к мудрому советнику, могла однако ж изменить чистоту его первых намерений и побуждений; могла родить в нем любовь к господству и желание утвердить оное навсегда: искушение опасное для добродетели! Всеми уважаемый, не всеми любимый, Сильвестр терял с Иоанном политическое бытие свое и, соглашая личное властолюбие с пользою государственною, может быть, тайно доброхотствовал стороне Князя Владимира Андреевича, связанного с ним дружбою. По крайней мере, видя остервенение ближних Иоанновых против сего Князя, он вступился за него и говорил с жаром: "Кто дерзает удалять брата от брата и злословить невинного, желающего лить слезы над болящим?" Захарьины и другие ответствовали, что они исполняют присягу, служат Иоанну, Димитрию и не терпят изменников. Сильвестр оскорбился и навлек на себя подозрение.

В следующий день Государь вторично созвал Вельмож и сказал им: "В последний раз требую от вас присяги. Целуйте крест пред моими ближними Боярами, Князьями Мстиславским и Воротынским: я не в силах быть того свидетелем. А вы, уже давшие клятву умереть за меня и за сына моего, вспомните оную, когда меня не будет; не допустите вероломных извести Царевича: спасите его; бегите с ним в чужую землю, куда Бог укажет вам путь!.. А вы, Захарьины, чего ужасаетесь? Поздно щадить вам мятежных Бояр: они не пощадят вас; вы будете первыми мертвецами. Итак, явите мужество: умрите великодушно за моего сына и за мать его; не дайте жены моей на поругание изменникам!" Сии слова произвели сильное действие в сердце Бояр; они содрогнулись и, безмолвствуя, вышли в переднюю комнату, где Дьяк Иван Михайлов держал крест, а Князь Владимир Воротынский стоял подле него. Все присягали в тишине и с видом умиления, моля Всевышнего, да спасет Иоанна или да будет сын его подобен ему для счастия России! Один Князь Иван Пронский-Турунтай, взглянув на Воротынского, сказал ему: "Отец твой и ты сам был первым изменником по кончине Великого Князя Василия; а теперь приводишь нас к Святому кресту!" Воротынский отвечал ему спокойно: "Да, я изменник, а требую от тебя клятвы быть верным государю нашему и сыну его; ты праведен, а не хочешь дать ее!" Турунтай замешался и присягнул.

Но сей священный обряд не всех утвердил в верности. Князь Дмитрий Палецкий, сват Государев, тесть Юрия, тогда же послал зятя своего, Василья Бороздина, к Князю Владимиру Андреевичу и к матери его сказать им, что если они дадут Юрию Удел, назначенный ему в духовном завещании великого Князя Василия, то он (Палецкий) готов, вместе с другими, помогать им и возвести их на престол! Еще двое из Вельмож оставались в подозрении: Князь Дмитрий Курлятев, друг Алексея Адашева, и Казначей Никита Фуников; они не были во дворце за болезнию, но, по уверению доносителей, имели тайное сношение с Князем Владимиром Андреевичем. Курлятев на третий день, когда уже все затихло, велел нести себя во дворец и присягнул Димитрию: Фуников также, но последний. Сам Князь Владимир Андреевич обязался клятвенною грамотою не думать о Царстве и в случае Иоанновой кончины повиноваться Димитрию как своему законному Государю; а мать Владимирова долго не хотела приложить Княжеской печати к сей грамоте; наконец исполнила решительное требование Бояр, сказав: "Что значит присяга невольная?" Сии два дни смятения и тревоги довели слабость болящего до крайней степени; он казался в усыплении, которое могло быть преддверием смерти. Но действия природы неизъяснимы: чрезвычайное напряжение сил иногда губит, иногда спасает в жестоком недуге. В каком волнении была душа Иоаннова? Жизнь мила в юности: его жизнь украшалась еще славою и всеми лестными надеждами венценосной добродетели. В кипении сил и чувствительности касаться гроба, падать с престола в могилу, видеть страшное изменение в лицах: в безмолвных дотоле подданных, в усердных любимцах - непослушание, строптивость; Государю самовластному уже зависеть от тех, коих судьба зависела прежде от его слова; смиренно молить их, да спасут, хотя в изгнании, жизнь и честь его семейства! Иоанн перенес ужас таких минут; огнь души усилил деятельность природы, и болящий выздоровел, к радости всех и к беспокойству некоторых. Хотя Князь Владимир Андреевич и единомышленники его исполнили наконец волю Иоаннову и присягнули Димитрию; но мог ли Самодержец забыть мятеж их и муку души своей, ими растерзанной в минуты его борения с ужасами смерти?..

Что ж сделал Иоанн? Встал с одра исполненный милости ко всем Боярам, благоволения и доверенности к прежним друзьям и советникам; дал сан Боярский отцу Адашева, который смелее других опровергал Царское завещание; честил, ласкал Князя Владимира Андреевича; одним словом, не хотел помнить, что случилось в болезнь его, и казался только признательным к Богу за свое чудесное исцеление! Такова была наружность; но в сердце осталась рана опасная. Иоанну внушали, что не только Сильвестр, но и юный Адашев тайно держал сторону Князя Владимира. Не сомневаясь в их усердии ко благу России, он начал сомневаться в их личной привязанности к нему; уважая того и другого, простыл к ним в любви; обязанный им главными успехами своего Царствования, страшился быть неблагодарным и соблюдал единственно пристойность; шесть лет усердно служив добродетели и вкусив всю ее сладость, не хотел изменить ей, не мстил никому явно. но с усилием, которое могло ослабеть в продолжение времени. Всего хуже было то, что супруга Иоаннова, дотоле согласно с Адашевым и Сильвестром питав в нем любовь к святой нравственности, отделилась от них тайною неприязнью, думая, что они имели намерение пожертвовать ею, сыном ее и братьями выгодам своего особенного честолюбия. Анастасия способствовала, как вероятно, остуде Иоаннова сердца к друзьям. С сего времени он неприятным образом почувствовал свою от них зависимость и находил иногда удовольствие не соглашаться с ними, делать по-своему: в чем, как пишут, еще более утвердило Царя следующее происшествие. Исполняя обет, данный им в болезни, Иоанн объявил намерение ехать в монастырь Св. Кирилла Белозерского вместе с Царицею и сыном. Сие отдаленное путешествие казалось некоторым из его ближних советников неблагоразумным: представляли ему, что он еще не совсем укрепился в силах; что дорога может быть вредна и для младенца Димитрия; что важные дела, в особенности бунты Казанские, требуют его присутствия в столице. Государь не слушал сих представлений и поехал [в Мае 1553 г.] сперва в обитель Св. Сергия. Там, в старости, тишине и молитве жил славный Максим Грек, сосланный в Тверь Великим Князем Василием, но освобожденный Иоанном как невинный страдалец. Царь посетил келию сего добродетельного мужа, который, беседуя с ним, начал говорить об его путешествии.

"Государь! - сказал Максим, вероятно, по внушению Иоанновых советников: - пристойно ли тебе скитаться по дальним монастырям с юною супругою и с младенцем? Обеты неблагоразумные угодны ли Богу? Вездесущего не должно искать только в Пустынях: весь мир исполнен Его. Если желаешь изъявить ревностную признательность к Небесной благости, то благотвори на престоле. Завоевание Казанского Царства, счастливое для России, было гибелию для многих Христиан; вдовы, сироты, матери избиенных льют слезы: утешь их своею милостию. Вот дело Царское!" Иоанн не хотел отменить своего намерения. Тогда Максим, как уверяют, велел сказать ему чрез Алексея Адашева и Князя Курбского, что Царевич Димитрий будет жертвою его упрямства. Иоанн не испугался пророчества: поехал в Дмитров, в Несношский Николаевский монастырь, оттуда на судах реками Яхромою, Дубною, Волгою, Шексною в обитель Св. Кирилла и возвратился чрез Ярославль и Ростов в Москву без сына: предсказание Максимово сбылося: Димитрий [в Июне] скончался в дороге. - Но важнейшим обстоятельством сего так называемого Кирилловского езда было Иоанново свидание в монастыре Песношском, на берегу Яхромы, с бывшим Коломенским Епископом Вассианом, который пользовался некогда особенною милостию Великого Князя Василия, но в Боярское правление лишился Епархии за свое лукавство и жестокосердие. Маститая старость не смягчила в нем души: склоняясь к могиле, он еще питал мирские страсти в груди, злобу, ненависть к Боярам. Иоанн желал лично узнать человека, заслужившего доверенность его родителя; говорил с ним о временах Василия и требовал у него совета, как лучше править Государством. Вассиан ответствовал ему на ухо: "Если хочешь быть истинным Самодержцем, то не имей советников мудрее себя; держись правила, что ты должен учить, а не учиться - повелевать, а не слушаться. Тогда будешь тверд на Царстве и грозою Вельмож. Советник мудрейший Государя неминуемо овладеет им". Сии ядовитые слова проникли во глубину Иоаннова сердца. Схватив и поцеловав Вассианову руку, он с живостию сказал: сам отец мой не дал бы мне лучшего совета!.. "Нет, Государь! - могли бы мы возразить ему: - нет! Совет, тебе данный, внушен духом лжи, а не истины. Царь должен не властвовать только, но властвовать благодетельно: его мудрость как человеческая, имеет нужду в пособии других умов, и тем превосходнее в глазах народа, чем мудрее советники, им выбираемые. Монарх, опасаясь умных, впадет в руки хитрых, которые в угодность ему притворятся даже глупцами; не пленяя в нем разума, пленят страсть и поведут его к своей цели. Цари должны опасаться не мудрых, а коварных или бессмысленных советников". С такими или подобными рассуждениями описывает Князь Курбский злую беседу старца Вассиана, которая, по его уверению, растлила душу юного Монарха.

Но еще долгое время он не переменялся явно: чтил мужей добролюбивых, с уважением слушал наставления Сильвестровы, ласкал Адашева и дал ему сан Окольничего, употребляя его, вместе с Дьяком Михайловым, в важнейших делах внешней Политики. Чрез девять месяцев, утешенный рождением [28 Марта 1554 г.] второго сына, Иоанна, Государь в новом, тогда написанном завещании показал величайшую доверенность к брату, Князю Владимиру Андреевичу: объявил его, в случае своей смерти, не только опекуном юного Царя, не только Государственным Правителем, но и наследником трона, если Царевич Иоанн скончается в малолетстве; а Князь Владимир дал клятву быть верным совести и долгу, не щадить ни самой матери, Княгини Ефросинии, если бы она замыслила какое зло против Анастасии или сына ее; не знать ни мести, ни пристрастия в делах государственных, не вершить оных без ведома Царицы, Митрополита, Думных Советников и не держать у себя в Московском доме более ста воинов. - В самых справедливых наказаниях Государь, как и прежде, следовал движениям милосердия; например: Князь Симеон Ростовский, знатный Вельможа, оказав себя в болезнь Государя противником его воли, не мог быть спокоен духом; не верил наружной тихости Иоанновой, мучился страхом, вздумал бежать в Литву с братьями и племянниками; сносился с Королем Августом, с Литовскими Думными Панами, открывал им государственные тайны, давал вредные для нас советы, чернил Царя и Россию. Он послал к Королю своего ближнего, Князя Никиту Лобанова-Ростовского: его остановили в Торопце, допросили, узнали измену; и Князь Симеон, взятый под стражу, сам во всем признался, извиняясь скудостию и малоумием. Бояре единогласно осудили преступника на смертную казнь: но Государь, вняв молению Духовенства, смягчил решение суда: Князя Симеона выставили на позор и заточили на Белоозеро. - В деле иного рода оказалось также милосердие Иоанново. Донесли Государю, что возникает опасная ересь в Москве; что некто Матвей Башкин проповедует учение совсем не Христианское, отвергает таинства нашей Веры, Божественность Христа, деяния Соборов и святость Угодников Божиих. Его взяли в допрос: он заперся, называя себя истинным Христианином; но, посаженный в темницу, начал тосковать, открыл ересь свою ревностным Инокам Иосифовского монастыря, Герасиму и Филофею; сам описал ее, наименовал единомышленников, Ивана и Григорья Борисовых, Монаха Белобаева и других; сказал, что развратителями его были Католики, аптекарь Матвей Литвин и Андрей Хотеев; что какие-то Заволжские старцы в искренней беседе с ним объявили ему такое же мнение о Христе и Святых; что будто бы Рязанский Епископ Кассиан благоприятствовал их заблуждению, и проч. Царь и Митрополит, Собором уличив еретиков, не хотели употребить жестокой казни: осудили их единственно на заточение, да не сеют соблазна между людьми; а Епископа Кассиана, разбитого параличом, отставили.

Доказав, что болезнь и горестные ее следствия не ожесточили его сердца - что он умеет быть выше обыкновенных страстей человеческих и забывать личные, самые чувствительные оскорбления - Иоанн с прежнею ревностию занялся делами государственными, из коих главным было тогда усмирение завоеванного им Царства. Он послал Данила Адашева, брата Алексеева, с Детьми Боярскими и с Вятчанами на Каму; а знаменитых доблестию Воевод, Князя Симеона Микулинского, Ивана Шереметева и Князя Андрея Михайловича Курбского в Казань со многими полками. Они выступили зимою, в самые жестокие морозы; воевали целый месяц в окрестностях Камы и Меши; разорили там новую крепость, сделанную мятежниками; ходили за Ашит, Уржум, до самых Вятских и Башкирских пределов; сражались ежедневно в диких лесах, в снежных пустынях; убили 10000 неприятелей и двух злейших врагов России, Князя Янчуру Измаильтянина и богатыря Черемисского Алеку; взяли в плен 6000 Татар, а жен и детей 15000. Князья Иван Мстиславский и Михайло Васильевич Глинский воевали Луговую Черемису, захватили 1600 именитых людей, Князей, Мурз, чиновников Татарских и всех умертвили. Воеводы и сановники, действуя ревностно, неутомимо, получили от государя золотые медали, лестную награду сего времени: ими витязи украшали грудь свою вместо нынешних крестов орденских. - Еще бунт не угасал: еще беглецы Казанские укрывались в ближних и дальних местах, везде волнуя народ; грабили, убивали наших купцев и рыболовов на Волге; строили крепости; хотели восстановить свое Царство. Один из Луговых Сотников, Мамич Бердей, призвав какого-то Ногайского Князя, дал ему имя Царя, но сам умертвил его как неспособного и малодушного: отрубив ему голову, взоткнул ее на высокое дерево и сказал: "Мы взяли тебя на Царство для войны и победы; а ты с своею дружиною умел только объедать нас! Теперь да царствует голова твоя на высоком престоле!" Сего опасного мятежника горные жители заманили в сети: дружелюбно звали к себе на пир, схватили и отослали в Москву: за что Государь облегчил их в налогах. Несколько раз земля Арская присягала и снова изменяла: Луговая же долее всех упорствовала в мятеже. Россияне пять лет не опускали меча: жгли и резали. Без пощады губя вероломных, Иоанн награждал верных: многие Казанцы добровольно крестились, другие, не оставляя закона отцов своих, вместе с первыми служили России. Им давали землю, пашню, луга и все нужное для хозяйства. Наконец усилия бунтовщиков ослабели; вожди их погибли все без исключения, крепости были разрушены, другие (Чебоксары, Лаишев) вновь построены нами и заняты стрельцами. Вотяки, Черемисы, самые отдаленные Башкирцы приносили дань, требуя милосердия. Весною в 1557 году Иоанн в сию несчастную землю, наполненную пеплом и могилами, послал Стряпчего, Семена Ярцова, с объявлением, что ужасы ратные миновались и что народы ее могут благоденствовать в тишине как верные подданые Белого Царя. Он милостиво принял в Москве их старейшин и дал им жалованные грамоты.

С того времени Казань сделалась мирною собственностию России, сохраняя имя Царства в титуле наших Монархов. Иоанн в 1553 году Собором Духовенства уставил для ее новых Христиан особенную Епархию; дал ей Архиепископа, уступающего в старейшинстве одному Новогородскому владыке; подчинил его духовному ведомству Свияжск, Васильгород и Вятку; определил в жалованье на церковные расходы десятину из доходов Казанских. Первым Святителем был там Гурий, Игумен Селижарова монастыря. С какою ревностию сей добродетельный муж, причисленный нашею Церковию к лику Угодников Божиих, насаждал в своей пастве Веру Спасителеву средствами истинно Христианскими, учением любви и кротости, с таким усердием Наместник Государев, Князь Петр Иванович Шуйский, образовал сей новый край в гражданском порядке, изглаждая следы опустошении, водворяя спокойствие, оживляя торговлю и земледелие. Села Царские и Княжеские были отданы Архиепископу, монастырям и Детям Боярским.

Совершилось и другое, менее трудное, но также славное завоевание. Издревле, еще до начала державы Российской, при устье Волги существовал город Козарский, знаменитый торговлею, Атель, или Балангиар; в XIII веке он принадлежал Аланам, именуемый Сумеркентом, а в наших летописях сделался известен под именем Асторокани, будучи владением Золотой Орды, и со времени ее падения столицею особенных Ханов, единоплеменных с Ногайскими Князьями. Теснимые Черкесами, Крымцами, сии Ханы слабые, невоинственные, искали всегда нашего союза, и последний из них, Ямгурчей, хотел даже, как мы видели, быть данником Иоанновым, но, обольщенный покровительством Султана, обманул Государя: пристал к Дсвлег-Гирею и к Юсуфу, Ногайскому Князю, отцу Сююнбекину, который возненавидел Россию за плен его дочери и внука, сверженного нами с престола Казанского. Посла Московского обесчестили в Астрахани и держали в неволе: Государь воспользовался сим случаем, чтобы, по мнению тогдашних книжников, возвратить России ее древнее достояние, где будто бы княжил некогда сын (В. Владимира, Мстислав: ибо они считали Астрахань древним Тмутороканем, основываясь на сходстве имени. Мурзы Ногайские, Исмаил и другие, неприятели Юсуфовы, утверждали Иоанна в сем намерении: молили его, чтобы он дал Астрахань изгнаннику Дербышу, их родственнику, бывшему там Царем прежде Ямгурчея, и хотели помогать нам всеми силами. Государь, призвав Дербыша из Ногайских Улусов, весною в 1554 году послал с ним на судах войско, не многочисленное, но отборное: оно состояло из Царских Дворян, Жильцов, лучших Детей Боярских, стрельцов, Козаков, Вятчан. Предводителями были Князь Юрий Иванович Пронский-Шемякин и Постельничий Игнатий Вешняков, муж отлично храбрый. 29 Июня, достигнув Переволоки, Шемякин отрядил вперед Князя Александра Вяземского, который близ Черного острова встретил и побил несколько сот Астраханцев, высланных разведать о нашей силе. Узнали от пленников, что Ямгурчей стоит пять верст ниже города, а Татары засели на островах, в своих Улусах. Россияне плыли мимо столицы Батыевой, Сарая, где 200 лет Государи наши унижались пред Ханами Золотой Орды; но там были уже одни развалины! Видеть, во время славы, памятники минувшего стыда легче, нежели во время уничижения видеть памятники минувшей славы!.. В сей некогда ужасной стране, полной мечей и копий, обитала тогда безоружная, мирная робость: все бежало-и граждане и Царь. Шемякин 2 Июля [1544 г.] вступил в безлюдную Астрахань; а Князь Вяземский нашел в Ямгурчеевом стане немало кинутых пушек и пищалей. Гнались за бегущими во все стороны, до Белого озера и Тюмени: одних убивали, других вели в город, чтобы дать подданных Дербышу, объявленному Царем в пустынной столице. Ямгурчей с двадцатью воинами ускакал в Азов. Настигли только жен и дочерей его; также многих знатных чиновников, которые все хотели служить Дербышу и зависеть от России, требуя единственно жизни и свободы личной. Их представили новому Царю: он велел им жить в городе, распустив народ по Улусам. Князей и Мурз собралося пятьсот, а простых людей десять тысяч. Они вместе с Дербышем клялися в том, чтобы повиноваться Иоанну, как верховному своему Властителю, присылать ему 40 тысяч алтын и 3 тысячи рыб как ежегодную дань, а в случае Дербышевой смерти нигде не искать себе Царя, но ждать, кого Иоанн или наследники его пожалуют им в Правители. В клятвенной грамоте, скрепленной печатями, сказано было, что Россияне могут свободно ловить рыбу от Казани до моря, вместе с Астраханцами, безданно и безъявочно. - Учредив порядок в земле, оставив у Дербыша Козаков (с Дворянином Тургеневым) для его безопасности и для присмотра за ним, Князь Шемякин и Вешняков возвратились в Москву с пятью взятыми в плен Царицами и с великим числом освобожденных Россиян, бывших невольниками в Астраханских Улусах.

Весть о сем счастливом успехе Государь получил 29 Августа [1554 r.], в день своего рождения, празднуя его в селе Коломенском с Митрополитом и со всем двором: изъявил живейшую радость; уставил церковное молебствие; милостиво наградил Воевод; встретил пленных Цариц с великою честию и в удовольствие Дербышу отпустил назад в Астрахань, кроме младшей из них, которая па пути родила сына и вместе с ним крестилась в Москве: сына назвали Царевичем Петром, а мать Иулианиею, и Государь женил на ней своего именитого Дворянина, Захарию Плещеева. - Недолго Астрахань была еще особенным Царством: скоро вероломство Дербыша доказало необходимость учредить в ней Российское правительство: ибо нет надежной средины между независимостию и совершенным подданством державы. Мужеством наших Козаков отразив изгнанника Ямгурчея, хотевшего завоевать Астрахань с помощию Крымцев и сыновей Ногайского Князя Юсуфа. Дербыш замыслил измену: несмотря на то, что Государь снисходительно уступил его народу всю дань первого года, он тайно сносился с Ханом Девлет-Гиреем, взяв к себе Царевича Крымского Казбулата в должность Калги. Голова Стрелецкий, Иван Черемисинов, с новою воинскою дружиною был послан обличить и наказать изменника. Дербыш снял с себя личину, вывел всех жителей из города, соединился с толпами Ногайскими, Крымскими и дерзко начал войну, ободренный малочисленностию Россиян. Но у нас был искренний, ревностный друг: Князь Ногайский Исмаил, своим ходатайством доставив престол сему неблагодарному, помог Черемисинову - и Дербыш, разбитый наголову (в 1557 году), по следам Ямгурчея бежал в Азов. Тогда все жители, удостоверенные в безопасности, возвратились в город и в окрестные Улусы, дали присягу России и не думали уже изменять, довольные своим жребием под властию великой Державы, которой сила могла быть им защитою от Тавриды и Ногаев. Черемисинов утвердил за ними прежнюю собственность: острова, пашни; обложил всех данию легкою, наблюдал справедливость, приобрел общую любовь и доверенность; одним словом, устроил все наилучшим образом для пользы жителей и России.

С того времени Государь в подписи своих грамот начал означать лета Казанского и Астраханского завоеваний, коих эпоха есть без сомнения самая блестящая в нашей истории средних веков. Громкое имя покорителя Царств дало Иоанну, в глазах Россиян-современников, беспримерное величие и возвысило их государственное достоинство, пленяя честолюбие, питая гордость народную, удивительную для иноземцев, которые не понимали ее причины, ибо видели только гражданские недостатки наши в сравнении с другими Европейскими народами и не сравнивали России Василия Темного с Россиею Иоанна IV: первый имел только 1500 воинов для ее защиты, а второй взял чуждое Царство отрядом легкого войска, не трогая своих главных полков. Между сими происшествиями минуло едва столетие, и народ мог естественно возгордиться столь быстрыми шагами к величию. Не только иноземцы, но и мы сами не оценим справедливо государственных успехов древней России, если не вникнем в обстоятельства тех времен, не поставим себя на месте предков и не будем смотреть их глазами на вещи и деяния, без обманчивого соображения с новейшими временами, когда все изменилось, умножились средства, прозябли семена и насаждения. Великие усилия рождают великое: а в творениях государственных начало едва ли не труднее совершения.

Кроме славы и блеска, Россия, примкнув свои владения к морю Каспийскому, открыла для себя новые источники богатства и силы; ее торговля и политическое влияние распространились. Звук оружия изгнал чужеземных купцев из Астрахани: спокойствие и тишина возвратили их. Они приехали из Шамахи, Дербента, Шавкала, Тюмени, Хивы, Сарайчика со всякими товарами, весьма охотно платя в Государеву казну уставленную пошлину. Цари Хивинский и Бухарский прислали своих знатных людей в Москву с дарами, желая благоволения Иоаннова и свободной торговли в России. Земля Шавкалская, Тюменская, Грузинская хотели быть в нашем подданстве. Князья Черкесские, присягнув Государю в верности, требовали, чтобы он помог им воевать Султанские владения и Тавриду. Иоанн ответствовал, что Султан в мире с Россиею, но что мы всеми силами будем оборонять их от Хана Девлет-Гирея. Вера Спасителева, насажденная между Черным и Каспийским морем в самые древние времена Империи Византийской, еще не совсем угасла в сих странах; оставались ее темные предания и некоторые обряды: известность и могущество России оживили там память Христианства и любовь к оному. Князья крестили детей своих в Москве, отдавали их на воспитание Царю, - некоторые сами крестились. Сын Князя Сибока, Кудадек-Александр, и Темрюков, Салтанук-Михаил, учились грамоте во дворце Кремлевском вместе с Сююнбекиным сыном. - Признательный к усердию союзных с нами Ногаев, Государь позволил им кочевать в зимнее время близ самой Астрахани: они мирно и спокойно в ней торговали. Князь Исмаил, убив своего брата, Юсуфа, писал к Иоанну из городка Сарайчика: "Врага твоего уже нет на свете; племянники и дети мои единодушно дали мне поводы узд своих: я властвую надо всеми Улусами". Он советовал Россиянам основать крепость на Переволоке, а другую на Иргизе (в нынешней Саратовской губернии), где скитались некоторые беглые Ногайские Мурзы, не хотевшие ему повиноваться и быть нам друзьями. Утверждая приязнь дарами и ласками, Государь однако ж не дозволял Исмаилу в шертных грамотах называться ни отцом его, ни братом, считая то унизительным для Российского Монарха.

Слух о наших завоеваниях проник и в отдаленную Сибирь, коей имя, означая тогда единственно среднюю часть нынешней Тобольской Губернии, было давно известно и Москве от наших Югорских и Пермских данников. Там господствовали Князья Могольские, потомки Батыева брата Сибана, или Шибана. Вероятно, что они и прежде имели сношения с Россиею и даже признали себя в некоторой зависимости от сильного его Царя: Иоанн уже в 1554 году именовался в грамотах Властителем Сибири; но летописи молчат о том до 1555 года: в сие время Князь Сибирский Едигер прислал двух чиновников в Москву поздравил Государя со взятием Казани и Астрахани. Дело шло не об одной учтивости: Едигер вызвался платить дань России с условием, чтобы мы утвердили спокойствие и безопасность его земли. Государь уверил Послов в своей милости, взял с них клятву в верности и дал им жалованную грамоту. Они сказали, что в Сибири 30700 жителей: Едигер хотел с каждого человека давать нам ежегодно по соболю и белке. Сын Боярский, Дмитрий Куров, поехал в Сибирь, чтобы обязать присягою Князя и народ; возвратился в конце 1556 года с новым Послом Едигеровым и, вместо обещанных тридцати тысяч, привез только 700 соболей. Едигер писал, что земля его, разоренная Шибанским Царевичем, не может дать более; но Куров говорил противное, и Царь велел заключить Посла Сибирского. Наконец, в 1558 году, Едигер доставил в Москву дань полную, с уверением, что будет впредь исправным плательщиком. - Таким образом Россия открыла себе путь к неизмеримым приобретениям на севере Азии, неизвестном дотоле ни Историкам, ни Географам образованной Европы.

Сие достопамятное время Иоаннова Царствования прославилось еще тесным союзом России с одною из знаменитейщих Держав Европейских, которая была вне ее политического горизонта, едва знала об ней по слуху и вдруг, нечаянно, нашла доступ к самым отдаленным, всех менее известным странам Государства Иоаннова, чтобы с великою выгодою для себя дать нам новые средства обогащения, новые способы гражданского образования. Еще Англия не была тогда первостепенною морскою Державою, но уже стремилась к сей цели, соревнуя Испании, Португалии, Венеции и Генуе; хотела проложить путь в Китай, в Индию Ледовитым морем, и весною в 1553 году, в Царствование юного Эдуарда VI, послала три корабля в океан Северный. Начальниками их были Гуг Виллоби и капитан Ченселер. Разлученные бурею, сии корабли уже не могли соединиться: два из них погибли у берегов Российской Лапландии в пристани Арцине, где Гуг Виллоби замерз со всеми людьми своими: зимою в 1554 году рыбаки Лапландские нашли его мертвого, сидящего в шалаше за своим журналом. Но капитан Ченселер благополучно доплыл до Белого моря; 24 Августа 1553 года вошел в Двинский залив и пристал к берегу, где был тогда монастырь Св. Николая и где после основан город Архангельск. Англичане увидели людей, изумленных явлением большого корабля; сведали от них, что сей берег есть Российский; сказали, что имеют от Короля Английского письмо к Царю и желают завести с нами торговлю. Дав им съестные припасы, начальники Двинской земли немедленно отправили гонца к Иоанну, который тотчас понял важность сего случая, благоприятного для успехов нашей торговли, - велел Ченселеру быть в Москву и доставил ему все возможные удобности в пути. Представленные Государю, Англичане с удивлением видели, по их словам, беспримерное велелепие его двора: ряды красивых чиновников, круг сановитых Бояр в златых одеждах, блестящий трон и на нем юного Самодержца в блистательной короне, окруженного величием и безмолвием. Ченселер подал следующую грамоту Эдуардову, писанную на разных языках ко всем северным и восточным Государям: "Эдуард VI вам, Цари, Князья, Властители, Судии Земли, во всех странах под солнцем, желает мира, спокойствия, чести, вам и странам вашим! Господь всемогущий даровал человеку сердце дружелюбное, да благотворит ближним и в особенности странникам, которые, приезжая к нам из мест отдаленных, ясно доказывают тем превосходную любовь свою к братскому общежитию. Так думали отцы наши, всегда гостеприимные, всегда ласковые к иноземцам, требующим покровительства. Все люди имеют право на гостеприимство, но еще более купцы, презирая опасности и труды, оставляя за собою моря и пустыни, для того, чтобы благословенными плодами земли своей обогатить страны дальние и взаимно обогатиться их произведениями: ибо Господь вселенной рассеял дары его благости, чтобы народы имели нужду друг в друге и чтобы взаимными услугами утверждалась приязнь между людьми. С сим намерением некоторые из наших подданных предприяли дальнее путешествие морем и требовали от нас согласия. Исполняя их желание, мы позволили мужу достойному, Гугу Виллоби и товарищам его, нашим верным слугам, ехать в страны, доныне неизвестные, и меняться с ними избытком: брать, чего не имеем, и давать, чем изобилуем, для обоюдной пользы и дружества. Итак, молим вас, Цари, Князья, Властители, чтобы вы свободно пропустили сих людей чрез свои земли: ибо они не коснутся ничего без вашего дозволения. Не забудьте человечества. Великодушно помогите им в нужде и приимите от них, чем могут вознаградить вас. Поступите с ними, как хотите, чтобы мы поступили с вашими слугами, если они когда-нибудь к нам заедут. А мы клянемся Богом, Господом всего сущего на небесах, на земле и в море, клянемся жизнию и благом нашего Царства, что всякого из ваших подданных встретим как единоплеменника и друга, из благодарности за любовь, которую окажете нашим. За сим молим Бога Вседержителя, да сподобит вас земного долголетия и мира вечного. Дано в Лондоне, нашей столице, в лето от сотворения мира 5517, Царствования нашего в 7".

Англичане, принятые милостиво, обедали у Государя в Золотой палате и с новым изумлением видели пышность Царскую. Гости, числом более ста, ели и пили из золотых сосудов; одежда ста пятидесяти слуг также сияла золотом. - После сего Ченселер имел переговоры с Боярами и был весьма доволен оными. Его немедленно отпустили назад (в Феврале 1554 года) с ответом Иоанновым. Царь писал к Эдуарду, что он, искренно желая быть с ним в дружбе, согласно с учением Веры Христианской, с правилами истинной науки государственной и с лучшим его разумением, готов сделать все ему угодное; что, приняв ласково Ченселера. так же примет и Гуга Виллоби, если сей последний будет у нас; что дружба, защита, свобода и безопасность ожидают Английских Послов и купцев в России. - Эдуарда не стало: Мария царствовала в Англии, - и Ченселер, вручив ей Иоаннову грамоту с Немецким переводом, произвел своими вестями живейшую радость в Лондоне. Все говорили о России как о вновь открытой земле; хотели знать ее любопытную Историю, Географию, и немедленно составилось общество купцев для торговли с нею. В 1555 году Ченселер вторично отправился к нам на двух кораблях с поверенными сего общества, Греем и Киллингвортом, чтобы заключить торжественный договор с Царем, коему Мария и супруг ее, Филипп, письменно изъявили благодарность в самых сильных выражениях. Иоанн с новою милостию принял Ченселера и его товарищей в Москве; обедая с ними, обыкновенно сажал их перед собою; говорил ласково и называл Королеву Марию любезнейшею сестрою. Учредили особенный совет для рассмотрения прав и вольностей, коих требовали Англичане: в нем присутствовали и купцы Московские. Положили, что главная мена товаров будет в Колмогорах, осенью и зимою: что цепы остаются произвольными, но что всякие обманы в купле судятся как уголовное преступление. Иоанн дал наконец торговую жалованную грамоту Англичанам, уставив в ней что они могут свободно купечествовать во всех городах России, без всякого стеснения и не платя никакой пошлины - везде жить, иметь домы, лавки - нанимать слуг, работников и брать с них присягу в верности; что за всякую вину ответствует только виновный, а не общество; что Государь, как законный судия, имеет право отнять у преступника честь и жизнь, но не касается имения; что они изберут старейшину для разбора ссор и тяжб между ими; что Наместники Государевы обязаны деятельно помогать ему в случае нужды для усмирения ослушных и давать орудия казни; что нельзя взять Англичанина под стражу, если старейшина объявит себя его порукою; что правительство немедленно удовлетворяет их жалобам на Россиян и строго казнит обидчиков. - Главными из товаров, привезенных Англичанами в Россию, были сукна и сахар. Купцы наши предлагали им 12 рублей (или гиней) за половинку сукна и 4 алтына (или шиллинга) за фунт сахару; но сия цена казалась для них низкою.

С того времени пристань Св. Николая - где кроме бедного уединенного монастыря было пять или шесть домиков - оживилась и сделалась важным торговым местом. Англичане построили там особенный красивый дом, а в Колмогорах несколько обширных дворов для складки товаров. Им дали землю, огороды, луга. - Между тем, надеясь открыть путь чрез Ледовитое море в Китай, капитан их, Стефан Борро, от устья Двины доходил до Новой Земли и Вайгача, но, устрашенный бурями и ледяными громадами, в исходе Августа месяца возвратился в Колмогоры.

В 1556 году Ченселер отплыл в Англию с четырьмя богато нагруженными кораблями и с Посланником Государевым, Иосифом Непеею Вологжанином. Счастие, дотоле всегда благоприятное сему искусному мореплавателю, изменило ему: буря рассеяла его корабли; только один из них вошел в пристань Лондонскую. Сам Ченселер утонул близ Шотландских берегов; спасли только Посланника Иоаннова, который, лишась всего, был осыпан в Лондоне дарами и ласками. Знатные Сановники Государственные и сто сорок купцев со множеством слуг, все на прекрасных лошадях, в богатой одежде, выехали к нему навстречу. Он сел на коня, великолепно украшенного, и, окруженный старейшинами купечества, въехал в город. Любопытные жители Лондонские теснились в улицах, приветствуя Посланника громкими восклицаниями. Ему отвели один из лучших домов, где богатство уборов отвечало роскоши ежедневного угощения; угадывали, предупреждали всякое желание гостя; то звали его на пиры, то водили обозревать все достопамятности Лондона, дворцы, храм Св. Павла, Вестминстер, крепость, Ратушу. Принятый Мариею, с отменным благоволением, Непея в торжественный день Ордена Подвязки сидел в церкви на возвышенном месте близ Королевы. Нигде не оказывалось такой чести Русскому имени. Сей незнатный, но достойный представитель Иоаннова лица умел заслужить весьма лестный отзыв Английских министров: они донесли Королеве, что его ум в делах равняется с его благородною важностию в поступках. Вместе с грамотою Царскою вручив Марии и Филиппу несколько соболей, Непея сказал, что богатейшие дары Иоанновы во время Ченселерова кораблекрушения были расхищены Шотландцами. Королева послала к Царю самые лучшие произведения Английских суконных фабрик, блестящий доспех, льва и львицу; а старейшины Российского торгового общества, в последний раз великолепно угостив Непею в зале Лондонских суконников, объявили, что не двор, не казна, но их общество взяло на себя все издержки, коих требовало его пребывание в Англии, и что они сделали то с живейшим удовольствием, в знак своей добросердечной, ревностной, нежной дружбы к нему и к России. Он получил от них в дар золотую цепь во сто фунтов стерлингов и пять драгоценных сосудов; возвратился на Английском корабле в Сентябре 1557 года и привез в Москву ремесленников, рудокопов и медиков, в числе коих был искусный доктор Стендиш. Так Россия пользовалась всяким случаем заимствовать от иноземцев нужнейшее для ее гражданского образования.

С удовольствием читая ласковые письма Марии и Филиппа, которые именовали его в оных Великим Императором, слыша от Непеи, сколько чести и приязни оказали ему в Лондоне и двор и народ, Иоанн обходился с Англичанами как с любезнейшими гостями России, велел отвести им домы во всех торговых городах, в Вологде, в Москве и лично приветствовал их столь милостиво, что они не могли без чувства живейшей благодарности писать о том к своим Лондонским знакомцам. Главный начальник Английских кораблей, прибывших в 1557 году к устью Двины, Антоний Дженкисон, ездил из Москвы в Астрахань, чтобы завести торговлю с Персиею: изъявляя совершенную доверенность к видам Лондонского купечества, Государь обещал доставить оному все способы для сего дальнего перевоза товаров. - Одним словом, связь наша с Британиею, основываясь на взаимных выгодах без всякого опасного совместничества в Политике, имела какой-то особенный характер искренности и дружелюбия, служила доказательством мудрости Царя и придала новый блеск его царствованию. - Открытием Англичан немедленно воспользовались и другие купцы Европейские: из Голландии, из Брабанта начали приходить корабли к северным берегам России и торговать с нею в Корельском устье: что продолжалось от 1555 до 1557 года.

Сии достопамятные происшествия были не единственным предметом Иоанновой деятельности. Усмиряя Казань, покоряя Астрахань, возлагая дань на Сибирь, распространяя власть свою до Персии, а торговлю до Самарканда, Шельды и Темзы, Россия воевала и с Ханом Девлет-Гиреем, и с Швециею, и с Ливониею, неусыпно наблюдая Литву.

Совершенное падение Казанского Царства приводило в ужас Тавриду: Девлет-Гирей, кипя злобою, хотел бы поглотить Россию; но чувствовал нашу силу, ждал времени, манил Иоанна мирными обещаниями и грозил нападением. В 1553 году Царь стоял с полками в Коломне; ожидая Хана; но Хан прислал в Москву грамоту шертную: соглашаясь быть нам другом, он требовал богатых даров и называл Иоанна только Великим Князем. Государь писал ему в ответ, что мы не покупаем дружбы, и скромно известил его о взятии Астрахани. Тогда некоторые из Думных Советников предлагали Государю довершить великое дело славы, безопасности, благоденствия нашего завоеванием последнего Царства Батыева; и если бы он исполнил их совет, то предупредил бы двумя веками знаменитое дело Екатерины Второй: ибо вероятно, что Крым не мог бы противиться усилиям России, которая уже стояла пятою на двух, лежащих пред нею Царствах, и смотрела на третий как на лестную добычу: двести тысяч победителей готовы были ударить на гнездо хищников, способных более к разбоям, нежели к войне оборонительной. Есть время для завоеваний: оно проходит и долго не возвращается. Но сия мысль казалась еще дерзкою: путь к Крыму еще не был Знаком войску; степи, даль, трудность продовольствия устрашали. Сверх того Иоанн опасался раздражить Султана, верховного властителя Тавриды, с коим мы находились в дружественных сношениях: возбуждая против нас Князей Ногайских, он таил свою неприязнь и в знак уважения писал золотыми буквами к Иоанну, именовал его Царем счастливым и Правителем мудрым, напоминал ему о старой любви и присылал в Москву купцев за товарами. Еще и другая мысль склоняла Государя щадить Тавриду: он надеялся, подобно своему деду, употреблять ее Ханов в орудие нашей Политики, чтобы вредить или угрожать Литве. Уже опыты доказывали ненадежность сего орудия; но мы хотели новых опытов, чтобы удостовериться в необходимости истребления варваров, и оставили в их руке огнь и меч на Россию! Видя ложь, обманы Девлет-Гирея и сведав, что он идет воевать землю Пятигорских Черкесов, наших друзей, Государь (в Июне 1555 года) послал Воеводу Ивана Шереметева из Белева Муравскою дорогою с тринадцатью тысячами Детей Боярских, стрельцов и Козаков в Мамаевы луга, к Перекопи, чтобы отогнать стада Ханские. Но Девлет-Гирей от Изюмского кургана своротил влево и вдруг устремился к пределам России, имея тысяч шестьдесят войска. Шереметев, находясь близ Святых гор и Донца, открыл сие движение неприятеля, уведомил Государя и пошел вслед за Ханом к Туле. Сам Иоанн немедленно выступил из Москвы с Князем Владимиром Андреевичем, Царем Казанским Симеоном, со всеми Воеводами и детьми Боярскими; уже не хотел, как бывало в старину, ждать Крымцев на Оке, но спешил встретить их далее в поле. Девлет-Гирей был между - двумя войсками и не знал того. Нескромность Дьяков Государевых спасла его от гибели: они писали из Москвы к Наместникам украинским, что Хан в сетях; что спереди Царь, сзади Шереметев в одно время стиснут, истребят неприятеля. Наместники разгласили счастливую весть, которая дошла и до Хана чрез жителей, захваченных Крымцами. В ужасе он решился бежать. Между тем мужественный, деятельный Шереметев взял обоз Девлет-Гиреев, 60000 коней, 200 аргамаков, 180 вельблюдов; отправил сию добычу во Мценск, в Рязань; остался только с семью тысячами воинов; во 150 верстах от Тулы, на Судбищах, встретил всю неприятельскую силу и не уклонился от битвы: сломил Передовой полк, отнял знамя Ширинских Князей и ночевал на месте сражения. К Хану привели двух пленников: их пытали; один молчал, а другой не вынес мук и сказал ему о малом числе Россиян. Опасаясь нашего главного войска, но стыдясь уступить победу горсти отважных витязей, Девлет-Гирей утром возобновил нападение всеми полками. Бились часов восемь, и Россияне несколько раз видели тыл неприятеля; одни Янычары Султановы стояли крепко, берегли Хана и снаряд огнестрельный. К несчастию, Герой Шереметев был ранен: другие Воеводы не имели его духа; - усилия наши ослабели, а неприятель удвоил свои. Россияне смешались; искали спасения в бегстве. Тут мужественные чиновники, Алексей Басманов и Стефан Сидоров, ударили в бубны, затрубили в трубы, остановили бегущих и засели с двумя тысячами в буераке: Хан трижды приступал, не мог одолеть их и, боясь терять время, на закате солнца ушел в степи.

Государь приближался к Туле, когда донесли ему, что Шереметев разбит и что Хан будто бы идет к Москве с несметною силою. Люди боязливые советовали Царю идти назад за Оку, а смелые - вперед: он послушался смелых и вступил в Тулу, куда прибыли Шереметев, Басманов, Сидоров с остатком своих воинов. Узнав, что Хан спешит к пределам Тавриды и что нельзя догнать его, Иоанн возвратился в Москву. Он милостиво наградил всех усердных сподвижников Шереметева, не победителей, но ознаменованных славою отчаянной битвы. Многие из них умерли от ран, и в том числе храбрый Воевода Сидоров, уязвленный пулею и копьем: отслужив Царю, он скинул с себя обагренный кровию доспех и скончался в мантии Схимника.

В сие время Иоанн должен был обратить внимание на Швецию. Густав Ваза, с беспокойством видя возрастающее могущество России, старался тайно вредить ей: сносился с Королем Польским, с Ливониею, с Герцогом Прусским, с Даниею, чтоб общим усилием Северных Держав противиться опасному Иоаннову властолюбию; и, встревоженный нашею выгодною торговлею с Англичанами, убеждал Королеву Марию запретить оную как несогласную с благосостоянием Швеции и дающую новые средства избытка, новую силу естественным врагам ее. Несмотря на то, ни Густав, ни Царь не хотел кровопролития: первый чувствовал слабость свою, а последний не имел никаких видов на завоевания в Швеции. Но споры о неясных границах произвели войну. Ссылаясь на старый договор Короля Магнуса с Новогородцами, Россияне считали реки Саю и Сестрь пределом обеих держав: Шведы выходили за сей рубеж; ловили рыбу, косили сено, пахали землю в наших владениях; именовали Сестрею совсем иную реку и не слушали никаких возражений. Россияне жгли их нивы, а Шведы жгли наши села, умертвив несколько Боярских Детей и посадив одного из них на кол: отняли у нас также несколько погостов в Лапландии и хотели разорить там уединенный монастырь Св. Николая на Печенге, против Варгава. Новогородский Наместник, Князь Димитрий Палецкий, отправил к Королю Густаву сановника Никиту Кузмина: его задержали в Стокгольме как лазутчика по ложному донесению Выборгского начальника, и Густав не дал ответа Князю Палецкому, желая объясниться письменно с самим Царем. Жители Новогородской области вооруженною рукою заняли некоторые спорные места: Шведы побили их наголову. Еще с обеих сторон предлагали дружелюбно исследовать взаимные неудовольствия; назначили время и место для съезда поверенных: Шведские не явились. Государь велел Князю Ногтеву и Воеводам Новогородским защитить границу; а Густав, опасаясь нападения, сам прибыл в Финляндию единственно для обороны. Но Адмирал его, Иоанн Багге, пылая ревностию отличить себя подвигом славы, убеждал Короля предупредить нас; ответствовал ему за успех; донес, что слух носится о внезапной кончине Царя; что Россия в смятении; что он надеется собрать двадцать тысяч воинов и проникнуть с ними в средину ее владений. Старец Густав, им обольщенный, согласился действовать наступательно; а Багге немедленно осадил Нотебург, или Орешек, с конницею, пехотою, со многими вооруженными судами: громил стены из пушек и жег наши селения. Россияне взяли меры: крепость оборонялась сильно; с одной стороны Князь Ногтев, с другой Дворецкий Симеон Шереметев теснили неприятеля, разбивали его отряды, хватали кормовщиков, брали суда. Настала осень, и Багге, потеряв немало людей в течение месяца, возвратился в Финляндию, хвалясь единственно тем, что Россияне не могли преградить ему пути и что он везде мужественно отражал их.

Зимою собралося многочисленное войско в Новегороде; а Царь оказывал еще миролюбие: Воеводы Московские писали к Королю, что он, бессовестно нарушив перемирие, будет виновником ужасного кровопролития, если в течение двух недель сам не выедет к ним на границу или не пришлет Вельмож для рассмотрения обоюдных неудовольствий и для казни обидчиков. Вместо Густава ответствовали Выборгские чиновники, что адмирал Багге начал войну без Королевского повеления; что Шведы, доказав Россиянам свое мужество, готовы возобновить старую дружбу с ними. Но сей ответ казался неудовлетворительным: Воеводы, Князья Петр Щенятев и Дмитрий Палецкий, с Астраханским Царевичем Кайбулою вступили в Финляндию: взяли в оставленном Шведами городке Кивене семь пушек, сожгли его и за пять верст от Выборга встретили неприятеля, который, смяв их передовые отряды, расположился на горе. Место давало ему выгоду: Иоанновы искусные Воеводы обошли его, напали с тылу, - решили победу и пленили знатнейших сановников Королевских. Шведы заключились в Выборге: три дни стреляв по городу, Россияне не могли сбить крепких стен; опустошили берега Воксы, разорили Нейшлот и вывели множество пленников. Летописец говорит, что они продавали человека за гривну, а девку за пять алтын. - Иоанн был доволен Воеводами; послал в дар Ногайскому Князю Исмаилу несколько Шведских доспехов и писал к нему: "Вот новые трофеи России! Король Немецкий сгрубил нам: мы побили его людей, взяли города, истребили селения. Так казним врагов: будь нам другом!" [1557 г.] Густав, от самой юности пример благоразумия между Венценосцами, ибо умел быть Героем без воинского славолюбия, и великодушно избавив отечество от иноземного тирана, хотел всегда мира, тишины, благоденствия - Густав на старости мог винить себя в ошибке легкомыслия: видел, что Швеция без союзников не в силах бороться с Россиею, и прислал сановника Канута в Москву. Он писал к Иоанну учтиво, дружелюбно, требуя мира, обвиняя бывшего Новогородского Наместника, Князя Палецкого (тогда смененного), и доказывая, что не Шведы, а Россияне начали войну. Канут представил дары Густавовы: десять Шведских лисиц, и хотя был Посланником недруга, однако ж имел честь обедать с Государем, ибо сей недруг уже просил мира. Ответствуя Густаву, Царь не соглашался с ним в причинах войны, но соглашался в желании прекратить ее. "Твои люди, - писал он, - делали ужасные неистовства в Корельской земле нашей: не только жгли, убивали, но и ругались над церквами, снимали кресты, колокола, иконы. Жители Новогородские требовали от меня Больших полков, Московских, Татарских, Черемисских и других; Воеводы мои пылали нетерпением идти к Абову, к Стокгольму: мы удержали их, ибо не любим кровопролития. Все зло произошло оттого, что ты по своей гордости не хотел сноситься с Новогородскими Наместниками, знаменитыми Боярами великого Царства. Если не знаешь, каков Новгород, то спроси у своих купцов: они скажут тебе, что его пригороды более твоего Стокгольма. Оставь надменность, и будем друзьями". Густав оставил ее: Послы его, Советник Государственный Стен Эриксон, Архиепископ Упсальский Лаврентий, Епископ Абовский Михаил Агрикола и Королевский Печатник Олоф Ларсон в Феврале 1557 года приехали в Москву на 150 подводах, жили на дворе Литовском как бы в заключении, не могли никого видеть, кроме Царских чиновников, поднесли Иоанну серебряный кубок с часами, обедали у него в Грановитой палате и должны были принять все условия, им объявленные. О рубеже не спорили: возобновили старый; но Послы долго требовали, чтобы мы освободили безденежно всех пленников Шведских и чтобы Король имел дело единственно с Царем. Бояре отвечали: "1) Вы, как виновные, обязаны без выкупа отпустить Россиян, купцов и других, вами захваченных; а мы, как правые, дозволяем вам выкупить Шведских пленников, у кого их найдете, если они не приняли нашей веры. 2) Не бесчестие, а честь Королю иметь дело с Новогородскими Наместниками. Знаете ли, кто они? Дети или внучата Государей Литовских, Казанских или Российских. Нынешний Наместник, Князь Глинский, есть племянник Михаила Львовича Глинского, столь знаменитого и славного в землях Немецких. Скажем вам также не в укор, но единственно в рассуд: кто Государь ваш? Венценосец, правда; но давно ли еще торговал волами? И в самом великом Монархе смирение лучше надменности". Послы уступили: за то Бояре, желая изъявить снисхождение, согласились не именовать Короля в договоре клятвопреступником! Написали в Москве перемирную грамоту на сорок лет и велели Новогородским Наместникам скрепить ее своими печатями. Между тем Послам оказывалась честь, какой ни отец, ни дед Иоаннов никогда не оказывал Шведским: их встречали и провожали во дворце знатные сановники; угощали на золоте, пышно и великолепно. Вместо дара Государь прислал к ним двадцать освобожденных Финляндских пленников. Историк Швеции рассказывает, что Иоанн желал слышать богословское прение Архиепископа Упсальского с нашим Митрополитом: выбрали для того Греческий язык; но Переводчик, не разумея смысла важнейших слов, толковал оные столь нелепо, что Государь велел прекратить сей разговор, в знак благоволения надев золотую цепь на грудь Архиепископа.

В сей кратковременной Шведской войне Король Август и Магистр Ливонский естественно доброжелательствовали Густаву; обещались и помогать ему, но оставались спокойными зрителями. Первый только ходатайствовал за него в Москве, убеждая Иоанна не теснить Швеции, которая могла бы вместе с Польшею действовать против неверных. "Я не тесню никого, - писал Государь в ответ Августу: - имею Царство обширное, которое от времен Рюрика до моего непрестанно увеличивается; завоевания не льстят меня, но стою за честь". Возобновив перемирие с Литвою до 1562 года, Иоанн соглашался заключить и вечный мир с нею, если Август признает его Царем: но Король упрямился, ответствуя, что не любит новостей; что сей титул принадлежит одному Немецкому Императору и Султану. Бояре наши явили его Послам грамоты Папы Климента, Императора Максимилиана, Султановы, Государей Испанского, Шведского, Датского, которые именовали еще деда, отца Иоаннова Царем; явили и новейшую грамоту Королевы Английской: ничто не убедило Августа. Казалось, что он страшился титула более, нежели силы Государя Российского. Иоанн торжественно уведомил его о завоевании Астрахани: Король изъявил ему благодарность и писал, что радуется его победам над неверными! Такое уверение было одною учтивостию; но разбои Хана Девлет-Гирея, не щадившего и Литвы, могли бы склонить сии два государства к искреннему союзу, если бы не встретились новые, важные противности в их выгодах.

Последнее впадение в наши пределы дорого стоило Хану, который лишился не только обоза, но и знатной части войска в битве с Шереметевым. Несмотря на то, что он хвалился победою и снова ополчался. Козаки под начальством Дьяка Ржевского стерегли его между Днепром и Доном: они известили Государя (в Мае 1556), что Хан расположился станом у Конских Вод и метит на Тулу или Козельск. В несколько дней собралося войско: Царь осмотрел его в Серпухове и хотел встретить неприятеля за Тулою; но узнал, что вся опасность миновалась. Смелый Дьяк Ржевский, приманив к себе триста Малороссийских Литовских Козаков с Атаманами Млынским и Есковичем, ударил на Ислам-Кирмень, на Очаков; шесть дней бился с Ханским Калгою, умертвил множество Крымцев и Турков, отогнал их табуны, вышел с добычею и принудил Девлет-Гирея спешить назад для защиты Крыма, где, сверх того, свирепствовали смертоносные болезни. В сие же время, к удовольствию Государя, предложил ему свои услуги один из знатнейших Князей Литовских, потомков Св. Владимира: Дмитрий Вишневецкий, муж ума пылкого, отважный, искусный в ратном деле. Быв любимым вождем Днепровских Козаков и начальником Канева, он скучал мирною системою Августа; хотел подвигов, опасностей и, прельщенный славою наших завоеваний, воскипел ревностию мужествовать под знаменами своего древнего отечества, коему Провидение явно указывало путь к необыкновенному величию. Вишневецкий стыдился предстать Иоанну в виде беглеца: вышел из Литвы со многими усердными Козаками, занял остров Хортицу близ Днепровского устья, против Конских Вод; сделал крепость и писал к Государю, что не требует у него войска: требует единственно чести именоваться Россиянином и запрет Хана в Тавриде, как в вертепе. Обнадеженный Иоанном в милости, сей удалец сжег Ислам-Кирмень, вывез оттуда пушки в свою Хортицкую крепость и славно отразил все нападения Хана, который 24 дни без успеха приступал к его острову. С другой стороны Черкесские Князья именем России овладели двумя городками Азовскими, Темрюком и Таманом, где было наше древнее Тмутороканское Княжение. Девлет-Гирей трепетал; думал, что Ржевский, Вишневецкий и Князья Черкесские составляют только передовой отряд нашего главного войска; ждал самого Иоанна, просил у него мира и в отчаянии писал к Султану, что все погибло, если он не спасет Крыма. Никогда - говорит современный историк - не бывало для России удобнейшего случая истребить остатки Моголов, явно караемых тогда гневом Божиим. Улусы Ногайские, прежде многолюдные, богатые, опустели в жестокую зиму 1557 года; скот и люди гибли в степях от несносного холода. Некоторые Мурзы искали убежища в Тавриде и нашли в ней язву с голодом, произведенным чрезвычайною засухою. Едва ли 10000 исправных конных воинов оставалось у Хана; еще менее в Ногаях. К сим бедствиям присоединялось междоусобие. В Ногайской Орде Улусы восставали на Улусы. В Тавриде Вельможи хотели убить Девлет-Гирея, чтобы объявить Царем Тохтамыша, жившего у них Астраханского Царевича, брата Шиг-Алеева. Заговор открылся: Тохтамыш бежал в Россию и мог основательно известить Государя о слабости Крыма.

[1558 г.] Но мы - по мнению Историка, знаменитого Курбского - не следовали указанию перста Божия и дали оправиться неверным. Вишневецкий не удержался на Хортице, когда явились многочисленные дружины Турецкие и Волошские, присланные к Девлет-Гирею Султаном: истощив силы и запасы, составил свою крепость, удалился к пределам Литовским и, заняв Черкасы, Канев, где жители любили его, написал к Иоанну, что, будучи снова готов идти на Хана, может оказать России еще важнейшую услугу покорением ее скипетру всех южных областей Днепровских. Предложение было лестно; но Государь не хотел нарушить утвержденного с Литвою перемирия: велел возвратить Черкасы и Канев Августу, призвал Вишневецкого в Москву и дал ему в поместье город Белев со многими богатыми волостями, чтобы иметь в нем страшилище как для Хана, так и для Короля Польского. - Между тем Девлет-Гирей отдохнул. Хотя он все еще изявлял желание быть в мире с Россиею; хотя с честию отпустил нашего посла Загряжского, держав его у себя пять лет как пленника; доставил и союзную грамоту Иоанну, обязываясь, в знак искренней к нам дружбы, воевать Литву: однако ж предлагал условия гордые и требовал дани, какую присылал к нему Сигизмунд и Август. "Для тебя, - говорил Девлет-Гирей, - разрываю союз с Литвою: следственно, ты должен вознаградить меня". Сыновья его действительно грабили тогда в Волыни и в Подолии, к изумлению Августа, считавшего себя их другом. Они искали легкой добычи и находили ее в сих плодоносных областях, где Королевские Паны гордо хвалились мужеством на пирах и малодушно бегали от разбойников, не умея оберегать земли. Узнав о том, Государь созвал Бояр: все думали, что требование вероломного Девлет-Гирея не достойно внимания; что надобно воспользоваться сим случаем и предложить Августу союз против Хана. Снова послали Князя Вишневецкого на Днепр; дали ему 5000 Жильцов, Детей Боярских, стрельцов и Козаков; велели им соединиться с Князьями Черкесскими и вместе воевать Тавриду; а к Королю написал Иоанн, что он берет живейшее участие в бедствии, претерпенном Литвою от гибельного набега Крымцев; что время им обоим вразумиться в истинную пользу их держав и общими силами сокрушить злодеев, живущих обманами и грабежом; что Россия готова помогать ему в том усердно всеми данными ей от Бога средствами. Сие предложение столь радостно удивило Короля, Вельмож, народ, связанный с нами узами единокровия и Веры, что Посланника Московского носили на руках в Литве, как вестника тишины и благоденствия для ее граждан, которые всегда ужасались войны с Россйею. Честили его при дворе, в знатных домах; славили ум, великодушие Иоанна. Август в знак искренней любви освободил несколько старых пленников Московских и прислал своего Конюшего Виленского, Яна Волчкова, изъявить живейшую благодарность Государю, обещаясь немедленно выслать и знатнейших Вельмож в Москву для заключения мира вечного и союза. С обеих сторон говорили с жаром о Христианском братстве; воспоминали судьбу Греции, жертвы бывшего между Европейскими Державами несогласия; хотели вместе унять Хана и противиться Туркам. - Сие обоюдное доброе расположение исчезло как мечта: дела снова запутались, и древняя взаимная ненависть, между нами и Литвою, воспрянула.

Виною тому была Ливония. С 1503 года мы не имели с нею ни войны, ни твердого мира; возобновляли только перемирие и довольствовались единственно купеческими связями. С ревностию предприяв возвеличить Россию не только победами, но и внутренним гражданским образованием, дающим новые силы Государству, Иоанн с досадою видел недоброжелательство Ливонского Ордена, который заграждал путь в Москву не только людям искусным в художествах и в ратном деле, но вообще и всем иноземцам. "Уже Россия так опасна, - писали чиновники Орденские к Императору, - что все Христианские соседственные Государи уклоняют главу пред ее Венценосцем, юным, деятельным, властолюбивым, и молят его о мире. Благоразумно ли будет умножать силы природного врага нашего сообщением ему искусств и снарядов воинских? Если откроем свободный путь в Москву для ремесленников и художников, то под сим именем устремится туда множество людей, принадлежащих к злым сектам Анабаптистов, Сакраментистов и других, гонимых в Немецкой земле: они будут самыми ревностными слугами Царя. Нет сомнения, что он замышляет овладеть Ливониею и Балтийским морем, дабы тем удобнее покорить все окрестные земли: Литву, Польшу, Пруссию, Швецию". По крайней мере Иоанн не хотел терпеть, чтобы Ливонцы препятствовали ему в исполнении благодетельных для России намерений, и готовил месть. В 1554 году послы магистра Генрика фон-Галена, Архиепископа Рижского и Епископа Дерптского молили его возобновить перемирие еще на 15 лет. Он соглашался, с условием, чтобы область Юрьевская, или Дерптская, платила ему ежегодно искони уставленную дань. Немцы изъявили удивление: им показали Плеттенбергову договорную грамоту, писанную в 1503 году, где именно упоминалось о сей дани, забытой в течение пятидесяти лет. Их возражений не слушали. Именем Государевым Адашев сказал: "или так, или нет вам перемирия!" Они уступили, и Дерпт обязался грамотою, за ручательством Магистра, не только впредь давать нам ежегодно по Немецкой марке с каждого человека в его области, но и за минувшие 50 лет представить в три года всю недоимку. Магистр клялся не быть в союзе с Королем Польским и восстановить наши древние церкви, вместе с Католическими опустошенные фанатиками нового Лютеранского исповедания в Дерите, Ревеле и Риге: за что еще отец Иоаннов грозил местию Ливонцам, сказав: "я не Папа и не Император, которые не умеют защитить своих храмов". Торговлю объявили свободною, по воле Иоанна, которому жаловалась Ганза, что Правительство Рижское, Ревельское, Дерптское запрещает ее купцам ввозить к нам металлы, оружие, доспехи и хочет, чтобы Немцы покупали наше сало и воск в Ливонии. Только в одном устоял Магистр: он не дал слова пропускать иноземцев в Россию: обстоятельство важное, которое делало мир весьма ненадежным.

С сею грамотою, написанною в Москве и скрепленною печатями Ливонских Послов, отправился в Дерпт Иоаннов чиновник, Келарь Терпигорев, чтобы, согласно с обычаем, Епископ и старейшины утвердили оную своею клятвою и печатями. Но Епископ, Бургомистр и советники их ужаснулись быть данниками России; угощая Терпигорева, тайно рассуждали между собою; винили Послов Ливонских в легкомыслии, в преступлении данной им власти, и не знали, что делать. Минуло несколько дней: чиновник Московский требовал присяги, не хотел ждать и грозился уехать. Тогда Епископский Канцлер, тонкий Политик, предложил совету обмануть Иоанна. "Царь силен оружием, а не хитр умом, - сказал он. - Чтобы не раздражить его, утвердим договор, но объявим, что не можем вступить ни в какое обязательство без согласия Императора Римского, нашего законного покровителя; отнесемся к нему, будем ждать, медлить - а там что Бог даст!" Сие мнение одержало верх: присягнули и возвратили грамоту Послу Иоаннову, с оговоркою, что она не имеет полной силы без утверждения Императорского. "Царю моему нет дела до Императора! - сказал Посол: - дайте мне только бумагу, дадите и серебро". Велев Дьяку завернуть грамоту в шелковую ткань, он примолвил с усмешкою: "береги: это важная вещь!" - Терпигорев донес Государю, что обряд исполнен, но что Немцы замышляют обман.

Иоанн молчал: но с сего времени уже писался в грамотах Государем Ливонския земли. В Феврале 1557 года снова явились в Москве Послы Магистровы и Дерптского Епископа. Узнав, что они приехали не с деньгами, а с пустыми словами, и желают доказывать Боярам несправедливость нашего требования, Царь велел им ехать назад с ответом: "Вы свободно и клятвенно обязались платить нам дань; дело решено. Если не хотите исполнить обета, то мы найдем способ взять свое". Он запретил купцам Новогородским и Псковским ездить в Ливонию, объявив, что Немцы могут торговать у нас спокойно; послал Окольничего, Князя Шастунова, заложить город с пристанью в самом устье Наровы, желая иметь морем верное, безопасное сообщение с Германиею, и начал готовиться к войне, которая, по всем вероятностям, обещала нам дешевые успехи и легкое завоевание. Ливония и в лучшее, славнейшее для Ордена время, при самом великом муже Плеттенберге видела невозможность счастливо воевать с Россиею: Орден, лишенный опоры Немецкого, сделался еще слабее, и пятидесятилетний мир, обогатив землю, умножив приятности жизни, роскошь, негу, совершенно отучил Рыцарей от суровой воинской деятельности: они в великолепных замках своих жили единственно для чувственных наслаждений и низких страстей (как уверяют современные Летописцы): пили, веселились, забыв древнее происхождение их братства, вину и цель оного; гнушались не пороками, а скудостию; бесстыдно нарушая святые уставы нравственности, стыдились только уступать друг другу в пышности, не иметь драгоценных одежд, множества слуг, богато убранных коней и прекрасных любовниц. Тунеядство, пиры, охота были главным делом знатных людей в сем, по выражению историка, земном раю, а как жили Орденские, духовные сановники, так и Дворяне светские, и купцы, и мещане в своем избытке; одни земледельцы трудились в поте лица, обременяемые налогами алчного корыстолюбия, но отличались не лучшими нравами, а грубейшими пороками в бессмыслии невежества и в гибельной заразе пьянства. Многосложное, разделенное правительство было слабо до крайности: пять Епископов, Магистр, Орденский Маршал, восемь Коммандоров и восемь Фохтов владели землею; каждый имел свои города, волости, уставы и права; каждый думал о частных выгодах, мало заботясь о пользе общей. Введение Лютеранского исповедания, принятого городами, светским Дворянством, даже многими Рыцарями, еще более замешало Ливонию: волнуемый усердием к новой вере, народ мятежничал, опустошал Латинские церкви, монастыри; Властители, отчасти за Веру, отчасти за корысть, восставали друг на друга. Так преемник Магистра фон-Галена, Фирстенберг, свергнул и заключил Архиепископа Рижского, Маркграфа Вильгельма (после освобожденного угрозами Короля Августа). Для хранения самой внутренней тишины нанимая воинов в Германии, миролюбивый Орден не думал о способах противиться сильному врагу внешнему; не имея собственной рати, не имел и денег: Магистры, сановники богатели, а казна скудела, изводимая для их удовольствий и пышности; они считали достояние Орденское своим, а свое не Орденским. Одним словом, избыток земли, слабость правления и нега граждан манили завоевателя.

Россия же была могущественнее прежнего. Кроме славы громких завоеваний, мы приобрели новые вещественные силы: усмиренные народы Казанские давали нам ратников; Князья Черкесские приезжали служить Царю со многолюдными конными дружинами. Но всего важнее было тогда новое, лучшее образование нашего войска, почти удвоившее силу оного. Сие знаменитое дело Иоаннова царствования совершилось в 1556 году, когда еще лилася кровь на берегах Волги, когда мы воевали с Швециею и ждали впадения Крымцев; учреждение равно достопамятное в воинском и гражданском законодательстве России. От времен Иоанна III чиновники Великокняжеские и Дети Боярские награждались землями, но не все: другим давали судное право в городах и волостях, чтобы они, в звании Наместников, жили судными оброками и пошлинами, храня устройство, справедливость и безопасность общую. Многие честно исполняли свой долг; многие думали единственно о корысти: теснили и грабили жителей. Непрестанные жалобы доходили до Государя: сменяя чиновников, их судили, и следствием было то, что самые невинные разорялись от тяжб и ябеды. Чтобы искоренить зло, Иоанн отменил судные платежи, указав безденежно решить тяжбы избираемым Старостам и Сотским, а вместо сей пошлины наложил общую дань на города и волости, на промыслы и земли, собираемую в казну Царскими Дьяками; чиновников же и Боярских детей всех без исключения уравнял или денежным жалованьем или поместьями, сообразно с их достоинством и заслугами; отнял у некоторых лишнюю землю и дал неимущим, уставив службу не только с поместьев, но и с Вотчин Боярских, так что владелец ста четвертей угожей земли должен был идти в поход на коне и в доспехе, или вместо себя выслать человека, или внести уложенную за то цену в казну. Желая приохотить людей к службе, Иоанн назначил всем денежное жалованье во время похода и двойное Боярским Детям, которые выставляли лишних ратников сверх определенного законом числа. Таким образом, измерив земли, узнали нашу силу воинскую; доставив ратным людям способ жить без нужды в мирное время и содержать себя в походах, могли требовать от них лучшей исправности и строже наказывать ленивых, избегавших службы. С сего времени, как говорят Летописцы, число воинов наших несравненно умножилось. Имев под Казанью 150000, Иоанн чрез несколько лет мог выводить в поле уже до трехсот тысяч всадников и пеших. Последние, именуемые стрельцами и вооруженные пищалями, избирались из волостных сельских людей, составляли бессменную рать, жили обыкновенно в городах и были преимущественно употребляемы для осады крепостей: учреждение, приписываемое Иоанну, по крайней мере им усовершенное. Хотя оно еще не могло вдруг изменить нашего древнего, Азиатского образа войны, но уже сближало его с Европейским; давало более твердости, более устройства ополчениям. - Прибавим к сему неутомимость Россиян, их физическую окреплость в трудах, навык сносить недостаток, холод в зимних походах, - вообще опытность ратную; прибавим наконец необъятную нравственную силу Государства самодержавного, движимого единою мыслию, единым словом Венценосца юного, бодрого, который, по сказанию наших и чужеземных современников, жил только для подвигов войны и веры. Чего могли ожидать Ливонцы, имея дело с таким неприятелем? погибели.

Всякое борение слабого с сильным, возбуждая в сердцах естественную жалость, склоняет нас искать справедливости на стороне первого: но и Российские и Ливонские Историки винят Орден в том, что он своим явным недоброжелательством, коварством, обманами раздражил Иоанна, действуя по извинительному чувству нелюбви к соседу опасному, но действуя неблагоразумно. Истинная Политика велит быть другом, ежели нет сил быть врагом; прямодушие может иногда усовестить и властолюбца, отнимая у него предлог законной мести: ибо нелегко наглым образом топтать уставы нравственности, и самая коварная или дерзкая Политика должна закрываться ее личиною. Иоанн, начиная войну Ливонскую, мог тайно действовать по властолюбию, рождаемому или питаемому блестящими успехами; однако ж мог искренно уверять себя и других в своей справедливости, обязанный сею выгодою худому расчету Ливонских Властителей, которые, зная физическую силу Россиян, надеялись их проводить хитростию, Посольствами, учтивыми словами, льстивыми обещаниями, и навлекли на себя ужасное двадцатипятилетнее бедствие, в коем, среди развалин и могил, пал ветхий Орден как утлое дерево.

Сведав о нашем вооружении, Магистр Фирстенберг и Дерптский Епископ требовали от Царя опасной грамоты для проезда в Москву их новых Послов. Иоанн дал грамоту; но гонцы Немецкие видели у нас везде страшные приготовления к войне: обозы с ратными запасами шли к пределам Ливонии; везде наводили мосты, учреждали станы, ямы, гостиницы по дороге - и в исходе осени 1557 года уже сорок тысяч воинов стояло на границе под начальством Шиг-Алея, Бояр Глинского, Данила Романовича, Ивана Шереметева, Князей Серебряных, Андрея Курбского и других знатных сановников. Кроме Россиян, в сем войске были Татары, Черемисы, Мордва, Пятигорские Черкесы. Ждали только слова Государева, а Государь ждал Послов Ливонских: они приехали с богатыми дарами и с красноречием: Иоанн не хотел ни того, ни другого. Алексей Адашев и Дьяк Иван Михайлов, указывая им на договорную хартию, требовали дани. Согласились наконец, чтобы Дерпт вместо поголовной ежегодно присылал нам тысячу Венгерских золотых, а Ливония заплатила 45000 ефимков за воинские издержки. Написали договор; оставалось исполнить его: но послы объявили, что с ними нет денег. Тогда Государь, как пишут, пригласил их обедать во дворце и велел подать им только пустые блюда: они встали из-за стола голодные и поехали назад ни с чем; а за ними войско наше среди холодной, снежной зимы, 22 Генваря с огнем и мечем вступило в Ливонию. Несмотря на то, что угрозы Иоанновы были ясны и приготовления к войне давно известны, Ливонские властители изумились, пируя в сие время на пышной свадьбе какого-то знатного Ревельского чиновника. Россияне делали, что хотели в земле, оставляя Немцев сидеть покойно в городах укрепленных. Князья Барбашин, Репнин, Данило Федорович Адашев громили Южную Ливонию на пространстве двухсот верст; выжгли посады Нейгауза, Киремпе, Мариенбурга, Курслава, Ульцена и соединились под Дерптом с главными Воеводами, которые взяли Алтентурн и также на пути своем все обратили в пепел. Немцы осмелились сделать вылазку из Дерпта, конные и пешие, в числе пятисот: их побили наголову. Простояв три дни в виду сей важной крепости, Воеводы пошли к Финскому заливу, - другие к реке Аа; еще разбили Немцев близ Везенберга; сожгли предместие Фалькенау, Конготы, Лаиса, Пиркеля; были только в пятидесяти верстах от Риги, в тридцати от Ревеля, и в конце Февраля возвратились к Иванюгороду с толпами пленников, с обозами богатой добычи, умертвив множество людей. Немецкие Историки говорят с ужасом о свирепости Россиян, жалуясь в особенности на шайки так называемых охотников, Новогородских и Псковских, которые, видя Ливонию беззащитною, везде опустошали ее селения, жестокостию превосходя самых Татар и Черкесов, бывших в сем войске. Россияне, посланные не для завоевания, а единственно для разорения земли, думали, что они исполняют долг свой, делая ей как можно более зла; и главный Полководец, Князь Михайло Глинский, столько любил корысть, что грабил даже в области Псковской, надеясь на родственную милость Государеву, но ошибся: изъявив благоволение всем другим Воеводам, Иоанн в справедливом гневе велел доправить с него все, беззаконно взятое им в походе.

Совершив казнь, Воеводы Московские написали к Магистру, что Немцы должны единственно винить самих себя, дерзнув играть святостию договоров; что если они хотят исправиться, то могут еще умилостивить Иоанна смирением; что Царь Шиг-Алей и Бояре готовы за них ходатайствовать, из жалости к бедной земле, дымящейся кровию. Ливония действительно была в жалостном состоянии: несчастные земледельцы, избежавшие меча и плена, не могли поместиться в городах, умирали от изнурения сил и холода среди лесов, на кладбищах; везде вопль народный требовал защиты или мира от Правителей, которые, на сейме в Вендене долго рассуждав о лучших мерах для их спасения, то гордо хваляся славою, мужеством предков, то с ужасом воображая могущество Царя, решились вновь отправить Посольство в Москву. Шиг-Алей - коего одни из Ливонских Историков именуют свирепым кровопийцею, а другие весьма умным, скромным человеком, - взялся склонять Иоанна к миру, действуя, конечно, по данному ему от Государя наказу. Но судьба хотела, чтобы Орден был жертвою неразумия своих чиновников и чтобы сильный Иоанн, терзая слабую Ливонию, казался правым.

Ожидая Магистровых Послов, Государь велел прекратить все воинские действия до 24 Апреля. Настал Великий Пост: благочестивые Россияне спокойно говели и молились в Иванегороде, отделяемом рекою от Нарвы, где Немцы, новые Лютеране, презирая уставы древней Веры, не считали за грех пировать в сие время, и вдруг, разгоряченные вином, начали стрелять в Иваньгород. Тамошние Воеводы, Князь Куракин и Бутурлин, известили о том государя, который велел им обороняться и послал Князя Темкина, стоявшего в Изборске, воевать ближайшие пределы Ливонии, чтобы наказать Немцев за их вероломство. Темкин выжег села в окрестностях Валка; разбил отряд неприятельский, взял четыре пушки и возвратился. Еще главная рать Московская не трогалась; но из Нарвы беспрестанно летали ядра в Иваньгород и били кителей; а Немцы Нарвские, как бы в насмешку, приказывали к Иоанновым Воеводам: "не мы, но Фохт Орденский стреляет; не можем унять его". Тогда Воеводы сами открыли сильную пальбу: ядра огненные и каменные осыпали Нарву в течение недели; люди гибли; домы пылали, разрушались - и Немцы, в ужасе забыв гордость, требовали пощады. Бургомистры, Ратманы выехали к Воеводам; объявили, что ни в чем не противятся Иоанновой воле; умолили их прекратить стрельбу; дали заложников и послали в Москву Депутатов, Иоакима Крумгаузена и Арнта фон-Дедена. Когда сии Депутаты явились в Кремлевском дворце, Окольничий Адашев и Дьяк Михайлов вышли к ним от Государя и спросили, чего хотят они? Быть, как мы были, ответствовал умный Крумгаузен: не переменять наших законов; остаться городом Ливонским; удовлетворить всем иным требованиям Царя милостивого. "Нет! - сказал Адашев: - мы не смеем донести ему о таких условиях. Вы дерзко нарушили перемирие, стреляли в Россиян и, видя гибель над собою, объявили, что готовы исполнить волю Царя; а Царю угодно, чтобы вы немедленно прислали в Москву своего Орденского Властителя (Фохта Шнелленберга) и сдали нам город: за что Иоанн милостиво обещает не выводить вас из домов; не касаться ни лиц, ни собственности, ни древних ваших обычаев; блюсти общее благоденствие и свободу торговли; одним словом. владеть Нарвою, как владели ею сановники Орденские. Так, и не иначе!" Депутаты, заплакав, присягнули России за себя и за всех сограждан; были представлены Государю и получили от него жалованную грамоту. Велев уведомить о том Нарвское правительство, Иоанн писал к Воеводам, чтобы они берегли сей город, как Российский, от Магистра.

Но все переменилось в Нарве: ее легкомысленные граждане, узнав, что Магистр шлет к ним 1000 воинов с Коммандором Ревельским, ободрились, забыли страх и послали сказать нашему главному Воеводе, что Депутаты их не имели власти предать отечество Царю Московскому; а Коммандор, думая воспользоваться нечаянностию, хотел схватить Российскую стражу за рекою Наровою: ударил - и бежал от первых выстрелов. Весть о новом вероломстве Немцев дошла до Москвы почти в одно время с другою, радостною, совершенно неожидаемою: с вестию, что Нарва уже взята Россиянами! Сие происшествие ославилось чудом. Рассказывают, что пьяные Нарвские Немцы, увидев икону Богоматери в одном доме, где живали купцы Псковские, бросили ее в огонь, от коего вдруг сделался пожар (11 Маия) с ужасною бурею. Россияне из-за реки увидели общее смятение в городе и, не слушаясь Воевод своих, устремились туда: кто плыл в лодке, кто на бревне или доске; выскочили на берег и дружно приступили к Нарве. Воеводы уже не могли быть праздными зрителями и сами повели к ним остальное войско. В несколько минут все решилось: Головы Стрелецкие с Боярином Алексеем Басмановым и Данилом Адашевым (Окольничим, мужественным братом любимца Государева) вломились в Русские ворота, а Иван Бутурлин в Колыванские; в огне и в дыму резали устрашенных Немцев, вогнали их в крепкий замок, называемый Вышегородом, и не дали и там опомниться: громя его из всех пушек, своих и взятых в Нарве, разбивали стены, готовили лестницы. Между тем два Коммандора, Феллинский и Ревельский, Кетлер и Зегегафен, с сильною дружиною, пехотою, конницею и с огнестрельным снарядом стояли в трех милях от города, видели пожар, слышали пальбу и не двигались с места, рассуждая, что крепость, имеющая каменные стены и железные ворота, должна без их помощи отразить неприятеля. Но к вечеру замок сдался, с условием, чтобы победители выпустили Фохта Шнелленберга, Немецких воинов и жителей, которые захотят удалиться. Вышли знатнейшие только с женами и детьми, оставив нам в добычу все свое имение; другие отпустили семейства, а сами, вместе с народом, присягнули Царю в верности. Россияне взяли 230 пушек и великое богатство; но, гася пожар, усердно и бескорыстно спасали достояние тех жителей, которые сделались нашими подданными. - Сие важное завоевание, дав России знаменитую купеческую пристань, столь обрадовало Иоанна, что он с великою пышностию торжествовал его в Москве и во всем Государстве; наградил Воевод и воинов; милостиво подтвердил жалованную грамоту, данную Крумгаузену и фон-Дедену, несмотря на перемену обстоятельств; освободил всех Нарвских пленников; указал отдать собственность всякому, кто из вышедших жителей Нарвы захочет возвратиться. Архиепископ Новогородский должен был немедленно отправить туда Архимандрита Юрьевского и Софийского Протоиерея, чтобы освятить место во имя Спасителя, крестным ходом и молебнами очистить от Веры Латинской и Лютеровой, соорудить церковь в замке, другую в городе и поставить в ней ту икону Богоматери, от коей загорелась Нарва и которую нашли целую в пепле.

В сие время приехали наконец Послы Ливонские в Москву, брат Магистра Фирстенберга, Феодор, и другие чиновники, не с данию, но с молением, чтобы Государь уступил ее земле разоренной. "Вся страна Дерптская, - говорили они Боярам, - стенает в бедствии и долго не увидит дней счастливых. С кого требовать дани? вы уже взяли ее своим оружием, - взяли в десять раз более. Впредь можем исправиться, и тогда заплатим по договору". Государь ответствовал чрез Адашева: "После всего, что случилось, могу ли еще слушать вас? Кто верит вероломным? Мне остается только искать управы мечем. Я завоевал Нарву и буду пользоваться своим счастием. Однако ж, не любя кровопролития, еще предлагаю средство унять его: пусть Магистр, Архиепископ Рижский, Епископ Дерптский лично ударят мне челом, заплатят дань со всей Ливонии и впредь повинуются мне, как Цари Казанские, Астраханские и другие знаменитые Владетели: или я силою возьму Ливонию". Послы ужаснулись и, сказав: "видим, что нам здесь не будет дела", просили отпуска, который и дали им немедленно. Хотя Магистр и Епископ Дерптский, пораженные судьбою Нарвы, уже готовы были заплатить нам 60000 ефимков; хотя, не без усилия, собрали и деньги: но время прошло: Государь требовал уже не дани Юрьевской, а подданства всей земли. Началась иная война, и Россияне, снова вступив в Ливонию, не довольствовались ее разорением; они хотели городов и постоянного владычества над нею.

25 Маия Князь Федор Троекуров и Данило Адашев осадили Нейшлос, а 6 Июня взяли на договор. Тамошний Фохт вышел из крепости с немногими людьми и с пустыми руками, отдав все оружие и достояние победителям. Жители города и всего уезда (в длину на 60, а в ширину на 40 и 50 верст) Латыши и самые Немцы признали себя подданными России, так что берега озера Чудского и река Нарова, от ее верховья до моря заключались в наших владениях. Государь, послав к Воеводам золотые медали, велел исправить там укрепления и соорудить церковь во имя Св. Иллариона: ибо в день его памяти сдался Нейшлос. Жители уезда и городка Адежского добровольно присягнули Иоанну, вместе с некоторыми соседственными Везенбергскими волостями, и выдали Россиянам все казенное имение, пушки, запасы.

Главная сила, под начальством многих знатных Воевод, Князей Петра Шуйского, Василия Серебряного, Андрея Курбского шла к Дерпту. Прежде надлежало взять Нейгауз, город весьма крепкий, где не было ни двухсот воинов, но был витязь Орденский, Укскиль фон-Паденорм, который, вооружив и граждан и земледельцев, около месяца мужественно противился многочисленному войску. С сим Героем Немцы, по выражению нашего Летописца, сидели насмерть: бились отчаянно, неутомимо и заслужили удивление Московских полководцев. Сбив стены, башни, Россияне вошли в город: Укскиль отступил в замок с горстию людей и хотел умереть в последней его развалине; но сподвижники объявили ему, что не имеют более сил - и Воеводы, из уважения к храбрости, дозволили им выйти с честию. Сей пример доказывал, что Ливония, ограждаемая многими крепостями и богатая снарядом огнестрельным, могла бы весьма затруднить успехи Иоаннова оружия, если бы другие защитники ее, хотя и малочисленные, имели дух Укскилев, а граждане добродетель Тилеву, одного из Бургомистров Дерптских, который, в тогдашнем собрании земских чинов сильно и трогательно изобразив бедствие отечества, сказал: "Настало время жертв или погибели: лишимся всего, да спасем честь и свободу нашу; принесем в казну свое золото и серебро; не оставим у себя ничего драгоценного, ни сосуда, ни украшения; дадим Правительству способ нанять войско, купить дружбу и защиту держав соседственных!" Но убеждения и слезы великодушного мужа не произвели никакого действия: его слушали и молчали! Во время осады Нейгауза Магистр Фирстенберг, Коммандоры и сам Епископ Дерптский с 8000 воинов неподвижно стояли в тридцати верстах оттуда, за Двиною и вязкими болотами, в месте неприступном, и не сделали ничего для спасения крепости; узнав же, что она сдалася, зажгли стан свой и городок Киремпе, где находилось множество всяких припасов; спешили удалиться, бежали день и ночь, Магистр к Валку, а Епископ к Дерпту, гонимые нашими Воеводами, которые за 30 верст от Дерпта настигли и разбили Епископа, взяли его чиновников в плен, весь обоз и снаряды. Магистр, избрав крепкое место близ Валка, остановился: Воеводы велели передовой дружине вступить с ним в битву, а сами начали обходить его и принудили бежать далее к Вендену, так скоро и в такой жар, что люди и лошади издыхали от усталости: Россияне истребили весь задний отряд Фирстенбергов, едва не схватив знаменитейшего из Коммандоров, Готгарда Кетлера, под коим в сем деле упала лошадь. Обоз Магистров был нашею добычею, и Воеводы, известив Государя, что неприятеля уже нет в поле, обратились к Дерпту.

В сих для Ордена ужасных обстоятельствах старец Фирстенберг сложил с себя достоинство Магистра, и юный Кетлер, повинуясь чинам, принял его со слезами. Славясь отличным умом и твердостию характера, он вселял надежду в других, но сам имел весьма слабую, и только из великодушия согласился быть - последним Магистром издыхающего Ордена! Чтобы употребить все возможные средства спасения, Кетлер ревностно старался воспламенить хладные сердца любовию к отечеству, заклинал сановников действовать единодушно, не жалеть ни достояния, ни жизни для блага общего; собирал деньги и людей; требовал защиты от Императора, Короля Датского, Шведского, Польского; писал и к Царю, моля его о мире: но не видал желаемого успеха. Раздор, взаимные подозрения Ливонских Властителей мешали всем добрым намерениям Магистра. Хотели спасения, но без жертв, торжественно доказывая, что богатые люди не обязаны разоряться для оного, - и Кетлер мог единственно займом наполнить пустую казну Ордена для необходимых, воинских издержек. Помощи внешней не было. Император Карл V, обнимавший взором своим всю Европу, уже оставил тогда короны и престолы; как второй Диоклетиан удалился от мира, столь долго волнуемого его властолюбием, и хотел в пустыне удивить людей особенным родом славы, редкой, но не менее суетной: славы казаться выше земного величия. Новый Император Фердинанд ссорился с Папою, мирил Германию, опасался Турков и только жалел о бедной Ливонии; другие Государи довольствовались обещанием склонить Иоанна к миролюбию; а Царь ответствовал Кетлеру: "жду тебя в Москве и, смотря по твоему челобитью, изъявлю милость". Сия милость казалась Магистру последним из возможных бедствий для державного Ливонского Рыцарства: он лучше хотел погибнуть с честию, нежели с унижением бесполезным.

Воеводы Иоанновы не теряли времени: взяв Киремпе, Курслав и крепкий замок Вербек на Эмбахе, всеми силами приступили к Дерпту, славному богатством жителей и многими общественными, благодетельными заведениями. Кроме вооруженных граждан, готовых стоять за честь и вольность, две тысячи наемных Немцев были защитниками сего важного, искусно укрепленного места, под главным начальством Епископа, Германа Вейланда, который хвалился более воинскою доблестию, нежели смиренною набожностию Христианского Пастыря. Шесть дней продолжались битвы жестокие и достойные мужей Рыцарских, как пишет Воевода Курбский, очевидец и правдивый судия дел ратных. Но превосходная сила одолевала: вылазки дорого стоили осажденным, и Россияне, пользуясь густым туманом, заперли город со всех сторон турами, вели подкопы, ставили бойницы, разрушали стены пальбою, предлагая жителям самые выгодные условия, если они сдадутся. Епископ не хотел сперва слышать о переговорах: но Магистрат донес ему, что город не в силах обороняться долго; что многие из воинов и граждан пали в вылазках, или больны, или от усталости едва действуют оружием; что пушки неприятельские, вредя стенам, бьют людей и в улицах. Послали тайных вестников к Магистру: они возвратились благополучно. Магистр писал, что Орден нанимает воинов и молится о спасении Дерпта! Главный Воевода Иоаннов, Князь Петр Иванович Шуйский, был, по сказанию современного Ливонского Историка, муж добролюбивый, честный, благородный душою. Совершив подкопы и прикатив туры к самым стенам, он велел объявить с барабанным боем, что дает жителям два дня на размышление, а в третий возьмет Дерпт приступом: что Иоанн торжественно обещает им милость, свободу Веры, полость их древних прав и законов: что всякий может безопасно выехать из города и безопасно возвратиться. Тогда Магистрат и граждане единодушно сказали Епископу: "Мы готовы умереть, готовы обороняться, пока есть у нас блюдо на столе и ложка в руках, если упорство наше будет достохвальным мужеством, а не бессмысленною дерзостию; но благоразумно ли отвергать великодушные предложения Царя, когда в самом деле не имеем сил ему противиться?" То же говорили и воины Немецкие, требуя отпуска и свидетельства в оказанной ими верности; тоже и Священники Римской Веры, опасаясь упрямством раздражить неприятеля. Епископ согласился. Написали следующие условия: "1) Государь дает Епископу монастырь Фалькенау с принадлежащими к оному волостями, дом и сад в Дерпте; 2) под его ведомством будут Духовенство и церкви Латинские с их достоянием; 3) Дворяне, желающие быть подданными России, спокойно владеют своими замками и землями; 4) Немецкие ратники выйдут из города с оружием и с пожитками; 5) в течение двенадцати дней всякий Дерптский житель волен ехать куда хочет; 6) исповедание Аугсбургское остается главным и без всяких перемен; 7) Магистрат Немецкий всем управляет, как было, не лишаясь ни прав, ни доходов своих; 8) купцы свободно и без пошлин торгуют с Германиею и с Россиею; 9) не выводить никого из Дерптской в Московские области; 10) кто захочет переселиться в другую землю, может взять или продать имение; 11) граждане свободны от ратного постоя; 12) все преступления, самые государственные, даже оскорбление Царского величества, судятся чиновниками Магистрата; 13) новые граждане присягают Царю и Магистрату". Благоразумный Шуйский, уполномоченный Иоанном, не отвергнул ни одной статьи, руководствуясь не только человеколюбием, но и Политикою: надлежало милостию, снисхождением, духом умеренности ослабить ненависть Ливонцев к России и тем облегчить для нас завоевание земли их.

Когда уже все условия были одобрены победителем и когда надлежало только скрепить оные печатями, старец Антон Тиле, добродетельный Бургомистр Дерптский, еще выступил из безмолвного круга унылых сановников. "Светлейший Князь и Государь! - сказал он Епископу: - если кто-нибудь думает, что Дерпт можно спасти оружием и битвою, да явится! Иду с ним, и мы вместе положим свои головы за отечество!" Сия речь, вид, голос старца произвели сильное впечатление. Епископ ответствовал: "Муж достойный! никто из нас не заслуживает имени малодушного: уступаем необходимости". - 18 июля Дерпт сдался. Желая сделать все возможное в пользу несчастных, Князь Шуйский поставил стражу у ворот и не велел пускать Россиян в город, чтобы жители спокойно укладывались и выезжали; оберегал их в пути; давал им проводников до мест безопасных. Епископа отпустили в Фалькенау с двумястами отборных Московских всадников.

Когда все затихло в городе, Депутаты Магистрата вручили Шуйскому ключи от крепости. Он сел па коня и торжественно вступил в город. Впереди ехал Младший Воевода, держа в руке знамя мира; за ним Шуйский, окруженный Депутатами и Канониками. На улицах в два ряда стояли Государевы Дети Боярские. Уже народ не страшился победителей и с любопытством смотрел на их мирное, стройное шествие; самые жены не прятались. Магистрат поднес Шуйскому золотую чашу. Сей умный Князь, изъявив благодарность, сказал, что "его жилище и слух будут отверсты для всякого; что он пришел казнить злодеев и благотворить добрым" - ласково звал к себе обедать Дерптских чиновников и старейшин, дал им в замке великолепный пир и своим приветливым обхождением заслужил любовь общую. - Россияне взяли в Дерпте 552 пушки, также немало богатства казенного и частного, оставленного теми жителями, которые выехали в Ригу, в Ревель, в Феллин. Государь утвердил договор, заключенный Воеводами; но велел Епископу Герману и знатнейшим Дерптским сановникам быть в Москву. Сей бывший державный Епископ, проклинаемый в отечестве за мнимую измену, уже не выехал из России и кончил дни свои в горести, слыша, что друзей и слуг его, обвиняемых в тайном согласии с неприятелем, пытают, казнят в Ливонии: чем Орденские властители хотели закрыть свою слабость, уверяя народ, что одна измена причиною наших выгод.

Но сия жестокость не затруднила успехов для могущества, соединенного с благоразумием. Пример Дерпта доказывал, что Иоанн умеет щадить побежденных: Шуйский писал оттуда ко всем градоначальникам Ливонским, требовал подданства, обещал, грозил - и крепости Везенберг, Пиркель, Лаис, Оберпален, Ринген, или Тушин, Ацель сдалися нашим Воеводам, которые везде мирно выпускали Орденских властителей, довольствовались присягою жителей и не касались их собственности; но все предавали огню и мечу в областях непокорных: в Феллинской, Ревельской, Венденской, Шваненбургской; сожгли посад Виттенштейна, где начальствовал юный мужественный Рыцарь, Каспар фон-Ольденбок; разбили Немцев в поле, близ Вендена и Шваненбурга; пленили двух знатных чиновников; взяли всего двадцать городов и, в каждом оставив нужные запасы, охранное войско, в конце Сентября приехали к Государю. Он был в Троицкой Лавре: встретил их с милостию и веселием; обнимал, славил за ревностную службу; вместе с ними молился, благодарил Бога и поехал в Александровскую слободу, где из собственных рук жаловал им шубы, кубки, доспехи; велел выбирать любых из коней Царских и сверх того дал богатые поместья, а Детям Боярским земли и маетности в завоеванной Ливонии, чтобы они тем усерднее берегли оную.

Новые начальники, присланные туда из Москвы, Князья Дмитрий Курлятев и Михайло Репнин, были менее счастливы: хотя завоевали еще городок Кавелехт, сожгли Верполь и побили Немцев в самом предместии Ревеля; но Магистр и Воевода Архиепископа Рижского, Фелькерзам, собрав более десяти тысяч ратников, осадили Ринген в виду наших полков и взяли сию крепость, несмотря на мужество ее защитника, Головы Стрелецкого, Русина-Игнатьева, который с двумя или тремястами воинов держался в ней около пяти недель, отразил два приступа и не имел уже наконец ни фунта пороху. Воеводы Иоанновы оправдывались крепостию Немецкого стана, утомлением своей рати и хвалились победою, одержанною ими над братом Магистровым, Иоанном Кетлером, коего они пленили вместе с двумястами шестидесятью Немцами между Рингеном и Дерптом; но Магистр сам напал на них, стоптал дружину Князя Репнина и мог бы отнять у нас Дерпт, где оставалось мало ратников, а жители знатнейшие тайно звали его к себе. К счастию нашему, утружденные Немцы хотели отдохновения. Число их уменьшилось до шести тысяч. Зная, что Полководцы Московские ждут вспоможения и любят воевать зимою, Магистр в исходе Октября ушел назад, бесчеловечно умертвив всех Россиян, взятых им в Рингене; а мы снова заняли сей город. - В то же время неприятель от Лужи, Резицы и Валка тревожил набегами Псковскую область: сжег предместие Красного, монастырь Св. Николая близ Себежа и множество сел.

[1559 г.] Недовольный Курлятевым и Репниным, Государь в Декабре [1558 г.] месяце послал в Ливонию мужественных Воевод, Князей Симеона Микулинского, Василия и Петра Серебряных, Ивана Шереметева, Михайла Морозова, Царевича Тохтамыша, Князей Черкесских и войско сильное, чтобы идти прямо к Риге, опустошить землю, истреблять неприятеля в поле. Готовые начать кровопролитие, они писали к Магистру, что от него зависит война и мир; что Иоанн еще может простить, если Немцы изъявят покорность. Ответа не было. 17 Генваря Россияне вступили в Ливонию: от городка Красного, захватив пространство ста верст или более, шли на Мариенбург, и близ Тирсина встретили Немцев, коими предводительствовал Фелькерзам. Тут был один Князь Василий Серебряный с своею дружиною. Неприятель оказал мужество: знатнейшие витязи Ордена и чиновники Архиепископа Рижского стояли в рядах. Храбрый Фелькерзам и четыреста Немцев пали в битве. Канцлер Архиепископов и тридцать лучших Дворян находились в числе пленников; остальные рассеялись, и Князь Серебряный открыл безопасный путь войску до самого моря. Зима была жестокая. Не занимаясь осадою больших крепостей, Вендена, Риги, Воеводы подступали единственно к маленьким городкам. Немцы уходили из них. Один Шмильтен не сдавался: Козаки наши разбили ломами каменную стену его и долго резались в улицах с отчаянным неприятелем. Россияне брали пушки, колокола, запасы; предавали огню все, чего не могли взять с собою; истребили таким образом одиннадцать городов; три дни стояли под Ригою, сожгли множество кораблей в устье Двины, опустошили ее берега, Приморскую землю, Курляндию до Пруссии и Литвы; обогатились добычею и с несметным числом пленников вышли 17 Февраля к Опочке, известив Иоанна, что рать его цела, а Ливония в пепле! Наконец явились ходатаи за сию несчастную землю. Мы оставили Короля Августа, готового к твердому миру и союзу с Россиею против Хана: для чего в Марте 1559 года прибыли в Москву Послы Литовские. Начали говорить о мире: Иоанн хотел, чтобы обе державы владели бесспорно, чем владеют; но Август в первом слове требовал Смоленска! Сего мало: он предписывал нам не воевать Ливонии, будто бы отданной ему Императором и Германскими чинами! Иоанн велел Послам ехать назад, сказав: "Вижу, что Король переменил свои мысли: да будет, как ему угодно! Ливонцы суть древние данники России, а не ваши: я наказываю их за неверность, обманы, торговые вины и разорение церквей". Послы уехали. Государь не согласился заключить и нового перемирия с Литвою; обещался только не нарушать старого (до 1562 года), если Король будет давать лучшую управу Россиянам, обижаемым его подданными. - Одним словом, ясно было, что война Ливонская произведет Литовскую. Август думал не о том, чтобы великодушно спасти ветхий, слабый Орден, но чтобы не отдать его богатых владений Иоанну, а взять себе, если можно. Желание весьма естественное в тогдашних обстоятельствах Ордена, Литвы и России - весьма согласное с благоразумием Политики, которая осудила бы беспечность сего Монарха, если бы он не употребил всех способов исторгнуть Ливонию из рук Царя. Надлежало только иметь решительность и твердость: чего недоставало Августу. Он шел на войну и хотел удалить ее; смело воображал оную впереди, ужасаясь мысли обнажить меч немедленно.

Гораздо более равнодушия, гораздо менее ревности оказывал другой заступник Ордена: старец Густав Ваза. Тщетно хотев противиться властолюбию России соединенными силами Держав Северных - видев, что Август и Магистр не думали помогать ему в войне с Иоанном, ограничиваясь единственно пустыми уверениями в доброжелательстве - Густав писал к Царю: "Не указываю тебе в делах твоих; не требую, но только в угодность Императору Фердинанду молю тебя, как великодушного соседа, даровать мир Ливонии, из жалости к человечеству и для общей пользы Христианства. Я сам не могу хвалиться искренним дружеством и честностию Ливонцев: знаю их по опыту! Если хочешь, то напишу к ним, что они должны пасть к ногам твоим с раскаянием и смирением. Уймешь ли кровопролитие или нет, во всяком случае буду свято хранить заключенный договор с Россиею и чтить высоко твою дружбу". Иоанн благодарил Густава за доброе расположение; изъяснял причину войны и сказал: "если не имеешь особенного желания вступаться в дела Ливонии, то нет тебе нужды писать к Магистру: я сам найду способ образумить его".

Третьим ходатаем был Король Датский, Фридерик II. Эстония, как известно, принадлежала некогда его предкам. Теснимая Иоанном и видя, что Орден не может спасти ее, сия земля искала защиты отца Фридерикова, Христиана III: Ревель, вся Гаррия и Вирландия изъявили ему желание быть снова у него в подданстве. Но Христиан, уже старый и близкий к концу, отвечал равнодушно: "Мне трудно править и своими землями: благоразумно ли искать еще новых и за них сражаться?" Однако ж дал Эстонии несколько тысяч гульденов, несколько пушек и назначил посольство в Москву; между тем умер. Имея более властолюбия и деятельности, сын его желал возвратить Дании сию немаловажную область: писал к Магистру, к Епископу Ревельскому, к Дворянству Эстонскому; обещал им не только ходатайство, но и войско в случае нужды; дал послам своим наставление и велел им спешить в Москву. Уже более сорока лет мы не имели никакого сношения с сим Королевством: Фридерик I и Христиан III считали бесполезным союз России, столь уважаемый Христианом II, другом Василия Иоанновича. Самые торговые связи прервалися между Копенгагеном и Новымгородом. Уведомив Иоанна как доброго, любезного соседа о своем восшествии на престол, изъявив ревностное желание быть ему другом и восстановить торговлю с нами, уничтоженную смутными обстоятельствами минувших времен, Фридерик убедительно просил, чтобы он не тревожил Эстонии, издревле области Датской, только на время порученной Магистру, и чтобы, благосклонно уважив бескорыстное его, Фридериково, ходатайство, даровал мир и самому Ордену. Адашев именем Царя сказал послам: "Мы со вниманием слушали ваши речи; читали грамоты, писанные Государями Российскими к Датским и Датскими к Российским; видели их любовь взаимную; видели, что подданные обеих Держав свободно и выгодно торговали друг с другом. Если Король желает возобновить сию счастливую дружбу, то и мы, искренно расположены к оной. Но удивляемся, что он находит Датские Владения в той земле, которая уже шестьсот лет принадлежит России. Великий Князь Георгий Владимирович, именуемый Ярославом, завоевал Ливонию, основал город Юрьев; построил там церкви Греческие, обложил всю землю данию - и с того времени она не бывала достоянием иных Государей. Знаю, что ее жители без ведома России взяли было к себе двух Королевичей Датских; но предки мои казнили их за сию вину огнем и мечем, а Королевичей выслали; казнили и вторично, сведав, что Ливонцы тайно признали над собою мнимую власть Римского Цесаря. Если Фридерик не знает сего, то мы велим явить вам древние договоры Ордена с Наместниками Новогородскими: читайте и разумейте истину сказанного нами!.. Было время, когда мы, сиротствуя во младенчестве, не могли защитить прав своих: враги ликовали, теснили, губили Россию. Тогда и Магистр и Епископы Ливонские не захотели платить нам дани: брали ее с земледельцев, с городов, но для себя..." Описав вины их. Государь продолжал: "Итак, да не вступается Фридерик в Эстонию. Его земля Дания и Норвегия, а других не ведаем. Когда же хочет добра Ливонии, да советует ее Магистру и Епископам лично явиться в Москве пред нами: тогда, из особенного уважения к Королю, дадим им мир согласный с честию и пользою России. Назначаем срок: шесть месяцев Ливония может быть спокойна!" Послам вручили опасную грамоту на имя Властителей Ливонских, в коей было сказано, что Царь жалует перемирие Ордену от Маия до Ноября 1559 года и чтоб Магистр или сам ударил ему челом в Москве, или вместо себя, прислал знатнейших людей для вечного мирного постановления. Сим отдохновением Ливония обязана была в самом деле не ходатайству Короля Фридерика, но услугам другого, не исканного ею благоприятеля: Хана Девлет-Гирея. Иоанн долженствовал унять Крымцев, и чтобы не разделять сил, дал на время покой Ордену в удостоверении, что Россия всегда может управиться с сим слабым неприятелем.

Князь Дмитрий Вишневецкий, в 1558 году посланный воевать Тавриду, доходил до устья Днепра, не встретив ни одного Татарина в поле: Девлет-Гирей со всеми Улусами сидел внутри полуострова, ожидая Россиян. Впшневецкий возвратился в Москву, оставив на Днепре мужественного Дьяка Ржевского с Козаками. Между тем Хан, желая узнать, что делается в земле Казанской, посылал к берегам Волги легкие отряды, истребляемые горными жителями и Козаками. Долго не смел он предприять ничего важного, но, услышав о войне Ливонской и поверив ложной вести, что все наши силы заняты ею - что Россия беззащитна и сам Иоанн борется с неприятелем страшным на отдаленных берегах моря Балтийского - Девлет-Гирей ободрился, приманил к себе многих Ногаев и, собрав, как пишут, до ста тысяч всадников, зимою (в Декабре 1558 года) велел сыну своему, Магмет-Гирею, идти к Рязани, Улану Магмету - к Туле, Ногаям и Князьям Ширинским - к Кошире. Сие войско уже достигло реки Мечи: тут пленники сказали Царевичу, что Иоанн в Москве и что в Ливонии только малая часть нашей рати. Он изумился; спросил: где смелый Князь Вишневецкий? где храбрый Иван Шереметев? и сведав, что первый в Белеве, а последний в Рязани и что Князь Михайло Воротынский стоит в Туле с полками сильными, Магмет-Гирей не дерзнул идти далее: гонимый одним страхом, бежал назад и поморил не только лошадей, но и всадников. Князь Воротынский шел за ним до Оскола по трупам и не мог его настигнуть; а Донские Козаки, пользуясь отсутствием Крымского войска, близ Перекопи разбили Улусы Ногаев, ушедших от своего Князя Ислама, к Девлет-Гирею, и взяли 15000 коней.

Чтобы Хан не имел времени образумиться, Иоанн приказал Князю Вишневецкому с пятью тысячами легких воинов идти на Дон, построить суда, плыть к Азову и с сей стороны тревожить нападениями Тавриду. Тогда же известный мужеством Окольничий Данило Адашев выступил из Москвы к Днепру с дружиною детей Боярских, с Козаками и стрельцами для нанесения чувствительнейшего удара неприятелю, смотря по обстоятельствам. Успехи Вишневецкого были маловажны: он истребил несколько сот Крымцев, хотевших снова пробраться к Казани; но юный, достойный брат любимца Государева, Данило Адашев, искусством и смелостию заслужил удивление современников. С осмью тысячами воинов он сел близ Кременчуга на ладии, им самим построенные в сих, тогда ненаселенных местах, спустился к устью Днепра, взял два корабля на море и пристал к Тавриде. Сделалась неописанная тревога во всех Улусах; кричали: "Русские! Русские! и Царь с ними!", уходили в горы, прятались в дебрях. Хан трепетал в ужасе, звал воинов, видел только беглецов - и более двух недель Адашев на свободе громил западную часть полуострова, жег юрты, хватал стада и людей, освобождая Российских и Литовских невольников. Наполнив ладии добычею, он с торжеством возвратился к Очакову. В числе пленников, взятых на кораблях и в Улусах, находились Турки: Адашев послал их к Пашам Очаковским, велел им сказать, что Царь воевал землю своего злодея, Девлет-Гирея, а не Султана, коему всегда хочет быть другом. Паши сами выехали к нему с дарами, славя его мужество и добрую приязнь Иоаннову к Солиману. Между тем Хан опомнился: узнал о малых силах неприятеля и гнался берегом за Адашевым, который медленно плыл вверх Днепра, стрелял в Татар, миновал пороги и стал у Монастырского острова, готовый к битве; но Девлет-Гирей, опасаясь нового стыда, с малодушною злобою обратился назад.

Весть о сем счастливом подвиге младого витязя, привезенная в Москву Князем Федором Хворостининым, его сподвижником, не только Государю, но и всему народу сделала величайшее удовольствие. Митрополит служил благодарственный молебен. Читали торжественно донесение Адашева; радовались, что он проложил нам путь в недра сего темного Царства, где дотоле сабля Русская еще не обагрялась кровию неверных, воспоминали, что там цвело некогда Христианство и Св. Владимир узнал Бога истинного; думали, что Иоанну остается пожелать, и крест снова воссияет на берегах Салгира. Уже Государь хотел переменить нашу древнюю, робкую систему войны против сих неутомимых разбойников и действовать наступательно: послав золотые медали Адашеву и его товарищам, велел им быть к себе для совета; но война Ливонская опять запылала сильнее прежнего и спасла Тавриду. Иоанн оставил только Ногаям и Козакам тревожить Хана и писал к нему в ответ на его новые мирные предложения: "Видишь, что война с Россиею уже не есть чистая прибыль. Мы узнали путь в твою землю и степями и морем. Не говори безлепицы и докажи опытом свое искреннее миролюбие: тогда будем друзьями". - Кроме Ногаев, послушных Князю Исламу, верному союзнику России, и Донских Козаков, Царь имел на юге усердных слуг в Князьях Черкесских: они требовали от нас Полководца, чтобы воевать Тавриду, и Церковных Пастырей, чтобы просветить всю их землю учением Евангельским. То и другое желание было немедленно исполнено: Государь послал к ним бодрого Вишневецкого и многих Священников, которые, в дебрях и на скатах гор Кавказских основав церкви, обновили там древнее Христианство.

Дав как бы из милости перемирие Ордену, Государь не думал, чтобы Ливонцы нарушили оное: вывел большую часть войска из Эстонии и ждал вестей от Магистра. Но Кетлер молчал; уверенный, что надобно или победить Россиян, или принадлежать Россиянам, он решился ехать не в Москву, а в Краков, чтобы склонить Августа к деятельному, ревностному участию в сей войне, на каких бы то ни было условиях и даже с опасностию для самой независимости Ордена: ибо Ливонцы в крайности хотели лучше зависеть от Польши, нежели от России, издревле им ненавистной. Еще достоинство Орденского Магистра не упало в общем мнении: юный Кетлер, одаренный приятною наружностию, умом, красноречием, благородными душевными свойствами, предстал Августу в смиренном величии, окруженный многими знатными сановниками; сильно изобразил бедствие Ливонии, опасности самой Польши, страшные замыслы Иоанновы; доказывал необходимость войны для Короля и вероятность победы, не уменьшая многочисленности Россиян, но говоря с презрением о нашем искусстве ратном. Август желал знать мнение Сейма: Вельможи Польские, тронутые красноречием Магистра, хотели немедленно обнажить меч; а Литовские, лучше зная силу России, советовали употребить прежде все иные способы для защиты Ордена: убедительное ходатайство, настоятельные требования, угрозы, подкрепляемые вооружением. Наконец подписали договор. Магистр и Рижский Архиепископ отдали Королю в залог крепости Мариенгаузен, Лубан, Ашерат, Дюннебург, Розитен, Луцен с условием заплатить ему семьсот тысяч гульденов по окончании войны; а Король обязался стоять всеми силами за Ливонию, восстановить целость ее владений и братски разделить с Орденом будущие завоевания в России.

С сею хартиею Кетлер возвратился в Ливонию как с трофеем: ободрил чиновников и граждан; ручался за верность Короля и за успех; требовал только усердия и великодушия от истинных сынов отечества. Надежда блеснула в сердцах. Уверяли себя в могуществе Литвы; воспоминали славную для нее битву Днепровскую; искали между известными Воеводами Августовыми новых Константинов Острожских. "Мы должны указать им путь к победе, - говорил Кетлер: - кто требует содействия, должен действовать; первые обнажив меч, увлечем друзей за собою в поле". Герцог Мекленбургский, Христоф, Коадъютор Рижского Архиепископа, привел из Германии новую дружину наемников. Сейм Имперский обещал Кетлеру сто тысяч золотых. Герцог Прусский, Ревельский Магистрат и некоторые усердные граждане ссудили его знатною суммою денег: так, один Рижский лавочник дал ему тридцать тысяч марок под расписку. Богатейшие выходцы Дерптские хотели бежать в Германию с своим имением: у них взяли серебро и золото в казну Орденскую. Сим способом Магистр удвоил число воинов и, зная, что Россиян мало в Ливонии, выступил из Вендена за месяц до назначенного в перемирной грамоте срока, осенью, в ужасную грязь; нечаянно явился близ Дерпта и наголову разбил неосторожного Воеводу Захарию Плещеева, положив на месте более тысячи Россиян. Сие нападение справедливо казалось Иоанну новым вероломством: он поручил месть своим знаменитейшим Воеводам, Князьям Ивану Мстиславскому, Петру Шуйскому, Василию Серебряному, которые с лучшими детьми Боярскими, Московскими и Новогородскими, спешили снасти завоеванную нами часть Ливонии. Худые дороги препятствовали скорому походу, и неприятель мог бы иметь важные успехи в земле, где все жители были на его стороне, готовые свергнуть иго Россиян; но ум и мужество двух наших сановников обратили в ничто победу Магистрову.

Кетлер немедленно приступил к Дерпту. Тамошний Воевода, Боярин Князь Андрей Кавтырсв-Ростовский, успел взять меры: заключил опасных граждан в ратуше; встретил Немцев сильною пальбою и сделал удачную вылазку. Магистр десять дней стоял в версте от города, стреляя из пушек без всякого вреда для осажденных. Морозы, вьюги, худая пища произвели ропот в его стане. Наемные Германские воины не любили трудов. Кетлер должен был решиться на долговременную зимнюю осаду или на приступ: то и другое казалось ему неблагоразумием. Крепкие стены охранялись многими бойницами, сильною дружиною и Воеводою искусным; граждане не могли иметь сношения с осаждающими и способствовать им в успехе; а число Россиян в поле ежедневно умножалось: они заходили в тыл к Немцам, показывая намерение окружить их. Принужденный удалиться от Дерпта, Магистр хотел по крайней мере взять Лаис, где находилось четыреста воинов с неустрашимым Головою Стрелецким, Кошкаровым. Немцы поставили туры, разбили стену и не могли вломиться в крепость: Россияне изумили их своим отчаянным сопротивлением, так что Кетлер, два дня приступав с жаром, ушел назад к Вендену как побежденный, и знатным уроном в людях, а еще более унынием воинов надолго лишил себя способа предприять что-нибудь важное. Сия удивительная защита Лаиса есть одно из самых блестящих деяний воинской истории древних и новых времен, если не число действующих, а доблесть их определяет цену подвигов. Князь Андрей Ростовский прислал самого Кошкарова с донесением о бегстве Немцев. Государь изъявил живейшую благодарность тому и другому за спасение вверенных им городов, нашей чести и славы ратной.

[1560 г.] Вероятно, что Магистр, с таким усилием и спехом возобновив кровопролитие, ждал от Августа, по уговору с ним, какого-нибудь движения против России: Король действительно готовил войско, но только готовил, и прислал в Москву Секретаря своего, Володковича, с грамотою, в коей решительно требовал, чтобы Иоанн вывел войско из Ливонии и возвратил все взятые им города: "иначе (писал он) я должен буду оружием защитить мою собственность: ибо Магистр торжественно назвал себя присяжником Великого Герцогства Литовского. Мнимые права России на Ливонию суть новый вымысел: ни отец, ни дед твой, ни ты сам доныне не объявлял их". Володкович словесно убеждал Бояр Московских способствовать миру, открывая им за тайну, что Польские Вельможи готовы свергнуть Короля, если он не вступится за Ливонию. Иоанн, велев показать ему договорную Магистрову грамоту о Дерптской дани, сказал: "вот наше право!" и, по совету Бояр, отвечал Августу: "Не только Богу и всем Государям, но и самому народу известно, кому принадлежит Ливония. Она, с ведома и согласия нашего, избирая себе Немецких Магистров и мужей духовных, всегда платила дань России. Твои требования смешны и непристойны. Знаю, что Магистр ездил в Литву и беззаконно отдал тебе некоторые крепости: если хочешь мира, то выведи оттуда всех своих начальников и не вступайся за изменников, коих судьба должна зависеть от нашего милосердия. Вспомни, что честь обязывает Государей и делать и говорить правду. Искренно хотев быть в союзе с тобою против неверных, не отказываюсь и теперь заключить его. Жду от тебя Послов и благоразумнейших предложений". Иоанн ждал войны. Оставалось только знать, кому начать ее? Тогда же приехал в Москву гонец из Вены от Цесаря Фердинанда, который, не имев дотоле сношения с Россиею, писал к Иоанну, что желает его дружбы и просит не воевать Ливонии, Имперской области. Письмо было учтиво и ласково; но Государь сухо ответствовал Фердинанду, что "если он, подобно Максимилиану и Карлу V, действительно хочет дружества России, то должен объясниться с ним чрез Послов, людей именитых: ибо с гонцами не рассуждают о делах важных" - и не сказал более ни слова, хотя Император, как законный покровитель Ордена, справедливее Литвы и Дании мог за него вступиться.

Между тем Ливония пылала. Россияне вслед за бегущим Кетлером устремились из Дерпта с огнем и мечем казнить вероломство; подступили к Тарвасту, где находился старый Магистр Фирстенберг, стоптали его в сделанной им вылазке, сожгли предместие и побили Немцев у Феллина; а главные Воеводы Московские, Князья Мстиславский, Шуйский, Серебряный, разгромили всю землю от Псковского озера до Рижского залива, в уездах Венденском, Вольмарском, где еще многие места оставались целы до сего нового и для бедных жителей нечаянного впадения. Напрасно искав Магистра и битвы в поле, Воеводы пришли к Алысту, или Мариенбургу. Сей городок был тогда одним из прекраснейших в Ливонии; стоял на острове среди большого озера и казался недоступным в летнее время: зима проложила к нему путь, и Россияне, подкатив тяжелый снаряд огнестрельный (коим управлял Боярин Михайло Морозов, славный Казанскою осадою), в несколько часов разбили до основания стену. Немцы благоразумно сдалися; но глава их, Коммандор Зибург, умер за то в Кирхгольмской темнице: ибо Магистр хотел, чтобы Орденские сановники защищали крепости подобно Укскилю и Кошкарову. Воеводы, исправив стены, оставили в Мариенбурге сильную дружину, возвратились во Псков и получили от Государя золотые медали. - Весною Россияне опять ходили из Дерпта в Эстонию; выманили Немцев из Верпеля и засадою истребили всех до одного человека; а так называемые Сторонщики Псковские, или вольница, уже не находя ничего в Ливонских селах, искали земледельцев в лесах и толпами гнали их для продажи в Россию.

Но Иоанн, предвидя неминуемую войну Литовскую, хотел как можно скорее управиться с Орденом и еще в конце зимы послал новую рать к Дерпту с Князем Андреем Курбским. Желая изъявить ему особенную доверенность, он призвал его к себе в спальню; исчислил все знаменитые дела сего храброго мужа и сказал: "Мне должно или самому ехать в Ливонию, или вместо себя послать Воеводу опытного, бодрого, смелого с благоразумием: избираю тебя, моего любимого. Иди и побеждай!" Иоанн умел пленять своих ревностных слуг: Курбский в восторге целовал руку державного. Юный Государь обещал неизменную милость, юный Боярин - усердие до конца жизни: оба не сдержали слова, к несчастию своему и России!.. Помощником Курбского был славный Данило Адашев. Они в исходе Маия выступили из Дерпта к Белому Камню, или Виттенштейну; взяли крепкий замок Епископа Ревельского, Фегефеер; опустошили богатейшую область Коскильскую, где находилось множество прекрасных усадеб Рыцарских, схватили отряд Немецкий под самым Виттенштейном и, сведав от пленников, что бывший Магистр Фирстенберг с девятью полками, конными и пехотными, стоит в осьми милях от города, за вязкими болотами, решились идти на него с пятью тысячами легких, отборных воинов, послав в Дерпт обозы с добычею. Целый день Россияне вязли в болотах, и если бы Фирстенберг ударил в сие время, то с меньшим числом истребил бы их совершенно; но он ждал неприятеля на гладком широком поле, в десяти верстах оттуда. Солнце садилось. Россияне дали отдохнуть коням; шли тихо в лунную, самую яснейшую ночь, какая бывает летом только в местах приморских; увидели Немцев, готовых к бою, и сразились в самую полночь. Около двух часов продолжалась сильная пальба; наши имели ту выгоду, что стояли лицом к огням неприятельским и лучше могли целить. Курбский оставил назади запасное войско: оно приспело: Россияне устремились вперед, сломили, гнали Немцев верст шесть, до глубокой реки, где мост обрушился под бегущими. Фирстенберг спасся с немногими: одни утонули, другие пали от меча или сдалися. Курбский на восходе солнца возвратился к Магистрову стану; взял весь его обоз и привел в Дерпт сто семьдесят чиновных пленников. - Сей Воевода в два месяца одержал еще шесть или семь побед: важнейшею была Феллинская. Фирстенберг охранял сию крепость: видя несколько сот Татарских всадников перед стенами, он выехал с дружиною, попался в засаду и едва ускакал на борзом коне, оставив многих рыцарей на месте битвы.

Но в то время, как сильная рука Иоаннова давила слабую Ливонию, Небо готовило ужасную перемену в судьбе его и России.

Тринадцать лет он наслаждался полным счастием семейственным, основанным на любви к супруге нежной и добродетельной. Анастасия еще родила сына, Феодора, и дочь Евдокию; цвела юностию и здравием: но в июле 1560 года занемогла тяжкою болезнию, умноженною испугом. В сухое время, при сильном ветре, загорелся Арбат; тучи дыма с пылающими головнями неслися к Кремлю. Государь вывез больную Анастасию в село Коломенское; сам тушил огонь, подвергаясь величайшей опасности: стоял против ветра, осыпаемый искрами, и своею неустрашимостию возбудил такое рвение в знатных чиновниках, что Дворяне и Бояре кидались в пламя, ломали здания, носили воду, лазили по кровлям. Сей пожар несколько раз возобновлялся и стоил битвы: многие люди лишились жизни или остались изувеченными. Царице от страха и беспокойства сделалось хуже. Искусство медиков не имело успеха, и, к отчаянию супруга, Анастасия 7 Августа, в пятом часу дня, преставилась... Никогда общая горесть не изображалась умилительнее и сильнее. Не Двор один, а вся Москва погребала свою первую, любезнейшую Царицу. Когда несли тело в Девичий Вознесенский монастырь, народ не давал пути ни Духовенству, ни Вельможам, теснясь на улицах ко гробу. Все плакали, и всех неутешнее бедные, нищие, называя Анастасию именем матери. Им хотели раздавать обыкновенную в таких случаях милостыню: они не принимали, чуждаясь всякой отрады в сей день печали. Иоанн шел за гробом: братья, Князья Юрий, Владимир Андреевич и юный Царь Казанский, Александр, вели его под руки. Он стенал и рвался: один Митрополит, сам обливаясь слезами, дерзал напоминать ему о твердости Христианина... Но еще не знали, что Анастасия унесла с собою в могилу! Здесь конец счастливых дней Иоанна и России: ибо он лишился не только супруги, но и добродетели, как увидим в следующей главе.


Заточение Сильвестра. Смерть Адашева. Начало злу. Новые любимцы. Первые казни. Война Ливонская

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 1

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ 1560-1564
Перемена в Иоанне. Клевета на Адашева и Сильвестра. Суд. Заточение Сильвестра. Смерть Адашева. Начало злу. Новые любимцы. Первые казни. Война Ливонская. Великодушие Беля. Взятие Феллина. Слово Царя Казанского. Конец Ордена. Переговоры с Швециею. Война с Литвою. Второй брак Иоаннов. Взятие Полоцка. Рождение Царевича Василия. Торжество Иоанново. Смерть Царевича. Дела Крымские. Замысл Султана. Происшествия в Ливонии. Перемирие с Швециею. Злонравие супруги Иоанновой. Кончина Князя Юрия. Пострижение Иоанновой невестки и матери Князя Владимира. Кончина Макария. Сочинение Житий Святых и Степенной книги. Заведение типографии. Издание Библии в Остроге. Полоцкая Архиепископия. Белый Клобук Митрополитов. Посвящение Афанасия в Митрополиты.

Приступаем к описанию ужасной перемены в душе Царя и в судьбе Царства.

И Россияне современные и чужеземцы, бывшие тогда в Москве, изображают сего юного, тридцатилетнего Венценосца как пример Монархов благочестивых, мудрых, ревностных к славе и счастию Государства. Так изъясняются первые: "Обычай Иоаннов есть соблюдать себя чистым пред Богом. И в храме и в молитве уединенной, и в Совете Боярском и среди народа у него одно чувство: да властвую, как Всевышний указал властвовать своим истинным Помазанникам! Суд нелицемерный, безопасность каждого и общая, целость порученных ему государств, торжество Веры, свобода Христиан есть всегдашняя дума его. Обремененный делами, он не знает иных утех, кроме совести мирной, кроме удовольствия исполнять свою обязанность; не хочет обыкновенных прохлад Царских. Ласковый к Вельможам и народу - любя, награждая всех по достоинству - щедростию искореняя бедность, а зло примером добра, сей Богом урожденный Царь желает в день Страшного Суда услышать глас Милости: ты ecu Царь правды! и ответствовать с умилением: се аз и люди, яже дал ми ecu ты!" Не менее хвалят его и наблюдатели иноземные, Англичане, приезжавшие в Россию для торговли.

"Иоанн, - пишут они, - затмил своих предков и могуществом и добродетелию; имеет многих врагов, и смиряет их. Литва, Польша, Швеция, Дания, Ливония, Крым, Ногаи ужасаются Русского имени. В отношении к подданным он удивительно снисходителен, приветлив; любит разговаривать с ними, часто дает им обеды во дворце, и, несмотря на то, умеет быть повелительным; скажет Боярину: иди! и Боярин бежит, изъявит досаду Вельможе и Вельможа в отчаянии: скрывается, тоскует в уединении, отпускает волосы в знак горести, пока Царь не объявит ему прощения. Одним словом, нет народа в Европе, более Россиян преданного своему Государю, коего они равно и страшатся и любят. Непрестанно готовый слушать жалобы и помогать, Иоанн во все входит, все решит; не скучает делами и не веселится ни звериною ловлею, ни музыкою, занимаясь единственно двумя мыслями: как служить Богу, и как истреблять врагов России!" Вероятно ли, чтобы Государь любимый, обожаемый, мог с такой высоты блага, счастия, славы, низвергнуться в бездну ужасов тиранства? Но свидетельства добра и зла равно убедительны, неопровержимы; остается только представить сей удивительный феномен в его постепенных изменениях.

История не решит вопроса о нравственной свободе человека; но предполагая оную в суждении своем о делах и характерах, изъясняет те и другие во-первых природными свойствами людей, во-вторых обстоятельствами или впечатлениями предметов, действующих на душу. Иоанн родился с пылкими страстями, с воображением сильным, с умом еще более острым, нежели твердым или основательным. Худое воспитание, испортив в нем естественные склонности, оставило ему способ к исправлению в одной Вере: ибо самые дерзкие развратители Царей не дерзали тогда касаться сего святого чувства. Друзья отечества и блага в обстоятельствах чрезвычайных умели ее спасительными ужасами тронуть, поразить его сердце; исхитили юношу из сетей неги, и с помощью набожной, кроткой Анастасии увлекли на путь добродетели. Несчастные следствия Иоанновой болезни расстроили сей прекрасный союз, ослабили власть дружества, изготовили перемену. Государь возмужал: страсти зреют вместе с умом, и самолюбие действует еще сильнее в летах совершенных. Пусть доверенность Иоаннова к разуму бывших наставников не умалилась; но доверенность его к самому себе увеличилась: благодарный им за мудрые советы, Государь престал чувствовать необходимость в дальнейшем руководстве, и тем более чувствовал тягость принуждения, когда они, не изменяя старому обыкновению, говорили смело, решительно во всех случаях и не думали угождать его человеческой слабости. Такое прямодушие казалось ему непристойною грубостию, оскорбительною для Монарха. Например, Адашев и Сильвестр не одобряли войны Ливонской, утверждая, что надобно прежде всего искоренить неверных, злых врагов России и Христа; что Ливонцы хотя и не Греческого исповедания, однако ж Христиане и для нас не опасны; что Бог благословляет только войны справедливые, нужные для целости и свободы Государств. Двор был наполнен людьми преданными сим двум любимцам; но братья Анастасии не любили их, также и многие обыкновенные завистники, не терпящие никого выше себя. Последние не дремали, угадывали расположение Иоаннова сердца и внушали ему, что Сильвестр и Лдашев суть хитрые лицемеры: проповедуя Небесную добродетель, хотят мирских выгод; стоят высоко пред троном и не дают народу видеть Царя, желая присвоить себе успехи, славу его Царствования и в то же время препятствуют сим успехам, советуя Государю быть умеренным в счастии: ибо внутренне страшатся оных, думая, что избыток славы может дать ему справедливое чувство величия, опасное для их властолюбия. Они говорили: "кто сии люди, дерзающие предписывать законы Царю великому и мудрому, не только в делах государственных, но и в домашних, семейственных, в самом образе жизни; дерзающие указывать ему, как обходиться с супругою, сколько пить и есть в меру?" ибо Сильвестр, наставник Иоанновой совести, всегда требовал от него воздержания, умеренности в физических наслаждениях, к коим юный Монарх имел сильную склонность. Иоанн не унимал злословия, ибо уже скучал излишно строгими нравоучениями своих любимцев и хотел свободы; не мыслил оставить добродетели: желал единственно избавиться от учителей и доказать, что может без них обойтися. Бывали минуты, в которые природная его пылкость изливалась в словах нескромных, в угрозах. Пишут, что скоро по завоевании Казани он, в гневе на одного Воеводу, сказал Вельможам: "теперь уже не боюсь вас!" Но великодушие, оказанное им после болезни, совершенно успокоило сердца. Тринадцать цветущих лет жизни, проведенных в ревностном исполнении святых Царских обязанностей, свидетельствовали, казалось, неизменную верность в любви ко благу. Хотя Государь уже переменился в чувстве к любимцам, но не переменялся заметно в правилах. Благочиние Царствовало в Кремлевском дворце, усердие и смелая откровенность в Думе. Только в делах двусмысленных, где истина или добро не были очевидны, Иоанн любил противоречить советникам. Так было до весны 1560 года.

В сие время холодность Государева к Адашеву и к Сильвестру столь явно обнаружилась, что они увидели необходимость удалиться от Двора. Первый, занимав дотоле важнейшее место в Думе, и всегда употребляемый в переговорах с Европейскими Державами, хотел еще служить Царю иным способом: принял сан Воеводы и поехал в Ливонию; а Сильвестр, от чистого сердца дав Государю благословение, заключился в одном пустынном монастыре. Друзья их осиротели, неприятели восторжествовали; славили мудрость Царя и говорили: "ныне ты уже истинный Самодержец, помазанник Божий, един управляешь землею; открыл свои очи и зришь свободно на все Царство!" Но сверженные любимцы казались им еще страшными. Вопреки известной Государевой немилости, Адашева честили в войске; самые граждане Ливонские изъявляли отменное к нему уважение: все покорялось его уму и добродетели. Не менее и Сильвестр, уже Монах смиренный, блистал добродетелями Христианскими в пустыне: Иноки с удивлением видели в нем пример благочестия, любви, кротости.

Царь мог узнать о том, раскаяться, возвратить изгнанников: надлежало довершить удар и сделать Государя столь несправедливым, столь виновным против сих мужей, чтобы он уже не мог и мыслить об искреннем мире с ними. Кончина Царицы подала к тому случай.

Иоанн был растерзан горестию: все вокруг его проливали слезы, или от истинной жалости, или в угодность Царю печальному - и в сих-то слезах явилась гнусная клевета под личиною усердия, любви, будто бы приведенной в ужас открытием неслыханного злодейства. "Государь! - сказали Иоанну: - ты в отчаянии, Россия также, а два изверга торжествуют: добродетельную Царицу извели Сильвестр и Адашев, ее враги тайные и чародеи: ибо они без чародейства не могли бы так долго владеть умом твоим". Представили доказательства, которые не убеждали и самых легковерных, но Государь знал, что Анастасия со времени его болезни не любила ни Сильвестра, ни Адашева; думал, что они также не любили ее, и принял клевету, может быть желая оправдать свою к ним немилость, если не верными уликами в их злодействе, то хотя подозрением. Сведав о сем доносе, изгнанники писали к Царю, требуя суда и очной ставки с обвинителями. Последнего не хотели враги их, представляя ему, что они как василиски ядовиты, могут одним взором снова очаровать его, и любимые народом, войском, всеми гражданами, произвести мятеж; что страх сомкнет уста доносителям. Государь велел судить обвиняемых заочно: Митрополит, Епископы, Бояре, многие иные духовные и светские чиновники собралися для того во дворце. В числе судей были и коварные Монахи, Вассиан Беский, Мисаил Сукин, главные злодеи Сильвестровы. Читали не одно, но многие обвинения, изъясняемые самим Иоанном в письме к Князю Андрею Курбскому. "Ради спасения души моей, - пишет Царь, - приближил я к себе Иерея Сильвестра, надеясь, что он по своему сану и разуму будет мне споспешником во благе; но сей лукавый лицемер, обольстив меня сладкоречием, думал единственно о мирской власти и сдружился с Адашевым, чтобы управлять Царством без Царя, ими презираемого. Они снова вселили дух своевольства в Бояр; раздали единомышленникам города и волости; сажали, кого хотели, в Думу; заняли все места своими угодниками. Я был невольником на троне. Могу ли описать претерпенное мною в сии дни уничижения и стыда? Как пленника влекут Царя с горстию воинов сквозь опасную землю неприятельскую (Казанскую) и не щадят ни здравия, ни жизни его; вымышляют детские страшила, чтобы привести в ужас мою душу; велят мне быть выше естества человеческого, запрещают ездить по Святым Обителям, не дозволяют карать Немцев... К сим беззакониям присоединяется измена: когда я страдал в тяжкой болезни, они, забыв верность и клятву, в упоении самовластия хотели, мимо сына моего, взять себе иного Царя, и не тронутые, не исправленные нашим великодушием, в жестокости сердец своих чем платили нам за оное? новыми оскорблениями: ненавидели, злословили Царицу Анастасию и во всем доброхотствовали Князю Владимиру Андреевичу. Итак, удивительно ли, что я решился наконец не быть младенцем в летах мужества и свергнуть иго, возложенное на Царство лукавым Попом и неблагодарным слугою Алексием?" и проч. Заметим, что Иоанн не обвиняет их в смерти Анастасии, и тем свидетельствует нелепую ложь сего доноса. Все иные упреки отчасти сомнительны, отчасти безрассудны в устах тридцатилетнего Самодержца, который признанием своей бывшей неволи открывает тайну своей жалкой слабости. Адашев и Сильвестр могли как люди ослепиться честолюбием; но Государь сим нескромным обвинением уступил им славу прекраснейшего в истории Царствования. Увидим, как он без них властвовал; и если не Иоанн, но любимцы его от 1547 до 1560 года управляли Россиею: то для счастия подданных и Царя надлежало бы сим добродетельным мужам не оставлять государственного кормила: лучше неволею творить добро, нежели волею зло. Но гораздо вероятнее, что Иоанн, желая винить их, клевещет на самого себя; гораздо вероятнее, что он искренно любил благо, узнав его прелесть, и наконец, увлеченный страстями, только обузданными, не искорененными, изменил правилам великодушия, сообщенным ему мудрыми наставниками: ибо легче перемениться, нежели так долго принуждать себя - и кому? Государю самовластному, который одним словом всегда мог расторгнуть сию мнимую цепь неволи. Адашев, как советник не одобряя войны Ливонской, служил Иоанну как подданный, как Министр и воин усердным орудием для успехов ее: следственно Государь повелевал и, вопреки его жалобам, не был рабом любимцев.

Выслушав бумагу о преступлениях Адашева и Сильвестра, некоторые из судей объявили, что сии злодеи уличены и достойны казни; другие, потупив глаза, безмолвствовали. Тут старец, Митрополит Макарий, близостию смерти и саном Первосвятительства утверждаемый в обязанности говорить истину, сказал Царю, что надобно призвать и выслушать судимых. Все добросовестные Вельможи согласились с сим мнением; но сонм губителей, по выражению Курбского, возопил против оного, доказывая, что люди, осуждаемые чувством Государя велемудрого, милостивого, не могут представить никакого законного оправдания; что их присутствие и козни опасны, что спокойствие Царя и отечества требует немедленного решения в сем важном деле. Итак, решили, что обвиняемые виновны. Надлежало только определить казнь, и Государь, еще желая иметь вид милосердия, умерил оную: послали Сильвестра на дикий остров Белого моря, в уединенную Обитель Соловецкую, и велели Адашеву жить в новопокоренном Феллине, коего взятию он способствовал тогда своим умом и распоряжениями; но твердость и спокойствие сего мужа досаждали злобным гонителям: его заключили в Дерпте, где он чрез два месяца умер горячкою, к радости своих неприятелей, которые сказали Царю, что обличенный изменник отравил себя ядом... Муж незабвенный в нашей Истории, краса века и человечества, по вероятному сказанию его друзей, ибо сей знаменитый временщик явился вместе с добродетелию Царя и погиб с нею... Феномен удивительный в тогдашних обстоятельствах России, изъясняемый единственно неизмеримою силою искреннего благолюбия, коего Божественное вдохновение озаряет ум естественный в самой тьме невежества, и вернее Науки, вернее ученой мудрости руководствует людей к великому. - Обязанный милости Иоанновой некоторым избытком, Адашев знал одну роскошь благодеяния: питал нищих, держал в своем доме десять прокаженных, и собственными руками обмывал их, усердно исполняя долг Христианина и всегда памятуя бедность человечества.

Отселе начало злу, и таким образом, уже не было двух главных действователей благословенного Иоаннова Царствования; но друзья их, мысли и правила оставались: надлежало, истребив Адашера, истребить и дух его, опасный для клеветников добродетели, противный самому Государю в сих новых обстоятельствах. Требовали клятвы от всех Бояр и знатных людей не держаться стороны удаленных, наказанных изменников и быть верными Государю. Присягнули, одни с радостию, другие с печалию, угадывая следствия, которые и открылись немедленно. Все, что прежде считалось достоинством и способом угождать Царю, сделалось предосудительно, напоминая Адашева и Сильвестра. Говорили Иоанну: "Всегда ли плакать тебе о супруге? Найдешь другую, равно прелестную; но можешь неумеренностию в скорби повредить своему здравию бесценному. Бог и народ требуют, чтобы ты в земной горести искал и земного утешения". Иоанн искренно любил супругу, но имел легкость во нраве, несогласную с глубокими впечатлениями горести. Он без гнева внимал утешителям - и чрез восемь дней по кончине Анастасии Митрополит, Святители, Бояре торжественно предложили ему искать невесты: законы пристойности были тогда не строги. Раздав по церквам и для бедных несколько тысяч рублей в память усопшей, послав богатую милостыню в Иерусалим, в Грецию, Государь 18 Августа [1560 г.] объявил, что намерен жениться на сестре Короля Польского.

С сего времени умолк плач во дворце. Начали забавлять Царя, сперва беседою приятною, шутками, а скоро и светлыми пирами; напоминали друг другу, что вино радует сердце; смеялись над старым обычаем умеренности; называли постничество лицемерием. Дворец уже казался тесным для сих шумных сборищ: юных Царевичей, брата Иоаннова Юрия и Казанского Царя Александра, перевели в особенные домы. Ежедневно вымышлялись новые потехи, игрища, на коих трезвость, самая важность, самая пристойность считались непристойностию. Еще многие Бояре, сановники не могли вдруг перемениться в обычаях; сидели за светлою трапезою, с лицом туманным, уклонялись от чаши, не пили и вздыхали: их осмеивали, унижали: лили им вино на голову. Между новыми любимцами Государевыми отличались Боярин Алексей Басманов, сын его, Кравчий Федор, Князь Афанасий Вяземский, Василий Грязной, Малюта Скуратов-Бельский, готовые на все для удовлетворения своему честолюбию. Прежде они под личиною благонравия терялись в толпе обыкновенных Царедворцев, но тогда выступили вперед и, по симпатии зла, вкрались в душу Иоанна, приятные ему какою-то легкостию ума, искусственною веселостию, хвастливым усердием исполнять, предупреждать его волю как Божественную, без всякого соображения с иными правилами, которые обуздывают и благих Царей и благих слуг Царских, первых в их желаниях, вторых в исполнении оных. Старые друзья Иоанновы изъявляли любовь к Государю и к добродетели: новые только к Государю, и казались тем любезнее. Они сговорились с двумя или с тремя Монахами, заслужившими доверенность Иоаннову, людьми хитрыми, лукавыми, коим надлежало снисходительным учением ободрять робкую совесть Царя и своим присутствием как бы оправдывать бесчиние шумных пиров его. Курбский в особенности именует здесь Чудовского Архимандрита Левкия, главного угодника придворного. Порок ведет к пороку: женолюбивый Иоанн, разгорячаемый вином, забыл целомудрие, и в ожидании новой супруги для вечной, единственной любви, искал временных предметов в удовлетворение грубым вожделениям чувственным. Мнимая, прозрачная завеса тайны не скрывает слабостей Венценосца: люди с изумлением спрашивали друг у друга, каким гибельным наитием Государь, дотоле пример воздержания и чистоты душевной, мог унизиться до распутства? Сие без сомнения великое зло произвело еще ужаснейшее. Развратники, указывая Царю на печальные лица важных Бояр, шептали: "Вот твои недоброхоты! Вопреки данной ими присяге, они живут Адашевским обычаем, сеют вредные слухи, волнуют умы, хотят прежнего своевольства". Такие ядовитые наветы растравляли Иоанново сердце, уже беспокойное в чувстве своих пороков; взор его мутился; из уст вырывались слова грозные. Обвиняя Бояр в злых намерениях, в вероломстве, в упорной привязанности к ненавистной памяти мнимых изменников, он решился быть строгим, и сделался мучителем, коему равного едва ли найдем в самых Тацитовых летописях!.. Не вдруг конечно рассвирепела душа, некогда благолюбивая: успехи добра и зла бывают постепенны; но Летописцы не могли проникнуть в ее внутренность; не могли видеть в ней борения совести с мятежными страстями: видели только дела ужасные, и называют тиранство Иоанново чуждою бурею, как бы из недр Ада посланною возмутить, истерзать Россию. Оно началося гонением всех ближних Адашева: их лишали собственности, ссылали в места дальние. Народ жалел о невинных, проклиная ласкателей, новых советников Царских; а Царь злобился и хотел мерами жестокими унять дерзость. Жена знатная, именем Мария, славилась в Москве Христианскими добродетелями и дружбою Адашева: сказали, что она ненавидит и мыслит чародейством извести Царя: ее казнили вместе с пятью сыновьями; а скоро и многих иных, обвиняемых в том же: знаменитого воинскими подвигами Окольничего, Данила Адашева, брата Алексеева, с двенадцатилетним сыном - трех Сатиных, коих сестра была за Алексием, и родственника его, Ивана Шишкина, с женою и детьми. Князь Дмитрий Оболенский-Овчинин, сын Воеводы, умершего пленником в Литве, погиб за нескромное слово. Оскорбленный надменностию юного любимца Государева Федора Басманова, Князь Дмитрий сказал ему: "Мы служим Царю трудами полезными, а ты гнусными делами содомскими!" Басманов принес жалобу Иоанну, который в исступлении гнева, за обедом, вонзил несчастному Князю нож в сердце; другие пишут, что он велел задушить его. Боярин, Князь Михайло Репнин также был жертвою великодушной смелости. Видя во дворце непристойное игрище, где Царь, упоенный крепким медом, плясал с своими любимцами в масках, сей Вельможа заплакал от горести. Иоанн хотел надеть на него маску: Репнин вырвал ее, растоптал ногами и сказал: "Государю ли быть скоморохом? По крайней мере я, Боярин и Советник Думы, не могу безумствовать". Царь выгнал его и через несколько дней велел умертвить, стоящего в святом храме, на молитве; кровь сего добродетельного мужа обагрила помост церковный. Угождая несчастному расположению души Иоанновой, явились толпы доносителей. Подслушивали тихие разговоры в семействах, между друзьями; смотрели на лица, угадывали тайну мыслей, и гнусные клеветники не боялись выдумывать преступлений, ибо доносы нравились Государю и судия не требовал улик верных. Так, без вины, без суда, убили Князя Юрия Кашина, члена Думы, и брата его; Князя Дмитрия Курлятева, друга Адашевых, неволею постригли и скоро умертвили со всем семейством; первостепенного Вельможу, знатного слугу Государева, победителя Казанцев, Князя Михайла Воротынского, с женою, с сыном и с дочерью сослали на Белоозеро. Ужас Крымцев, Воевода, Боярин Иван Шереметев был ввержен в душную темницу, истерзан, окован тяжкими цепями. Царь пришел к нему и хладнокровно спросил: "где казна твоя? Ты слыл богачом". Государь! - отвечал полумертвый страдалец. - -Я руками нищих переслал ее к моему Христу Спасителю. Выпущенный из темницы, он еще несколько лет присутствовал в Думе; наконец укрылся от мира в пустыне Белозерской, но не укрылся от гонения: Иоанн писал к тамошним Монахам, что они излишно честят сего бывшего Вельможу, как бы в досаду Царю. Брат его, Никита Шереметев, также Думный Советник и Воевода, израненный в битвах за отечество, был удавлен.

Москва цепенела в страхе. Кровь лилася; в темницах, в монастырях стенали жертвы; но... тиранство еще созревало: настоящее ужасало будущим! Нет исправления для мучителя, всегда более и более подозрительного, более и более свирепого; кровопийство не утоляет, но усиливает жажду крови: оно делается лютейшею из страстей, неизъяснимою для ума, ибо есть безумие, казнь народов и самого тирана. - Любопытно видеть, как сей Государь, до конца жизни усердный чтитель Христианского Закона, хотел соглашать его Божественное учение с своею неслыханною жестокостию: то оправдывал оную в виде правосудия, утверждая, что все ее мученики были изменники, чародеи, враги Христа и России; то смиренно винился пред Богом и людьми, называл себя гнусным убийцею невинных, приказывал молиться за них в святых храмах, но утешался надеждою, что искреннее раскаяние будет ему спасением, и что он, сложив с себя земное величие, в мирной обители Св. Кирилла Белозерского со временем будет примерным Иноком! Так писал Иоанн к Князю Андрею Курбскому и к начальникам любимых им монастырей, во свидетельство, что глас неумолимой совести тревожил мутный сон души его, готовя ее к незапному, страшному пробуждению в могиле! Оставим до времени ужасы тиранства, чтобы следовать за течением государственных дел, в коих природный ум Иоаннов еще был виден как луч света посреди облаков темных.

Успехи наши в войне Ливонской заключились ударом сильным, решительным. Государь (в 1560 году) послал в Дерпт еще новую рать, 60000 конницы и пехоты, 40 осадных пушек и 50 полевых, с знатнейшими Воеводами, Князьями Иваном Мстиславским и Петром Шуйским, чтобы непременно взять Феллин, главную защиту Ливонии, где заключился бывший Магистр Фирстенберг. Полки Московские шли медленно берегом реки Эмбаха; тяжелый снаряд огнестрельный везли на судах; а Воевода Князь Барбашин с 12000 легких всадников спешил занять дорогу к морю: ибо носился слух, что Фирстенберг отправляет для безопасности богатую казну в Габзаль. Утомив коней, Барбашин отдыхал верстах в пяти от Эрмиса, и в жаркий полдень, когда воины его спали в тени. сделалась тревога: 500 Немецких всадников и столько же пехоты, под начальством храброго Ландмаршала Филиппа Беля с криком и воплем устремились из леса к нашему тихому стану, оберегаемому малочисленною стражею. Россияне хотя и знали о близости неприятеля, но думали, что он не вступит в битву с их превосходною силою. Внезапность дала ему только минутную выгоду: после первого замешательства Россияне остановили, стеснили Немцев, и всех до единого истребили, взяв в плен 11 Коммандоров и 120 Рыцарей, в числе коих находился и главный предводитель. Утрата столь многих чиновников, особенно Ландмаршала, называемого последним, ревностным защитником, последнею надеждою Ливонии, была величайшим бедствием для Ордена. Представленный Воеводам Московским, сей знаменитый муж не изменился в своей душевной твердости; не таил внутренней скорби, но взирал на них с гордым величием; ответствовал на все вопросы искренно, спокойно, смело. Курбский, хваля его характер, ум, красноречие, повествует следующее: "Стараясь приветливостию смягчить жестокую долю сего необыкновенного человека, мы за обедом ласково беседовали с ним об истории Ливонского Ордена. Когда, - сказал он, - усердие к истинной Вере, добродетель,благочестие, обитали в сердцах наших: тогда Господь явно помогал нам; не боялись мы ни Россиян, ни Литовских Князей. Вы слыхали о той славной, достопамятной битве с грозным Витовтом, в коей легли шесть Магистров Орденских, один за другим избранных для предводительства: - таковы были древние Рыцари; таковы и новейшие, с коими имел войну дед нынешнего Царя Московского Иоанн Великий и которые столь мужественно сражались с вашим славным Воеводою Даниилом. Когда же мы отступили от Бога, испровергли уставы истинной Веры, прияли новую, изобретенную умом человеческим в угодность страстям, когда забыли чистоту нравов, вдались в гнусное сластолюбие, необузданно устремились на широкий путь разврата: тогда Бог предал Орден в руки ваши. Грады красные, твердыни высокие, палаты и дворы светлые, созданные нашими предками, - сады и винограды, ими насажденные, без труда вам достались. Но что говорю о Россиянах! По крайней мере вы брали мечом: другие (Поляки) меча не обнажали, а брали, лукаво обещая нам дружбу, защиту, вспоможение. Вот их дружба: стоим пред вами в узах, и милое отечество гибнет!.. Нет, не думайте, чтобы вы доблестию победили нас: Бог вами казнит грешников! Тут он залился слезами, отер их и с лицом светлым примолвил: но я благодарю Всевышнего и в оковах: сладостно терпеть за отечество, и не боюся смерти! - Воеводы Российские слушали его с любопытством, с сердечным умилением и, послав в Москву вместе со всеми пленниками, убедительно писали к государю, чтобы он изъявил милосердие к сему добродетельному витязю, который, будучи столь уважаем в Ливонии, мог оказать нам великие услуги и склонить Магистра к покорности. Но Иоанн уже любил тогда жестокость: призвав его к себе, начал говорить с ним гневно. Великодушный пленник ответствовал, что Ливония стоит за честь, за свободу и гнушается рабством; что мы ведем войну как лютые варвары и кровопийцы. Иоанн велел отсечь ему голову" - за противное слово (говорит Летописец) и за вероломное нарушение перемирия. Невольно удивляясь смелой твердости Беля, Иоанн послал остановить казнь; но она между тем совершилась.

Полководцы наши, осадив Феллин, разбили пушками стены и в одну ночь зажгли город в разных местах. Тогда воины Немецкие объявили Фирстенбергу, что надобно вступить в переговоры. Тщетно сей знаменитый старец убеждал их нс изменять чести и долгу, предлагая им все свои сокровища, золото и серебро в награду за мужество: наемники не хотели верной смерти, ибо ни откуда не могли ждать помощи. Фирстенберг требовал, чтобы Россияне выпустили его с казною: Совет Боярский не принял сего условия, ответствуя, что Государь для чести желает иметь Магистра пленником, а из великодушия обещает ему милость. Выпустили только воинов Немецких (21 Августа); но узнав, что они разломали сундуки Фирстенберговы и похитили многие драгоценности, свезенные Ливонским Дворянством в Феллин, Князь Мстиславский велел отнять у них все взятое ими беззаконно, даже и собственность, так что сии несчастные пришли нагие в Ригу, где Кетлер повесил их как изменников. Заняв город, Россияне удивились малодушию Немцев, которые могли бы долго противиться величайшим усилиям осаждающих, имея в нем три каменные крепости с глубокими рвами, 450 пушек и множество всяких запасов. "Такая робость неприятелей (говорили они) есть милость Божия к Царю православному". Когда пленники Феллинские прибыли в Москву, Иоанн велел показать их народу и водить из улицы в улицу. Пишут, что Царь Казанский, находясь в числе любопытных зрителей сего торжества, плюнул на одного Немецкого сановника, сказав ему: "За дело вам, безумцам! Вы научили Русских владеть оружием: погубили нас и самих себя!" - Государь принял Фирстенберга весьма благосклонно; исполнил все обещания Воевод и дал ему Костромское местечко Любим во владение, где он и кончил дни свои, жалуясь на Судьбу, но искренно хваля милосердие Иоанново. Падение Феллина предвестило совершенное падение Ордена. Города Тарваст, Руя, Верполь и многие укрепленные замки сдалися. Князь Андрей Курбский разбил нового Орденского Ландмаршала близ Вольмара, и сведав, что легкие отряды Литовские приближаются к Вендену, встретил их как неприятелей, обратил в бегство, выгнал из пределов Ливонии. Воевода Яковлев, опустошив приморскую часть Эстонии, захватил множество скота и богатства, ибо знатнейшие жители Гаррии укрывались там с своим имением. Он шел мимо Ревеля: смелые граждане, числом менее тысячи, сделали вылазку и были жертвою нашей превосходной силы; легли на месте или отдалися в плен. Вероятно, что Россияне могли бы овладеть тогда и Ревелем; но главный Воевода, Князь Мстиславский, на пути к нему хотел без Государева повеления взять крепкий, окруженный вязкими ржавцами Вейсенштейн: стоял под ним шесть недель, не отважился на приступ, издержал все запасы и должен был осенью возвратиться в Россию.

В сие время Ливония уже перестала мыслить о сохранении независимости: изнуренная бесполезными усилиями, она искала только лучшего властелина, чтобы спасти бедные остатки свои от плена и меча Россиян. Фридерик, Король датский, хотел Эстонии и купил для своего брата, Магнуса, Епископство Эзельское: сей юный Принц, осужденный быть удивительным игралищем Судьбы, весною 1560 года прибыл в Габзаль с лестными обещаниями для Рыцарства. Король Шведский не показывал властолюбивых замыслов на Орденские земли, но боясь успехов России, дал знать Магистру, что он готов снабдить Ревель воинскими запасами; что тамошние жители, в случае осады, могут прислать жен и детей в Финляндию; что Швеция, забывая неверность Ордена, искренно ему благоприятствует и никогда не согласится на его уничтожение. Так думал старец Густав Ваза, умерший в конце 1560 года. Новый Король Эрик действовал решительнее: представил чинам Эстонским с одной стороны неминуемую гибель, с другой защиту, спасение, и без великого труда убедил их объявить себя подданными Швеции, к досаде Магистра, который находился в тайных переговорах с Сигизмундом. Сие важное происшествие ускорило развязку драмы. Видя, что ветхое здание Ордена рушится, Кетлер, Архиепископ Рижский и депутаты Ливонии спешили в Вильну, где 28 Ноября 1561 года, в присутствии Короля и Вельмож Литовских, навеки уничтожилось бытие знаменитого Братства меченосцев, в силу торжественного, клятвою утвержденного договора, по коему Сигизмунд-Август был признан Государем Ливонии - с условием не изменять ни Веры ее, ни законов, ни прав гражданских - а Кетлер наследственным Герцогом Курляндии, вассалом, или подручником Королевским. В сей достопамятной грамоте сказано, что "Ливония, терзаемая лютейшим из врагов, не может спастися без тесного соединения с Королевством Польским; что Сигизмунд обязан вступиться за Христиан, утесняемых варварами; что он изгонит Россиян и внесет войну в собственную их землю: ибо лучше питаться кровию неприятеля, нежели питать его своею". Возвратясь в Ригу, Кетлер всенародно сложил с себя достоинство Магистра, крест и мантию: Рыцари также, проливая слезы. Присягнув в верности к Королю, он вручил его наместнику, Князю Николаю Радзивилу, печать Ордена, грамоты Императоров и ключи городские; а Радзивил, именем Короля, дал ему сан Ливонского правителя. - Таким образом, земли Орденские разделились на пять частей: Нарва, Дерпт, Аллентакен, некоторые уезды Ервенские, Вирландские и все места соседственные с Россиею были завоеваны Иоанном; Швеция взяла Гаррию, Ревель и половину Вирландии; Магнус владел Эзелем; Готгард Кетлер Курляндиею и Семигалиею; Сигизмунд южною Ливониею. Каждый из сих Владетелей старался приобрести любовь новых подданных: ибо сам Иоанн, ужасный в виде неприятеля, изъявлял милость народу и Дворянству в областях завоеванных. Но конец Ордена еще не мог быть концом бедствий для стесненной Ливонии, где четыре Северные Державы находились в опасном совместничестве друг с другом и где каждая из них желала распространить свое господство.

В то время, когда Шведское войско уже вступало в Ревель, Эрик предлагал нам мир и дружбу, но с условием относиться во всем к самому Царю, не к наместникам новогородским, и выключить из прежнего договора важную статью, коею Густав Ваза обязывался не помогать ни Литве, ни Ордену. Чиновники Шведские в переговорах с Московскими Боярами сказали им в угрозу: "Император, Король Сигизмунд и Фридерик Датский убеждают Государя нашего вместе с ними воевать Россию. Послы их в Стокгольме: Эрик не дал им решительного ответа, ибо ждет вашего". Бояре объявили, что Россия семь веков следует одной системе политической и не изменяет старых своих обычаев. "В Швеции, - говорили они, - было много Владетелей до Эрика: который же не сносился с Новымгородом? Густав Ваза, не хотев того, видел ужасное опустошение земли своей и смирился. Густав славился мудростию, а Эрик еще неизвестен. Легко начать злое дело, но трудно исправить его. Иоанн захотел - и взял два Царства: что сделал наш Король новый? Или снова утвердите грамоту отца его, или вы еще не доедете до Стокгольма, а война уже запылает - и не скоро угаснет ее пламя. Вы пугаете нас Литвою, Цесарем, Даниею: будьте друзьями всех Царей и Королей: не устрашимся". Сия твердость принудила Шведов возобновить старый договор. Хотя Иоанн не мог без досады сведать о происшедшем в Эстонии; хотя чиновники Новогородские, посланные в Стокгольм с мирною грамотою, жаловались Царю, что Эрик принял их весьма грубо (и даже предлагал им есть мясо в постные дни); хотя они дали знать Королю, что мы не будем равнодушными зрителями его властолюбия: однако ж мир состоялся, ибо Царь не хотел умножать числа врагов своих до времени, чтобы управиться с главным, то есть, с Литвою.

Мы говорили о сватовстве Иоанновом: он не сомневался в успехе его и весьма ошибся, к прискорбию своего самолюбия. Послы наши, отправленные в Вильну, торжественно говорили Сигизмунду о мире, а тайно о желании Царя быть ему зятем. Им надлежало выбрать или большую сестру Королевскую, Анну, или меньшую, Екатерину, смотря по их красоте, здоровью и дородству. Они избрали Екатерину. Сигизмунд ответствовал, что для сего нужно согласие Императора, Князя Брауншвейгского и Короля Венгерского, ее покровителей и родственников; что приданое невесты, хранимое в Польской казне, состоит из цепей, запон, платья и золота, всего на 100000 червонных; что хотя и не следовало бы выдать меньшую сестру прежде большой, но он не противится сему браку с условием, чтобы Екатерина осталась в Римском Законе. Послы желали представиться невесте: им дозволили видеть ее в церкви и вручили портреты обеих сестер. - Но Сигизмунд, уверенный в необходимости войны за Ливонию, считал бесполезным свойство с Иоанном. Прислав в Москву Маршалка Шимковича будто бы для договора о мире и сватовстве, он требовал Новагорода, Пскова, земли Северской, Смоленска! Посол уехал, и неприятельские действия началися тем, что Литовский Гетман Радзивил, вступив с войском в Ливонию, взял город Тарваст: осада продолжалась пять недель, а Воеводы Московские не успели дать ему помощи; собирались, готовились и не хотели слушаться друг друга, считаясь в старейшинстве между собою. Тогдашняя строгость Иоаннова не унимала зловредного местничества, и Государь, казня Вельмож за одно слово нескромное, за укорительный взгляд, за великодушную смелость, изъявлял снисхождение к сему старому обычаю. Подвиги нашего многочисленного войска состояли единственно в новом опустошении некоторых Ливонских селений. Князь Василий Глинский и Петр Серебряный ходили вслед за Радзивилом и побили его отряд близ Пернау. Литовцы, заняв важнейшие крепости, не остались в Тарвасте: Иоанн велел разорить сей город до основания.

Тогда Сигизмунд написал к Царю, что долго и бесполезно убеждав его оставить Ливонию в покое, он должен прибегнуть к оружию; что Радзивил, взяв Тарваст, выпустил оттуда Россиян; что виновник кровопролития даст ответ Богу; что мы еще можем отвратить войну, если выведем войско из бывших Орденских владений и заплатим все убытки, или Европа увидит, на чьей стороне правда и месть великодушная, на чьей лютость и стыд. Вручителю письма, Дворянину Корсаку, единоверцу нашему, Бояре объявили, что ему не будет оказано Посольской чести, ибо грамота Королевская исполнена выражений непристойных; а Царь отвечал Сигизмунду: "Ты умеешь слагать вину свою на других. Мы всегда уважали твои справедливые требования; но забыв условия предков и собственную присягу, ты вступаешься в древнее достояние России: ибо Ливония наша, была и будет. Упрекаешь меня гордостию, властолюбием; совесть моя покойна, я воевал единственно для того, чтобы даровать свободу Христианам, казнить неверных или вероломных. Не ты ли склоняешь Короля Шведского к нарушению заключенного им с Новымгородом мира? Не ты ли, говоря со мною о дружбе и сватовстве, зовешь Крымцев воевать мою землю? Грамота твоя к Хану у меня в руках: прилагаю список ее, да устыдишься... Итак, уже знаем тебя совершенно, и более знать нечего. Возлагаем надежду на Судию Небесного: он воздаст тебе по твоей злой хитрости и неправде". Тогда Иоанн, уже решительно оставив мысль быть Сигизмундовым зятем, искал себе другой невесты в землях Азиатских, по примеру наших древних Князей. Ему сказали, что один из знатнейших Черкесских Владетелей, Темгрюк, имеет прелестную дочь: Царь хотел видеть ее в Москве, полюбил и велел учить Закону. Митрополит был ее восприемником от купели, дав ей Христианское имя Мария. Брак совершился 21 Августа 1561 года; но Иоанн не переставал жалеть о Екатерине, по крайней мере досадовать, готовясь мстить Королю и за Ливонию и за отказ в сватовстве, оскорбительный для гордости жениха.

Однако ж, несмотря на взаимные угрозы, воинские действия с обеих сторон были слабы: Иоанн опасался Хана и держал полки в южной России, где предводительствовал ими Князь Владимир Андреевич; а Сигизмунд, расставив войско по крепостям в Ливонии, имел в поле только малые отряды, которые приступали к Опочке, к Невлю. Князь Петр Серебряный разбил Литовцев близ Мстиславля: Курбский выжег предместие Витебска; другие Воеводы из Смоленска ходили к Дубровне, Орше, Копысу, Шклову. Более грабили, нежели сражались. Пан Ходкевич, предводитель Сигизмундова войска в Ливонии, убеждал наших Воевод не тратить людей в бесполезных сшибках. Начались было и мирные переговоры: Вельможи Литовские писали к Митрополиту и Боярам Московским, чтобы они своим ходатайством уняли кровопролитие. Старец Макарий велел сказать им: "знаю только дела церковные; не стужайте мне государственными"; а Бояре объявили, что Иоанн согласен на мир, если Сигизмунд не будет спорить с нами ни о Ливонии, ни о титуле Царском. "Вспомните, - прибавили они, - что и самая Литва есть отчина Государей Московских! Для спокойствия обеих Держав Иоанн хотел жениться на вашей Королевне: Сигизмунд отвергнул его предложение - и для чего? Без сомнения в угодность Хану! Еще можно исправить зло; пользуйтесь временем!" Но 1563 год наступал; а Послы Королевские, ожидаемые в Москве, не являлись: уже не боясь Хана, который, вступив в южную Россию, бежал назад от города Мценска, Иоанн замыслил нанести важный удар Литве.

В начале зимы собралися полки в Можайске: сам Государь отправился туда Декабря 23; а с ним Князь Владимир Андреевич, Цари Казанские, Александр и Симеон, Царевичи Ибак, Тохтамыш, Бекбулат, Кайбула, и сверх знатнейших Воевод двенадцать Бояр Думских, 5 Окольничих, 16 Дьяков. Воинов было, как уверяют, 280000, обозных людей 80900, а пушек 200. Сие огромное, необыкновенное ополчение столь внезапно вступило в Литву, что Король, находясь в Польше, не хотел верить первой о том вести. Иоанн 31 Генваря [1563 г.] осадил Полоцк, и 7 Февраля взял укрепления внешние. Тут узнали, что 40000 Литовцев с двадцатью пушками идут от Минска: Гетман Радзивил предводительствовал ими; он дал слово Королю спасти осажденный город, но встреченный Московскими Воеводами, Князьями Юрием Репниным и Симеоном Палицким, не отважился на битву; хотел единственно тревожить Россиян и не успел ничего сделать: ибо город 15 Февраля был уже в руках Иоанновых. Тамошний начальник, именем Довойна, услужил Царю своею безрассудностию: впустил в крепость 20000 поселян и, через несколько дней выгнав их, дал случай Иоанну явить опасное в таких случаях великодушие. Сии несчастные шли на верную смерть и были приняты в Московском стане как братья: из благодарности они указали нам множество хлеба, зарытого ими в глубоких ямах, и тайно известили граждан, что Царь есть отец всех единоверных: побеждая, милует. Между тем ядра сыпались в город; стены падали, и малодушный Воевода, в угодность жителям, спешил заключить выгодный договор с неприятелем снисходительным, который обещал свободу личную, целость имения - и не сдержал слова. Полоцк славился торговлею, промышленностию, избытком: Иоанн, взяв государственную казну, взял и собственность знатных, богатых людей, Дворян, купцев: золото, серебро, драгоценные вещи; отправил в Москву Епископа, Воеводу Полоцкого, многих чиновников Королевских, шляхту и граждан; велел разорить Латинские церкви и крестить всех Жидов, а непослушных топить в Двине. Одни Королевские иноземные воины могли хвалиться великодушием победителя: им дали нарядные шубы и письменный, милостивый пропуск, в коем Иоанн с удовольствием назвал себя Великим Князем Полоцким, приказывая своим Боярам, сановникам Российским, Черкесским, Татарским, Немецким, оказывать им в пути защиту и вспоможение. Несколько дней он праздновал сие легкое, блестящее завоевание древнего Княжества России, наследия достопамятной Гориславы, знаменитого в истории наших междоусобий, и ранним подданством Литве спасенного от ига Моголов; послал всюду гонцов, чтобы Россияне изъявили благодарность Небу за свою новую славу, и писал к Первосвятителю Макарию: "се ныне исполнилось пророчество дивнаго Петра Митрополита, сказавшаго, что Москва вознесет руки свои на плеща врагов ея!" Сигизмунд и Паны его были в страхе: многолюдный, укрепленный Полоцк считался главною твердынею Литвы, и Воеводы Московские, не теряя времени, шли на Вильну, к Мстиславлю, в Самогитию, опустошая землю невозбранно: ибо Гетман бежал назад в Минск. В сих обстоятельствах Вельможи Королевские писали к нашим Боярам, что послы их готовы ехать в Москву, если мы остановим неприятельские действия: а Царь, приказав ответствовать, что посла ни секут, ни рубят, дал Литве перемирие на шесть месяцев. Велев исправить укрепления, отслужив молебен в Софийском полоцком храме и вверив защиту города мужественному Князю Петру Шуйскому, Государь 26 февраля выступил оттуда со всем войском, распустил его в Великих Луках, спешил в столицу и встретил на пути Бояр, высланных к нему из Москвы с поздравлениями от сыновей и супруги. Мать Князя Владимира Андреевича, Евфросиния, великолепно угостила его в Уделе своего сына, в Старице. Царевич Иоанн ждал родителя в обители Св. Иосифа, Феодор в селе Крылацком. Тут был новый пир; а на другой день, 21 Марта, когда Государь ехал Крылацким полем, явился Боярин Траханиотов с вестию, что Царица родила ему сына Василия. У церкви Бориса и Глеба, на Арбате, стояло Духовенство с хоругвями и крестами: Иоанн благодарил Митрополита и Святителей за их усердные молитвы; Святители благодарили Царя за мужество и победу. Он шел в торжестве, от Арбата до соборов, среди Вельмож и народа, среди приветствий и восклицаний, точно так, как по взятии Казани... Не доставало народу единственно любви к Государю, а Государю счастия: ибо его нет для тиранов! - новорожденный Царевич жил только пять недель.

Не сомневаясь в продолжении войны с Литвою и надеясь на благоприятное действие своей знаменитой победы, Иоанн известил о том Хана; писал к нему с гордостию и с ласкою, напоминал искреннюю дружбу Менгли-Гирееву с великим Князем Иоанном, счастливую для обеих держав, и все худые успехи Крымских впадений, хотя вредных для России, но еще более для самой Тавриды, уже бедной людьми, оружием и конями; указывал на Христианские церкви в Казани, в Астрахани; хвалился усердием верных Князей Черкесских и Ногаев, сожалел о бессильной злобе Сигизмунда, наказанного стыдом, разорением земли его, и говорил: "Все Паны Королевские били челом Боярам нашим, да прекратим их бедствия. Бояре молили Князя Владимира Андреевича и вместе с ним пали к ногам моим, вещая: Государь, у вас одна Вера: на что более проливать кровь? Руки твои наполнились плена и богатства; ты взял лучший городу Сигизмунда. Недруг в слезах, и желает быть в твоей воле. Я не хотел оскорбить любезного мне брата и Вельмож добрых; мы возвратились!.. Угодно ли тебе быть моим другом?" Уже несколько лет Послы вероломного Девлет-Гирея сидели у нас в тесной неволе: их освободили в знак Государева к нему благорасположения; но Иоанн в письме своем не хотел его назвать братом, и вместо старинного челобитья приказал единственно поклон Хану. Несмотря на то, Посол Московский, Афанасий Нагой, должен был за тайну объявить Крымским Вельможам, что Царь удалил от себя Адашевых, Воеводу Шереметева и Дьяка Ивана Михайлова будто бы за их ненависть к Девлет-Гирею! Ум, ловкость нашего посла и богатые дары произвели действие: Хан склонился к миру, года два не тревожил России, и в знак своего доброжелательства открыл нам важную тайну. Мы видели, что могущественный Солиман неравнодушно смотрел на успехи Иоаннова величия и на гибель Царств Мусульманских: занимаясь другими, ближайшими опасностями и предприятиями важнейшими для его славолюбия, он медлил; наконец по внушению знатного беглеца Астраханского Князя Ярлыгаша, замыслил великое дело: соединить Дон с Волгою прокопом, основать крепость на Переволоке (там, где сии реки сближаются), другую на Волге, где ныне Царицын. Третью близ моря Каспийского, чтобы сперва утвердить безопасность своих Азовских владений, а после взять Астрахань, Казань, - стеснить, ослабить Россию. Главным орудием или действователем надлежало быть Хану: Султан велел ему идти к Астрахани, обещая прислать Доном пушки и людей, искусных в строении крепостей. Но, к счастию России, Девлет-Гирей страшился господства Турков еще более, нежели ее силы: не хотел уступить им Царств Батыевых, и стараясь доказать Султану невозможность успеха, известил Иоанна о сем опасном для нас предприятии, которое осталось тогда без исполнения. - Несмотря на дружелюбные сношения с Крымом, Государь ласкал постоянного врага Девлет-Гиреева, главу Ногайских владетелей, Исмаила, который оберегал Астрахань, уведомлял нас о вероломных замыслах ее Князей, тайных друзей Крыма, и, к сожалению Россиян, умер в 1563 году, оставив сына, Тин-Ахмата, начальником Орды Ногайской. Подобно отцу, сей Князь усердно искал Иоанновой милости.

Уже Польша, Дания и Швеция воевали за Ливонию; первые две хотели общими силами обуздать властолюбие Эрика: ибо Шведы отняли у Сигизмунда Пернау и Вейсенштеин, у датчан Леаль и Габзаль. Король Датский, Фридерик, желал союза Иоаннова: Царь утвердил с ним мир, как бы из великодушия уступив ему Эзель и Вик; но гордо отвергнул его посредничество в наших делах с Литвою, сказав: "мы сами умеем стоять за себя, и кроме Божией помощи не хотим никакой". Он велел отвести дворы купцам Датским в Новегороде и Нарве, с условием, чтобы и нашим отведены были такие же в Копенгагене и Визби, где Россияне издревле торговали. Гофмейстер Фридериков, Эллер Гарденберг, с другими чиновниками был в Москве для договора: Князь Ромодановский ездил в Данию для размена грамот. - В то же время и Шведы старались всячески улестить опасного Царя: Эрик извинялся в неучтивостях, оказанных нашим послам, и прислал шесть знатных сановников в Москву, чтобы заключить договор о Ливонии с самим Царем, а не с его Воеводами. Ответом была грубая насмешка. Иоанн велел сказать Эрику: "Когда я с двором своим переселюсь в Швецию, тогда повелевай и величайся - а не ныне! Я от тебя так далеко, как небо от земли". Шведы уступили. Государь велел Боярину Морозову, Наместнику Ливонскому, дать Королю особенное перемирие на семь лет по делам Ливонии; дозволил Эрику владеть Ревелем и всеми занятыми им городами в Эстонии, но оставил себе право, по истечении означенного срока, изгнать оттуда Шведов как хищников; то есть, Иоанн не мешал враждующим за Ливонию державам изнурять друг друга, готовый воспользоваться их ослаблением и присоединить ее к России. Увидим следствия, каких не ожидала его хитрая политика... Теперь будем говорить о внутренних происшествиях сего времени.

Второй брак Иоаннов не имел счастливых действий первого. Мария, одною красотою пленив супруга, не заменила Анастасии ни для его сердца, ни для Государства, которое уже не могло с мыслию о Царице соединять мысль о Царской добродетели. Современники пишут, что сия Княжна Черкесская, дикая нравом, жестокая душою, еще более утверждала Иоанна в злых склонностях, не умев сохранить и любви его, скоро простывшей: ибо он уже вкусил опасную прелесть непостоянства и не знал стыда. Равнодушный к Марии, Иоанн помнил Анастасию, и еще лет семь, в память ее, наделял богатою милостынею святые монастыри Афонские. Таким же образом Государь честил и память своего брата, Юрия, умершего в исходе 1563 года. Сей Князь, скудный умом, пользовался наружными знаками уважения, и неспособный ни к ратным, ни к государственным делам, только именем начальствовал в Москве, когда Царь выезжал из столицы. Но супруга его, Иулиания, считалась второю Анастасиею по своим необыкновенным достоинствам: она решилась оставить свет. Иоанн, Царица Мария, Князь Владимир Андреевич, Бояре и народ в глубоком молчании шли за нею от Кремля до Новодевичьего монастыря, где, названная во Инокинях Александрою, она хотела кончить дни свои в мире, не предвидя, что сей тронутый ее ревностным, Ангельским благочестием Царь, исполненный к ней - так казалось - любви и братской нежности, в порыве безумного гнева будет ее свирепым убийцею! Он желал, чтобы невестка его и в виде смиренной Монахини имела почести Царские: устроил ей в келиях пышный двор, дал сановников в услугу и богатые поместья во владение, как бы желая тем еще привязать ее к. суетам мира! Еще прежде Иулиании, волею или неволею, постриглась мать Князя Владимира Андреевича честолюбивая Евфросиния, вместе с сыном заслужив гнев Царя по доносу Дьяка их, который за свои худые дела сидел в темнице. Государь призвал обвиняемых, Митрополита, Епископов: уличил - как сказано в летописи - мать и сына в неправде, но, уважив моление духовенства, из милосердия отпустил им вину. Тогда Евфосиния, оставив свет, заключилась в Воскресенском монастыре на Белеозере, куда проводили ее знатные дворские чиновники; а Князю Владимиру Иоанн дал новых Бояр, стольников и дьяков, взяв его собственных к себе в Царскую службу: то есть, окружил сего Князя надзирателями; между тем обходился с ним ласково, ездил к нему гостем в Старицу, в Верею, в села Вышегородские, чтобы пировать и веселиться. Еще внутренняя злоба таилась под личиною дружелюбия.

В последний день 1563 года скончался в глубокой старости знаменитый Митрополит Макарий, обвиняемый современниками в честолюбиии, в робости духа, но хвалимый за благонравие: не смелый обличитель царских пороков, но и не грубый льстец их. За несколько дней до смерти открывая душу пред людьми и Богом в грамоте прощальной, Макарий пишет, что, изнуряемый многими печалями, он несколько раз хотел удалиться от дел и посвятить себя житию молчальному или пустынному, но Царь и святители всегда неотступно убеждали его остаться. Сей Пастырь Церкви не был, кажется, спокойным зрителем Иоаннова разврата, предпочитая тишину пустыни блестящему сану Иерарха. Ревностный к успехам Христианского просвещения, он велел перевести Греческую Минею и прибавил к ней жития святых Российских, как древних, так и новейших, для коих собором 26 Февраля 1547 года уставил он службу и празднества: Новогородскому Архиепископу Иоанну, Александру Невскому, Савватию, Зосиме Соловецким и другим. Макарий велел также сочинить известную Степенную книгу, доведенную от Рюрика до 1559 года, и способствовал учреждению первой в Москве типографии. Европа уже около ста лет пользовалась счастливым открытием Гуттенберга, Фауста, Шеффера: Государи Московские слышали о том и хотели присвоить себе выгоду столь важную для успехов просвещения, им любезного. Великий Князь Иоанн III давал жалованье славному Любекскому типографщику Варфоломею; Царь Иоанн в 1547 году искал в Германии художников для книжного дела и, как вероятно, нашел их для образования наших собственных в Москве: ибо в 1553 году он приказал устроить особенный дом книгопечатания под руководством двух мастеров, Ивана Федорова, Диакона церкви Св. Николая Гостунского, и Петра Тимофеева Мстиславца, которые в 1564 году издали Деяния и Послания апостолов, древнейшую из печатных книг Российских, достойную замечания красотою букв и бумаги. В прибавлении сказано, что Макарий благословил Царя на благое дело доставить Христианам вместо неверных рукописей печатные, исправные книги, содержащие в себе и Закон Божий и службу церковную: для чего надлежало сличать древнейшие, лучшие списки, дабы не обмануться ни в словах, ни в смысле. Сие важное предприятие, внушенное Христианскою просвещенною ревностию, возбудило негодование многих грамотеев, которые жили списыванием книг церковных. К сим людям присоединились и суеверы, изумленные новостию. Начались толки, и художник Иван Федоров, смертию Макария лишенный усердного покровителя, как мнимый еретик должен был - вместе с своим товарищем Петром Мстиславцем - удалиться от гонителей в Литву. Хотя Московская типография, переведенная в Александровскую Слободу, еще напечатала Евангелие; но Царь уступил славу издать всю Библию Волынскому Князю Константину Константиновичу, одному из потомков Св. Владимира. Сей Князь, ревностный сын нашей Церкви, с любовию приняв изгнанника Ивана Федорова, завел типографию в своем городе Остроге; достал в Москве же (чрез Государственного Секретаря Литовского Гарабурду) полный список Ветхого и Нового Завета, сверил его с Греческою Библиею, присланною к нему от Иеремии, Патриарха Константинопольского, исправил (посредством некоторых Филологов) и напечатал в 1581 году, заслужив тем благодарность всех единоверцев. - Между достопамятными церковными деяниями Макариева времени заметим еще учреждение Полоцкой Архиепископии, в честь сего древнего Княжества и тамошнего знаменитого храма Софийского. Бывший Святитель Суздальский Трифон Ступишин, постриженник Св. Иосифа Волоцкого, муж добродетельный, но ветхий и недужный, в угодность Царю принял сан Полоцкого Архипастыря.

По кончине Макария все Епископы съехались в Москву, чтобы избрать нового Пастыря Церкви; но еще прежде того, исполняя волю Государеву, они Соборною грамотою уставили, что Митрополиты Российские должны впредь носить клобуки белые, с рясами и с херувимом, как изображаются на иконах Митрополиты Петр и Алексий, Новогородский Архиепископ Иоанн и Чудотворцы Ростовские Леонтий, Игнатий, Исаия. "Для чего, - сказано в сей грамоте, - для чего одни Святители Новогородские носят ныне белые клобуки, мы искали и не могли найти в писаниях. Да возвратится Митрополитам их древнее отличие! Да печатают также, подобно Архиепископам Новогородскому и Казанскому, все грамоты свои красным воском. Печать на одной стороне должна представлять образ Богоматери со Младенцем, а на другой руку Благословенную с именем Митрополита". Чрез несколько дней [24 Февраля 1564 г.] был избран в первосвятители Инок Чудова монастыря Афанасий, бывший Благовещенский Протоиерей и Духовник Государев. По совершении Литургии Владыки, сняв с Митрополита одежду служебную, возложили на него златую икону вратную, мантию с источником и белый клобук. Афанасий стал на Святительское место, выслушал приветственную речь Царя, дал ему благословение, и громогласно молил Всевышнего, да ниспошлет здравие и победы Иоанну. Он уже не смел, кажется, говорить о добродетели!


Учреждение Опричнины. Вторая эпоха казней. Александровская Слобода. Монашеская жизнь Иванова

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 2

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ 1563-1569
Переговоры и война с Литвою. Бегство Россиян в Литву. Измена Кн. Андрея Курбского. Переписка его с Царем. Нападение Литвы и Крымцев. Посольство В. Магисра Немецкого. Таинственный отъезд Иванов. Письмо Царя к Митрополиту и к народу. Ужас в Москве. Учреждение Опричнины. Вторая эпоха казней. Александровская Слобода. Монашеская жизнь Иванова. Иноземные любимцы Ивановы. Великодушие Митрополита Филиппа. Третия эпоха убийств. Язва. Воинские действия и переговоры. Земская дума. Перемирие с Литвою. Дела Шведские. Важное предприятие Султана. Бедствия Турков. Сношения с Персиею. Дань Сибирская. Торговля. Посольства Английские. Замысел Иванов бежать в Англию. Злодей Бомелий.

Перемирие, данное Иваном Сигизмунду, не мешало Россиянам и Литовцам нападать друг на друга. Первые малочисленными отрядами довершали завоевание Полоцкой области. Слуга Сигизмундов, Князь Михайло Вишневецкий, с толпами Козаков и Белогородских Татар опустошал уезды Черниговские, Стародубские: Князь Иван Щербатый, Северский Воевода, разбил его наголову. Послов Сигизмундовых долго ждали в Москве: наконец они приехали, 5 Декабря 1563 года, и следуя обыкновению, требовали от нас Новагорода, Пскова кроме всех завоеваний деда, отца Иванова и его собственных; а Бояре наши, также следуя обыкновению, ответствовали, что мы для надежного мира должны взять у Литвы не только Киев, Волынию, Подолию, но и Вильну, которая в древние времена принадлежала России. Они говорили о неправдах, лукавстве, спеси Короля, не хотящего именовать Ивана Царем и замышляющего быть Государем Ливонии, где еще в XI веке основан Ярославом Великим город Юрьев и где Александр Невский огнем и мечем казнил своих подданных, Немцев, за их бунт и непослушание. "Так было, - заключили Бояре словом Государя, - так было до времен великого мстителя неправдам, моего деда; до славного родителя моего, обретателя древней нашей отчины, и до меня смиренного". Хотя с обеих сторон умерили требования; хотя мы соглашались уже не говорить о Вильне, Подолии, Больший, и дружелюбно уступали Сигизмунду Курляндию, желая единственно всей Полоцкой земли, чтобы заключить перемирие на 10 или 15 лет: однако ж послы не приняли сего условия. Иван изустно сказал им: "Если Король не хочет давать мне Царского имени, да будет его воля! Не имею нужды в титуле: ибо всем известно, что род мой происходит от Кесаря Августа; а данного Богом человек не отнимет". Такая генеалогия должна была удивить Послов: им без сомнения объяснили ее. Надобно знать, что Московские книжники сего времени может быть в угодность Иванову честолюбию призводили первого Князя Новогородского Рюрика от мнимого Прусса, Августова брата, который будто бы, оставив Рим, сделался Владетелем Пруссии. Послы не спорили о предках Рюриковых, но не хотели утвердить за ними ни Полоцкой области, ни Ливонии и выехали из Москвы 9 Генваря [1564 г.]. Тогда Воеводы Московские немедленно выступили, Шуйский из Полоцка, Князья Серебряные-Оболенские из Вязьмы, чтобы действовать против Литвы: Государь велел им соединиться под Оршею, идти к Минску, к Новугородку Литовскому; назначил станы, предписал все движения. Но Князь Петр Шуйский, завоеватель Дерпта, славный и доблестию и человеколюбием, как бы ослепленный роком, изъявил удивительную неосторожность: шел без всякого устройства, с толпами невооруженными; доспехи везли на санях; впереди не было стражи; никто не думал о неприятеле - а Воевода Троцкий, Николай Радзивил, с двором Королевским, с лучшими полками Литовскими, стоял близ Витебска; имел верных лазутчиков; знал все, и вдруг близ Орши, в местах лесных, тесных, напал на Россиян. Не успев ни стать в ряды, ни вооружиться, они малодушно устремились в бегство, Воеводы и воины. Несчастный Шуйский заплатил жизнию за свою неосторожность. Одни пишут, что он был застрелен в голову и найден мертвый в колодезе; другие, что Литовский крестьянин изрубил его секирою. Из знатных людей пали еще два брата, Князья Симеон и Федор Палецкие. Литовцы взяли в плен Воеводу Захария Плещеева-Очина, Князя Ивана Охлябинина и несколько Детей Боярских, так что мы из двадцати тысяч воинов лишились менее двухсот человек: все другие ушли в Полоцк, оставив неприятелю в добычу обозы и пушки. Тело Шуйского с торжеством отвезли в Вильну, а пленников Российских представили больному Королю в Варшаве: он велел петь молебны и действием радости исцелился от недуга.

Впрочем сия победа не имела дальнейших счастливых следствий для Сигизмунда. Князья Оболенские стояли под Оршею: Радзивил не хотел сразиться с ними; желал единственно, чтобы они вышли из Королевских владений, и для того гонец Литовский с вестию о бедствии Шуйского нарочно был послан в Дубровну чрез такие места, где ему надлежало встретить Россиян: его схватили и привели к Воеводам нашим, которые, узнав, что случилось, действительно возвратились к Смоленску, но отмстив неприятелю огнем и мечом: выжгли селения от Дубровны до Кричева; взяли в плен множество земледельцев. Месяцев пять миновало в бездействии с обеих сторон: в Июле Полководец Иванов, Князь Юрий Токмаков, с малочисленною пехотою и конницею ходил из Невля к Озерищу в надежде завладеть сим городом. Сведав, что 12000 Литовцев идут из Витебска спасти осажденных, сей Воевода, известный мужеством, отпустил снаряд и пехоту на судах в Невль, с одною конницею встретил неприятеля и разбил его передовую дружину; но когда подошло главное войско Литовское, он должен был отступить, бесчеловечно умертвив взятых им пленников. Смоленский Воевода Бутурлин, предводительствуя Детьми Боярскими, Татарами, Мордвою, снова опустошил правый берег Днепра и вывел 4800 пленников обоего пола. Между тем Литовцы тревожили впадением область Дерптскую; а Козаки Сигизмундовы грабили купцев и Посланников Ивановых на пути из Москвы в Тавриду. - Но скоро война сделалась важнее, по крайней мере для нас опаснее, от неожидаемой измены одного из славнейших Воевод Ивановых.

Ужас, наведенный жестокостями Царя на всех Россиян, произвел бегство многих из них в чужие земли. Князь Димитрий Вишневецкий служил примером: усердный ко славе нашего отечества, и любив Ивана добродетельного, он не хотел подвергать себя злобному своенравию тирана: из воинского стана в южной России ушел к Сигизмунду, который принял Димитрия милостиво как злодея Иванова и дал ему собственного медика, чтобы излечить сего славного воина от тяжкого недуга, произведенного в нем отравою. Но Вишневецкий не думал Лить кровь единоверных Россиян: тайно убеждаемый некоторыми Вельможами Молдавии изгнать недостойного их Господаря, Стефана, он с дружиною верных Козаков спешил туда искать новой славы и был жертвою обмана; никто не явился под знамена Героя: Стефан пленил Вишневецкого и послал в Константинополь, где Султан велел умертвить его. - Вслед за Вишневецким отъехали в Литву два брата, знатные сановники, Алексей и Гаврило Черкасские, без сомнения угрожаемые опалою. Бегство не всегда измена; гражданские законы не могут быть сильнее естественного: спасаться от мучителя, но горе гражданину, который за тирана мстит отечеству! Юный, бодрый Воевода, в нежном цвете лет ознаменованный славными ранами, муж битвы и совета, участник всех блестящих завоеваний Ивановых, Герой под Тулою, под Казанью, в степях Башкирских и на полях Ливонии, некогда любимец, друг Царя, возложил на себя печать стыда и долг на историка вписать гражданина столь знаменитого в число государственных преступников. То был Князь Андрей Курбский. Доселе он имел славу заслуг, не имея ни малейшего пятна на сей славе в глазах потомства; но Царь уже не любил его как друга Адашевых: искал только случая обвинить невинного. Начальствуя в Дерпте, сей гордый Воевода сносил выговоры, разные оскорбления; слышал угрозы; наконец сведал, что ему готовится погибель. Не боясь смерти в битвах, но устрашенный казнию, Курбский спросил у жены своей, чего она желает: видеть ли его мертвого пред собою или расстаться с ним живым навеки? Великодушная с твердостию ответствовала, что жизнь супруга ей драгоценнее счастия. Заливаясь слезами, он простился с нею, благословил девятилетнего сына, ночью тайно вышел из дому, пролез через городскую стену, нашел двух оседланных коней, изготовленных его верным слугою, и благополучно достиг Вольмара, занятого Литовцами. Там Воевода Сигизмундов принял изгнанника как друга, именем Королевским обещая ему знатный сан и богатство. Первым делом Курбского было изъясниться с Иваном: открыть душу свою, исполненную горести и негодования. В порыве сильных чувств он написал письмо к Царю: усердный слуга, единственный товарищ его, взялся доставить оное, и сдержал слово: подал запечатанную бумагу самому государю в Москве, на Красном крыльце, сказав: "от господина моего, твоего изгнанника, Князя Андрея Михайловича". Гневный Царь ударил его в ногу острым жезлом своим: кровь лилася из язвы: слуга, стоя неподвижно, безмолвствовал. Иван оперся на жезл и велел читать вслух письмо Курбского такого содержания.

"Царю, некогда светлому, от Бога прославленному - ныне же, по грехам нашим, омраченному адскою злобою в сердце, прокаженному в совести, тирану беспримерному между самыми неверными владыками земли. Внимай! В смятении горести сердечной скажу мало, но истину. Почто различными муками истерзал ты Сильных во Израиле, вождей знаменитых, данных тебе Вседержителем, и Святую, победоносную кровь их пролиял во храмах Божиих? Разве они не пылали усердием к Царю и отечеству? Вымышляя клевету, ты верных называешь изменниками, Христиан чародеями, свет тьмою и сладкое горьким! Чем прогневали тебя сии предстатели отечества? Не ими ли разорены Батыевы Царства, где предки наши томились в тяжкой неволе? Не ими ли взяты твердыни Германские в честь твоего имени? И что же воздаешь нам, бедным? Гибель! Разве ты сам бессмертен? Разве нет Бога и правосудия Вышнего для Царя?.. Не описываю всего, претерпенного мною от твоей жестокости: еще душа моя в смятении; скажу единое: ты лишил меня святые Руси! Кровь моя, за тебя излиянная, вопиет к Богу. Он видит сердца. Я искал вины своей, и в делах и в тайных помышлениях; вопрошал совесть, внимал ответам ее, и не ведаю греха моего пред тобою. Я водил полки твои, и никогда не обращал хребта их к неприятелю: слава моя была твоею. Не год, не два служил тебе, но много лет, в трудах и в подвигах воинских, терпя нужду и болезни, не видя матери, не зная супруги, далеко от милого отечества. Исчисли битвы, исчисли раны мои! Не хвалюся: Богу все известно. Ему поручаю себя в надежде на заступление Святых и праотца моего, Князя Феодора Ярославского... Мы расстались с тобою навеки: не увидишь лица моего до дни Суда Страшного. Но слезы невинных жертв готовят казнь мучителю. Бойся и мертвых: убитые тобою живы для Всевышнего: они у престола Его требуют мести! Не спасут тебя воинства; не сделают бессмертным ласкатели, Бояре недостойные, товарищи пиров и неги, губители души твоей, которые приносят тебе детей своих в жертву! - Сию грамоту, омоченную слезами моими, велю положить в гроб с собою и явлюся с нею на суд Божий. Аминь. Писано в граде Вольмаре, в области Короля Сигизмунда, Государя моего, от коего с Божиею помощию надеюсь милости и жду утешения в скорбях".

Иван выслушал чтение письма и велел пытать вручителя, чтобы узнать от него все обстоятельства побега, все тайные связи, всех единомышленников Курбского в Москве. Добродетельный слуга, именем Василий Шибанов (сие имя принадлежит Истории) не объявил ничего; в ужасных муках хвалил своего отца-господина; радовался мыслию, что за него умирает. Такая великодушная твердость, усердие, любовь, изумили всех и самого Ивана, как он говорит о том в письме к изгнаннику: ибо Царь, волнуемый гневом и внутренним беспокойством совести, немедленно отвечал Курбскому. "Во имя Бога всемогущего (пишет Иван), Того, Кем живем и движемся, Кем Цари Царствуют и Сильные глаголют, смиренный Христианский ответ бывшему Российскому Боярину, нашему советнику и Воеводе, Князю Андрею Михайловичу Курбскому, восхотевшему быть Ярославским владыкою... Почто, несчастный, губишь свою душу изменою, спасая бренное тело бегством? Если ты праведен и добродетелен, то для чего же не хотел умереть от меня, строптивого Владыки, и наследовать венец Мученика? Что жизнь, что богатство и слава мира сего? Суета и тень: блажен, кто смертию приобретает душевное спасение! Устыдися раба своего, Шибанова: он сохранил благочестие пред Царем и народом; дав господину обет верности, не изменил ему при вратах смерти. А ты, от единого моего гневного слова, тяготишь себя клятвою изменников; не только себя, но и душу предков твоих: ибо они клялися великому моему деду служить нам верно со всем их потомством. Я читал и разумел твое писание. Яд аспида в устах изменника; слова его подобны стрелам. Жалуешься на претерпенные тобою гонения; но ты не уехал бы ко врагу нашему, если бы мы не излишно миловали вас, недостойных! Я иногда наказывал тебя за вины, но всегда легко, и с любовию; а жаловал примерно. Ты в юных летах был Воеводою и советником Царским; имел все почести и богатство. Вспомни отца своего: он служил в Боярах у Князя Михайла Кубенского! Хвалишься пролитием крови своей в битвах: но ты единственно платил долг отечеству. И велика ли слава твоих подвигов? Когда Хан бежал от Тулы, вы пировали на обеде у Князя Григория Темкина, и дали неприятелю время уйти восвояси. Вы были под Невлем с 15000 и не умели разбить четырех тысяч Литовцев. Говоришь о Царствах Батыевых, будто бы вами покоренных: разумеешь Казанское (ибо милость твоя не видала Астрахани): но чего нам стоило вести вас к победе? Сами идти не желая, вы безумными словами и в других охлаждали ревность к воинской славе. Когда буря истребила под Казанью суда наши с запасом, вы хотели бежать малодушно - и безвременно требовали решительной битвы, чтобы возвратиться в домы, победителями или побежденными, но только скорее. Когда Бог даровал нам город, что вы делали? Грабили! А Ливониею можете ли хвалиться? Ты жил праздно во Пскове, и мы семь раз писали к тебе, писали к Князю Петру Шуйскому: идите на Немцев. Вы с малым числом людей взяли тогда более пятидесяти городов; но своим ли умом и мужеством? Нет, только исполнением, хотя и ленивым, нашего распоряжения. Что ж вы сделали после с своим мудрым начальником Алексеем Адашевым, имея у себя войско многочисленное? едва могли взять Феллин: ушли от Пайды (Вейсенштейна)! Если бы не ваша строптивость, то Ливония давно бы вся принадлежала России. Вы побеждали невольно, действуя как рабы, единственно силою понуждения. Вы, говорите, проливали за нас кровь свою: мы же проливали пот и слезы от вашего неповиновения. Что было отечество в ваше царствование и в наше малолетство? Пустынею от Востока до Запада; а мы, уняв вас, устроили села и грады там, где витали дикие звери. Горе дому, коим владеет жена; горе Царству, коим владеют многие! Кесарь Август повелевал вселенною, ибо не делился ни с кем властию: Византия пала, когда Цари начали слушаться Эпархов, Синклитов и Попов, братьев вашего Сильвестра". Тут Иван описывает уже известные читателю вины бывших своих любимцев и продолжает: "Бесстыдная ложь, что говоришь о наших мнимых жестокостях! Не губим Сильных во Израиле; их кровию не обагряем церквей Божиих: сильные, добродетельные здравствуют и служат нам. Казним одних изменников - и где же щадят их? Константин Великий не пощадил и сына своего, а предок ваш, святый Князь Феодор Ростиславич, сколько убил Христиан в Смоленске? Много опал, горестных для моего сердца; но еще более измен гнусных, везде и всем известных. Спроси у купцев чужеземных, приезжающих в наше Государство: они скажут тебе, что твои предстатели суть злодеи уличенные, коих не может носить земля Русская. И что такое предстатели отечества? Святые ли, боги ли, как Аполлоны, Юпитеры? Доселе Владетели Российские были вольны, независимы: жаловали и казнили своих подданных без отчета. Так и будет! Уже я не младенец. Имею нужду в милости Божией, Пречистыя Девы Марии и Святых Угодников: наставления человеческого не требую. Хвала Всевышнему: Россия благоденствует; Бояре мои живут в любви и согласии: одни друзья, советники ваши, еще во тьме коварствуют. - Угрожаешь мне судом Христовым на том свете: а разве в сем мире нет власти Божией? Вот ересь Манихейская! Вы думаете, что Господь Царствует только на небесах, Диавол во аде, на земле же властвуют люди: нет, нет! везде Господня Держава, и в сей и в будущей жизни. - Ты пишешь, что я не узрю здесь лица твоего Ефиопского: горе мне! Какое бедствие! - Престол Всевышнего окружаешь ты убиенными мною: вот новая ересь! Никто, по слову Апостола, не может видеть Бога. - Положи свою грамоту в могилу с собою: сим докажешь, что и последняя искра Христианства в тебе угасла: ибо Христианин умирает с любовию, с прощением, а не с злобою. - К довершению измены называешь Ливонский город Вольмар областию Короля Сигизмунда и надеешься от него милости, оставив своего законного, Богом данного тебе Властителя. Ты избрал себе Государя лучшего! Великий Король твой есть раб рабов: удивительно ли, что его хвалят рабы? Но умолкаю: Соломон не велит плодить речей с безумными: таков ты действительно: - Писано нашея Великия России в Царствующем граде Москве, лета мироздания 7072, Июля месяца в 5 день".

Сие письмо, наполненное изречениями Ветхого и Нового завета, свидетельствами историческими, богословскими толкованиями и грубыми насмешками, составляет целую книгу в подлиннике. Курбский ответствовал на оное с презрением: стыдил Ивана забвением властительского достоинства, унижаемого языком бранным, суесловием жалким, непристойною смесию Божественных сказаний с ложью и клеветами. "Я невинен и бедствую в изгнании, - говорит он: - добрые жалеют обо мне: следственно не ты! Пождем мало: истина не далеко". Доселе можем осуждать изгнанника только за язвительность жалобы и за то, что он наслаждению мести, удовольствию терзать мучителя словами смелыми, пожертвовал добрым, усердным слугою: по крайней мере еще не видим в нем государственного преступника, и не можем верить обвинению, что Курбский хотел будто бы назваться Государем Ярославским. Но, увлеченный страстию, сей муж злополучный лишил себя выгоды быть правым и главного утешения в бедствиях: внутреннего чувства добродетели. Он мог без угрызеняя совести искать убежища от гонителя в самой Литве: к несчастию, сделал более: пристал ко врагам отечества. Обласканный Сигизмундом, награжденный от него богатым поместьем Ковельским, он предал ему свою честь и душу; советовал, как губить Россию; упрекал Короля слабостию в войне; убеждал его действовать смелее, не жалеть казны, чтобы возбудить против нас Хана - и скоро услышали в Москве, что 70000 Литовцев, Ляхов, Прусских Немцев, Венгров, Волохов с изменником Курбским идут к Полоцку; что Девлет-Гирей с 60000 хищников вступил в Рязанскую область...

Сия последняя весть изумила Царя: он ехал тогда на богомолье в Суздаль, всякой день ожидая новой шертной грамоты от Хана, который обещал ему и мир и союз. Грамота в самом деле была написана, и Посол Иванов Афанасий Нагой уже готовился к отъезду из Тавриды; но золото Сигизмундово все переменило: взяв его, Девлет-Гирей устремился на Россию, беззащитную, как он думал: ибо Король писал к нему, что Иван со всеми полками на Ливонской границе. Обманутый дружелюбными уверениями Хана, Царь действительно распустил наши полки украинские, так что в Рязани, осажденной Девлет-Гиреем, не было ни одного воина, кроме жителей. Она спаслася геройством двух любимцев Государевых, Боярина Алексея Басманова и сына его Федора, которые, находясь тогда в их богатом поместье на берегу Оки, первые известили Царя о неприятеле, первые вооружились с людьми своими, разбили несколько отрядов Ханских и засели в Рязани, где ветхие стены падали, но где ревность, неустрашимость сих витязей, вместе с увещаниями Епископа Филофея, одушевили граждан редким мужеством. Крымцы приступали днем и ночью без успеха: трупы их лежали грудами под стенами. Действие нашего огнестрельного снаряда не давало им отдыха и в стане. Узнав, что Иван в Москве, что Воеводы Федоров и Яковлев с Царскою дружиною уже стоят на берегу Оки, что из Михайлова, из Дедилова идет к ним войско - что смелые наездники Российские везде бьют Крымцев, приближаясь к самому их стану - Девлет-Гирей ушел еще скорее, нежели пришел; не дождался и своих отрядов, которые жгли берега Оки и Вожи. За ним не гналися; но Ширинский Князь его, Мамай, хотев долее грабить в селах Пронских, был разбит и взят в плен с 500 Крымцев; на месте легло их более трех тысяч. Чрез 6 дней все затихло: уже не было слуха о Крымцах. Иван, оставив Царицу и детей в Александровской Слободе, выезжал из Москвы к войску, когда Басмановы донесли ему о бегстве неприятеля: личная доблесть и слава сих двух любимцев еще более оживляла его радость: он дал им золотые медали.

Внимание Государя обратилось на Полоцк: и там мы торжествовали, к стыду изменника нашего и гордого Пана Радзивила, главного Воеводы Сигизмундова. Они расположились станом в двух верстах от города, между реками Двиною и Полотою, в надежде, что возьмут его одним страхом или изменою; но Воевода Полоцкий, Князь Петр Щенятев, ответствовал на их предложения выстрелами, а бывший Царь Казанский Симеон, Князья Иван Пронский, Петр и Василий Оболенские-Серебряные спешили из Великих Лук зайти неприятелю в тыл: ибо Государь, угадывая действие советов Курбского, заблаговременно усилил полки свои на сей границе. Радзивил не имел доверенности к Курбскому (такова участь предателей!): вопреки его мнению, опасался битвы, в коей мог быть между двумя огнями; 17 дней стоял праздно; терял людей от выстрелов из крепости - и 4 Октября перешел на Литовскую сторону Двины. Сего не довольно: Воеводы Московские, изгнав Литовцев, взяли приступом [6 Ноября] Озерище, и славный победитель Шуйского не сделал ни малейшего движения, чтобы спасти сию важную крепость. - В ту же осень Князь Василий Прозеровский отразил Литовцев от Чернигова и, взяв знамя Пана Сапеги, заслужил Царскую милость. Зимою Курбский с 15000 воинов Королевских входил в область Великих Лук; но подвиги его состояли единственно в разорении сел, даже монастырей. "То сделалось против моей воли, - писал он к Ивану: - нельзя было удержать хищных ратников. Я воевал мое отечество так же, как Давид, гонимый Саулом, воевал землю Израильскую".

К общему распоряжению Короля принадлежали и действия Воевод его в Ливонии: чтобы способствовать успехам Хана и Радзивила, он велел Князю Александру Полубенскому и другим своим Воеводам идти к Мариенбургу, Дерпту, в область Псковскую. Было несколько дел, довольно важных: в одном храбрый витязь Иванов Василий Вешняков разбил неприятеля, а в другом Князь Иван Шуйский и меньший Шереметев уступили ему поле битвы. Литовцы не могли овладеть Красным; не могли защитить окрестностей Шмильтена, Вендена, Вольмара, Роннебурга, откуда мужественный Воевода Бутурлин вывел 3200 пленников: за что Государь прислал к нему золотые медали. Силы Литовцев были разделены: они сражались и с нами и с Шведами; последние же на сухом пути с ними, а на море с Датчанами, за спорную Ливонию, к удовольствию Ивана, который внутренне смеялся над их усилиями, считая себя единственным ее законным Государем.

Иван надеялся еще далее распространить пламя войны Ливонской и найти нового, усердного сподвижника против Короля Сигизмунда в Великом Магистре Немецком, Вольфганге: ибо сей древний Орден, утратив свое бытие в Пруссии, был восстановлен в Германии, более именем и обрядами, нежели духом и характером. Вольфганг писал к Царю, что он мыслит с помощию Императора завоевать Пруссию, желает союза России, дабы общими силами наступить на Сигизмунда, и шлет Послов в Москву: они действительно приехали (в Сентябре 1564 года) с письмами от Императора Фердинанда и Магистра, но единственно для того, чтобы исходатайствовать свободу пленнику, старцу Фирстенбергу: не было слова о союзе и войне. Государь с досадою ответствовал, что Магиср ныне говорит одно, а завтра иное; что если Вольфганг отнимет у Сигизмунда Ригу и Венден, то Царь пожалует ими Фирстенберга; что Императору не будет ответа, ибо он писал к Царю не с своим, а с чужими Послами.

Таким образом измена Курбского и замысел Сигизмундов потрясти Россию произвели одну кратковременную тревогу в Москве. Но сердце Иваново не успокоилось, более и более кипело гневом, волновалось подозрениями. Все добрые Вельможи казались ему тайными злодеями, единомышленниками Курбского: он видел предательство в их печальных взорах, слышал укоризны или угрозы в их молчании; требовал доносов и жаловался, что их мало: самые бесстыдные клеветники не удовлетворяли его жажде к истязанию. Какая-то невидимая рука еще удерживала тирана: жертвы были пред ними и еще не издыхали, к его изумлению и муке. Иван искал предлога для новых ужасов - и вдруг, в начале зимы 1564 года, Москва узнала, что Царь едет неизвестно куда, с своими ближними, Дворянами, людьми Приказными, воинскими, поимянно созванными для того из самых городов отдаленных, с их женами и детьми. 3 Декабря, рано, явилось на Кремлевской площади множество саней: в них сносили из дворца золото и серебро, святые иконы, кресты, сосуды драгоценные, одежды, деньги. Духовенство, Бояре ждали Государя в церкви Успения: он пришел и велел Митрополиту служить Обедню; молился с усердием; принял благословение от Афанасия, милостиво дал целовать руку свою Боярам, чиновникам, купцам; сел в сани с Царицею, с двумя сыновьями, с Алексеем Басмановым, Михайлом Салтыковым, Князем Афанасием Вяземским, Иваном Чеботовым, с другими любимцами, и провождаемый целым полком вооруженных всадников, уехал в село Коломенское, где жил две недели за распутьем: ибо сделалась необыкновенная оттепель, шли дожди и реки вскрылись. 17 Декабря он с обозами своими переехал в село Тайнинское, оттуда в монастырь Троицкий, а к Рождеству в Александровскую Слободу. - В Москве, кроме Митрополита, находились тогда многие Святители: они вместе с Боярами, вместе с народом, не зная, что думать о Государевом необыкновенном, таинственном путешествии, беспокоились, унывали, ждали чего-нибудь чрезвычайного и, без сомнения, не радостного. Прошел месяц.

[1565 г.] 3 Генваря вручили Митрополиту Иванову грамоту, присланную с чиновником Константином Поливановым. Государь описывал в ней все мятежи, неустройства, беззакония Боярского правления во время его малолетства; доказывал, что и Вельможи и приказные люди расхищали тогда казну, земли, поместья Государевы: радели о своем богатстве, забывая отечество; что сей дух в них не изменился; что они не перестают злодействовать: Воеводы не хотят быть защитниками Христиан, удаляются от службы, дают Хану, Литве, Немцам терзать Россию; а если Государь, движимый правосудием, объявляет гнев недостойным Боярам и чиновникам, то Митрополит и Духовенство вступаются за виновных, грубят, стужают ему. "Вследствие чего, - писал Иван, - не хотя терпеть ваших измен, мы от великой жалости сердца оставили Государство и поехали, куда Бог укажет нам путь". - Другую грамоту прислал он к гостям, купцам и мещанам: Дьяки Путило Михайлов и Андрей Васильев в собрании народа читали оную велегласно. Царь уверял добрых Москвитян в своей милости, сказывая, что опала и гнев его не касаются народа. Столица пришла в ужас: безначалие казалось всем еще страшнее тиранства. "Государь нас оставил! - вопил народ: - мы гибнем! Кто будет нашим защитником в войнах с иноплеменными? Как могут быть овцы без пастыря?" Духовенство, Бояре, сановники, приказные люди, проливая слезы, требовали от Митрополита, чтобы он умилостивил Ивана, никого не жалея и ничего не страшася. Все говорили ему одно: "Пусть Царь казнит своих лиходеев: в животе и в смерти воля его; но Царство да не останется без главы! Он наш владыка, Богом данный: иного не ведаем. Мы все с своими головами едем за тобою бить челом Государю и плакаться". То же говорили купцы и мещане, прибавляя: "Пусть Царь укажет нам своих изменников: мы сами истребим их!" Митрополит немедленно хотел ехать к Царю; но в общем Совете положили, чтобы Архипастырь остался блюсти столицу, которая была в неописанном смятении. Все дела пресеклись; суды, Приказы, лавки, караульни опустели. Избрали главными Послами Святителя Новгородского Пимена и Чудовского Архимандрита Левкия; но за ними отправились и все другие Епископы: Никандр Ростовский, Елевферий Суздальский, Филофей Рязанский, Матфей Крутицкий, Архимандриты Троицкий, Симоновский, Спасский, Андрониковский; за Духовенством Вельможи, Князья Иван Дмитриевич Бельский, Иван Федорович Мстиславский, - все Бояре, Окольничие, Дворяне и Приказные люди, прямо из палат Митрополитовых, не заехав к себе в домы; также и многие гости, купцы, мещане, чтобы ударить челом Государю и плакаться.

Святители остановились в Слотине, послав доложить о себе Ивану: он велел им ехать в Александровскую Слободу с Приставами и 5 Генваря впустил их во дворец. Сказав Царю благословение от Митрополита, Епископы слезно молили его снять опалу с Духовенства, с Вельмож, Дворян, Приказных людей, не оставлять Государства, Царствовать и действовать, как ему угодно; молили наконец, чтобы он дозволил Боярам видеть очи Царские. Иван впустил и Бояр, которые с таким же умилением, с такою же силою убеждали Царя сжалиться над Россиею, возвеличенною его победами и мудрыми уставами, славною мужеством ее народа многочисленного, богатою сокровищами природы, еще славнейшею благоверием. "Когда, - сказали вместе и духовные и государственные сановники, - когда ты не уважаешь мирского величия и славы, то вспомни, что, оставляя Москву, оставляешь святыню храмов, где совершились чудеса Божественной к тебе милости, где лежат целебные мощи Угодников Христовых. Вспомни, что ты блюститель не только Государства, но и Церкви: первый, единственный Монарх Православия! Если удалишься, кто спасет истину, чистоту нашей Веры? Кто спасет миллионы душ от погибели вечной?" - Царь ответствовал с своим обыкновенным многоречием: повторил все известные упреки Боярам в их своевольстве, нерадении, строптивости: ссылался на историю: доказывал, что они издревле были виновниками кровопролития, междоусобия в России, издревле врагами державных наследников Мономаховых: хотели (обвинение новое!) извести Царя, супругу, сыновей его... Бояре безмолвствовали. "Но, - продолжал Царь, - для отца моего Митрополита Афанасия, для вас, богомольцев наших, Архиепископов и Епископов, соглашаюсь паки взять свои Государства; а на каких условиях, вы узнаете". Условия состояли в том, чтобы Ивану невозбранно казнить изменников, опалою, смертию, лишением достояния, без всякого стужения, без всяких претительных докук со стороны Духовенства. В сих десяти словах Иван изрек гибель многим Боярам, которые пред ним стояли: казалось, что никто из них не думал о своей жизни; хотели единственно возвратить Царя Царству - и все со слезами благодарили, славили Иванову милость, Вельможи и Духовенство, у коего отнимал Государь древнее, святое право ходатайствовать не только за невинных, но и за виновных, еще достойных милосердия! - Грозный Владыка, как бы смягченный смирением обреченных жертв, велел Святителям праздновать с ним Богоявление; удержал в слободе Князей Бельского и Щенятева, а других Бояр вместе с Дьяками отпустил в Москву, чтобы дела не остановились в приказах.

Москва с нетерпением ждала Царя, и долго; говорили, что он занимается тайным делом с людьми ближними; угадывали оное не без боязни. Наконец, 2 Февраля, Иван торжественно въехал в столицу и на другой день созвал Духовенство, Бояр, знатнейших чиновников. Вид его изумил всех. Опишем здесь наружность Иванову. Он был велик ростом, строен; имел высокие плечи, крепкие мышцы, широкую грудь, прекрасные волосы, длинный ус, нос римский, глаза небольшие, серые, но светлые, проницательные, исполненные огня, и лицо некогда приятное. В сие время он так изменился, что нельзя было узнать его: на лице изображалась мрачная свирепость; все черты исказились; взор угас; а на голове и в бороде не осталось почти ни одного волоса, от неизъяснимого действия ярости, которая кипела в душе его. Снова исчислив вины Бояр и подтвердив согласие остаться Царем, Иван много рассуждал о должности Венценосцев блюсти спокойствие Держав, брать все нужные для того меры - о кратковременности жизни, о необходимости видеть далее гроба, и предложил устав опричнины: имя, дотоле неизвестное! Иван сказал, что он для своей и государственной безопасности учреждает особенных телохранителей. Такая мысль никого не удивила: знали его недоверчивость, боязливость, свойственную нечистой совести; но обстоятельства удивили, а следствия привели в новый ужас Россию. 1) Царь объявлял своею собственностию города Можайск, Вязьму, Козельск, Перемышль, Белев, Лихвин, Ярославец, Суходровью, Медынь, Суздаль, Шую, Галич, Юрьевец, Балахну, Вологду, Устюг, Старую Русу, Каргополь, Вагу, также волости Московские и другие с их доходами; 2) выбирал 1000 телохранителей из Князей, Дворян, Детей Боярских и давал им поместья в сих городах, а тамошних вотчинников и владельцев переводил в иные места; 3) в самой Москве взял себе улицы Чертольскую, Арбатскую с Сивцевым Врагом, половину Никитской с разными слободами, откуда надлежало выслать всех Дворян и приказных людей, не записанных в Царскую тысячу; 4) назначил особенных сановников для услуг своих: Дворецкого, казначеев, Ключников, даже поваров, хлебников, ремесленников; 5) наконец, как бы возненавидев славные воспоминания Кремлевские и священные гробы предков, не хотел жить в великолепном дворце Ивана III: указал строить новый за Неглинною, между Арбатом и Никитскою улицею, и подобно крепости оградить высокою стеною. Сия часть России и Москвы, сия тысячная дружина Иванова, сей новый двор, как отдельная собственность Царя, находясь под его непосредственным ведомством, были названы опричниною, а все остальное - то есть, все Государство - земщиною, которую Иван поручал Боярам, земским, Князьям Бельскому, Мстиславскому и другим, велев старым государственным чиновникам - Конюшему, Дворецкому, казначеям, - Дьякам - сидеть в их Приказах, решить все дела гражданские, а в важнейших относиться к Боярам, коим дозволялось в чрезвычайных случаях, особенно по ратным делам, ходить с докладом к государю. То есть Иван по-видимому желал как бы удалиться от Царства, стеснив себя в малом кругу частного Владетеля, и в доказательство, что Государево и государственное уже не одно знаменуют в России, требовал себе из казны земской 100000 рублей за издержки его путешествия от Москвы до Слободы Александровской! - Никто не противоречил: воля Царская была законом. Обнародовали новое учреждение.

4 Февраля Москва увидела исполнение условий, объявленных Царем Духовенству и Боярам в Александровской Слободе. Начались казни мнимых изменников, которые будто бы вместе с Курбским умышляли на жизнь Ивана, покойной Царицы Анастасии и детей его. Первою жертвою был славный Воевода Князь Александр Борисович Горбатый-Шуйский, потомок Св. Владимира, Всеволода Великого и древних Князей Суздальских, знаменитый участник в завоевании Казанского Царства, муж ума глубокого, искусный в делах ратных, ревностный друг отечества и Христианин. Ему надлежало умереть вместе с сыном, Петром, семнадцатилетним юношею. Оба шли к месту казни без страха, спокойно, держа друг друга за руку. Сын не хотел видеть казни отца, и первый склонил под меч свою голову: родитель отвел его от плахи, сказав с умилением: "да не зрю тебя мертвого!" Юноша уступил ему первенство, взял отсеченную голову отца, поцеловал ее, взглянул на небо и с лицом веселым отдал себя в руки палача. Шурин Горбатого Петр Ховрин (родом Грек), Окольничий Головин, Князь Иван Сухой-Кашин, и Кравчий, Князь Петр Иванович Горенский, были казнены в тот же день; а Князь Дмитрий Шевырев посажен на кол: пишут, что сей несчастный страдал целый день, но, укрепляемый верою, забывал муку и пел канон Иисусу. Двух Бояр, Князей Ивана Курадкина и Дмитрия Немого, постригли; у многих Дворян и Детей Боярских отняли имение; других с семействами сослали в Казань. - Один из знатнейших Вельмож, ближний родственник добродетельной Царицы Анастасии, Боярин и Воевода Иван Петрович Яковлев, также навлек на себя опалу; но Иван в самом ожесточении еще любил хвалиться милосердием: простив Яковлева, взял с него клятвенную грамоту, утвержденную подписями Святителей, в том, чтобы не уходить ему из России ни в Литву, ни к Папе, ни к Императору, ни к Султану, ни к Князю Владимиру Андреевичу, и не иметь с ним никаких тайных сношений. Мы упоминали о ссылке первостепенного Боярина, славного Воеводы, Князя Михаила Воротынского: лишенный имения, он года четыре жил на Белеозере, получая от Государевой казны около 100 рублей ежегодно, сверх запаса, вин, плодов иноземных, одежды, белья. Наконец Иван возвратил сего знаменитого изгнанника ко двору, в Думу: сделал Наместником Казанским и Державцем Новосильским, обязав его в верности такою же грамотою, как и Яковлева, с прибавлением, что Митрополит и Епископы были их ходатаями. Не велев Духовенству вступаться за опальных, Царь желал польстить ему сим милостивым словом. Но ходатаев уже не было! Духовенство могло только слезами орошать олтари и воссылать теплые молитвы к Богу о спасении несчастных! - Другие Бояре - Лев Андреевич Салтыков, Князья Василий Серебряный, Иван Охлябинин, Захария Очин-Плещеев - долженствовали представить за себя ручателей в неизменной службе государю; а в случае их бегства ручатели (не только именитые сановники, но и купцы) обязывались внести знатную сумму денег в казну: например, за Князя Серебряного 25000 рублей или около полумиллиона нынешних. Предосторожность бесполезная и постыдная для Государя; но сей Государь был тиран! После казней Иван занялся образованием своей новой дружины. В совете с ним сидели Алексей Басманов, Малюта Скуратов, Князь Афанасий Вяземский, и другие любимцы. К ним приводили молодых Детей Боярских, отличных не достоинствами, но так называемым удальством, распутством, готовностию на все. Иван предлагал им вопросы о роде их, о друзьях и покровителях: требовалось именно, чтобы они не имели никакой связи с знатными Боярами; неизвестность, самая низость происхождения вменялась им в достоинство. Вместо тысячи, Царь избрал 6000, и взял с них присягу служить ему верою и правдою, доносить на изменников, не дружиться с земскими (то есть, со всеми не записанными в опричнину), не водить с ними хлеба-соли, не знать ни отца, ни матери, знать единственно Государя. За то Государь дал им не только земли, но и домы и всю движимую собственность старых владельцев (числом 12000), высланных из пределов опричнины с голыми руками, так что многие из них, люди заслуженные, израненные в битвах, с женами и детьми шли зимою пешком в иные отдаленные, пустые поместья. Самые земледельцы были жертвою сего несправедливого учреждения: новые Дворяне, которые из нищих сделались большими господами, хотели пышностию закрасить свою подлость, имели нужду в деньгах, обременяли крестьян налогами, трудами: деревни разорились. Но сие зло казалось еще маловажным в сравнении с другим. Скоро увидели, что Иван предает всю Россию в жертву своим опричным: они были всегда правы в судах, а на них не было ни суда, ни управы. Опричник или кромешник - так стали называть их, как бы извергов тьмы кромешней - мог безопасно теснить, грабить соседа, и в случае жалобы брал с него пеню за бесчестье. Сверх многих иных злодейств, к ужасу мирных граждан, следующее вошло в обыкновение: слуга опричника, исполняя волю господина, с некоторыми вещами прятался в доме купца или Дворянина; господин заявлял его мнимое бегство, мнимую кражу; требовал в суде пристава, находил своего беглеца с поличным и взыскивал с невинного хозяина пятьсот, тысячу или более рублей. Не было снисхождения: надлежало или немедленно заплатить или идти на правеж : то есть неудовлетворенному истцу давалось право вывести должника на площадь и сечь его всенародно до заплаты денег. Иногда опричник сам подметывал что-нибудь в богатую лавку, уходил, возвращался с приставом, и за сию будто бы краденную у него вещь разорял купца; иногда, схватив человека на улице, вел его в суд, жалуясь на вымышленную обиду, на вымышленную брань: ибо сказать неучтивое слово кромешнику значило оскорбить самого Царя; в таком случае невинный спасался от телесной казни тягостною денежною пенею. Одним словом, люди земские, от Дворянина до мещанина, были безгласны, безответны против опричных; первые были ловом, последние ловцами, и единственно для того, чтобы Иван мог надеяться на усердие своих разбойников-телохранителей в новых, замышляемых им убийствах. Чем более Государство ненавидело опричных, тем более Государь имел к ним доверенности: сия общая ненависть служила ему залогом их верности. - Затейливый ум Иванов изобрел достойный символ для своих ревностных слуг: они ездили всегда с собачьими головами и с метлами, привязанными к седлам, в ознаменование того, что грызут лиходеев Царских и метут Россию! Хотя новый дворец уподоблялся неприступной крепости, но Иван не считал себя и в нем безопасным: по крайней мере не взлюбил Москвы и с сего времени жил большею частию в Слободе Александровской, которая сделалась городом, украшенная церквами, домами, лавками каменными. Тамошний славный храм Богоматери сиял снаружи разными цветами, серебром и золотом: на всяком кирпиче был изображен крест. Царь жил в больших палатах, обведенных рвом и валом; придворные, государственные, воинские чиновники в особенных домах. Опричники имели свою улицу; купцы также. Никто не смел ни въехать, ни выехать оттуда без ведома Иванова: для чего в трех верстах от Слободы, прозванной Неволею, обыкновенно стояла воинская стража. - В сем грозно-увеселительном жилище, окруженном темными лесами, Иван посвящал большую часть времени церковной службе, чтобы непрестанною набожною деятельностью успокоивать душу. Он хотел даже обратить дворец в монастырь, а любимцев своих в Иноков: выбрал из опричников 300 человек, самых злейших, назвал братиею, себя Игуменом, Князя Афанасия Вяземского Келарем, Малюту Скуратова Параклисиархом; дал им тафьи, или скуфейки, и черные рясы, под коими носили они богатые золотом блестящие кафтаны с собольею опушкою; сочинил для них устав Монашеский, и служил примером в исполнении онаго. Так описывают сию монастырскую жизнь Иванову: в четвертом часу утра он ходил на колокольню с Царевичами и с Малютою Скуратовым благовестить к Заутрене; братья спешили в церковь; кто не являлся, того наказывали осьмидневным заключением. Служба продолжалась до шести или семи часов. Царь пел, читал, молился столь ревностно, что на лбу всегда оставались у него знаки крепких земных поклонов. В 8 часов опять собирались к Обедне, а в 10 садились за братскую трапезу, все, кроме Ивана, который стоя читал вслух душеспасительные наставления. Между тем братья ели и пили досыта; всякой день казался праздником: не жалели ни вина, ни меду; остаток трапезы выносили из дворца на площадь для бедных. Игумен - то есть, Царь - обедал после; беседовал с любимцами о Законе; дремал или ехал в темницу пытать какого-нибудь несчастного. Казалось, что сие ужасное зрелище забавляло его: он возвращался с видом сердечного удовольствия; шутил, говаривал тогда веселее обыкновенного. В 8 часов шли к Вечерне; в десятом Иван уходил в спальню, где трое слепых, один за другим, рассказывали ему сказки: он слушал их и засыпал, но не надолго: в полночь вставал - и день его начинался молитвою! Иногда докладывали ему в церкви о делах государственных; иногда самые жестокие повеления давал Иван во время Заутрени или Обедни! Единообразие сей жизни он прерывал так называемыми объездами: посещал монастыри, и ближние и дальние; осматривал крепости на границе; ловил диких зверей в лесах и пустынях; любил в особенности медвежью травлю; между тем везде и всегда занимался делами: ибо земские Бояре, мнимо-уполномоченные Правители Государства, не смели ничего решить без его воли. Когда приезжали к нам знатные послы иноземные, Иван являлся в Москве с обыкновенным великолепием и торжественно принимал их в новой Кремлевской палате, близ церкви Св. Ивана; являлся там и в других важных случаях, но редко. Опричники, блистая в своих златых одеждах, наполняли дворец, но не заграждали пути к престолу и старым Боярам: только смотрели на них спесиво, величаясь как подлые рабы в чести недостойной.

Кроме сих любимцев, Иван удивительным образом честил тогда некоторых Ливонских пленников. В июне 1565 года, обвиняя Дерптских граждан в тайных сношениях с бывшим Магистром, он вывел оттуда всех Немцев и сослал в Владимир, Углич, Кострому, Нижний Новгород с женами и детьми; но дал им пристойное содержание и Христианского наставника Дерптского Пастора Веттермана, который мог свободно ездить из города в город, чтобы утешать их в печальной ссылке: Царь отменно уважал сего добродетельного мужа и велел ему разобрать свою библиотеку, в коей Веттерман нашел множество редких книг, привезенных некогда из Рима, вероятно Царевною Софиею. Немцы Эберфельд, Кальб, Таубе, Крузе вступили к нам в службу, и хитрою лестию умели вкрасться в доверенность к Ивану. Уверяют даже, что Эберфельд склонял его к принятию Аугсбургского исповедания, доказывая ему, словесно и письменно, чистоту онаго! По крайней мере Царь дозволил Лютеранам иметь церковь в Москве и взыскал важную денежную пеню с Митрополита за какую-то обиду, сделанную им одному из сих иноверцев; хвалил их обычаи, славился своим Германским происхождением, хотел женить сына на Княжне Немецкой, а дочь выдать за Немецкого Князя, дабы утвердить дружественную связь с Империею. В искренних беседах он жаловался чужестранным любимцам на Бояр, на Духовенство, и не таил мысли искоренить первых, чтобы Царствовать свободнее, безопаснее с Дворянством новым, или с опричниною, ему преданною: ибо она видела в нем своего отца и благодетеля, а Бояре жалели о временах Адашевских, когда им была свобода, а Царю неволя (так говорил Иван)! Естественно не любя России, страшной для соседственных держав, и желая только угождать Царю, иноземцы без сомнения не думали выводить его из мрачного заблуждения и гневить смелым языком истины; могли даже с тайным удовольствием видеть сию бурю, которая сокрушала главные столпы великой Монархии: ибо Царь губил лучших Воевод своих, лучших советников государственных. Иноземцы молчали, или, вопреки совести, хвалили тирана. Знаменитые Россияне, лишаемые свободного доступа к Государю, ознаменованные как бы презрительным именем земских, нагло оскорбляемые неистовыми кромешниками, угрожаемые опалою, казнию без вины, также молчали, вместе с Духовенством. Но когда старец Митрополит Афанасий, изнуренный тяжкою болезнью, а может быть и душевною горестию, оставил Митрополию: тогда явился муж смелый добродетелию и ревностною любовию к отечеству, который подобно Сильвестру предприял исправить Царя, но, менее счастливый, мог только умереть за Царство в венце Мученика.

[1566 г.] Изъявляя усердие ко благу Церкви, Иван хотел дать ей Пастыря отличного Христианскими достоинствами. Выбор пал сперва на Архиепископа Казанского Германа, который долго уклонялся от сана опасного в таких обстоятельствах России и при таком Царе, но должен был, исполняя решительную волю его, согласиться. Уже все Епископы съехалися в Москву; уже написали грамоту избирательную, и Герман несколько дней жил в палатах Митрополитских, готовясь к посвящению. В сие время, беседуя с Иваном наедине, он хотел испытать его сердце: начал говорить с ним, как должно Первосвятителю, о грехах и Христианском покаянии, тихо, скромно, однако ж с некоторою силою; упомянул о смерти, о Страшном Суде, о вечной муке злых. Иван задумался; вышел от него с лицом мрачным, пересказал любимцам своим речи Архиепископа и спрашивал, что они думают? Алексей Басманов ответствовал: "Думаем, Государь, что Герман желает быть вторым Сильвестром: ужасает твое воображение и лицемерит в надежде овладеть тобою; но спаси нас и себя от такого Архипастыря!" Германа изгнали из палат, и Царь искал другого Первосвятителя.

Среди хладных волн Белого моря, на острове Соловецком, в пустыне дикой, но знаменитой в России святостию своих первых тружеников Савватия и Зосимы сиял добродетелями Игумен Филипп, сын Боярина Колычева, возненавидев суету мира в самых цветущих летах юности, и служа примером строгой жизни для Иноков-отшельников. Государь слышал о Филиппе: дарил его монастырю сосуды драгоценные, жемчуг, богатые ткани, земли, деревни; помогал ему деньгами в строении каменных церквей, пристаней, гостиниц, плотин: ибо сей Игумен был не только мудрым наставником братии, но и деятельным хозяином острова, дотоле дикого, неприступного: очистил леса, продолжил дороги, осушил болота каналами; завел оленей, домашний скот, рыбные ловли, соляные варницы; украсил, сколько мог, пустыню; смягчил суровость климата: сделал воздух благораствореннее. Бессмертный Сильвестр кончил дни свои в монастыре Соловецком, любимый, уважаемый Филиппом. Вероятно, что они вместе сетовали о перемене Иванова нрава; вероятно, что первый открывал Игумену свою душу, некогда блаженную исправлением юного Царя, устройством и счастием Царства: сии беседы могли приготовить Филиппа к великому его подвигу, хотя он, ревностию труженика удаленный на край вселенныя, и не мог ожидать такой славы. Никто без сомнения не мыслил об нем, кроме Ивана: отвергнув Германа, Царь вздумал - мимо Святителей, мимо всех Архимандритов - возвести Филиппа на Митрополию, желая изъявить тем свое особенное уважение к Христианским добродетелям, и показать, что самые отдаленные пустыни не скрывают их от глаз его. Филипп, Царскою милостивою грамотою призываемый в Москву для совета духовного, отслужил Литургию, причастил всю братию, и со слезами выехал из своей любимой обители, как бы предчувствуя, что одно мертвое тело его туда возвратится. За три версты от Новагорода встретили смиренного Соловецкого Игумена все жители сей древней столицы с приветствием, с дарами и с молением, да ходатайствует за них пред троном: ибо носился слух, что Иван угрожает им гневом. Царь принял Филиппа с отменною честию, обедал, беседовал с ним дружелюбно, и наконец объявил, что ему быть Митрополитом. Пустынный Инок изумился, плакал, не хотел сей блестящей тягости; убеждал его не вверять бремени великого ладии малой. Царь был непреклонен. Тогда Филипп предложил условие; сказал Царю: "Повинуюся твоей воле; но умири же совесть мою: да не будет опричнины! да будет только единая Россия! ибо всякое разделенное Царство, по глаголу Всевышнего, запустеет. Не могу благословлять тебя искренно, видя скорбь отечества". Иван имел власть над собою: остановил движение гнева в сердце своем; ответствовал тихо: "Разве не знаешь, что мои хотят поглотить меня; что ближние готовят мне гибель?" и доказывал необходимость сего учреждения; но скоро выведенный из терпения смелыми возражениями старца, велел ему умолкнуть. Все думали, что Филипп, подобно Герману, будет удален с бесчестием: увидели проттивное. Иван на сей раз не хотел дать ему славы гонимого за добродетель: желал склонить его к безмолвию, явить слабым в глазах России, сделать как бы соучастником в новых правилах своего Царствования. Главные Пастыри церковные служили для того орудием. Повинуясь воле Ивановой, они убеждали Филиппа принять сан Митрополита без всякого условия, думать единственно о благе Церкви, не гневить Государя дерзостию, но утолить гнев его и пременить в милосердие кротостию; доказывали, что мнимая твердость Филиппова в сем случае будет действием гордости, несогласной с духом истинного слуги Христова; что долг Святителя есть молиться и наставлять Царя единственно во спасении души, а не в делах Царства. Некоторые из Святителей внутренно одобряли Филиппову смелость, но сами не имели ее; другие - именно, Пимен Новогородский, Филофей Рязанский - искали мирской чести и раболепствовали страстям Ивановым. Убеждения их поколебали Филиппа, не устрашенного Царским гневом, не ослепленного блеском Архипастырства, как доказало следствие, но, может быть, смятенного мыслию отвергнуть сей верховный сан действительно по внушению тайной гордости, по упрямству и недоверенности к Провидению, которое властвует над Царями и не дает им выступать за черту Его вышних уставов, без сомнения мудрых, хотя и неизъяснимых для ума человеческого. Филипп ответствовал: "Да будет, что угодно Государю и Церковным Пастырям!" Написали грамоту, в коей сказано, что новый, избираемый Митрополит дал слово Архиепископам и Епископам не вступаться в опричнину Государеву и не оставлять Митрополии под тем предлогом, что Царь не исполнил его требования и запретил ему мешаться в дела мирские. Святители утвердили сию хартию своими подписями, и Филипп, заявленный враг опричнины, был немедленно [25 Июля] возведен на Митрополию, к общему удовольствию народа, к досаде развратных любимцев Ивановых. Казалось, что Государь одержал счастливую победу над собою, воздав честь добродетели. Митрополит уступил, но обнаружив свою важную мысль: Россияне узнали, чего он желает, и могли надеяться на будущее, имея такого Первосвятителя. Все добрые слушали с восторгом приветственную речь нового Митрополита к Ивану, истинно Пастырскую: о долге державных быть отцами подданных, блюсти справедливость, уважать заслуги; о гнусных льстецах, которые теснятся к престолу, ослепляют ум государей, служат их страстям, а не отечеству, хвалят достойное хулы, порицают достохвальное; о тленности земного величия; о победах невооруженной любви, которые приобретаются государственными благодеяниями и еще славнее побед ратных. Казалось, что сам Иван внимал с умилением гласу наставника, уже давно молчавшему в сем храме, что сей некогда любезный для него глас напомнил ему время счастливое и дал вкусить сладость, им забвенную. - Первые дни и месяцы протекли в мире, в надеждах для столицы. Затихли жалобы на кромешников: чудовище вздремало. Царь ласкал Митрополита; а сей добродетельный старец, как бы опасаясь забыть Соловецкую пустыню и строгий обет своей юности, начал строить в Москве церковь во имя ее Святых Зосимы и Савватия.

[1567 г.] Но сия тишина, действие или угрызений совести или притворства Иванова, была предтечею новой бури. Тиран из Слободского вертепа своего свирепо глядел на Москву. Хотев удивить Россию избранием Митрополита, о коем никто не думал, Иван не замедлил увидеть в нем орудие ненавистных Бояр; уверял себя, что они внушили ему мысль требовать уничтожения опричнины и возмущают народ против сей Царской дружины: ибо кромешники, посылаемые в столицу для наблюдений, доносили, что граждане бегают от них как от язвы, на улицах и площадях; что все безмолвствует, где явится опричник. В воображении Ивана составились ковы и заговоры: надлежало открыть, доказать их - и следующее происшествие служило поводом к новым убийствам. Главным Боярам Московским, Князьям Бельскому, Мстиславскому, Воротынскому, Конюшему Ивану Петровичу Федорову, тайно вручили грамоты, подписанные Королем Сигизмундом и Литовским Гетманом Хоткевичем: Король и Гетман убеждали их оставить Царя жестокого, звали к себе, обещали им Уделы; напоминали двум первым, что они Литовского роду: третьему, что он был некогда Владетельным Князем; а конюшему Федорову, что Царь уже давал ему чувствовать гнев свой в разных случаях. Бояре, представив сии грамоты Ивану, ответствовали Королю, что склонять верных подданных к измене есть дело бесчестное; что они умрут за Царя доброго, ужасного для одних злодеев; что если Король желает вызвать их из России, то пусть отдаст им всю Литву, Галицию, Пруссию, Жмудь, Белоруссию, Волынскую и Подольскую земли. Федоров писал к Сигизмунду: "Как мог ты вообразить, чтобы я, занося ногу во гроб, вздумал погубить душу свою гнусною изменою? Что мне у тебя делать? Водить полков твоих я не в силах, пиров не люблю, веселить тебя не умею, пляскам вашим не учился". В письме к Гетману Хоткевичу он прибавил: "Чем можете обольстить меня? Я богат и знатен. Угрожаешь мне гневом Царя: вижу от него только милости". Сам Иван взялся, как вероятно, доставить Королю сии ответы, писанные одним слогом; но доставил ли, неизвестно: по крайней мере, любя всегда упрекать Сигизмунда кознями, нигде в сношениях с Литвою не упоминает о таком бесчестном, неосторожном подмане наших Вельмож. Если Государь составлением мнимых Королевских грамот испытывал верность Бояр своих, то она сим случаем была доказана в его глазах, но не в глазах России: гражданин, дающий врагам надежду склонить его к измене, уже омрачается какою-то подозрительною тению. На сей раз Князья Бельский, Мстиславский, Воротынский, уцелели; но Федоров, муж старых обычаев, украшенный воинскою славою и сединою государственной опытности, быв 19 лет в знатном сане конюшего и начальника казенного приказа, Вельможа щедрый, пышный, сделался предметом клеветы. Еще он ревностно служил Царю, доживая век свой с супругою святою, не имея детей, и готовился дать отчет Судии вышнему, когда земный судия объявил его главою заговорщиков, поверив или вымыслив, что сей ветхий старец думает свергнуть Царя с престола и властвовать над Россиею. Иван спешил разрушить мнимый ужасный заговор: в присутствии всего двора, как пишут, надел на Федорова царскую одежду и венец, посадил его на трон, дал ему державу в руку, снял с себя шапку, низко поклонился и сказал: "Здрав буди, Великий Царь земли Русския! Се приял ты от меня честь, тобою желаемую! Но имея власть сделать тебя Царем, могу и низвергнуть с престола!" Сказав, ударил его в сердце ножом: опричники дорезали старца, извлекли обезображенное тело из дворца, бросили псам на снедение; умертвили и престарелую жену Конюшего Марию. Потом казнили всех мнимых единомышленников невинного: Князей Ивана Адреевича Куракина-Булгакова, Дмитрия Ряполовского (мужественного воина, одержавшего многие победы над Крымцами), и трех Князей Ростовских. Один из них воеводствовал в Нижнем Новегороде: присланные из Москвы кромешники, числом тридцать, нашли его там стоящего в церкви и сказали: "Князь Ростовский! велением Государя ты наш узник". Воевода, бросив на землю властительскую булаву свою, спокойно отдался им в руки. Его раздели, повезли обнаженного и в двадцати верстах, на берегу Волги, остановились: он спросил хладнокровно, зачем? "Поить коней", - ответствовали кромешники. "Не коням (сказал несчастный), а мне пить сию воду, и не выпить!" Ему в то же мгновение отсекли голову; тело кинули в реку, а голову положили к ногам Ивана, который, оттолкнув ее, злобно смеялся и говорил, что сей Князь, любив обагряться кровию неприятелей в битвах, наконец обагрился и собственною. Князь Петр Щенятев, знаменитый Полководец, думал укрыться от смерти в монастыре: отказался от света, от имения, от супруги и детей: но убийцы нашли его в келии и замучили: жгли на сковороде (как повествует Курбский), вбивали ему иглы за ногти. Князь Иван Турунтай-Пронский, седой старец, служил еще отцу Иванову, участвовал во всех походах, во всех битвах, славнейших для России, и также хотел быть наконец Монахом: его утопили. Казначея Государева именем Хозяина Юрьевича Тютина, славного богатством, рассекли на части вместе с женою, с двумя сыновьями младенцами, с двумя юными дочерьми: сию казнь совершил Князь Михайло Темгрюкович Черкасский, брат Царицы! Так же истерзали и Печатника, или Думского Дьяка, Казарина Дубровского. Многих других именитых людей умертвили, когда они, ничего не ведая, шли спокойно или в церковь, или в свои приказы. Опричники, вооруженные длинными ножами, секирами, бегали по городу, искали жертв, убивали всенародно, человек десять или двадцать в день; трупы лежали на улицах, на площадях; никто не смел погребать их. Граждане боялись выходить из домов. В безмолвии Москвы тем страшнее раздавался свирепый вопль палачей Царских.

Безмолвствовал и добродетельный Митрополит для граждан и Бояр отчаянных; но Бог видел его сердце, а Царь слышал тайные увещания, самые жестокие укоризны, к несчастию бесполезные: убегал, не хотел видеть его. Добрые Вельможи приходили к Филиппу, рыдали, указывали ему на окровавленные стогны: он утешал горестных именем Отца Небесного; дал им слово не щадить своей жизни для спасения людей, и сдержал оное.

[1568 г.] Однажды, в день Воскресный, в час Обедни, Иван, провождаемый некоторыми Боярами и множеством опричников, входит в Соборную церковь Успения: Царь и вся дружина его были в черных ризах, в высоких шлыках. Митрополит Филипп стоял в церкви на своем месте: Иван приближился к нему и ждал благословения. Митрополит смотрел на образ Спасителя, не говоря ни слова. Наконец Бояре сказали: "Святый Владыко! се Государь: благослови его!" Тут, взглянув на Ивана, Филипп ответствовал: "В сем виде, в сем одеянии странном не узнаю Царя Православного; не узнаю и в делах Царства... О Государь! Мы здесь приносим жертвы Богу, а за олтарем льется невинная кровь Христианская. Отколе солнце сияет на небе, не видано, не слыхано, чтобы Цари благочестивые возмущали собственную Державу столь ужасно! В самых неверных, языческих Царствах есть закон и правда, есть милосердие к людям - а в России нет их! Достояние и жизнь граждан не имеют защиты. Везде грабежи, везде убийства и совершаются именем Царским! Ты высок на троне; но есть Всевышний, Судия наш и твой. Как предстанешь на суд Его? обагренный кровию невинных, оглушаемый воплем их муки? ибо самые камни под ногами твоими вопиют о мести!.. Государь! вещаю яко пастырь душ. Боюся Господа единого!" Иван трепетал от гнева: ударил жезлом о камень и сказал голосом страшным: "Чернец! Доселе я излишно щадил вас, мятежников: отныне буду, каковым меня нарицаете!" и вышел с угрозою. - На другой день были новые казни. В числе знатных погиб Князь Василий Пронский. Всех главных сановников Митрополитовых взяли под стражу, терзали, допрашивали о тайных замыслах Филипповых, и ничего не сведали. Еще не смел Иван возложить руку на самого Первосвятителя, любимого, чтимого народом более, нежели когда-нибудь; готовил ему удар, но имел терпение - и между тем что делал? Так пишут очевидцы: в Июле месяце 1568 года, в полночь, любимцы Ивановы Князь Афанасий Вяземский, Малюта Скуратов, Василий Грязной с Царскою дружиною вломились в домы ко многим знатным людям, Дьякам, купцам; взяли их жен, известных красотою, и вывезли из города. Вслед за ними, по восхождении солнца, выехал и сам Иван, окруженный тысячами кромешников. На первом ночлеге ему представили жен: он избрал некоторых для себя, других уступил любимцам, ездил с ними вокруг Москвы, жег усадьбы Бояр опальных, казнил их верных слуг, даже истреблял скот, особенно в Коломенских селах убитого Конюшего Федорова; возвратился в Москву и велел ночью развезти жен по домам: некоторые из них умерли от стыда и горести.

Убегая Митрополита, Царь однако ж видал его в церкви. В день Св. Апостолов Прохора и Никанора, 28 июля, Филипп служил в Новодевичьем монастыре и ходил по стене с крестами: тут был и Царь с опричниками, из коих один шел за ним в тафье: Митрополит, увидев сие бесчиние, остановился и с негодованием сказал о том Государю; но опричник уже спрятал свою тафью. Царя уверили, что Филипп выдумал сказку, желая возбудить народ против любимцев Государевых. Иван забыл всю пристойность: торжественно ругал Митрополита, называл лжецом, мятежником, злодеем; клялся, что уличит его во всем - и приступил к делу по совету с коварным Духовником своим, Благовещенским Протоиереем Евстафием, тайным Филипповым ненавистником. Немедленно отправились в Соловки Епископ Суздальский Пафнутий, Архимандрит Андрониковский Феодосий и Князь Василий Темкин, прежде воин именитый, тогда ревностный слуга тиранства, подобно Басмановым и другим. Надлежало ли так далеко искать клеветников гнусных? Но Царь хотел омрачить добродетель в самом ее светлом источнике; где Филипп прославился ею, там открыть его мнимое лицемерие и нечистоту душевную: сия мысль казалась Ивану искусною хитростию. Послы Царские то ласкали, то ужасали Монахов Соловецких, требуя, чтобы они бесстыдно лгали на своего бывшего Игумена: все говорили, что Филипп свят делами и сердцем; но сыскался один, который дерзнул утверждать противное: их глава, Игумен Паисий, в надежде сделаться Епископом. Изобрели доносы, улики, представили Ивану, и велели Митрополиту явиться на суд. Царь, Святители, Бояре сидели в молчании. Игумен Паисий стоял и клеветал на святого мужа с неслыханною дерзостию. Вместо оправдания бесполезного, Митрополит тихо сказал Паисию, что злое сеяние не принесет ему плода вожделенного; а Царю: "Государь, Великий Князь! Ты думаешь, что я боюся тебя или смерти: нет! Достигнув глубокой старости беспорочно, не знав в пустынной жизни ни мятежных страстей, ни козней мирских, желаю так и предать дух свой Всевышнему, моему и твоему Господу. Лучше умереть невинным мучеником, нежели в сане Митрополита безмолвно терпеть ужасы и беззакония сего несчастного времени. Твори, что тебе угодно. Се жезл Пастырский; се белый клобук и мантия, коими ты хотел возвеличить меня. А вы, Святители, Архимандриты, Игумены и все служители олтарей! Пасите верно стадо Христово; готовьтеся дать отчет и страшитеся Небесного Царя еще более, нежели земного". Он хотел удалиться: Царь остановил его; сказал, что ему должно ждать суда, а не быть своим судиею: принудил его взять назад утварь Святительскую и еще служить Обедню в день Архангела Михаила (8 Ноября). Когда же Филипп в полном облачении стоял пред олтарем в храме Успения, явился там Боярин Алексей Басманов с толпою вооруженных опричников, держа в руке свиток. Народ изумился. Басманов велел читать бумагу: услышали, что Филипп собором Духовенства лишен сана Пастырского. Воины вступили в олтарь, сорвали с Митрополита одежду Святительскую, облекли его в бедную ризу, выгнали из церкви метлами и повезли на дровнях в обитель Богоявления. Народ бежал за Митрополитом, проливая слезы: Филипп с лицом светлым, с любовию благословлял людей и говорил им: "молитеся!" На другой день привели его в судную палату, где был сам Иван, для выслушания приговора: Филиппу, будто бы уличенному в тяжких винах и в волшебстве, надлежало кончить дни в заключении. Тут он простился с миром, великодушно, умилительно; не укорял судей, но в последний раз молил Ивана сжалиться над Россиею, не терзать подданных, - вспомнить, как Царствовали его предки, как он сам Царствовал в юности, ко благу людей и собственному. Государь, не ответствуя ни слова, движением руки предал Филиппа воинам. Дней восемь сидел он в темнице, в узах; был перевезен в обитель Св. Николая Старого, на берегу Москвы-реки; терпел голод и питался молитвою. Между тем Иван истреблял знатный род Колычевых: прислал к Филиппу отсеченную голову его племянника Ивана Борисовича и велел сказать: "се твой любимый сродник: не помогли ему твои чары!" Филипп встал, взял голову, благословил и возвратил принесшему. Опасаясь любви граждан Московских ко сверженному Митрополиту - слыша, что они с утра до вечера толпятся вокруг обители Николаевской, смотрят на келию заключенного и рассказывают друг другу о чудесах его святости - Царь велел отвезти страдальца в Тверской монастырь, называемый Отрочим, и немедленно избрал нового Митрополита, Троицкого Архимандрита, именем Кирилла, к досаде Пимена, имевшего надежду заступить место Филиппа.

Освободив себя от Архипастыря строгого, непреклонного и, дав сей важный сан Иноку доброму, но слабодушному, безмолвному, Иван мог тем смелее, тем необузданнее свирепствовать; дотоле губил людей: оттоле целые города. Началося с Торжка, где неистовые опричники в день ярмонки завели ссору и драку с жителями: Царь объявил граждан бунтовщиками; велел их мучить, топить в реке. То же сделалось в Коломне и такие же были следствия. К сему городу принадлежали поместья несчастного Федорова: жители любили его и казались Ивану мятежниками.

Одним словом, тиранство созрело, но конец оного был еще далеко! Ничто не могло обезоружить свирепого: ни смирение, ни великодушие жертв, ни самые естественные бедствия сего времени: ибо Россия, омрачаемая ужасами мучительства, была тогда же казнима язвою, пришедшею к нам из Эстонии или Швеции. В Июле 1566 года началося моровое поветрие в Новогородской Шелонской пятине, а через месяц и в Новегороде, Полоцке, Озерище, Невле, Великих Луках, Торопце, Смоленске. Люди умирали скоропостижно, знамением, как сказано в летописи: вероятно, пятном или нарывом. Многие деревни опустели, многие домы затворились в городах; церкви стояли без пения, лишенные Иереев, которые не берегли себя в усердном исполнении своих обязанностей; на место их присылали Священников из других городов. Умирало более Духовных и граждан, нежели воинских людей. Язва дошла и до Можайска: Царь учредил там заставу и не велел никого пускать в столицу из мест зараженных. Сообщение пересеклось между многими городами, мучились страхом, терпели нужду, дороговизну. В разных областях были неурожаи: в Казанской и в соседственных с нею явилось неописанное множество мышей, которые тучами выходили из лесов, ели хлеб на корню, в скирдах, в житницах, так что земледельцы не могли защитить себя от сих животных. Поветрие утишилось в начале весны, но еще несколько раз возобновлялось.

В сих внутренних бедствиях Государства, в сем унынии Вельмож и народа, Иван не слабел в делах войны и политики внешней; еще являлся с блеском и величием в отношении к другим Державам. Литовцы в нападениях на Россию нигде не имели успеха: из Смоленска Боярин Морозов, из Полоцка Князь Андрей Ногтев писали к Государю, что легкие отряды наши везде бьют неприятеля. С Тавридою мы хотели мира; но Казанские беглецы, Князь Спат, Ямгурчей-Ази, Улан Ахмамет, сильные при дворе Хана, доказывали ему, что Иван обманывает его: говорит о мире, а велит Козакам строить город на Дону, готовит суда на Псле, на Днепре, имея намерение взять Азов, открыть себе путь в Тавриду; что сей Царь умнее, счастливее, следственно опаснее всех прежних Государей Московских; что он, будучи в войне с Ханом, умел завоевать Казань, Астрахань, Ливонию, Полоцк, - овладел землею Черкесскою, располагает Ногаями; что если Девлет-Гирей выдаст Короля Сигизмунда, то Царю не станет Польши и на год; что истребив Короля, Иван на досуге истребит и последний Юрт Батыев. Сии представления имели действие; а еще более дары Сигизмунда, который послал вдруг 30000 золотых в алчную Тавриду - и Хан снова обнажил меч, написав к Ивану: "Вспомни, что предки твои рады были своей земле, а Мусульманских не трогали; если хочешь мира, то отдай мне Астрахань и Казань!" Но Государь остерегся. В степях Донских разъезжали Козаки для открытия первых движений неприятеля; в городах стояло войско: другое, главное, под начальством знатнейших Бояр, Князей Бельского и Мстиславского, на берегу Оки. В Сентябре (1565 года) Хан перешел Донец, вез тяжелые пушки с собою на телегах, и 7 Октября приступил к Волхову. Там были Воеводами Князья Иван Золотой и Василий Кашин: они сделали вылазку; бились мужественно; не дали Крымцам сжечь посада; взяли пленников - а Бельский и Мстиславский уже приближались. Хан бежал ночью [19 Октября], жалуясь на Литву: ибо Король, убеждая его воевать Россию, клялся действовать против нас с другой стороны всеми силами, и не исполнил обещания.

Между тем Посол наш, Афанасий Нагой, жил в Тавриде; действовал неутомимо; подкупал Евреев, чиновников Ханских; имел везде лазутчиков; опровергал ложные слухи, распускаемые врагами нашими о кончине Ивановой; знал все и писал к Государю, что Девлет-Гирей сносится с Казанскими Татарами, Мордвою, Черемисою: тайные Послы сих изменников уверяли Хана, что он, вступив в их землю, найдет между ими 70 000 усердных сподвижников, и что ни одного Россиянина не останется живого ни в Свияжске, ни в Казани. Когда Хан понуждал Афанасия выехать из Тавриды, сей ревностный слуга Иванов ответствовал: "умру здесь, а не выеду из окончания дел" - то есть, без мира, и не терял надежды. Иногда Литовская, иногда наша сторона одерживала верх в Ханской Думе, так что Девлет-Гирей с дозволения Султанова в 1567 году разорил часть Королевских владений за неисправный платеж дани: однако ж и с нами не утверждал мира: требовал от Ивана богатейших даров, какие присылались из Москвы Магмет-Гирею; запрещал России вступаться в Черкесскую землю. Государь несколько раз советовался с Боярами: отклоняя требования Хана, предлагал ему женить сына или внука на дочери Царя Шиг-Алея и взять за нею в приданое город отца ее, Касимов: ибо сей знаменитый изгнанник тогда умер (почти в одно время с другими бывшими Царями Казанскими, Симеоном и Александром). Но Девлет-Гирей размышлял, колебался, и снова требовал невозможного: то есть, Астрахани и Казани.

С Литвою мы также были в переговорах. Казалось, что Сигизмунд искренно желал конца войны, для него тягостной; казалось, что и Царь хотел отдохновения. С обеих сторон изъявляли редкую уступчивость. Единственно для соблюдения старого обычая Великие Послы Королевские, приехав в Москву, требовали Смоленска, а наши Бояре Киева, Белоруссии и Волынии: ни мы, ни они в самом деле не помышляли о сем невозможном возврате. Сигизмунд уступал нам даже Полоцк; а Государь велел сказать Послам: "любя спокойствие Христиан, я уже не требую Царского титула от Короля: довольно, что все иные Венценосцы дают мне оный". Затруднение состояло в Ливонии: Сигизмунд предлагал, чтобы каждому владеть в ней своею частию, ему и нам; чтобы общими силами изгнать Шведов из Эстонии и разделить ее между Польшею и Россиею: в таком случае обязывался быть истинным другом Ивану и называть его Царем. Но Царь хотел Риги, Вендена, Вольмара, Роннебурга, Кокенгузена: за что уступал Королю Озерище, Лукомль, Дриссу, Курляндию и 12 городков в Ливонии; освобождал безденежно всех пленников Королевских, а своих выкупал. Послы стояли за Ригу, за Венден; наконец сказали Боярам, что истинный, твердый мир всего скорее может быть заключен между их Государями в личном свидании на границе. Сия мысль сперва полюбилась Ивану. Избрали место: Царю надлежало приехать в Смоленск, Королю в Орту, каждому с пятью тысячами благородных воинов. Но Послы не брали на себя условиться в обрядах свидания: например, Иван желал в первый день угостить Сигизмунда в своем шатре: что им казалось несовместно с достоинством Государя их. Миновало около двух месяцев в переговорах.

Тогда (в Июле 1566 года) Иван явил России зрелище необыкновенное: призвал в Земскую думу не только знатнейшее Духовенство, Бояр, Окольничих, всех других сановников, казначеев, Дьяков, Дворян первой и второй статьи, но и гостей, купцев, помещиков иногородных; отдал им на суд переговоры наши с Литвою, и спрашивал, что делать: мириться или воевать с Королем? В собрании находились 339 человек. Все ответствовали - Духовенство за себя, Бояре, сановники, граждане также особенно, но единогласно - что Государю без вреда для России уже нельзя быть снисходительнее; что Рига и Венден необходимы нам для безопасности Юрьева, или Дерпта, самого Пскова и Новагорода, коих торговля стеснится и затворится, если сии города Ливонские останутся у Короля; что Государи вольны видеться на границе для тишины Христиан, но что Сигизмунд по-видимому намерен только длить время, дабы между тем устроить запутанные дела в своем отечестве, примириться с Цесарем, умножить войско в Ливонии. Духовенство прибавило: "Государь! Твоя власть действовать как вразумит тебя Бог; нам должно молиться за Царя, а советовать непристойно". Воинские чиновники изъявили готовность пролить кровь свою в битвах; граждане вызывались отдать Царю последнее достояние на войну, если гордый Сигизмунд отвергнет предлагаемые ему условия для мира. Была ли свобода во мнениях, была ли искренность в ответе сей Земской, или Государственной Думы? Но совещание имело вид торжественный, и народ с благоговением видел Ивана не среди опричников ненавистных, а в истинном величии Государя, внимающего гласу отечества из уст Россиян знаменитейших: явление достойное лучших времен Иванова царствования! Дума утвердила сей приговор грамотою; а Панам Королевским сказали, что Государь чрез своих Послов объяснится с Королем, соглашаясь между тем прекратить воинские действия и разменяться пленниками. Сим кончилось дело. Вслед за Послами Литовскими (в 1567 году) отправились к Сигизмунду наши, Боярин Умной-Колычев и Дворецкий Григорий Нагой, уполномоченные подписать мир: что было новостию: ибо прежние договоры с Литвою совершались единственно в Москве. Сигизмунд встретил наших Бояр в Гродне: когда они вошли к нему, все Литовские Вельможи встали; но Послы увидели тут Князя Андрея Курбского и с презрением отвратились: им велено было требовать головы сего изменника! Девять раз они съезжались с Королевскими Панами и не могли ни в чем согласиться: Иван непременно хотел, изгнав Шведов и Датчан, владеть всею Ливониею, уступая Сигизмунду Курляндию. Несмотря на свое искреннее желание мира, Король отвергнул сии предложения; не согласился выдать и Курбского. Решились продолжать войну. "Я вижу, - писал Сигизмунд к Ивану, - что ты хочешь кровопролития; говоря о мире, приводишь полки в движение. Надеюсь, что Господь благословит мое оружие в защите необходимой и справедливой".

Полки наши действительно шли из Вязьмы, Дорогобужа, Смоленска к Великим Лукам. Целию была Ливония. Основав на Литовской границе новые крепости Усвят, Улу, Сокол, Копие, Государь с Царевичем Иваном выехал из Москвы к войску. 5 Октября [1567 г.], в поле, близ Медного, представили ему Посланника Королевского Юрия Быковского с упомянутым письмом Сигизмундовым. Иван сидел в шатре, вооруженный, в полном доспехе, среди Бояр, многих чиновников, также вооруженных с головы до ног, и сказал ему: "Юрий! Мы посылали к брату нашему, Сигизмунду Августу, своих знатных Бояр с предложением весьма умеренным. Он задержал их в пути, оскорблял, бесчестил. Итак, не дивися, что мы сидим в доспехе воинском: ибо ты пришел к нам от брата нашего с язвительными стрелами". Спросив Юрия о здравии Королевском, приказав ему сесть, но не дав руки, Иван выслал из шатра всех чиновников ратных, кроме советников, больших Дворян и Дьяков; выслушал речь Посланника, велел угостить его в другой ставке и немедленно отослать - в темницу Московскую! Сие нарушение права народного без сомнения не извинялось грубыми выражениями письма Королевского и тем, что Бояре Колычев и Нагой, приехав тогда же в стан к Ивану, жаловались ему на худые с ними поступки в Литве. Кроме множества сановников, телохранителей, провождали Царя Суздальский Епископ Пафнутий, Архимандрит Феодосий, Игумен Никон, до Новагорода, где он жил 8 дней, усердно моляся в древнем Софийском храме и занимаясь распоряжением полков, чтобы идти к Ливонским городам Луже и Резице. Но вдруг воинский жар его простыл: встретились затруднения, опасности, коих Иван не предвидел, и для того призвал всех главных Воевод на совет. Они 12 Ноября съехалися близ Красного, в селении Оршанском, и рассуждали с Царем, начать ли осаду неприятельских городов или отложить поход: ибо за худыми дорогами обозы с тяжелым снарядом двигались медленно к границе, лошади падали, люди разбегались; надлежало ждать долго и стоять в местах скудных хлебом. Узнали также, что Король собирает войско в Борисове, замышляя идти зимою к Полоцку и Великим Лукам. Боялись утомить рать осадою крепостей, в то время когда неприятель с другой стороны может явиться в наших собственных пределах; а всего более опасались найти язву в Ливонии, где, по слуху, многие люди умирали от заразительных болезней. Решили, чтобы Государю ехать назад в Москву, а Воеводам стоять в Великих Луках, в Торопце и наблюдать неприятеля.

Таким образом, Иван не без внутренней досады возвратился в столицу; но к утешению его самолюбия Король Польский сделал то же: (в 1568 году) собрав 60000 или более воинов, хваляся по следам Ольгерда устремиться к Москве, и действительно выступив в поле с Двором блестящим, Сигизмунд несколько недель стоял праздно в Минской области, распустил главное войско, и сам уехав в Гродно, послал только отряды в западную Россию. Под Улою Литовцы претерпели великий урон; но имели и некоторые выгоды. Строением новой крепости, названной Копием, управляли Князья Петр Серебряный и Василий Палицкий: Литовцы в нечаянном нападении убили Палицкого; а Князь Серебряный едва ускакал в Полоцк. Близ Велижа пленив знатного чиновника, Петра Головина, они истребили несколько селений в Смоленской области, и каким-то обманом взяли Изборск (в начале 1569 года); но Россияне выгнали их немедленно: громили Польскую Ливонию, сожгли большую часть Витебска. Между тем разменивались пленниками на границе: Иван освободил Королевского Воеводу Довойну, Сигизмунд Князя Темкина. Жена Довойны умерла в Москве: Царь согласился отпустить ее тело в Литву, с условием, чтобы Король прислал в Москву тело Князя Петра Шуйского: о чем просили добрые сыновья сего несчастного Воеводы.

Уважив совет Бояр не прерывать мирных сношений с Литвою, Государь освободил Посланника Сигизмундова, семь месяцев страдавшего в темнице; дал ему видеть лице свое, говорил с ним милостиво; сказал: "Юрий! Ты вручил нам письмо столь грубое, что тебе не надлежало бы остаться живым; но мы не любим крови. Иди с миром к Государю своему, который забыл тебя в несчастии. Мы готовы с ним видеться; готовы прекратить бедствие войны. Кланяйся от нас брату, Королю Сигизмунду Августу". Начались снова переговоры. Гонцы ездили из земли в землю: Сигизмундовы, в речах с Боярами, именовали Ивана Царем, и на вопрос: что значит сия новость? ответствовали: "так нам приказано от Вельмож Литовских". Гонцам Московским давались также наставления миролюбивые и следующее, достойное замечания: "Если будет говорить с вами в Литве Князь Андрей Курбский или ему подобный знатный беглец Российский, то скажите им: ваши гнусные измены не вредят ни славе, ни счастию Царя великого: Бог дает ему победы, а вас казнит стыдом и отчаянием. С простым же беглецом не говорите ни слова: только плюньте ему в глаза и отворотитесь... Когда же спросят у вас: что такое Московская опричнина? скажите: Мы не знаем опричнины: кому велит Государь жить близ себя, тот и живет близко; а кому далеко, тот далеко. Все люди Божии да Государевы". Наконец Иван и Сигизмунд условились остановить неприятельские действия. Послам Литовским надлежало быть в Москву для заключения мира, коего желали искренно обе стороны: что изъясняется обстоятельствами времени. Сигизмунд не имел детей: движимый истинною любовию к отечеству, он хотел неразрывным соединением Литвы с Польшею утвердить их могущество, опасаясь, чтобы та и другая держава по его смерти не избрала себе особенного Властителя. Намерение было достохвально, полезно, но исполнение трудно: ибо Вельможи Польские и Литовские жили в вечной вражде между собою; одна власть Королевская могла обуздывать их страсти. Сигизмунд желал внешнего спокойствия, чтобы успеть в сем важном деле, предложенном тогда люблинскому сейму; а Царь желал короны Сигизмундовой: ибо носился слух, что Паны мыслят избрать в Короли сына его, Царевича Ивана. Гонцам нашим велено было разведать о том в Литве и ласкать Вельмож. Государь унял кровопролитие, дабы потушить в Литовцах враждебное к нам чувство.

Перемена в отношениях Швеции к России также немало способствовала миролюбию Иванову в отношении к Сигизмунду. Чтобы удержать Эстонию за собою вопреки Дании и Польше, Король Эрик имел нужду не только в мире, но и в союзе с Царем: для чего употреблял все возможные средства и мыслил даже совершить подлое, гнусное злодеяние. Прелестная и не менее добрая сестра Сигизмундова Екатерина, на коей Царь хотел жениться, и которая, может быть, спасла бы его и Россию от великих несчастий - Екатерина в 1562 году вступила в супружество с любимым сыном Густава Вазы, Герцогом Финляндским Иваном. Завистливый, безрассудный Эрик издавна не терпел сего брата и возненавидел еще более за противный ему союз с Королем Польским; выдумал клевету и заключил Ивана. Тут обнаружилось великодушие Екатерины: ей предложили на выбор, оставить супруга или свет. Вместо ответа она показала свое кольцо с надписью: ничто, кроме смерти - и четыре года была Ангелом-утешителем злосчастного Ивана в Грипсгольмской темнице, не зная того, что два тирана готовили ей гораздо ужаснейшую долю. Царь предложил, и Король согласился выдать ему Екатерину, как предмет странной любви или злобы его за бесчестие отказа. Дело началось тайною перепискою, а кончилось торжественным договором: в Феврале 1567 года приехали Шведские государственные сановники, Канцлер Нильс Гилленстирна и другие, прямо в Александровскую Слободу, были угощены великолепно и подписали хартию союза Швеции с Россиею. Царь назвал Эрика другом и братом, уступал ему навеки Эстонию, обещал помогать в войне с Сигизмундом, доставить мир с Даниею и с городами Ганзейскими: за что Эрик обязывался прислать свою невестку в Москву. Думный советник Воронцов и Дворянин Наумов поехали в Стокгольм с договорною грамотою, а Бояре Морозов, Чеботов, Сукин должны были принять Екатерину на границе. Но Провидение не дало восторжествовать Ивану. Послы наши, встреченные в Стокгольме с великою честию, жили там целый год без всякого успеха в своем деле. Пригласив их обедать с собою, Эрик упал в обморок и не мог выйти к столу: с сего времени послы не видали Короля; им сказывали, что он или болен, или сражается с Датчанами. Для переговоров являлись к Воронцову только Советники Думы Королевской и говорили, что выдать Екатерину Царю, отнять жену у мужа, мать у детей, противно Богу и Закону; что сам Царь навеки обесславил бы себя таким нехристианским делом; что у Сигизмунда есть другая сестра, девица, которую Эрик может достать для Царя; что Послы Шведские заключили договор о Екатерине без ведома Королевского. Боярин Московский не щадил в ответах своих ни советников, ни Государя их; доказывал, что они лжецы, клятвопреступники, и требовал свидания с Эриком. Сей несчастный Король был тогда в жалостном состоянии: многими жестокими, безрассудными делами заслужив общую ненависть, боялся и народа и Дворянства; мучился совестию, терял ум, освободил и думал снова заключить брата; в смятении духа, в малодушном страхе, то объявлял нашим послам, что сам едет в Москву, то опять хотел послать Екатерину к Царю. Наконец совершился удар: 29 Сентября 1568 года Послы Московские увидели страшное волнение в столице и недолго были спокойными зрителями оного: воины с ружьями, с обнаженными мечами вломились к ним в дом, сбили замки, взяли все: серебро, меха; даже раздели Послов, грозили им смертию. В сию минуту явился Принц Карл, меньший брат Эриков: Боярин Воронцов, стоя перед ним в одной рубашке, с твердостию сказал ему, что так делается в вертепе разбойников, а не в Государствах Христианских. Карл выгнал неистовых воинов: изъяснил Боярину, что Эрик, как безумный тиран, свержен с престола; что новый Король, брат его Иван, желает дружбы Царя Московского; что обида, сделанная послам, не останется без наказания, будучи единственно следствием беспорядка, соединенного с переменою верховной власти. Послы требовали отпуска: выехали из Стокгольма, но 8 месяцев жили в Абове как невольники и возвратились в Москву уже в Июле 1569 года донести Царю о судьбе его друга и брата, несчастного Эрика, торжественно осужденного государственными чинами умереть в темнице, за разные злодейства, как сказано в сем приговоре, и за бесчестные, нехристианские условия союза с Россиею. Легко представить себе досаду Царя: он умел скрывать свои чувства: дозволил Шведским Послам, Епископу Абовскому, Павлу Юсту, с другими знатными чиновниками быть в Москву и велел их ограбить, задержать в Новегороде, точно так, как Боярин Воронцов и Наумов были ограблены, задержаны в Швеции. Сие действие казалось ему справедливою местию; но он хотел и важнейшей: хотел немедленно выгнать Шведов из Эстонии, и для того примириться на время с Сигизмундом, чтобы не иметь дела с двумя врагами. Надлежало отвратить еще другую опасность, которая тогда явилась для России, но недолго тревожила Ивана и дала без победы новую воинскую славу его Царствованию. Что замышлял против нас Солиман Великий, то сын его, малодушный Селим, хотел исполнить: восстановить Царство Мусульманское на берегах Ахтубы: к чему склоняли Султана некоторые Князья Ногайские, Хивинцы и Бухарцы, представляя ему, что Государь Российский истребляет Магометанскую Веру, и пресек для них сообщение с Меккою; что Астрахань есть главная пристань Каспийского моря, наполненная кораблями всех народов Азиатских, и что в казну Царскую входит там ежедневно около тысячи золотых монет. Послы Литовские, находясь в Константинополе, говорили то же. Один Хан Девлет-Гирей доказывал, что к Астрахани нельзя идти ни зимою, ни летом: зимою от несносного для Турков холода, летом от безводия; и что гораздо лучше воевать Московскую Украйну. Не слушая возражений Хана, Селим (весною 1569 года) прислал в Кафу 15000 Спагов, 2000 Янычар и велел ее Паше, Касиму, идти к Переволоке, соединить Дон с Волгою, море Каспийское с Азовским, взять Астрахань или, по крайней мере, основать там крепость в ознаменование Султанской державы. 31 Маия Паша выступил в поход; Хан также, имея до 50000 всадников. Они сошлися в нынешней Качалинской станице и ждали судов, которые плыли Доном от Азова с тяжелым снарядом, с богатою казною, имея для защиты своей только 500 воинов и 2500 гребцов, большею частию Христианских невольников, окованных цепями. Турки в отмелях выгружали пушки, влекли их берегом, с трудом неописанным. Тысячи две Россиян могли бы без кровопролития взять снаряд и казну: невольники ждали их с надеждою, а Турки с трепетом - никто не показывался! Донские Козаки, испуганные слухом о походе Султанского войска, скрылись в дальних степях, и суда 15 Августа благополучно достигли Переволоки. Тут началась работа жалкая и смешная: Касим велел рыть канал от Дона до Волги; увидев невозможность, велел тащить суда землею. Турки не хотели слушаться и говорили, что Паша безумствует, предпринимая такое дело, для коего мало ста лет для всех работников Оттоманской Империи. Хан советовал возвратиться; но, к удовольствию Касима, явились Послы Астраханские. "На что вам суда? - сказали они: - мы дадим их вам сколько хотите; идите только избавить нас от власти Россиян". Паша усмирил войско: 2 Сентября отпустил пушки назад в Азов, и с 12 легкими орудиями пошел к Астрахани, где жители готовились встретить его как избавителя: надежда их не исполнилась.

Посол Иванов, Афанасий Нагой, писал к Государю из Тавриды о замысле Султановом: письма его, хотя и не скоро, доходили. Война с Турциею не представляла Ивану ничего, кроме опасностей: собирая многочисленное войско в Нижнем Новегороде и немедленно отрядив мужественного Князя Петра Серебряного с легкою дружиною занять Астрахань, он в то же время послал дары к Паше Кафинскому, чтобы склонить его к миролюбию. Паша взял дары, целовал грамоту Иванову, три дня честил гонцов Московских, а на четвертый заключил в темницу. Но Государь успокоился, сведав о малом числе Турков и худом усердии Девлет-Гирея к сему походу; угадывал следствия и не обманулся.

16 Сентября Паша и Хан стали ниже Астрахани, на Городище, где была, как вероятно, древняя столица Козарская. Тут ждали их наши изменники Астраханские с судами и Ногаи с дружественными уверениями: Касим, велев Ногаям прикочевать к Волге, начал строить новую крепость на Городище, и Турки, к изумлению своему, узнали, что Паша намерен зимовать под Астраханью, где горсть бодрых Россиян обуздывала измену жителей и казалась ему страшною, так что он не смел отважиться на приступ. В самом деле ничто не могло быть безрассуднее сего намерения: Паша давал Россиянам время изготовиться к обороне; давал время Царю прислать войско в Астрахань, а свое изнурял трудами, голодом: ибо Астраханцы не могли доставлять ему хлеба в избытке. Ропот обратился в мятеж, когда услышали Турки, что Хан по совершении крепости должен возвратиться в Тавриду. Они решительно объявили, что никто из них не останется зимовать в земле неприятельской. Еще Касим упорствовал, грозил; но вдруг 26 Сентября зажег сделанные им деревянные укрепления и вместе с Ханом удалился от Астрахани: причиною было то, что Князь Петр Серебряный вступил в сей город с войском и что за ним, как сказывали, шло другое, сильнейшее. Турки и Крымцы бежали день и ночь. В шестидесяти верстах, на Белом озере, встретились им гонцы Султанский и Литовский: Селим писал к Паше, чтобы он непременно держался под Астраханью до весны; что к нему будет новая рать из Константинополя; что летом увидит Россия в недрах своих знамена Оттоманские, за коими должен идти и Хан к Москве, утвердив союз и дружбу с Литвою. Но Касим продолжал бегство. Путеводитель его, Девлет-Гирей, умышленно вел Турков местами безводными, голодною пустынею, где кони и люди умирали от изнурения; где Черкесы стерегли их в засадах и томных, полумертвых брали в плен; где Россияне могли бы совершенно истребить сие жалкое войско, если бы они не следовали правилу, что надобно давать волю бегущему неприятелю. Турки были в отчаянии: проклиная Пашу, не щадили и Султана, который послал их в землю неизвестную, в ужасную Россию, не за победою, а за голодом и смертию бесчестною. Касим с толпою бледных теней через месяц достиг Азова, чтобы золотом откупиться от петли. Он приписывал свое несчастие единственно тому, что не мог ранее начать похода; но Девлет-Гирей уверял Султана в невозможности взять или удержать Астрахань, столь отдаленную от владений Турецких; а Крымскому Послу нашему сказал: "Государь твой должен благодарить меня: я погубил Султанское войско; не хотел ни приступать к Астрахани, ни строить там крепости на старом Городище, во-первых, желая угодить ему, во-вторых, и для того, что не хочу видеть Турков властелинами древних Улусов Татарских". К утверждению нашей безопасности с сей стороны, Азовская крепость со всеми пороховыми запасами взлетела тогда на воздух; не только большая часть города, зажженного, как думали, Россиянами, но и пристань с военными судами обратилась в пепел.

Сей несчастный поход войска Селимова описан нами по сказанию очевидца, Царского сановника, Семена Мальцова, достойного быть известным потомству. Он ехал из Ногайских Улусов и встретил неприятеля на берегу Волги: окруженный ими, скрыл Государев наказ как неприкосновенную святыню в дереве на Царицыне-острове; сдался уже полумертвый от ран; прикованный к пушке, терзаемый чувством боли, жажды, голода, - ежечасно угрожаемый смертию, не преставал ревностно служить Царю своему; стращал Турков рассказами: уверял, что Астраханцы и Ногаи манят их в сети; что Шах Персидский есть союзник России; что мы послали к нему 100 пушек и 500 пищалей для нападения на Касима; что Князь Серебряный плывет с тридцатью тысячами к Астрахани, а Князь Иван Бельский идет полем с несметною силою. Мальцов учил и других наших пленников сказывать то же; склонял Греков и Волохов, бывших с Касимом, пристать к Россиянам в случае битвы; звал сыновей Девлет-Гиреевых к нам в службу; говорил им: "Вас у отца много: он раздает вас по людям. Вы ни сыты, ни голодны; скитаетесь из места в место. В Москве же найдете честь и богатство. Сам отец будет вам завидовать". Без всякой надежды увидеть святую Русь, без всякой мысли о награде, о славе, сей усердный гражданин хотел еще и накануне смерти быть полезным Государю, отечеству. Таких слуг имел Иван Грозный, упиваясь кровию своих подданных! - Провидение спасло Мальцева. Выкупленный в Азове нашим Крымским Послом Афанасием Нагим, он возвратился в Москву донести Царю, что Россияне могут не страшиться Оттоманов.

Итак, внешние действия или отношения России к иноземным Державам были довольно благоприятны. С Литвою мы ожидали мира, удерживая за собою новые важные завоевания; слабую Швецию презирали; видели тыл и гибель Султанской рати; узнав неприязнь Хана к Туркам, тем менее опасались его впадений, и тем более надеялись с ним примириться. Войско наше было многочисленно, границы укреплены: на самом отдаленном Тереке Иван поставил город как для защиты своего тестя, Черкесского Князя Темгрюка, так и для утверждения своей власти над сим краем. - Шах Персидский, Тамас, хотел быть другом Ивану, который, желая заключить с ним тесный союз против Султана, в Маие 1569 года посылал в Персию чиновника Алексея Хозникова. Сибирь платила нам дань: около 1563 года новый Князь ее, Шибанский Царевич Едигерь, убил там нашего данщика, за что Государь остановил в Москве Посла Сибирского, но скоро освободил его из уважения к ходатайству Исмаила, Ногайского Владетеля, и в 1569 году торжественным договором с новым Сибирским Царем, Кучюмом, утвердил сию землю в подданстве России. Иван взял Кучюма под свою руку, в оберегание, с условием, чтобы он давал ему ежегодно тысячу соболей, а Посланнику Государеву, который приедет за данию, тысячу белок. Боярский сын, Третьяк Чабуков, (в 1571 году) отвез в Сибирь жалованную Иванову грамоту, украшенную златою печатаю. - Россия внутри бедствовала - от язвы, голода и тиранства - но торговля ее процветала. Цари Абдула Шамаханский и Бухарский того же имени, Сеит Самаркандский, Азим Хивинский присылали дары в Москву, чтобы Иван дозволял их подданным купечествовать не только в Астрахани и в Казани, но и в других городах наших. Несмотря на явную вражду Султана, Россияне еще торговали в Кафе, в Азове, а Турки в Москве вместе с Армянами. Сам Государь из казны своей отправлял за Каспийское море меха драгоценные и купцев Московских в Антверпен, в Лондон, даже в Ормус. Ганза не преставала искать милости в Иване и менялась с нами товарами в Нарве, завидуя Англичанам, которые пользовались благосклонностию Царя и правами исключительными в России, особенно с восшествия на престол Елисаветы: ибо сия знаменитая Королева, одаренная и великим умом и любезными свойствами, снискала его дружбу. Лондонское Российское Общество дарило Царя алмазами; Елисавета писала к нему ласковые письма. Три раза Посланник ее, Дженкинсон, был в Москве; ездил оттуда в Персию и с усердием исполнил тайный наказ Государев к Шаху. Следствием было то, что в 1567 и в 1569 году Иван дал новые выгоды купцам Английским: дозволил им ездить из России в Персию, завести селение на реке Вычегде, искать железной руды и плавить ее, с условием выучить Россиян сему искусству, а при вывозе железа в Англию платить деньгу с фунта. Англичане должны были все драгоценные вещи показывать Государеву казначею; обязывались также продавать Царские товары в Англии и в Персии; впрочем могли везде купечествовать свободно, без пошлин, везде строить жилища, лавки и чеканить для себя талеры; судились только судом опричнины, и Московский их двор, у церкви Св. Максима, находился в ее ведомстве. Напрасно купцы Ганзейские старались вредить Англичанам в уме Ивана; напрасно Короли Польский и Шведский убеждали Елисавету не способствовать выгодами торговли могуществу опасной России. Бывали неудовольствия взаимные, однако ж прекращались дружелюбно. Например, в 1568 году Посланник Елисаветин Томас Рандольф около четырех месяцев жил в Москве, не видав Царя. Иван досадовал на Английских купцев за то, что они ежегодно возвышали цену своих товаров; наконец велел Рандольфу быть к себе, но не дал лошадей: люди Посольские шли во дворец пешком, и никто из Царских сановников не кланялся представителю лица Королевина. Гордый Англичанин, оскорбленный сею грубостию, сам надел шляпу во дворце. Ждали гнева, опалы: вместо чего Иван принял Рандольфа весьма ласково, уверял в своей дружбе к любезной сестре Елисавете и возвратил милость купцам Английским; имел с ним другое свидание наедине, ночью; говорил три часа - и послал к Елисавете Дворянина Андрея Савина с делом тайным, которое знаем только по ответу Елисаветину, хранящемуся в нашем Архиве: оно весьма любопытно и доказывает малодушие Ивана. Сей Монарх, еще победитель, еще гроза всех держав соседственных, не находя ни малейшего сопротивления в своих бедных подданных, невинно им губимых, трепетал в сердце, ждал казни, мечтал о бунтах, об изгнании; не устыдился писать о том к Елисавете и просить убежища в ее земле на сей случай: унижение достойное мучителя! Благоразумная Королева ответствовала, что желает ему Царствовать со славою в России, но готова дружественно принять его вместе с супругою и детьми, ежели, вследствие тайного заговора, внутренние мятежники или внешние неприятели изгонят Ивана из отечества; что он может жить где ему угодно в Англии, наблюдать в Богослужении все обряды Веры Греческой, иметь своих слуг и всегда свободно выехать назад ли в Россию или в другую землю. В верности сих обещаний Елисавета дала ему слово Христианского Венценосца и грамоту, ею собственноручно подписанную в присутствии всех ее государственных советников, великого Канцлера Николая Бакона, Лорда Нортамптона, Русселя, Арунделя и других с прибавлением, что Англия и Россия будут всегда соединенными силами противиться их врагам общим. - Донесения Савина, хотя обласканного в Лондоне, не весьма благоприятствовали Англичанам: он сказал Царю, что Королева думает единственно о выгодах Лондонского купечества. Иван был недоволен и тем, что Елисавета в деле столь важном ответствовала ему чрез его Посланника, а не прислала своего; но берег ее дружбу, ибо действительно хотел бежать в крайности за море. Сию мысль вселил в него, как уверяют, Голландский доктор Елисей Бомелий, негодяй и бродяга, изгнанный из Германии: снискав доступ к Царю, он полюбился ему своими кознями; питал в нем страх, подозрения; чернил Бояр и народ, предсказывал бунты и мятежи, чтобы угождать несчастному расположению души Ивановой. Цари и в добре и в зле имеют всегда ревностных помощников: Бомелий заслужил первенство между услужниками Ивана, то есть, между злодеями России. Казнь Божия для них готовилась; но кровавый пир тиранства был еще в средине. Открывается новый феатр ужасов!


Запустение Новагорода. Спасение Пскова. Казни в Москве. Царские шуты. Голод и мор

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 3

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ. 1569-1572
Кончина царицы. Четвертая, ужаснейшая эпоха мучительства. Запустение Новагорода. Спасение Пскова. Казни в Москве. Царские шуты. Голод и мор. Сношения с Литвою. Королевство Ливонское. Милость Царя к Магнусу. Посольство в Константинополь. Нашествие Хана. Сожжение Москвы. Новое супружество Иваново. Пятая эпоха душегубства. Смерть Царицы. Путешествие Иваново в Новгород. Дела Шведские. Четвертый брак Иванов. Союз с Елисаветою. Переговоры с Даниею и с Литвою. Отбытие Ивана в Новгород. Нашествие Хана. Знаменитая победа Кн. Боратынского. Письмо к Королю Шведскому.

1 Сентября 1569 года скончалась супруга Ивана, Мария, едва ли искренно оплаканная и самим Царем, хотя для соблюдения пристойности вся Россия долженствовала явить образ глубокой печали: дела остановились; Бояре, Дворяне, Приказные люди надели смиренное платье или траур (шубы бархатные и камчатные без золота), во всех городах служили панихиды; давали милостыню нищим, вклады в монастыри и в церкви; показывали горесть лицемерную, скрывая истинную, общую, производимую свирепством Ивана, который чрез десять дней уже мог спокойно принимать иноземных Послов во дворце Московском, но спешил выехать из столицы, чтобы в страшном уединении Александровской Слободы вымыслить новые измены и казни. Кончина двух супруг его, столь несходных в душевных свойствах, имела следствия равно несчастные: Анастасия взяла с собою добродетель Иванову: казалось, что Мария завещала ему превзойти самого себя в лютых убийствах. Распустив слух, что Мария, подобно Анастасии, была отравлена тайными злодеями, он приготовил тем Россию к ужаснейшим исступлениям своей ярости.

Иван карал невинных; а виновный, действительно виновный, стоял пред тираном: тот, кто в противность закону хотел быть на троне, не слушался болящего Царя, радовался мыслию об его близкой смерти, подкупал Вельмож и воинов на измену - Князь Владимир Андреевич! Прошло 16 лет; но Иван, как мы видели, умел помнить старые вины и не переставал его опасаться. Никто из Бояр не дерзал иметь дружелюбного обхождения с сим Князем: одни лазутчики приближались к нему, чтобы всякое нескромное слово употребить в донос. Что спасало несчастного? Естественный ли ужас обагрить руки кровию ближнего родственника? Быть может: ибо есть остановки, есть затруднения для самого ожесточенного тирана: иногда он бывает человеком; уже не любя добра, боится крайностей во зле; тревожимый совестию, облегчает себя мыслию, что он еще удерживается от некоторых преступлений! Но сей оплот ненадежен: злодейства стремят к злодействам, и Князь Владимир мог предвидеть свою неминуемую участь, несмотря на милостивое прощение, ему объявленное в 1563 году, несмотря на лицемерие Ивана, который всегда честил, ласкал его. В знак милости дав Владимиру большое место в Кремле для нового великолепного дворца и города Дмитров, Боровск, Звенигород, Царь взял себе на обмен Верею, Алексин, Старицу, без сомнения для того, что сей Князь с новыми поместьями казался менее опасным, нежели с наследственными, где еще хранился дух древней Удельной системы. Весною в 1569 году, собирая войско в Нижнем Новегороде для защиты Астрахани, Иван не усомнился вверить оное своему мужественному брату; но сия мнимая доверенность произвела опалу и гибель. Князь Владимир ехал в Нижний чрез Кострому, где граждане и Духовенство встретили его со крестами, с хлебом и солью, с великою честию, с изъявлением любви. Узнав о том, Царь велел привезти тамошних начальников в Москву и казнил их; а брата ласково звал к себе. Владимир с супругою, с детьми, остановился верстах в трех от Александровской Слободы, в деревне Слотине; дал знать Царю о своем приезде, ждал ответа - и вдруг видит полк всадников: скачут во всю прыть с обнаженными мечами как на битву, окружают деревню; Иван с ними: сходит с коня и скрывается в одном из сельских домов. Василий Грязной, Малюта Скуратов объявляют Князю Владимиру, что он умышлял на жизнь Государеву и представляют уличителя, царского повара, коему Владимир дал будто бы деньги и яд, чтобы отравить Ивана. Все было вымышлено, приготовлено. Ведут несчастного с женою и с двумя юными сыновьями к Государю: они падают к ногам его, клянутся в своей невинности, требуют пострижения. Царь ответствовал: "Вы хотели умертвить меня ядом: пейте его сами!" Подали отраву. Князь Владимир, готовый умереть, не хотел из собственных рук отравить себя. Тогда супруга его, Евдокия (родом Княжна Одоевская), умная, добродетельная - видя, что нет спасения, нет жалости в сердце губителя - отвратила лице свое от Ивана, осушила слезы и с твердостию сказала мужу: "Не мы себя, но мучитель отравляет нас: лучше принять смерть от Царя, нежели от палача". Владимир простился с супругою, благословил детей и выпил яд: за ним Евдокия и сыновья. Они вместе молились. Яд начинал действовать: Иван был свидетелем их терзания и смерти! Призвав Боярынь и служанок Княгини Евдокии, он сказал: "Вот трупы моих злодеев! Вы служили им; но из милосердия дарую вам жизнь". С трепетом увидев мертвые тела господ своих, они единогласно отвечали: "Мы не хотим твоего милосердия, зверь кровожадный! Растерзай нас: гнушаясь тобою, презираем жизнь и муки!" Сии юные жены, вдохновенные омерзением к злодейству, не боялись ни смерти, ни самого стыда: Иван велел обнажить их и расстрелять. - Мать Владимирова Евфросиния, некогда честолюбивая, но в Монашестве смиренная, уже думала только о спасении души: умертвив сына, Иван тогда же умертвил и мать: ее утопили в реке Шексне вместе с другою Инокинею, добродетельною Александрою, его невесткою, виновною, может быть, слезами о жертвах Царского гнева.

Судьба несчастного Князя Владимира произвела всеобщую жалость: забыли страх; слезы лилися в домах и в храмах. Никто без сомнения не верил объявленному умыслу сего Князя на жизнь Государеву: видели одно гнусное братоубийство, внушенное еще более злобою, нежели подозрением. Он не имел великих свойств, но имел многие достохвальные: мог бы Царствовать в России и не быть тираном! Сносил долговременную, явную опалу свою с твердостию, ждал своей неминуемой гибели с каким-то Христианским спокойствием и приводил добрые сердца в умиление, рождающее любовь. Иван слышал - если не смелые укоризны, то по крайней мере воздыхания Россиян великодушных и хотел открытием мнимого важного заговора доказать необходимость своей жестокости для обуздания предателей, будто бы единомышленников Князя Владимира. Сия новая клевета на живых и мертвых была ли только изобретением смятенного ума Иванова или адским ковом его сподвижников в губительстве, которые желали тем изъявить ему свое усердие и питать в нем страсть к мучительству? Надеялся ли Иван обмануть современников и потомство грубою ложью или обманывал самого себя легковерием? Последнее утверждают летописцы, чтобы облегчить лежащее на Иване бремя дел страшных; но самое легковерие в таком случае не вопиет ли на Небо? уменьшает ли омерзение к убийствам неслыханным? Новгород, Псков, некогда свободные державы, смиренные самовластием, лишенные своих древних прав и знатнейших граждан, населенные отчасти иными жителями, уже изменились в духе народном, но сохраняли еще какую-то величавость, основанную на воспоминаниях старины и на некоторых остатках ее в их бытии гражданском. Новгород именовался Великим и заключал договоры с Королями Шведскими, избирая, равно как и Псков, своих Судных Целовальников, или присяжных. Дети от родителей наследовали и тайную нелюбовь к Москве: еще рассказывали в Новегороде о битве Шелонской; еще могли быть очевидцы последнего народного Веча во Пскове. Забыли бедствия вольности: не забыли ее выгод. Сие расположение тамошнего слабого гражданства, хотя уже и не опасное для могущественного самодержавия, беспокоило, гневило Царя, так что весною 1569 года он вывел из Пскова 500 семейств, а из Новагорода 150 в Москву, следуя примеру своего отца и деда. Лишаемые отчизны, плакали; оставленные в ней, трепетали. То было началом: ждали следствия. В сие время, как уверяют, один бродяга Волынский, именем Петр, за худые дела наказанный в Новегороде, вздумал отмстить его жителям: зная Иваново к ним неблаговоление, сочинил письмо от Архиепископа и тамошних граждан к Королю Польскому; скрыл оное в церкви Св. Софии за образ Богоматери; бежал в Москву и донес Государю, что Новгород изменяет России. Надлежало представить улику: Царь дал ему верного человека, который поехал с ним в Новгород и вынул из-за образа мнимую Архиепископову грамоту, в коей было сказано, что Святитель, Духовенство, чиновники и весь народ поддаются Литве. Более не требовалось никаких доказательств. Царь, приняв нелепость за истину, осудил на гибель и Новгород и всех людей, для него подозрительных или ненавистных.

В Декабре 1569 года он с Царевичем Иваном, со всем Двором, со всею любимою дружиною выступил из Слободы Александровской, миновал Москву и пришел в Клин, первый город бывшего Тверского Великого Княжения. Думая, вероятно, что все жители сей области, покоренной его дедом, суть тайные враги Московского Самодержавия, Иван велел смертоносному легиону своему начать войну, убийства, грабеж, там, где никто не мыслил о неприятеле, никто не знал вины за собою; где мирные подданные встречали Государя как отца и защитника. Домы, улицы наполнились трупами; не щадили ни жен, ни младенцев. От Клина до Городни и далее истребители шли с обнаженными мечами, обагряя их кровию бедных жителей, до самой Твери, где в уединенной тесной келии Отроча-монастыря еще дышал Св. старец Филипп, молясь (без услышания!) Господу о смягчении Иванова сердца: тиран не забыл сего сверженного им Митрополита и послал к нему своего любимца Малюту Скуратова будто бы для того, чтобы взять у него благословение. Старец ответствовал, что благословляют только добрых и на доброе. Угадывая вину Посольства, он с кротостию примолвил: "Я давно ожидаю смерти: да исполнится воля Государева!" Она исполнилась: гнусный Скуратов задушил Св. мужа; но, желая скрыть убийство, объявил Игумену и братии, что Филипп умер от несносного жара в его келии. Устрашенные Иноки вырыли могилу за олтарем и в присутствии убийцы погребли сего великого иерарха Церкви Российской, украшенного венцем Мученика и славы: ибо умереть за добродетель есть верх человеческой добродетели, и ни новая, ни древняя История не представляют нам Героя знаменитейшего. Чрез несколько лет (в 1584 году) Святые Мощи его были пренесены в обитель Соловецкую, а после (в 1652 году) в Москву, в храм Успения Богоматери, где мы и ныне с умилением им поклоняемся.

За тайным злодейством следовали явные. Иван не хотел въехать в Тверь и пять дней жил в одном из ближних монастырей, между тем как сонмы неистовых воинов грабили сей город, начав с Духовенства и не оставив ни одного дома целого: брали легкое, драгоценное; жгли, чего не могли взять с собою; людей мучили, убивали, вешали в забаву; одним словом, напомнили несчастным Тверитянам ужасный 1327 год, когда жестокая месть Хана Узбека совершалась над их предками. Многие Литовские пленники, заключенные в тамошних темницах, были изрублены или утоплены в прорубях Волги: Иван смотрел на сие душегубство! - Оставив наконец дымящуюся кровию Тверь, он также свирепствовал в Медном, в Торжке, где в одной башне сидели Крымские, а в другой Ливонские пленники, окованные цепями: их умертвили; но Крымцы, защищаясь, тяжело ранили Малюту Скуратова, едва не ранив и самого Ивана. Вышний Волочек и все места до Ильменя были опустошены огнем и мечем. Всякого, кто встречался на дороге, убивали, для того, что поход Иванов долженствовал быть тайною для России! [1570 г.] 2 Генваря передовая многочисленная дружина Государева вошла в Новгород, окружив его со всех сторон крепкими заставами, дабы ни один человек не мог спастися бегством. Опечатали церкви, монастыри в городе и в окрестностях; связали Иноков и Священников; взыскивали с каждого из них по двадцати рублей, а кто не мог заплатить сей пени, того ставили на правеж: всенародно били, секли с утра до вечера. Опечатали и дворы всех граждан богатых; гостей, купцов, приказных людей оковали цепями; жен, детей стерегли в домах. Царствовала тишина ужаса. Никто не знал ни вины, ни предлога сей опалы. Ждали прибытия Государева.

6 Генваря, в день Богоявления, ввечеру, Иван с войском стал на Городище, в двух верстах от посада. На другой день казнили всех Иноков, бывших на правеже: их избили палицами и каждого отвезли в свой монастырь для погребения. Генваря 8 Царь с сыном и с дружиною вступил в Новгород, где на Великом мосту встретил его Архиепископ Пимен с чудотворными иконами: не приняв Святительского благословения, Иван грозно сказал: "злочестивец! в руке твоей не крест животворящий, но оружие убийственное, которое ты хочешь вонзить нам в сердце. Знаю умысел твой и всех гнусных Новогородцев; знаю, что вы готовитесь предаться Сигизмунду-Августу. Отселе ты уже не Пастырь, а враг Церкви и Св. Софии, хищный волк, губитель, ненавистник венца Мономахова!" Сказав, Государь велел ему идти с иконами и крестами в Софийскую церковь; слушал там Литургию, молился усердно, пошел в палату к Архиепископу, сел за стол со всеми Боярами, начал обедать и вдруг завопил страшным голосом... Явились воины, схватили Архиепископа, чиновников, слуг его; ограбили палаты, келии, а Дворецкий, Лев Салтыков, и Духовник Государев Евстафий церковь Софийскую: взяли ризную казну, сосуды, иконы, колокола; обнажили и другие храмы в монастырях богатых, после чего немедленно открылся суд на Городище... Судили Иван и сын его таким образом: ежедневно представляли им от пятисот до тысячи и более Новогородцев; били их. мучили, жгли каким-то составом огненным, привязывали головою или ногами к саням, влекли на берег Волхова, где сия река не мерзнет зимою, и бросали с моста в воду, целыми семействами, жен с мужьями, матерей с грудными младенцами. Ратники Московские ездили на лодках по Волхову с кольями, баграми и секирами: кто из вверженных в реку всплывал, того кололи, рассекали на части. Сии убийства продолжались пять недель и заключились грабежом общим: Иван с дружиною объехал все обители вокруг города; взял казны церковные и монастырские; велел опустошить дворы и келии, истребить хлеб, лошадей, скот; предал также и весь Новгород грабежу, лавки, домы, церкви; сам ездил из улицы в улицу; смотрел, как хищные воины ломились в палаты и кладовые, отбивали ворота, влезали в окна, делили между собою шелковые ткани, меха; жгли пеньку, кожи; бросали в реку воск и сало. Толпы злодеев были посланы и в пятины Новогородские губить достояние и жизнь людей без разбора, без ответа. Сие, как говорит Летописец, неисповедимое колебание, падение, разрушение Великого Новагорода продолжалось около шести недель.

Февраля 12, в Понедельник второй недели Великого Поста, на рассвете, Государь призвал к себе остальных именитых Новогородцев, из каждой улицы по одному человеку: они явились как тени, бледные, изнуренные ужасом, ожидая смерти. Но Царь возрел на них оком милостивым и кротким: гнев, ярость, дотоле пылавшие в глазах его, как страшный метеор, угасли. Иван сказал тихо: "Мужи Новогородские, все доселе живущие! Молите Господа о нашем благочестивом Царском державстве, о христолюбивом воинстве, да побеждаем всех врагов видимых и невидимых! Суди Бог изменнику моему, вашему Архиепископу Пимену и злым его советникам! На них, на них взыщется кровь, здесь излиянная. Да умолкнет плач и стенание; да утишится скорбь и горесть! Живите и благоденствуйте в сем граде! Вместо себя оставляю вам Правителя Боярина и Воеводу моего Князя Петра Данииловича Пронского. Идите в домы свои с миром!" Еще судьба Архиепископа не решилась: его посадили на белую кобылу в худой одежде, с волынкою, с бубном в руках как шута или скомороха, возили из улицы в улицу и за крепкою стражею отвезли в Москву.

Иван немедленно удалился от Новагорода дорогою Псковскою, отправив несметную добычу святотатства и грабежа в столицу. Некому было жалеть о богатстве похищенном: кто остался жив, благодарил Бога или не помнил себя в исступлении! Уверяют, что граждан и сельских жителей изгибло тогда не менее шестидесяти тысяч. Кровавый Волхов, запруженный телами и членами истерзанных людей, долго не мог пронести их в Ладожское озеро. Голод и болезни довершили казнь Иванову, так что Иереи в течение шести или семи месяцев не успевали погребать мертвых: бросали их в яму без всяких обрядов. Наконец Новгород как бы пробудился от мертвого оцепенения: 8 Сентября все, еще живые, Духовенство, миряне, собралися в поле у церкви Рождества Христова служить общую панихиду за усопших над тамошнею скудельницею, где лежало 10000 неотпетых тел Христианских! (В первом месте стоял нищий старец Иван Жгальцо, который один с молитвою предавал мертвых земле в сие ужасное время.) - Опустел Великий Новгород. Знатная часть Торговой, некогда многолюдной стороны обратилась в площадь, где, сломав все уже необитаемые домы, заложили дворец Государев.

Иван готовил Пскову участь Новагорода, думая, что и жители оного хотели изменить России. Там начальствовал добрый Князь Юрий Токмаков и жил славный благочестием отшельник Салос (юродивый) Никола: один счастливым советом, другой счастливою дерзостию спасли город. В Субботу второй недели Великого Поста Царь ночевал в монастыре Св. Николая на Любатове, видя Псков, где в ожидании приближающейся грозы никто не смыкал глаз; все люди были в движении; ободряли друг друга или прощались с жизнию, отцы с детьми, жены с мужьями. В полночь Царь услышал благовест и звон церквей Псковских: сердце его, как пишут современники, чудесно умилилось. Он вообразил живо, с какими чувствами идут граждане к Заутрене в последний раз молить Всевышнего о спасении их от гнева Царского, с каким усердием, с какими слезами припадают к святым иконам - и мысль, что Господь внимает гласу сердец сокрушенных, тронула душу, столь ожесточенную! В каком-то неизъяснимом порыве жалости Иван сказал Воеводам своим: "Иступите мечи о камень! Да престанут убийства!.." На другой день, вступив в город, он с изумлением увидел на всех улицах пред домами столы с изготовленными яствами (так было сделано по совету Князя Юрия Токмакова): граждане, жены их, дети, держа хлеб и соль, преклоняли колена, благословляли, приветствовали Царя и говорили ему: "Государь Князь Великий! Мы, верные твои подданные, с усердием и любовию предлагаем тебе хлеб-соль; а с нами и животами нашими твори волю свою: ибо все, что имеем, и мы сами твои, Самодержец великий!" Сия неожидаемая покорность была приятна Ивану. Игумен Печерский Корнилий с Духовенством встретил его на площади у церквей Св. Варлаама и Спаса. Царь слушал молебен в храме Троицы, поклонился гробу Св. Всеволода-Гавриила, с удивлением рассматривал тяжелый меч сего древнего Князя и зашел в келию к старцу Салосу Николе, который под защитою своего юродства не убоялся обличать тирана в кровопийстве и святотатстве. Пишут, что он предложил Ивану в дар... кусок сырого мяса; что Царь сказал: "Я Христианин и не ем мяса в Великий Пост", а пустынник ответствовал: "Ты делаешь хуже: питаешься человеческою плотию и кровию, забывая не только Пост, но и Бога!" Грозил ему, предсказывал несчастия и так устрашил Ивана, что он немедленно выехал из города; жил несколько дней в предместии; дозволил воинам грабить имение богатых людей, но не велел трогать Иноков и Священников; взял только казны монастырские и некоторые иконы, сосуды, книги и как бы невольно пощадив Ольгину родину, спешил в Москву, чтобы новою кровию утолять свою неутолимую жажду к мучительству.

Архиепископ Пимен и некоторые знатнейшие Новогородские узники, вместе с ним присланные в Александровскую Слободу, ждали там конца своего. Миновало около пяти месяцев, но не в бездействии: производилось важное следствие; собирали доносы, улики; искали в Москве тайных единомышленников Пименовых, которые еще укрывались от мести Государевой, сидели в главных приказах, даже в совете Царском, даже пользовались особенною милостию, доверенностию Ивана. Печатник, или Канцлер, Иван Михайлович Висковатый, муж опытнейший в делах государственных - казначей Никита Фуников, также верный слуга Царя и Царства от юности до лет преклонных - Боярин Семен Васильевич Яковлев, Думные Дьяки Василий Степанов и Андрей Васильев были взяты под стражу; а с ними вместе, к общему удивлению, и первые любимцы Ивановы: Вельможа Алексей Басманов, Воевода мужественный, но бесстыдный угодник тиранства - сын его, Крайчий Феодор, прекрасный лицом, гнусный душою, без коего Иван не мог ни веселиться на пирах, ни свирепствовать в убийствах - наконец самый ближайший к его сердцу нечестивец Князь Афанасий Вяземский, обвиняемые в том, что они с Архиепископом Пименом хотели отдать Новгород и Псков Литве, извести Царя и посадить на трон Князя Владимира Андреевича. Жалея о добрых, заслуженных сановниках, Россияне могли с тайным удовольствием видеть казнь Божию над клевретами мучителя, без сомнения невинными пред ним, но виновными пред Государством и человечеством. Сии жестокие Царедворцы поздно узнали, что милость тирана столь же опасна, как и ненависть его; что он не может долго верить людям, коих гнусность ему известна; что малейшее подозрение, одно слово, одна мысль достаточны для их падения; что губитель, карая своих услужников, наслаждается чувством правосудия: удовольствие редкое для кровожадного сердца, закоснелого во зле, но все еще угрызаемого совестию в злодеяниях! Быв долго клеветниками, они сами погибли от клеветы. Пишут, что Царь имел неограниченную доверенность к Афанасию Вяземскому: единственно из рук сего любимого Оружничего принимал лекарства своего доктора Арнольфа Лензея; единственно с ним беседовал о всех тайных намерениях, ночью, в глубокой тишине, в спальне. Сын Боярский, именем Федор Ловчиков, облагодетельствованный Князем Афанасием, донес на него, что он будто бы предуведомил Новогородцев о гневе Царском, следственно был их единомышленником. Иван не усомнился: молчал несколько времени и вдруг, призвав Вяземского к себе, говоря ему о важных делах государственных с обыкновенною доверенностию, велел между тем умертвить его лучших слуг; возвращаясь домой, Князь Вяземский увидел их трупы: не показал ни изумления, ни жалости; прошел мимо в надежде сим опытом своей преданности обезоружить Государя; но был ввержен в темницу, где уже сидели и Басмановы, подобно ему уличаемые в измене. Всех обвиняемых пытали: кто не мог вынести мук, клеветал на себя и других, коих также пытали, чтобы выведать от них неизвестное им самим. Записывали показания истязуемых; составили дело огромное, предложенное Государю и сыну его, Царевичу Ивану; объявили казнь изменникам: ей надлежало совершиться в Москве, в глазах всего народа, и так, чтобы столица, уже приученная к ужасам, еще могла изумиться! 25 Июля, среди большой торговой площади, в Китае-городе, поставили 18 виселиц; разложили многие орудия мук; зажгли высокий костер и над ним повесили огромный чан с водою. Увидев сии грозные приготовления, несчастные жители вообразили, что настал последний день для Москвы; что Иван хочет истребить их всех без остатка: в беспамятстве страха они спешили укрыться где могли. Площадь опустела; в лавках отворенных лежали товары, деньги; не было ни одного человека, кроме толпы опричников у виселиц и костра пылающего. В сей тишине раздался звук бубнов: явился Царь на коне с любимым старшим сыном, с Боярами и Князьями, с легионом кромешников, в стройном ополчении; позади шли осужденные, числом 300 или более, в виде мертвецов, истерзанные, окровавленные, от слабости едва передвигая ноги. Иван стал у виселиц, осмотрелся, и не видя народа, велел опричникам искать людей, гнать их отовсюду на площадь; не имев терпения ждать, сам поехал за ними, призывая Москвитян быть свидетелями его суда, обещая им безопасность и милость. Жители не смели ослушаться: выходили из ям, из погребов; трепетали, но шли: вся площадь наполнилась ими; на стене, на кровлях стояли зрители. Тогда Иван, возвысив голос, сказал: "Народ! увидишь муки и гибель; но караю изменников! Ответствуй: прав ли суд мой?" Все ответствовали велегласно: "Да живет многие лета Государь Великий! Да погибнут изменники!" Он приказал вывести 180 человек из толпы осужденных и даровал им жизнь, как менее виновным. Потом Думный Дьяк Государев, развернув свиток, произнес имена казнимых; вызвал Висковатого и читал следующее: "Иван Михайлов, бывший Тайный Советник Государев! Ты служил неправедно его Царскому величеству и писал к Королю Сигизмунду, желая предать ему Новгород. Се первая вина твоя!" Сказав, ударил Висковатого в голову и продолжал: "А се вторая, меньшая вина твоя: ты, изменник неблагодарный, писал к Султану Турецкому, чтобы он взял Астрахань и Казань". Ударив его в другой - и в третий раз, Дьяк примолвил: "Ты же звал и Хана Крымского опустошать Россию: се твое третие злое дело!" Тут Висковатый, смиренный, но великодушный, подняв глаза на небо, ответствовал: "Свидетельствуюсь Господом Богом, ведающим сердца и помышления человеческие, что я всегда служил верно Царю и отечеству. Слышу наглые клеветы: не хочу более оправдываться, ибо земный судия не хочет внимать истине; но Судия Небесный видит мою невинность - и ты, о Государь! увидишь ее пред лицом Всевышнего!"... Кромешники заградили ему уста, повесили его вверх ногами, обнажили, рассекли на части, и первый Малюта Скуратов, сошедши с коня, отрезал ухо страдальцу. Второю жертвою был казначей Фуников-Карцов, друг Висковатого, в тех же изменах и столь же нелепо обвиняемый. Он сказал Царю: "Се кланяюся тебе в последний раз на земле, моля Бога, да приимешь в вечности праведную мзду по делам своим!" Сего несчастного обливали кипящею и холодною водою: он умер в страшных муках. Других кололи, вешали, рубили. Сам Иван, сидя на коне, пронзил копием одного старца. Умертвили в 4 часа около двухсот человек. Наконец, совершив дело, убийцы, облиянные кровию, с дымящимися мечами стали пред Царем, восклицая: гойда! гойда! и славили его правосудие. Объехав площадь, обозрев груды тел, Иван, сытый убийствами, еще не насытился отчаянием людей: желал видеть злосчастных супруг Фуникова и Висковатого; приехал к ним в дом, смеялся над их слезами; мучил первую, требуя сокровищ; хотел мучить и пятнадцатилетнюю дочь ее, которая стенала и вопила, но отдал ее сыну Царевичу Ивану, а после вместе с материю и с женою Висковатого заточил в монастырь, где они умерли с горести.

Граждане Московские, свидетели сего ужасного дня, не видали в числе его жертв ни Князя Вяземского, ни Алексея Басманова: первый испустил дух в пытках; конец последнего - несмотря на все беспримерные, описанные нами злодейства - кажется еще невероятным: да будет сие страшное известие вымыслом богопротивным, внушением естественной ненависти к тирану, но клеветою! Современники пишут, что Иван будто бы принудил юного Федора Басманова убить отца своего, тогда же или прежде заставив Князя Никиту Прозоровского умертвить брата, Князя Василия! По крайней мере сын-изверг не спас себя отцеубийством: он был казнен вместе с другими.

Имение их описали на Государя; многих знатных людей сослали на Белоозеро, а Святителя Пимена, лишив сана Архиепископского, в Тульский монастырь Св. Николая; многих выпустили из темниц на поруки; некоторых даже наградили Царскою милостию. - Три дни Иван отдыхал: ибо надлежало предать трупы земле! В четвертый день снова вывели на площадь несколько осужденных и казнили: Малюта Скуратов, предводитель палачей, рассекал топорами мертвые тела, которые целую неделю лежали без погребения, терзаемые псами. (Там, близ Кремлевского рва, на крови и на костях, в последующие времена стояли церкви как умилительный Христианский памятник сего душегубства.) Жены избиенных Дворян, числом 80, были утоплены в реке.

Одним словом, Иван достиг наконец высшей степени безумного своего тиранства; мог еще губить, но уже не мог изумлять Россиян никакими новыми изобретениями лютости. Скрепив сердце, опишем только некоторые из бесчисленных злодеяний сего времени.

Не было ни для кого безопасности, но всего менее для людей известных заслугами и богатством: ибо тиран, ненавидя добродетель, любил корысть. Славный Воевода, от коего бежала многочисленная рать Селимова, - который двадцать лет не сходил с коня, побеждая и Татар и Литву и Немцев, Князь Петр Семенович Оболенский-Серебряный, призванный в Москву, видел и слышал от Царя одни ласки; но вдруг легион опричников стремится к его дому Кремлевскому: ломают ворота, двери и пред лицом, у ног Ивана отсекают голову сему, ни в чем не обвиненному Воеводе. Тогда же были казнены: Думный советник Захария Иванович Очин-Плещеев; Хабаров-Добрынский, один из богатейших сановников; Иван Воронцов, сын Федора, любимца Ивановой юности; Василий Разладин, потомок славного в XIV веке Боярина Квашни; Воевода Кирик-Тырков, равно знаменитый и Ангельскою чистотою нравов и великим умом государственным и примерным мужеством воинским, израненный во многих битвах; Герой-защитник Лаиса Андрей Кашкаров; Воевода Нарвский Михайло Матвеевич Лыков, коего отец сжег себя в 1534 году, чтобы не отдать города неприятелю, и который, будучи с юных лет пленником в Литве, выучился там языку Латинскому, имел сведения в науках, отличался благородством души, приятностию в обхождении - и ближний родственник сего Воеводы, также Лыков, прекрасный юноша, посланный Царем учиться в Германию: он возвратился было ревностно служить отечеству с душою пылкою, с разумом просвещенным! Воевода Михайловский, Никита Козаринов-Голохвастов, ожидая смерти, уехал из столицы и посхимился в каком-то монастыре на берегу Оки; узнав же, что Царь прислал за ним опричников, вышел к ним и сказал: "Я тот, кого вы ищете!" Царь велел взорвать его на бочке пороха, говоря в шутку, что схимники - Ангелы и должны лететь на небо. Чиновник Мясоед Вислой имел прелестную жену: ее взяли, обесчестили, повесили перед глазами мужа, а ему отрубили голову. Гнев тирана, падая на целые семейства, губил не только детей с отцами, супруг с супругами, но часто и всех родственников мнимого преступника. Так, кроме десяти Колычевых, погибли многие Князья Ярославские (одного из них, Князя Ивана Шаховского, Царь убил из собственных рук булавою); многие Князья Прозоровские, Ушатые, многие Заболотские, Бутурлины. Нередко знаменитые Россияне избавлялись от казни славною кончиною. Два брата, Князья Андрей и Никита Мещерские, мужественно защищая новую Донскую крепость, пали в битве с Крымцами: еще трупы сих витязей, орошаемые слезами добрых сподвижников лежали непогребенные, когда явились палачи Ивановы, чтобы зарезать обоих братьев: им указали тела их! То же случилось и с Князем Андреем Оленкиным: присланные убийцы нашли его мертвого на поле чести. Иван, ни мало тем не умиленный, совершил лютую месть над детьми сего храброго Князя: уморил их в заточении.

Но смерть казалась тогда уже легкою: жертвы часто требовали ее как милости. Невозможно без трепета читать в записках современных о всех адских вымыслах тиранства, о всех способах терзать человечество. Мы упоминали о сковородах: сверх того были сделаны для мук особенные печи, железные клещи, острые ногти, длинные иглы; разрезывали людей по составам, перетирали тонкими веревками надвое, сдирали кожу, выкраивали ремни из спины...

И когда, в ужасах душегубства, Россия цепенела, во дворце раздавался шум ликующих: Иван тешился с своими палачами и людьми веселыми, или скоморохами, коих присылали к нему из Новагорода и других областей вместе с медведями! Последними он травил людей и в гневе и в забаву: видя иногда близ дворца толпу народа, всегда мирного, тихого, приказывал выпускать двух или трех медведей и громко смеялся бегству, воплю устрашенных, гонимых, даже терзаемых ими; но изувеченных всегда награждал: давал им по золотой деньге и более. Одною из главных утех его были также многочисленные шуты, коим надлежало смешить Царя прежде и после убийств и которые иногда платили жизнию за острое слово. Между ими славился Князь Осип Гвоздев, имея знатный сан придворный. Однажды, недовольный какою-то шуткою, Царь вылил на него мису горячих щей: бедный смехотворец вопил, хотел бежать: Иван ударил его ножом... Обливаясь кровию, Гвоздев упал без памяти. Немедленно призвали доктора Арнольфа. "Исцели слугу моего доброго, - сказал Царь: - я поиграл с ним неосторожно". Так неосторожно (отвечал Арнольф), что разве Бог и твое Царское Величество может воскресить умершего: в нем уже нет дыхания. Царь махнул рукою, назвал мертвого шута псом, и продолжал веселиться. В другой раз, когда он сидел за обедом, пришел к нему Воевода Старицкий, Борис Титов, поклонился до земли и величал его как обыкновенно. Царь сказал: "Будь здрав, любимый мой Воевода: ты достоин нашего жалованья" - и ножом отрезал ему ухо. Титов, не изъявив ни малейшей чувствительности к боли, с лицем покойным благодарил Ивана за милостивое наказание: желал ему царствовать счастливо! - Иногда тиран сластолюбивый, забывая голод и жажду, вдруг отвергал яства и питие, оставлял пир, громким кликом сзывал дружину, садился на коня и скакал плавать в крови. Так он из-за роскошного обеда устремился растерзать Литовских пленников, сидевших в Московской темнице. Пишут, что один из них, Дворянин Быковский, вырвал копье из рук мучителя и хотел заколоть его, но пал от руки Царевича Ивана, который вместе с отцем усердно действовал в таких случаях, как бы для того, чтобы отнять у Россиян и надежду на будущее царствование! Умертвив более ста человек, тиран при обыкновенных восклицаниях дружины: гойда! гойда! с торжеством возвратился в свои палаты и снова сел за трапезу... Однако ж и в сие время, и на сих пирах убийственных, еще слышался иногда голос человеческий, вырывались слова великодушной смелости. Муж храбрый, именем Молчан Митьков, нудимый Иваном выпить чашу крепкого меда, воскликнул в горести: "О Царь! Ты велишь нам вместе с тобою пить мед, смешанный с кровию наших братьев, Христиан правоверных!" Иван вонзил в него свой острый жезл. Митьков перекрестился и с молитвою умер.

Таков был Царь; таковы были подданные! Ему ли, им ли должны мы наиболее удивляться? Если он не всех превзошел в мучительстве, то они превзошли всех в терпении, ибо считали власть Государеву властию Божественною и всякое сопротивление беззаконием; приписывали тиранство Иваново гневу небесному и каялись в грехах своих; с верою, с надеждою ждали умилостивления, но не боялись и смерти, утешаясь мыслию, что есть другое бытие для счастия добродетели и что земное служит ей только искушением; гибли, но спасли для нас могущество России: ибо сила народного повиновения есть сила государственная.

Довершим картину ужасов сего времени: голод и мор помогали тирану опустошать Россию. Казалось, что земля утратила силу плодородия: сеяли, но не сбирали хлеба; и холод и засуха губили жатву. Дороговизна сделалась неслыханная: четверть ржи стоила в Москве 60 алтын или около девяти нынешних рублей серебряных. Бедные толпились на рынках, спрашивали о цене хлеба и вопили в отчаянии. Милостыня оскудела: ее просили и те, которые дотоль сами питали нищих. Люди скитались как тени; умирали на улицах, на дорогах. Не было явного возмущения, но были страшные злодейства: голодные тайно убивали и ели друг друга! От изнурения сил, от пищи неестественной родилась прилипчивая смертоносная болезнь в разных местах. Царь приказал заградить многие пути; конная стража ловила всех едущих без письменного вида, неуказною дорогою, имея повеление жечь их вместе с товарами и лошадьми. Сие бедствие продолжалось до 1572 года.

Но ни Судьба, ни тиран еще не насытились жертвами. Не заключим, а только прервем описание зол, чтобы с удивлением видеть Ивана как бы равнодушного, спокойного в его неутомимой политической деятельности.

Весною в 1570 году Послы Сигизмундовы приехали в Москву для заключения мира, желая доставить его и Королю Шведскому; но Иван не хотел слышать о последнем. В тайной беседе они сказали Царю, что Вельможи их думают в случае Сигизмундовой, вероятно не отдаленной смерти предложить ему венец Королевский, как Государю Славянского племени, Христианину и Владыке сильному. Не изъявив ни удовольствия, ни решительного согласия, Иван хладнокровно ответствовал: "Милосердием Божиим и молитвами наших прародителей Россия велика: на что мне Литва и Польша? Когда же вы имеете сию мысль, то вам не должно раздражать нас затруднениями в святом деле покоя Христианского". Говорили о мире, но заключили только перемирие на три года, утвержденное Сигизмундом в Варшаве в присутствии наших Послов, которые донесли Царю, что Вельможи Литовские желают выдать за него сестру Сигизмундову Софию и видят в нем уже будущего своего властителя; что они не хотят поддаться ни Цесарю, худому защитнику и собственных земель его, ни другим Государям, более или менее слабым, в сравнении с Московским, неприятелем опасным, но и самым надежнейшим покровителем. Честолюбивый Иван верил и мысленно уже простирал свою кровавую десницу к венцу Ягеллонов! Между тем он деятельно занимался Ливониею. Любимцы его, Таубе и Крузе, возвышенные им в сан Думных людей, внушили ему мысль составить из бывших Орденских земель особенное Королевство под верховною властию России, уверяя, что все жители в таком случае пристанут к нам душою и сердцем, изгонят Шведов, Литовцев и будут вместе с Королем своим вернейшими подданными Великого Государя Московского. Еще в 1565 году, как пишут, Иван в самых милостивых выражениях предлагал знаменитому своему пленнику Фирстенбергу быть Ливонским Владетелем и Царским присяжником; но сей великодушный старец отвечал, что для него лучше умереть в неволе, нежели изменить совести и святым обетам Рыцарства. В 1569 году Таубе и Крузе, пользуясь доверенностию Ивановою, имели сношения с Ревельскими гражданами, склоняя их поддаться Царю, обещая им времена златые, свободу, тишину и говорили им: "Что представляет Ливония в течение двенадцати лет? картину ужасных бедствий, кровопролитий, разорений. Никто не уверен ни в жизни, ни в достоянии. Мы служим великому Царю Московскому, но не изменили своему первому, истинному отечеству, коему хотим добра и спасения. Знаем, что он намерен всеми силами ударить на Ливонию: выгнать Шведов, Поляков и Датчан. Где защитники? Германия о вас не думает: беспечность и слабость Императора вам известны. Король Датский не смеет молвить Царю грубого слова. Дряхлый Сигизмунд унижается, ищет мира в Москве, а своих Ливонских подданных только утесняет. Швеция ждет мести и казни: вы уже сидели бы в осаде, если бы жестокая язва, свирепствуя в России, не препятствовала Царю мыслить о воинских действиях. Он любит Немцев; сам происходит от Дома Баварского и дает вам слово, что под его державою не будет города счастливее Ревеля. Изберите себе властителя из Князей Германских: не вы, но единственно сей властитель должен зависеть от Ивана, как Немецкие Принцы зависят от Императора - не более. Наслаждайтесь миром, вольностию, всеми выгодами торговли, не платя дани, не зная трудов службы воинской. Царь желает быть единственно вашим благодетелем!" В то же время они именем Ивановым предлагали Герцогу Курляндскому Готгарду сан Ливонского Короля. Но им не верили как ненавистным слугам Московского, уже везде известного тирана. Ревель не хотел изменить Швеции, а Готгард Сигизмунду. Тогда поверенные Ивановы обратились к Принцу Датскому Магнусу, владетелю Эзеля, и сей легкомысленный юноша, ими обольщенный, согласился быть орудием Ивановой политики, без ведома брата своего, Короля Датского.

В знак доверенности к великим милостям, ему обещанным, Магнус сам поехал к Царю. В Дерпте услышал он о судьбе Новагорода: остановился, медлил и думал возвратиться с пути от ужаса. Но честолюбие одержало верх: он приехал в Москву с великою пышностию, на двухстах конях, со множеством слуг и чиновников; был принят с особенною благосклонностию, угощаем пирами - и через несколько дней совершилось важное дело: Царь назвал Магнуса Королем Ливонии, а Магнус Царя своим Верховным Владыкою и отцем, удостоенный чести жениться на его племяннице Евфимии, дочери несчастного Князя Владимира Андреевича. Брак отложили до благоприятнейшего времени. Иван обещал невесте пять бочек золота; для своего будущего зятя освободил Дерптских пленников; дал ему войско для изгнания Шведов из Эстонии. Провожаемый многими Немцами и полками Российскими, Магнус вступил в Ливонию, объявляя жителям свое Королевство, милость Иванову, соединение всех земель Орденских, начало тишины и благоденствия. Таубе, Крузе, уполномоченные Царем, торжественно ручались за его искренность и добрую волю; говорили и писали, что Ливония останется Державою свободною, платя только легкую дань Государю Московскому; что все наши чиновники выедут оттуда; что одни Немцы именем Короля и закона будут управлять землею. Многие верили и радовались, но недолго. Магнус, жертва честолюбия и легковерия, сделался виновником новых бедствий для несчастной Ливонии.

Слушаясь во всем Таубе и Крузе, он (23 Августа) приступил к Ревелю с 5000 Россиян и со многочисленною Немецкою дружиною в надежде овладеть им без кровопролития: но граждане ответствовали на его предложение, что они знают коварство Ивана; что тиран своего народа не может быть благотворителем чужого; что неопытный юный Магнус имеет советников или злонамеренных или безрассудных; что ему готовится в России участь Князя Михайла Глинского, но что Ревель не хочет уподобиться Смоленску. Началась осада, вылазки и смертоносные болезни как в городе, так и в стане Россиян, которые оказывали более терпения, нежели искусства и храбрости. Земляные работы изнуряли осаждающих бесполезно; действие их огнестрельного снаряда было слабо. Заняв высоты пред самыми воротами Ревельскими и построив деревянные башни, они пускали гранаты, каленые ядра в крепость без важного вреда для неприятеля. Настала осень, зима. Воеводы Московские, Боярин Иван Петрович Яковлев, Князья Лыков, Кропоткин, не умея взять Ревеля, только грабили села Эстонские и в Феврале отпустили в Россию 2000 саней, наполненных добычею. Ждали, что голод заставит осажденных сдаться; но Шведский флот успел доставить им изобилие в съестных и воинских припасах. Наконец войско уже изъявляло неудовольствие. Магнус был в отчаянии; винил Царских советников, Таубе и Крузе; не знал, что делать, и послал Духовника своего, Шраффера, с новыми убеждениями к Ревельским гражданам. Сей красноречивый Пастор бесстыдно уверял их, что Иван есть Государь истинно Христианский, любит Церковь Латинскую более Греческой и легко может пристать к Аугсбургскому исповеданию; что он строг по необходимости для одних Россиян, а Немцам друг истинный; что Ревель бесполезным сопротивлением удаляет златой век, даруемый Ливонии в особе юного Короля. Граждане велели ему идти назад без ответа - и 16 Марта, стояв под Ревелем 30 недель, Магнус снял осаду, зажег стан, ушел с своею Немецкою дружиною в Оберпален, данный ему Царем в залог будущего Королевства; а наше войско расположилось в восточной Ливонии.

Сия первая неудача должна была оскорбить Царя. В то же время сведав о мире Короля Датского с Шведским, он изъявил Магнусу живейшее неудовольствие, обвиняя брата его в нарушении союза с Россиею и в дружбе с ее злодеем. Другое неожиданное происшествие еще более встревожило и Царя и Магнуса. Обязанные Ивану свободою, знатностию, богатством, Крузе и Таубе, после несчастной Ревельской осады утратив доверенность нового Короля Ливонского, боясь утратить и Государеву, забыли клятву, честь - вступили в тайные сношения с Шведами, с Поляками и вознамерились овладеть Дерптом, чтобы отдать его тем или другим. Способ казался легким: они могли располагать дружиною Немецких воинов, которые, служа Царю за деньги, не усомнились изменить ему. Знатные жители Дерптские, быв долго пленниками в России, более других Ливонцев ненавидели ее господство: следственно можно было надеяться на их ревностное содействие. С сею мыслию заговорщики вломились в город; умертвили стражу; звали к себе друзей, братьев; кричали, что настал час свободы и мести. Но изумленные граждане остались только зрителями: никто не пристал к изменникам, с коими Россияне в несколько минут управились: одних изрубили, других выгнали, и, считая жителей предателями, в остервенении умертвили многих невинных. Таубе и Крузе спаслися бегством: отверженные Ревельцами, не хотевшими ни слушать, ни видеть их, они искали убежища в Польских владениях, где Король и в особенности Герцог Курляндский приняли сих безрассудных с великою честию, в надежде сведать от них важные государственные тайны России, но сведали единственно о всех ужасах тиранства Иванова! За год до того времени Таубе и Крузе писали к Императору Максимилиану, что один Иван может изгнать Турков из Европы, имея войско бесчисленное, опытное, непобедимое: изменив России, они уверяли Максимилиана и других Европейских Государей в ее бессилии и в возможности завоевать или по крайней мере стеснить оную! - Опасаясь быть жертвою их измены и гнева Иванова, Магнус, хотя и невинный, спешил уехать из Оберпалена на остров Эзель.

Но Царь умел быть твердым в намерениях, скрывать внутреннюю досаду, казаться хладнокровным в самых важных несгодах. Он старался успокоить Магнуса новыми уверениями в своей милости; с горестию известив его о внезапной кончине невесты, юной Евфимии, предложил ему руку малолетней сестры ее, Марии, с такими ж условиями, с тем же богатым приданым и снова обещал завоевать для него Эстонию. Магнус утешился: с благодарностию принял опять имя жениха Царской племянницы; ждал с нею Королевства и писал к брату, к Императору, к Князьям Германии, что не суетное честолюбие, но истинное усердие к общему благу Христиан заставило его искать союза России, дабы сделаться посредником между Империею и сею великою державою, которая может вместе с другими европейскими Венценосцами восстать для обуздания Турции. Сию надежду имел и сам Император и вся Германия, устрашаемая Султанским властолюбием; но Иван, как увидим, не думал о славе защитить Христианскую Европу от Магометанского оружия: думал единственно о выгодах своей особенной политики - о вернейшем способе овладеть всею Ливониею и смирить гордость Ревельцев, которые дерзали торжественно именовать его тираном и величались победою, одержанною над Россиянами, уставив ежегодно праздновать ее память 16 Марта. Он готовил месть, замедленную тогда ужаснейшим бедствием Москвы и всей юго-восточной России.

Следуя правилу не умножать врагов России, Иван хотел отвратить новую, бесполезную войну с Султаном, коего добрая к нам приязнь могла обуздывать Хана: для того (в 1570 году) Дворянин Новосильцов ездил в Константинополь поздравить Селима с воцарением. Иван в ласковом письме к нему исчислял все дружественные сношения России с Турциею от времен Баязета; удивлялся впадению Селимовой рати в наши владения без объявления войны; предлагал и мир и дружбу. "Мой Государь, - должен был сказать Новосильцов Вельможам Султанским, - не есть враг Мусульманской Веры. Слуга его, Царь Саин-Булат, господствует в Касимове, Царевич Кайбула в Юрьеве, Ибак в Сурожике, Князья Ногайские в Романове: все они свободно и торжественно славят Магомета в своих мечетях: ибо у нас всякий иноземец живет в своей Вере. В Кадоме, в Мещере многие приказные Государевы люди Мусульманского Закона. Если умерший Царь Казанский Симеон, если Царевич Муртоза сделались Христианами, то они сами желали, сами требовали крещения". Новосильцов был доволен благосклонным приемом, заметив только, что Султан не спрашивал его о здравии Ивана и, в противность нашему обыкновению, не звал обедать с собою. Но сие Посольство и другое (в 1571 году) не имели желаемого следствия, хотя Царь, в угодность Селиму, согласился уничтожить новую крепость нашу в Кабарде. Гордый Султан хотел Астрахани и Казани, или того, чтобы Иван, владея ими, признал себя данником Оттоманской Империи. Предложение столь нелепое осталось без ответа. В то же время Царь узнал, что Селим просит Киева у Сигизмунда для удобнейшего впадения в Россию; что он велел делать мосты на Дунае и запасать хлеб в Молдавии; что Хан, возбуждаемый Турками, готовится к войне с нами; что Царевич Крымский разбил тестя Государева, Темгрюка, и взял в плен двух его сыновей. Уже Девлет-Гирей в непосредственных сношениях с Москвою снова начал грозить, требовать дани и восстановления Царств Батыевых, Казанского, Астраханского. Уже из Донкова, из Путивля извещали Государя о движениях Ханского войска: разъезды наши видели в степях пыль необычайную, огни ночью, сакму или следы многочисленной конницы; слышали вдали прыск и ржание табунов. Полководцы Московские стояли на Оке. Два раза сам Иван с сыном своим выезжал к войску, в Коломну, в Серпухов. Уже были и легкие сшибки, в местах Рязанских и Коширских; но Крымцы везде являлись в малом числе, немедленно исчезая, так что Государь наконец успокоился - объявил донесения Сторожевых Атаманов неосновательными - и зимою распустил большую часть войска...

[1571 г.] Тем более он встревожился при наступлении весны, хотя Хан, вооружив всех своих улусников, тысяч сто или более, с необыкновенною скоростию вступил в южные пределы России, где встретили его некоторые беглецы, наши Дети Боярские, изгнанные из отечества ужасом Московских казней: сии изменники сказали Девлет-Гирею, что голод, язва и непрестанные опалы в два года истребили большую часть Иванова войска; что остальное в Ливонии и в крепостях; что путь к Москве открыт; что Иван только для славы, только для вида может выйти в поле с малочисленною опричниною, но не замедлит бежать в Северные пустыни; что в истине того они ручаются своею головою, и будут верными путеводителями Крымцев. Изменники, к несчастию, сказала правду: мы имели уже гораздо менее Воевод мужественных и войска исправного. Князья Бельский, Мстиславский, Воротынский, Бояре Морозов, Шереметев, спешили, как обыкновенно, занять берега Оки, но не успели: Хан обошел их и другим путем приближился к Серпухову, где был сам Иван с опричниною. Требовалось решительности, великодушия: Царь бежал!.. в Коломну, оттуда в Слободу, мимо несчастной Москвы; из Слободы к Ярославлю, чтобы спастися от неприятеля, спастися от изменников: ибо ему казалось, что и Воеводы и Россия выдают его Татарам! Москва оставалась без войска, без начальников, без всякого устройства: а Хан уже стоял в тридцати верстах! Но Воеводы Царские с берегов Оки, не отдыхая, приспели для защиты - и что же сделали? Вместо того, чтобы встретить, отразить Хана в поле, заняли предместия Московские, наполненные бесчисленным множеством беглецов из деревень окрестных; хотели обороняться между тесными, бренными зданиями. Князь Иван Бельский и Морозов с большим полком стали на Варламовской улице; Мстиславский и Шереметев с правою рукою на Якимовской; Воротынский и Татев на Таганском лугу против Крутиц; Темкин с дружиною опричников за Неглинною. На другой день, Маия 24, в праздник Вознесения, Хан подступил к Москве - и случилось, чего ожидать надлежало: он велел зажечь предместия. Утро было тихое, ясное. Россияне мужественно готовились к битве, но увидели себя объятыми пламенем: деревянные домы и хижины вспыхнули в десяти разных местах. Небо омрачилось дымом; поднялся вихрь и чрез несколько минут огненное, бурное море разлилось из конца в конец города с ужасным шумом и ревом. Никакая сила человеческая не могла остановить разрушения: никто не думал тушить; народ, воины в беспамятстве искали спасения и гибли под развалинами пылающих зданий, или в тесноте давили друг друга, стремясь в город, в Китай, но отовсюду гонимые пламенем бросались в реку и тонули. Начальники уже не повелевали, или их не слушались: успели только завалить Кремлёвские ворота, не впуская никого в сие последнее убежище спасения, огражденное высокими стенами. Люди горели, падали мертвые от жара и дыма в церквах каменных. Татары хотели, но не могли грабить в предместиях: огонь выгнал их, и сам Хан, устрашенный сим адом, удалился к селу Коломенскому. В три часа не стало Москвы: ни посадов, ни Китая-города; уцелел один Кремль, где в церкви Успения Богоматери сидел Митрополит Кирилл с святынею и с казною; Арбатский любимый дворец Иванов разрушился. Людей погибло невероятное множество: более ста двадцати тысяч воинов и граждан, кроме жен, младенцев и жителей сельских, бежавших в Москву от неприятеля; а всех около восьмисот тысяч. Главный Воевода Князь Бельский задохнулся в погребе на своем дворе, также Боярин Михайло Иванович Вороной, первый доктор Иванов, Арнольф Лензей, и 25 Лондонских купцев. На пепле бывших зданий лежали груды обгорелых трупов человеческих и конских. "Кто видел сие зрелище, - пишут очевидцы, - тот вспоминает об нем всегда с новым ужасом и молит Бога не видать оного вторично".

Девлет-Гирей совершил подвиг: не хотел осаждать Кремля, и с Воробьевых гор обозрев свое торжество, кучи дымящегося пепла на пространстве тридцати верст, немедленно решился идти назад, испуганный, как уверяют, ложным слухом, что Герцог или Король Магнус приближается с многочисленным войском. Иван, в Ростове получив весть об удалении врага, велел Князю Воротынскому идти за Ханом, который однако ж успел разорить большую часть юго-восточных областей Московских и привел в Тавриду более ста тысяч пленников. Не имея великодушия быть утешителем своих подданных в страшном бедствии, боясь видеть феатр ужаса и слез, Царь не хотел ехать на пепелище столицы: возвратился в Слободу и дал указ очистить Московские развалины от гниющих трупов. Хоронить было некому: только знатных или богатых погребали с Христианскими обрядами; телами других наполнили Москву-реку, так что ее течение пресеклось: они лежали грудами, заражая ядом тления и воздух и воду; а колодези осушились или были засыпаны: остальные жители изнемогали от жажды. Наконец собрали людей из окрестных городов; вытаскали трупы из реки и предали их земле. - Таким образом, фиал гнева Небесного излиялся на Россию. Чего не доставало к ее бедствиям, после голода, язвы, огня, меча, плена и - тирана? Теперь увидим, сколь тиран был малодушен в сем первом, важнейшем злоключении своего Царствования. 15 Июня он приближился к Москве и остановился в Братовщине, где представили ему двух гонцов от Девлет-Гирея, который, выходя из России, как величавый победитель желал с ним искренно объясниться. Царь был в простой одежде: Бояре и Дворяне также в знак скорби или неуважения к Хану. На вопрос Иванов о здравии брата его, Девлет-Гирея, чиновник Ханский ответствовал: "Так говорит тебе Царь наш, мы назывались друзьями; ныне стали неприятелями. Братья ссорятся и мирятся. Отдай Казань с Астраханью: тогда усердно пойду на врагов твоих". Сказав, гонец явил дары Ханские: нож, окованный золотом, и примолвил: "Девлет-Гирей носил его на бедре своей: носи и ты. Государь мой еще хотел послать тебе коня; но кони наши утомились в земле твоей". Иван отвергнул сей дар непристойный и велел читать Девлет-Гирееву грамоту: "Жгу и пустошу Россию (писал Хан) единственно за Казань и Астрахань; а богатство и деньги применяю к праху. Я везде искал тебя, в Серпухове и в самой Москве; хотел венца и головы твоей: но ты бежал из Серпухова, бежал из Москвы - и смеешь хвалиться своим Царским величием, не имея ни мужества, ни стыда! Ныне узнал я пути Государства твоего: снова буду к тебе, если не освободишь посла моего, бесполезно томимого неволею в России; если не сделаешь, чего требую, и не дашь мне клятвенной грамоты за себя, за детей и внучат своих". Как же поступил Иван, столь надменный против Христианских, знаменитых Венценосцев Европы? Бил челом Хану: обещал уступить ему Астрахань при торжественном заключении мира; а до того времени молил его не тревожить России; не отвечал на слова бранные и насмешки язвительные; соглашался отпустить Посла Крымского, если Хан отпустит Афанасия Нагого и пришлет в Москву Вельможу для дальнейших переговоров. Действительно готовый в крайности отказаться от своего блестящего завоевания, Иван писал в Тавриду к Нагому, что мы должны по крайней мере вместе с Ханом утверждать будущих Царей Астраханских на их престоле; то есть желал сохранить тень власти над сею Державою. Изменяя нашей государственной чести и пользе, он не усомнился изменить и правилам Церкви: в угодность Девлет-Гирею выдал ему тогда же одного знатного Крымского пленника, сына Княжеского, добровольно принявшего в Москве Веру Христианскую; выдал на муку или на перемену Закона к неслыханному соблазну для Православия.

Унижаясь пред врагом, Иван как бы обрадовался новому поводу к душегубству в бедной земле своей, и еще Москва дымилась, еще Татары злодействовали в наших пределах, а Царь уже казнил и мучил подданных! Мы видели, что изменники Российские вели Девлет-Гирея к столице: сею изменою Иван мог изъяснять успех неприятеля; мог, как и прежде, оправдывать исступления своего гнева и злобы: нашел и другую вину, не менее важную. Скучая вдовством, хотя и не целомудренным, он уже давно искал себе третьей супруги. Впадение Ханское прервало сие дело; когда же опасность миновалась, Царь снова занялся оным. Из всех городов свезли невест в Слободу, и знатных и незнатных, числом более двух тысяч; каждую представляли ему особенно. Сперва он выбрал 24, а после 12, коих надлежало осмотреть доктору и бабкам; долго сравнивал их в красоте, в приятностях, в уме; наконец предпочел всем Марфу Васильевну Собакину, дочь купца Новогородского, в то же время избрав невесту и для старшего Царевича, Евдокию Богдановну Сабурову. Отцы счастливых красавиц из ничего сделались Боярами, дяди будущей Царицы Окольничими, брат Крайчим; возвысив саном, их наделили и богатством, добычею опал, имением отнятым у древних родов Княжеских и Боярских. Но Царская невеста занемогла; начала худеть, сохнуть: сказали, что она испорчена злодеями, ненавистниками Иванова семейственного благополучия, и подозрение обратилось на ближних родственников Цариц умерших, Анастасии и Марии. Разыскивали - вероятно, страхом и лестию домогались истины или клеветы. Не знаем всех обстоятельств: знаем только, кто и как погиб в сию пятую эпоху убийств. Шурин Иванов Князь Михайло Темгрюкович, суровый Азиатец, то знатнейший Воевода, то гнуснейший палач, осыпаемый и милостями и ругательствами, многократно обогащаемый и многократно лишаемый всего в забаву Царю, должен был с полком опричников идти вслед за Девлет-Гиреем: он выступил - и вдруг, сраженный опалою, был посажен на кол! Вельможу Ивана Петровича Яковлева (прощенного в 1566 году), брата его, Василия, бывшего пестуном старшего Царевича, и Воеводу Замятню Сабурова, родного племянника несчастной Соломониды, первой супруги отца Иванова, засекли, а Боярина Льва Андреевича Салтыкова постригли в Монахи Троицкой обители и там умертвили. Открылись казни иного рода: злобный клеветник доктор Елисей Бомелий, о коем мы упоминали, предложил Царю истреблять лиходеев ядом и составлял, как уверяют, губительное зелие с таким адским искусством, что отравляемый издыхал в назначаемую тираном минуту. Так Иван казнил одного из своих любимцев Григория Грязного, Князя Ивана Гвоздева-Ростовского и многих других, признанных участниками в отравлении Царской невесты или в измене, открывшей путь Хану в Москве. Между тем Царь женился (28 Октября) на больной Марфе, надеясь, по его собственным словам, спасти ее сим действием любви и доверенности к милости Божией; чрез шесть дней женил и сына на Евдокии; но свадебные пиры заключились похоронами: Марфа 13 Ноября скончалась, быв или действительно жертвою человеческой злобы или только несчастною виновницею казни безвинных. Во всяком случае Царственный гроб ее, стоящий подле двух супруг Ивановых, в Девичьем монастыре Вознесенском, есть предмет умиления и горестных мыслей для потомства.

Утешенный местию, Иван искал дальнейшего рассеяния в делах государственных. Боясь вторичного Ханского нашествия и желая взять меры для безопасности Москвы, он уничтожил ее посады: всех купцев и мещан перевел оттуда в город и запретил им строить высокие деревянные домы, опасные в случае пожара; осмотрел, распорядил войско; велел Касимовскому Царю, Саин-Булату, с передовою дружиною идти на Шведов к Орешку, и сам отправился в Новгород. Казалось, что ему нелегко было увидеть сие позорище лютых казней, ужасное знамение его гнева, - то место, где в страшном безмолвии людей камни вопияли на губителя, - место скорби, уныния, нищеты и болезней, которые там еще свирепствовали. Наместники Новогородские велели собраться всем жителям пред пустым необитаемым двором Архиепископским и читали им грамоту Иванову: Царь писал, чтобы они были спокойны и готовили, по древнему обычаю, запасы для его прибытия. Очистили ему двор и сад на Никитской улице; поставили в Софийской церкви новое место Царское и над ним златого голубя как бы в знак примирения и незлобия; обновили и место Святительское в сем без владыки осиротелом храме. Взяли строгие меры для безопасности Царского здравия: не велели хоронить в городе людей, умирающих от болезни заразительной; отвели для них кладбище на берегу Волхова, близ монастыря Хутынского; с утра до ночи ходили стражи по улицам, осматривая домы и запирая те, в коих сей недуг обнаруживался; не пускали к больным и Священников, угрожая тем и другим, в случае непослушания, сожжением на костре. Сия жестокая строгость имела однако ж благодетельное следствие: в начале зимы Духовенство объявило торжественно Посланнику Государеву, что мор совершенно прекратился в Новегороде - и 23 Декабря для обрадования жителей, приехал к ним новый их Архиепископ Леонид, поставленный в Москве из Архимандритов Чудовского монастыря; а на другой день и сам Государь с детьми своими и с знатнейшими чиновниками. Еще двор Иванов, несмотря на избиение столь многих Вельмож, казался пышным и блестящим; еще являлись у трона мужи, украшенные сединою и заслугами. Походную или воинскую Думу его составляли тогда Бояре и Князья Мстиславский, Воротынский, Пронский, Трубецкой, Одоевский, Сицкий, Шереметев и знатнейший между ими Петр Тутаевич Шийдяков Ногайский; Окольничий Василий Собакин; Думные Дворяне Малюта Скуратов и Черемисинов; Печатник Олферьев; Дьяки Андрей и Василий Яковлевы Щелкаловы, главные дельцы по смерти злосчастного Ивана Махайловича Висковатого. Полки собирались в Орешке и в Дерпте, чтобы воевать вместе и Финляндию и Эстонию в отмщение Королю Шведскому за неисполнение Эрикова безумного договора и за неудачу Магнуса под Ревелем.

Но пепел Москвы, оскудение России и новые опасения со стороны Хана склоняли Ивана к миролюбию: он хотел только мира честного. Послы Шведские были сосланы в Муром: их привезли в Новгород, где объявили им условия Царской милости. Иван требовал, чтобы Король заплатил 10000 ефимков за оскорбление Воронцова и Наумова в Стокгольме, уступил нам всю Эстонию и серебряные рудники в Финляндии, заключил с Царем союз против Литвы и Дании, а в случае войны давал ему 1000 конных и 500 пеших ратников; наконец, чтобы Король именовал его в грамотах Властителем Швеции и прислал в Москву свой герб для изображения оного на печати Царской! Послы, изнуренные жестокою неволею, страшились досадить Ивану как за себя, так и за слабую Швецию, угрожаемую нападением сильного войска: молили Царевичей и Бояр убедить Государя, чтобы он унял свой меч, отпустил их к Королю и согласился мирно ждать ответа; говорили, что в Финляндии нет серебряной руды; что Швеция есть земля бедная и не в силах помогать нам войском. Представленные Ивану, они пали ниц: Царь велел им встать и сказал: "Я владыка Христианский и не хочу земного себе поклонения"; исчислил вины Короля: повторил свои требования и примолвил: "да исполнит волю нашу или увидим, чем меч острее". Далее объявил им, что он, требуя Екатерины от Эрика, считал ее вдовою бездетною: следственно не нарушал тем устава Божественного; хотел единственно иметь надежный залог для усмирения Сигизмунда. Послы уверяли, что Король во всем исправится и добьет челом Царю за вину свою; обедали с ним и подписали грамоту, в коей сказано, что великий Государе Российский пременил гнев на милость к Швеции и согласился не воевать ее владений до Троицына дни, с условием, чтобы Король прислал к сему времени других Послов в Новгород, а с ними 10000 ефимков за обиду Воронцова и Наумова, 200 конных воинов, снаряженных по Немецкому чину, на службу Московскую и несколько искусных металлургов; чтобы он свободно пропускал в Россию мед, олово, свинец, нефть, серу: также медиков, художников, людей воинских. В ласковой беседе с Епископом Абовским Бояре расспрашивали о летах, уме и дородстве юной сестры Королевской; изъявили желание иметь ее живописный образ и дали чувствовать, что Царь может на ней жениться. Наконец отпустили Послов в Стокгольм с честию и с письмом к Королю. Иван писал: "Ничем не умолишь меня, если не откажешься от Ливонии. Надежда твоя на Цесаря есть пустая. Говори, что хочешь; но словами не защитишь земли своей". Тогда Царь объявил войску, что неприятельские действия отлагаются из уважения к челобитью Шведов, и пробыв 26 дней в Новегороде - не сделав там никому зла, восстановив к удовольствию жителей старинный обычай судных поединков, дав им в наместники первостепенного Боярина Князя Мстиславского, и Пронского - 18 Генваря выехал оттуда, провождаемый благословениями народа.

[1572 г.] Первым делом его по возвращении в Москву или в Александровскую Слободу было неслыханное дотоле в России церковное беззаконие. Он в четвертый раз женился, на Анне Алексеевне Колтовской, девице весьма незнатной, не рассудив за благо требовать Святительского благословения; но немедленно усовестился, созвал Епископов и молил их утвердить сей брак. Митрополит Кирилл в то время преставился: на Соборе первенствовал Новогородский Архиепископ Леонид, корыстолюбец, угодник мирской власти. Так Иван говорил Святителям (торжественно в храме Успения): "Злые люди чародейством извели первую супругу мою Анастасию. Вторая, Княжна Черкасская, также была отравлена, и в муках, в терзаниях отошла ко Господу. Я ждал немало времени и решился на третий брак, отчасти для нужды телесной, отчасти для детей моих, еще не достигших совершенного возраста: юность их претила мне оставить мир; а жить в мире без жены соблазнительно. Благословенный Митрополитом Кириллом, я долго искал себе невесты, испытывал, наконец избрал; но зависть, вражда погубили Марфу, только именем Царицу: еще в невестах она лишилась здравия и чрез две недели супружества преставилась девою. В отчаянии, в горести я хотел посвятить себя житию Иноческому; но видя опять жалкую младость сыновей и Государство в бедствиях, дерзнул на четвертый брак. Ныне, припадая с умилением, молю Святителей о разрешении и благословении". Такое смирение великого Царя, как сказано в деяниях сего Собора, глубоко тронуло Архиепископов и Епископов: они проливали слезы, болезнуя о вине и виновном. Читали устав Вселенских Соборов; рассуждали и положили утвердить брак, ради теплого, умильного покаяния Государева, с заповедию не входить Ивану в храм до Пасхи, только в сей день причаститься Святых Таин, год стоять в церкви с припадающими, год с верными и вкушать антидор единственно в праздники; но в случае воинского похода увольняли его от сей эпитимии: брали ее на себя; между тем обязывались молиться за Царицу Анну - и дабы беззаконие Царя не было соблазном для народа, то грозили ужасною церковною клятвою всякому, кто подобно Ивану дерзнет взять четвертую жену. Кроме Леонида грамоту разрешительную подписали Архиепископы Корнилий Ростовский и Антоний Полоцкий, семь Епископов, несколько Архимандритов и знатнейших Игуменов. Успокоив Иванову совесть, они занялись и другим важным делом: избрали Митрополита: сей чести удостоился Архиепископ Антоний.

Между тем, желая мира, но готовясь к войне - требуя всех детей Боярских на службу, укрепляя города южные, Волхов, Орел, незадолго до сего времени основанный в степи, - Иван имел переговоры с разными державами. Он возобновил союз с Королевою Елисаветою, быв недоволен ее холодностию к объявленному им намерению искать убежища в Англии и, едва не выгнав из России Лондонских купцев, обвиняемых в беззаконном корыстолюбии. Чтобы умилостивить Царя, Елисавета в четвертый раз прислала к нему Дженкинсона с уверениями в дружестве искреннем и неизменном. "Для чего же Королева (сказал Иван), занимаясь единственно выгодами Английской торговли, не оказала живого участия в обстоятельствах решительных для судьбы моей? Знаю, что торговля важна для Государства; но собственные дела Царские еще важнее купеческих". Дженкинсон оправдывал Елисавету, виня худых переводчиков, которые не умели истолковать ее слов, одушевленных любовию к Царю; спрашивал о преступлении купцев Лондонских; исчислил их услуги; доказывал, что они, исполняя волю Королевы, содействовали успехам нашего оружия в Ливонии, не дав Северным Державам заградить морского пути в Нарву и лишить Россию выгод Балтийской торговли, Иван смягчился; объявил милость всем Англичанам, не хотел говорить о вине их, сказав: "Кого прощаю, того уже не виню. Будем друзьями, как были. Прежняя тайна остается тайною. Теперь иные обстоятельства; а в случае нужды откроюсь возлюбленной сестре моей Елисавете с полною доверенностию". То есть, искоренив мнимых внутренних врагов, он уже не мыслил о бегстве в Лондон! Снова исходатайствовав для купцев своих милостивое дозволение торговать в России, предложив основать контору в Астрахани для мены с Персиею и гостиный двор в Колмогорах, Дженкинсон требовал еще 1) свободного отпуска Английских художников и ремесленников из Москвы в Лондон; 2) платежа за товары, взятые у Англичан в долг некоторыми опальными, казненными Дворянами Царскими и 3) за все, что сгорело у сих купцев во время Московского пожара. Сии требования, кажется, были неприятные Ивану: он сказал, что иноземцы вольны жить или не жить у нас; что велит справиться о долгах, а впредь не хочет о них слышать; что Государь не ответствует за огонь и за гнев Божий, который обратил Москву в пепел. Дженкинсона отпустили с честию и с ласковым письмом к Елисавете.

В новых сношениях с Даниею и с Литвою Иван следовал старым правилам гордой непреклонности. Король Фредерик не давал ему знать о своем мире с Швециею, не изъявлял ни малейшего участия в судьбе Магнуса, но уверял Царя в неизменном дружестве; жаловался, что Россияне отнимают у норвежцев земли и .рыбные ловли; просил опасной грамоты для Послов Императора Максимилиана, едущих в Москву за важным делом. Царь сказал: "Фредерик хорошо делает, что желает нам быть верным другом до конца жизни; но то не хорошо, что без нашего веления мирится с неприятелем России. Да исправится; да стоит с нами заедино; да убедит Шведов повиноваться воле моей! О делах Норвежских разведаем и не замедлим в управе. Послов брата нашего, Максимилиана, ожидаем: им путь свободен сюда и отсюда". Сигизмундов посланник Гарабурда объявил Ивану, что во многих Немецких городах ходят от его имени письма бранные, весьма оскорбительные для Короля, исполненные лжи и нелепостей; что Царь должен торжественно отказаться от сих злобою рассеянных клевет; что герцог Магнус с помощию Россиян воевал Королевские мызы; что мы в противность договору заняли Тарваст; что Сигизмунд желал бы охотно уступить нам некоторые из Ливонских городов за Полоцк. Дьяк Царский, Андрей Щелкалов, ответствовал, что бранные письма о Короле сочинены Немцами Таубе и Крузе в опровержение Сигизмундова злословия, как они доносили Ивану; что сии два негодяя бежали в Литву; что Королю должно прислать их в Москву для казни и что тогда Царь немедленно известит всех Государей Европейских о подлоге оскорбительных для Сигизмунда грамот; что Тарваст занят нами, ибо он наш; что Магнус воевал не Польские, а Шведские владения; что если Король уступит России всю Ливонию, то мы готовы уступить ему и Полоцк и Курляндию; что Иван, для дела столь важного, будет ждать великих Послов Королевских во Пскове: ибо Царь опять ехал в Новгород, чтобы заключить мир или воевать с Швециею презираемою, в то время, когда, не имея вестей из Тавриды, мог угадывать злое намерение Хана; когда уже носился слух о близости его нового нашествия; когда безопасность и Москвы и России требовала Царского присутствия в столице, возникающей из пепла, слабой, робкой в ужасных воспоминаниях своего недавнего бедствия! Иван как бы искал единственно личной безопасности в стране отдаленной: послал в Новгород 450 возов с казною; взял туда с собою и юную супругу, обоих сыновей, Царевича Михайла (Кайбулина сына), Молдавского Воеводича Стефана и Волошского Радула, братьев Царицы, Григория и Александра Колтовских, немногих Бояр, всех любимцев, лучших Дьяков и войско отборное, а на случай осады (следственно им предвиденной!) вверил защиту Москвы Князьям Юрию Токмакову и Тимофею Долгорукому. Но осталось войско и в поле: знаменитый муж Князь Михайло Воротынский, с достойными товарищами, с Боярином Шереметевым, с Князьями Никитою Одоевским, Андреем Хованским, стояли на Оке, чтобы ждать, отразить Хана. Государь дал им и свою семитысячную дружину Немецкую с ее предводителем Георгием Фаренсбахом; только сам - был уже далеко! Приехав в Новгород, Иван усилил войско в Дерпте, Феллине, Лаисе; ждал вестей от Короля Шведского и писал к Сигизмунду, что успех государственных дел зависит от выбора людей; что Каштелян Троцкий Евстафий Волович и Писарь Михайло Гарабурда скорее всех иных Литовских Панов могут доставить своему отечеству надежный мир с Россиею. Король не хотел, кажется, исполнить желания Иванова, ответствуя, что Послами его будут сановники равной знатности с Воловичем и с Гарабурдою. Сие письмо было последним Сигизмундовым словом к Царю: он умер 18 Июля, дав совет Вельможам предложить корону Ягеллонов Государю Российскому. По крайней мере они спешили известить Царя о Сигизмундовой смерти, обещая немедленно вступить с ним в важные переговоры. Открылись новые благоприятные виды для честолюбия Иванова... Но в сие время он думал более о спасении своего Царства, нежели о приобретении чуждого.

Еще не довольный ни разорением Московских областей, ни унижением гордого Ивана и в надежде вторично обогатиться пленниками без сражения, убивать только безоружных, достигнуть нашей столицы без препятствия, даже свергнуть, изгнать Царя, варвар Девлет-Гирей молчал, отдыхал не расседлывая коней, и вдруг, сказав Уланам, Князьям, Вельможам, что лучше не тратить времени в переписке лживой, а решить дело об Астрахани и Казани с Государем Московским изустно, лицем к лицу, устремился старым, знакомым ему путем к Дону, к Угре, сквозь безопасные для него степи, мимо городов обожженных, чрез пепел разрушенных сел, с войском, какого после Мамая, Тохтамыша, Ахмета, не собирали Ханы - с Ногаями, с Султанскими Янычарами, с огнестрельным снарядом. Малочисленные Россияне сидели в крепостях неподвижно; в поле изредка являлись всадники не для битвы, а для наблюдений. Хан уже видел Оку пред собою - и тут увидел наконец войско Московское: оно стояло на левом берегу ее, в трех верстах от Серпухова, в окопах, под защитою многих пушек. Сие место считалось самым удобнейшим для переправы; но Хан, заняв Россиян жаркою пальбою, сыскал другое, менее оберегаемое, и в следующий день уже был на левом берегу Оки, на Московской дороге... Иван узнал о сем 31 Июля в Новегороде, где он, скрывая внутреннее беспокойство души, пировал в монастырях с Боярами, и праздновал свадьбу шурина своего Григория Колтовского и топил в Волхове детей Боярских. Еще имея полки, но уже не имея времени защитить ими столицу, Царь праздно ждал дальнейших вестей; а Москва трепетала, слыша, что Хан уже назначал в ее стенах домы для Вельмож Крымских. Настал час решить, справедливо ли Государь гневный всегда обвинял Полководцев Российских в малодушии, в нерадении, в холодности ко благу и ко славе отечества! Воротынский, кинув укрепления бесполезные, ринулся за неприятелем, гнал его по пятам, настиг, остановил, принудил к битве 1 Августа, в пятидесяти верстах от столицы, у Воскресения в Молодях. У Хана было 120000 воинов: наших гораздо менее. Первым надлежало победить и для того, чтобы взять Астрахань с Казанью, и для того, чтобы спастися или открыть себе свободный путь назад, в отдаленные свои Улусы; а Россияне стояли за все, что еще могли любить в жизни: за Веру, отечество, родителей, жен и детей! Москва без Ивана тем более умиляла их сердца жалостию, восстав из пепла как бы единственно для нового разрушения. Вступили в бой на смерть с обеих сторон. Берега Лопасни и Рожая облилися кровию. Стреляли, но более секлись мечами в схватке отчаянной; давили друг друга; хотели победить дерзостию, упорством. Но Князь Воротынский и бился и наблюдал: устроивал, ободрял своих; вымышлял хитрости; заманивал Татар в места, где они валились грудами от действия скрытых им пушек - и когда обе рати, двигаясь взад и вперед утомились, начали слабеть, невольно ждали конца делу, сей потом и кровию орошенный Воевода зашел узкою долиною в тыл неприятелю... Битва решилась. Россияне победили: Хан оставил им в добычу обозы, шатры, собственное знамя свое; ночью бежал в степи и привел в Тавриду не более двадцати тысяч всадников, как уверяют. Лучшие Князья его пали; а знатнейший храбрец неверных, бич, губитель Христиан, Дивий Мурза Ногайский, отдался в плен суздальскому витязю Алалыкину. Сей день принадлежит к числу великих дней воинской славы: Россияне спасли Москву и честь; утвердили в нашем подданстве Астрахань и Казань; отмстили за пепел столицы и если не навсегда, то по крайней мере надолго уняли Крымцев, наполнив их трупами недра земли между Лопаснею и Рожаем, где доныне стоят высокие курганы, памятники сей знаменитой победы и славы Князя Михайла Воротынского.

6 Августа привезли радостную весть в Новгород сановник Давыдов и Князь Ногтев, свидетели, участники победы с лицом веселым, какого уже давно не видал Иван пред собою, вручили ему трофеи: два лука, две сабли Девлет-Гиреевы; смиренно били челом от Воевод добрых, которые всю славу приписывали Богу и Государю. Чуждый умиления благодарности, он был счастлив концом своего мучительного страха: осыпал вестников и Воевод милостями; велел звонить в колокола, петь молебны день и ночь, три дни сряду, и в обличение своего малодушия - в доказательство, что не Ливония, не Швеция, но боязнь Ханского нашествия заставила его оставить Москву - спешил возвратиться в столицу с супругою, с Царевичами, со всем Двором, чтобы принять благодарность народа за спасение отечества!..

Пред выездом из Новагорода Иван написал грозное письмо к Королю Шведскому. "Думая, - говорил он, - что ты и земля твоя, казненная нашим гневом, уже образумились, я ждал Послов от тебя: они не едут, и ты распускаешь слух, будто я прошу у вас мира!.. Тебе не жаль земли Шведской; надеешься на свое богатство!.. Спроси, что было Хану Крымскому от Воевод моих! Мы едем ныне в Москву, а к Декабрю будем опять в Великом Новегороде. Тогда увидишь, как Царь Российский и его войско просят мира у Шведов".


Уничтожение опричнины. Годунов. Дела Крымские. Сношения с Литвою. Война в Эстонии. Бунт в Казанской области

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 4

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ 1572-1577
Уничтожение опричнины. Годунов. Дела Крымские. Сношения с Литвою. Война в Эстонии. Бунт в Казанской области. Брак Магнуса. Перемирие с Швециею. Дела Польские. Союз с Австриею. Избрание Батория в Короли. Война Ливонская. Измена Магнусова. Письмо к Курбскому. Шестая эпоха казней. Местничества. Пример верности. Пятое и шестое супружество Иваново.

Иван въехал в Москву с торжеством и славою. Все ему благоприятствовало. Бедствия, опасности и враги исчезли. Смертоносные болезни и голод прекратились в России. Хан смирился. Султан уже не мыслил о войне с нами. Литва, Польша, сиротствуя без Короля, нелицемерно искали Ивановой дружбы. Швеция не имела ни сил, ни устройства; а Царь, оставив в Ливонии рать многочисленную, нашел в Москве 70000 победителей, готовых к новым победам. Но и без оружия, без кровопролития он мог совершить дело великое, исполнить важный замысел своего отца, возвратить, чего мы лишились в злосчастные времена Батыевы и еще соединить с Россиею древнее достояние Пиастов - то есть вследствие мирного, добровольного избрания быть Королем Польским. Один внутренний мятеж сердца злобного мешал Ивану наслаждаться сими лестными для его честолюбия видами; но казалось, что Небо, избавив Россию от язвы и голода, хотело тогда смягчить и душу ее Царя.

Беспримерными ужасами тиранства испытав неизменную верность народа; не видя ни тени сопротивления, ни тени опасностей для мучительства; истребив гордых, самовластных друзей Адашева, главных сподвижников своего доброго Царствования; передав их знатность и богатство сановникам новым, безмолвным, ему угодным: Иван, к внезапной радости подданных, вдруг уничтожил ненавистную опричнину, которая, служа рукою для губителя, семь лет терзала внутренность Государства. По крайней мере исчезло сие страшное имя с его гнусным символом, сие безумное разделение областей, городов, Двора, приказов, воинства. Опальная земщина назвалась опять Россиею. Кромешники разоблачились, стали в ряды обыкновенных Царедворцев, Государственных чиновников, воинов, имея уже не Атамана, но Царя, единого для всех Россиян, которые могли надеяться, что время убийств и грабежа миновало; что мера зол исполнилась, и горестное отечество успокоится под сению власти законной.

Некоторые действия правосудия, совершенные Иваном в сие время, без сомнения также питали надежду добрых. Объявив неприятелей великодушного иерарха Филиппа наглыми клеветниками, он заточил Соловецкого Игумена, лукавого Паисия на дикий остров Валаам; бессовестного Филофея, Епископа Рязанского, лишил Святительства; чиновника Стефана Кобылина, жестокого, Грубого пристава Филиппова, сослал в монастырь Каменного острова, и многих иных пособников зла с гневом удалил от лица своего, к утешению народа, который в их бедствии видел доказательство, что Бог не предал России в жертву слепому случаю; что есть Всевышний Мститель, закон и правда Небесная! Оставался еще один, но главный из клевретов тиранства, Малюта Григорий Лукьянович Скуратов-Бельский, наперсник Иванов до гроба: он жил вместе с Царем и другом своим для суда за пределами сего мира. Любовь к нему Государева (если тираны могут любить!) начинала тогда возвышать и благородного юношу, зятя его, свойственника первой супруги отца Иванова, Бориса Федоровича Годунова, в коем уже зрели и великие добродетели Государственные и преступное властолюбие. В сие время ужасов юный Борис, украшенный самыми редкими дарами природы, сановитый, благолепный, прозорливый, стоял у трона окровавленного, но чистый от крови, с тонкою хитростию избегая гнусного участия в смертоубийствах, ожидая лучших времен, и среди зверской опричнины сияя не только красотою, но и тихостию нравственною, наружно уветливый, внутренно неуклонный в своих дальновидных замыслах. Более Царедворец, нежели воин, Годунов являлся под знаменами отечества единственно при особе Монарха, в числе его первых оруженосцев, и еще не имея никакого знатного сана, уже был на Ивановой свадьбе (в 1571 году) дружкою Царицы Марфы, а жена его, Мария, свахою: что служило доказательством необыкновенной к нему милости Государевой. Может быть, хитрый честолюбец Годунов, желая иметь право на благодарность отечества, содействовал уничтожению опричнины, говоря не именем добродетели опальной, но именем снисходительной, непротивной тиранам Политики, которая спускает им многое, осуждаемое Верою и нравственностию, но будто бы нужное для их личного, особенного блага, отвергая единственно зло бесполезное в сем смысле: ибо Царь не исправился, как увидим, и сокрушив любезное ему дотоле орудие мучительства, остался мучителем!..

Довольный расположением признательного народа, свободный от стыда и боязни, Иван по возвращении в столицу величаво принял гонца Ханского. Девлет-Гирей писал, что он совсем не думал воевать России, а ходил к Москве единственно для заключения мира; что наши Воеводы хвалятся победою мнимою, вымышленною; что Ногаи, утомив коней своих, слезами убедили его идти назад, и что бывшие маловажные сшибки доказали превосходное мужество Крымцев, а не Россиян. "Долго ли, - говорил Хан, - враждовать нам за Астрахань и Казань? Отдай их, и мы друзья навеки. Тем спасешь меня от греха: ибо, по нашим книгам, не можем оставить Царств Мусульманских в руках у неверных. Казны твоей не требуем: с одной стороны у нас Литва, с другой Черкасы: станем их воевать по соседству, и не будем голодны". Он просил хотя одной Астрахани, но Иван ответствовал ему уже как победитель: "Удаляясь от кровопролития, мы доселе тешили брата своего Девлет-Гирея, но ничем не утешили. Его требования безрассудны. Ныне видим против себя одну саблю, Крым; а если отдадим Хану завоеванное нами, то Казань будет вторая сабля, Астрахань третья, Ногаи четвертая". Девлет-Гирей, отпустив наконец знаменитого Российского Посла Афанасия Нагого в Москву, желал, чтобы Государь освободил и Крымского, Ян-Болдыя, который 17 лет томился у нас в неволе; но сей Вельможа Ханский, получив свободу, не успел ею воспользоваться и кончил жизнь в Дорогобуже. Один из любимцев Ивановых, Василий Грязной, был взят Крымцами в разъезде на Молошных Водах: Хан предлагал Царю обменять сего пленника на Мурзу Дивия. Иван не согласился, хотя и жалел о судьбе Грязного, хотя и писал к нему дружественные письма, в коих, по своему характеру, милостиво издевался над его заслугами, говоря: "Ты мыслил, что воевать с Крымцами так же легко, как шутить за столом моим. Они не вы: не дремлют в земле неприятельской и не твердят беспрестанно: время домой! Как вздумалось тебе назваться знатным человеком? Правда, что мы, окруженные Боярами изменниками, должны были, удалив их, приближить вас, низких рабов к лицу нашему; но не забывай отца и деда своего! Можешь ли равняться с Дивием? Свобода возвратит тебе мягкое ложе, а ему меч на Христиан. Довольно, что мы, жалуя рабов усердных, готовы искупить тебя нашею казною". - "Нет, Государь, - писал в ответ Василий Грязной, раб умом и душою, хвастливый и подлый, - я не дремал в земле неприятельской: исполняя приказ твой, добывал языков для безопасности Русского Царства; не верил другим: сам день и ночь бодрствовал. Меня взяли израненного, полумертвого, оставленного робкими товарищами. В бою я губил врагов Христианства, а в плену твоих изменников: никто из них не остался здесь в живых; все тайно пали от руки моей!.. Шутил я за столом Государевым, чтобы веселить Государя; ныне же умираю за Бога и за тебя; еще дышу, но единственно по особенной милости Божией, и то из усердия к твоей службе, да возвращуся вновь тешить Царя моего. Я телом в Крыму, а душою у Бога и у тебя. Не боюся смерти: боюся только опалы". Имея нужду в таких людях для своей забавы и (как он думал) безопасности, Иван выкупил Грязного за 2000 рублей; а Дивий умер невольником в Новегороде, к сожалению Царя: ибо Хан готов был клятвенно утвердить союз с нами для освобождения сего важного пленника, уже не требуя Астрахани. Между тем гонцы Московские ездили в Крым с дружескими письмами не столько для заключения мира, сколько для вестей, которые были весьма благоприятны для спокойствия России: ужасный голод свирепствовал в Тавриде; Козаки Донские и Днепровские непрестанными набегами опустошали Улусы ее: первые взяли даже Азов, и хотя не могли в нем удержаться, но сею смелостию изумили Константинополь. Хан жил в непрестанной тревоге: боялся гнева Султанского и внутреннего мятежа; слышал о намерении Вельмож Литовских возвести Ивана на престол их отечества и страшился нового могущества России.

Сии обстоятельства, утверждая безопасность наших юго-восточных пределов, дозволяли Царю свободно заниматься иными важными делами его внешней Политики. Вельможи Коронные и Литовские убеждали Ивана из жалости к осиротелому их Государству не тревожить оного никакими воинскими действиями, ни самой Ливонии, до будущего вечного мира. Призвав к себе Литовского Посланника Воропая, он торжественно изъявил ему желание быть Сигизмундовым преемником, хвалился могуществом и богатством, искренно винился в своей жестокости, но извинял ее, как обыкновенно, вероломством Бояр. Сия любопытная речь, ознаменованная каким-то искусственным простосердечием, снисхождением, умеренностию, принадлежит к достопамятным изображениям ума Иванова. Царь сказал Посланнику: "Феодор! ты известил меня от имени Панов о кончине брата моего Сигизмунда-Августа: о чем я хотя уже и прежде слышал, но не верил: ибо нас, Государей Христианских, часто объявляют умершими; а мы, по воле Божией, все еще живем и здравствуем. Теперь верю и сожалею, тем более, что Сигизмунд не оставил ни брата, ни сына, который мог бы радеть о душе его и доброй памяти; оставил двух сестер: одну замужем (но какова жизнь ее в Швеции? к несчастию, всем известно); другую в девицах, без заступника, без покровителя - но Бог ее покровитель! Вельможные Паны теперь без главы: хотя у вас и много голов, но нет ни единой превосходной, в коей соединялись бы все думы, все мысли Государственные, как потоки в море... Не малое время были мы в раздоре с братом Сигизмундом; вражда утихла: любовь начинала водворяться между нами, но еще не утвердилась - и Сигизмунда не стало! Злочестие высится, Христианство никнет. Если бы вы признали меня своим Государем, то увидели бы, умею ли быть Государем-защитником! Престало бы веселиться злочестие; не унизил бы нас ни Царьград, ни самый Рим величавый! В отечестве вашем ославили меня злобным, гневливым: не отрицаю того; но да спросят у меня, на кого злобствую? Скажу в ответ: на злобных; а доброму не пожалею отдать и сию златую цепь и сию одежду, мною носимую"... Тут Вельможа Малюта Скуратов, прервав речь Иванову, сказал: "Царь Самодержавный! Казна твоя неубога: есть чем жаловать слуг верных!" - Государь продолжал: "В Вильне, в Варшаве знают о богатстве моего отца и деда: я вдвое богатее и сильнее. Упоминаю о том единственно мимоходом. Удивительно ли, что ваши Короли любят своих подданных, которые их взаимно любят? А мои желали предать меня в руки Хану и, быв впереди, не сразились: пусть не одержали бы победы, но дали бы Царю время изготовиться к новой битве. Я с благодарностию принял бы от них, во знамение усердия, хотя один бич, одну плеть Татарскую! Имея с собою не более шести тысяч воинов, я не испугался многочисленности врагов; но видя измену своих, только устранился. Одна тысяча мужественных спасла бы Москву; но люди знатные не хотели обороняться: что было делать войску и народу? Хан сжег столицу, а мне и знать о том не дали. Вот дела Бояр моих! Я казнил изменников: не милуют их и в Вильне, где, например, казнили злодея Викторина, уличив его в намерении извести брата моего, Сигизмунда, и распустив слух, что будто бы я участвовал в сем замысле: клевета гнусная, нелепая!" Сей Викторин был четвертован в Вильне около 1563 года за тайное сношение с Царем Московским. Иван продолжал: "Кто меня злословит в вашем отечестве? Мои ненавистники, предатели, Курбский и подобные ему... Курбский!.. сей человек отнял у него мать (тут он указал на Царевича Ивана)... отнял у меня супругу милую; а я хотел только на время лишить его Боярского сана и жалованного имения, не думая о казни смертной: в чем свидетельствуюсь Богом! Одним словом: желаете ли узнать злость или доброту мою? пришлите своих детей служить мне верно... осыпанные милостями Царскими, они увидят истину! Если угодно Всевышнему, чтобы я властвовал над вами, то обещаю ненарушимо блюсти все уставы, права, вольности ваши, и еще распространить их, буде надобно. Если Паны вздумают избрать в Короли моего Царевича, то знайте, что у меня два сына как два ока: не расстанусь ни с единым. Если же не захотите признать меня своим Государем, то можете чрез Великих Послов условиться со мною о мире. Не стою за Полоцк; соглашусь придать к нему и некоторые из моих наследственных владений, буде уступите мне всю Ливонию по Двину. Тогда обяжемся клятвою, я и дети мои, не воевать Литвы, доколе Царствует Дом наш в России Православной. - Перемирия не нарушу до срока; даю тебе опасную грамоту для Послов, и буду ожидать их. Время дорого".

За сим Иван в глубокую осень выехал из Москвы с обоими сыновьями, чтобы устроить войско в Новегороде и сдержать данное Королю Шведскому слово. Полки стояли уже в готовности и двинулись к Нарве: сам Государь предводительствовал ими, имея с собою всех знатнейших Бояр, Царя Саин-Булата и Короля Магнуса, вооруженною рукою взятого в Аренсбурге и привезенного к Ивану более в виде. пленника, нежели будущего зятя. В один день вступило 80000 Россиян в Эстонию, где никто не ожидал их и где мирные Дворяне в замках своих весело праздновали Святки, так что передовые наши отряды везде находили пиры, музыку, пляски. Царь велел не щадить никого: грабили домы, убивали жителей, бесчестили девиц. Не было сопротивления до крепости Виттенштейна, где 50 Шведов с гражданами и земледельцами решились дать отпор всему войску Иванову. Россияне взяли приступом Виттенштейн; но Царь лишился друга: Малюта Скуратов умер честною смертию воина, положив голову на стене, как бы в доказательство, что его злодеяния превзошли меру земных казней! Иван изъявил не жалость, но гнев и злобу: послав с богатою вкладою тело Малюты в монастырь Св. Иосифа Волоцкого, где лежали отец, мать и сын его, он сжег на костре всех пленников, Шведов и Немцев: жертвоприношение достойное мертвеца, который жил душегубством! [1573 г.] Овладев сею важною крепостию, Иван написал к Шведскому Королю новое ругательное письмо. "Казним тебя и Швецию, - говорил он: - правые всегда торжествуют! Обманутые ложным слухом о вдовстве Екатерины, мы хотели иметь ее в руках своих единственно для того, чтобы отдать Королю Польскому, а за нее без кровопролития взять Ливонию. Вот истина, вопреки клеветам вашим. Что мне в жене твоей? Стоит ли она войны? Польские Королевны бывали и за конюхами. Спроси у людей знающих, кто был Войдило при Ягайле? Не дорог мне и Король Эрик: смешно думать, чтобы я мыслил возвратить ему престол, для коего ни он, ни ты не родился. Скажи, чей сын отец твой? Как звали вашего деда? Пришли нам свою родословную; уличи нас в заблуждении: ибо мы доселе уверены, что вы крестьянского племени. О каких древних Королях Шведских ты писал к нам в своей грамоте? Был у вас один Король Магнус, и то самозванец: ибо ему надлежало бы именоваться Князем. Мы хотели иметь печать твою и титло Государя Шведского не даром, а за честь, коей ты от нас требовал: за честь сноситься прямо со мною, мимо Новогородских Наместников. Избирай любое: или имей дело с ними, как всегда бывало, или нам поддайся. Народ ваш искони служил моим предкам: в старых летописях упоминается о Варягах, которые находились в войске Самодержца Ярослава-Георгия: а Варяги были Шведы, следственно его подданные. Ты писал, что мы употребляем печать Римского Царства: нет, собственную нашу, прародительскую. Впрочем и Римская не есть для нас чуждая: ибо мы происходим от Августа-Кесаря. Не хвалимся и тебя не хулим, а говорим истину, да образумишься. Хочешь ли мира? да явятся Послы твои пред нами!" Иван возвратился в Новгород, оставив Царя Саин-Булата и Магнуса с полками воевать Эстонию. Они взяли Нейгоф и Каркус; но Шведский Генерал Акесон разбил отряд наш близ Лоде, взял обоз, пушки и знамена. Ливонские историки пишут, что Шведов было менее двух тысяч, а Россиян 16000, и что сия славная победа, доказав искусство первых, склонила Ивана к миру. По крайней мере Царь, выслушав донесения своих Воевод и мнение Боярского Совета, написал новое письмо к Шведскому Королю, уже не бранное, но миролюбивое, уведомляя, что Воеводам нашим велено остановить все неприятельские действия до прибытия в Новгород Послов его, ожидаемых с нетерпением для утверждения истинного дружества между обоими Государствами. Сия перемена в расположении Ивановом изъясняется не столько успехом Генерала Акесона, сколько другим важным обстоятельством, которое тогда нечаянно встревожило и Царя и Москву: сильным бунтом в Казанской области, где свирепый, дикий народ Черемисский, луговый и горный, имея тайные связи с Ханом Девлет-Гиреем, явно отложился от России, так что Государь должен был немедленно послать многочисленную рать к берегам Волги. К счастию, мятежники скоро увидели свое неблагоразумие: Хан не мог дать им войска, а Российское уже стояло в Муроме, готовое казнить их огнем и мечем. Они смирились.

В сие время Иван, прекратив войну в Ливонии, торжествовал в Новегороде бракосочетание Магнуса с юною княжною Мариею Владимировною: пировал, веселился с своими любимыми гостями Немецкими; сам распоряжал пляскою и пел с Монахами духовные песни. Уже Магнус, честимый, ласкаемый, надеялся быть действительным Королем, воображая, что Царь, сверх богатого, обещанного вена, отдаст ему все города Ливонские, занятые Россиянами; но, вместо пяти бочек золота привезли к нему в дом несколько сундуков с бельем и с нарядными одеждами молодой Королевы; вместо всей Ливонии Государь пожаловал своему зятю городок Каркус с следующим словесным и письменным наставлением: "Король Магнус! иди с супругою в удел, для вас назначенный. Я хотел ныне же вручить тебе власть и над иными городами Ливонскими вместе с богатым денежным приданым; но вспомнил измену Таубе и Крузе, осыпанных нашими милостями... Ты сын Венценосца и следственно могу иметь к тебе более доверенности, нежели к слугам подлым; но - ты человек! Если изменишь, то золотом казны моей наймешь воинов, чтобы действовать заодно с нашими врагами, и мы принуждены будем своею кровию вновь доставать Ливонию. Заслужи милость постоянною, испытанною верностию!" Таким образом Магнус с печальным сердцем уехал в Каркус, из Каркуса в Оберпален, где в ожидании Государства жил весьма бедно, не имея более трех блюд на столе (как писал его брат Фридерик, Король Датский, к своему тестю Герцогу Мекленбургскому), веселя тринадцатилетнюю жену детскими игрушками, питая сластями и, к неудовольствию Россиян, одев ее в Немецкое платье. Сей Герцог, Иван Альбрехт, находился тогда в сношениях с Царем: присылал в Новгород сановника Мекленбургского, доктора Фелинга, и хотел, чтобы Россия утвердила право его (Альбрехтова) сына на Ригу, обещанную ему Королем Польским Сигизмундом-Августом. Фелинг от имени Герцога поднес Ивану в дар золотого, алмазами и яхонтами украшенного Льва с объяснением, что лев ужасает всех зверей, а Государь Московский всех неприятелей. Царь ответствовал: "Благодарю за смирение и ласку, но не могу отдать, чего еще не имею, хотя Ливония с Ригою и моя отчина, а не Королевская. Я намерен отправить Посольство к Немецкому Императору для заключения с ним союза против неверных и для дел Ливонских. Советую Герцогу вооружиться терпением: могу отдать ему Ригу, когда возьму ее договором или саблею".

Между тем Иван не без досады видел, что Король Шведский, им презираемый, начал изъявлять гордость. Долго не было никакой вести из Стокгольма; наконец Король отвечал, что никогда Послы его не будут в такой земле, где народное право неизвестно, - где их грабят, сажают в темницу; что Царь может прислать своих к нему, если действительно желает мира, или по крайней мере на границу, куда выедут и Шведские уполномоченные; что о перемирии надлежало бы говорить тремя годами ранее, а не тогда, как войско Шведское выступает в поле. Сего мало: гонец наш, будучи в Стокгольме, терпел обиды, неслыханные в Державах образованных. "Вельможи Королевские, - доносил он Царю, - хотели прежде времени знать содержание твоей грамоты. Я доказывал им нелепость сего требования: за что один из них ударил меня в грудь, поносил словами непристойными. Если бы, - отвечал холоп твой нахалу Шведскому, - если бы я сидел на коне вооруженный, ты не дерзнул бы бесчинствовать, ни поднять руки, ни открыть гнусного рта своего; но мы здесь не для битвы... Другой Вельможа хотел удержать меня идущего к престолу Королевскому, говоря: дай письмо, а на сукно тронное не ступай. Я стал на сукно, и вручил письмо Королю... В следующее утро сановник Шведский Христофор Флеминг сказал мне: знай, что ты вчера не видал Государя: я сидел на его месте, а он стоял между Вельможами, ибо не хотел взять грамоты Царя вашего, думая, что в ней могут быть новые ругательства, коих нельзя читать и простому мещанину... Отпуская меня, Король молвил: Царь сделался миролюбив; но я не хочу с ним мириться и его не боюся". Одним словом, Швеция ободрилась, наняв 3000 Шотландцев и 2000 Англичан; а Царь, имея более ста тысяч воинов в Ливонии и Новегороде, изъявил кротость, не вступился за обиду гонца своего, снес насмешки и сделал угодное Королю: то есть выслал Бояр, Князя Сицкого с товарищами, на реку Сестру (которая служила границею между Финляндиею и Россиею) для переговоров о мире с Адмиралом Класом Флемингом и другими Королевскими чиновниками. Долго спорили о месте свидания: Флеминг требовал, чтобы оно было на мосту, в шатрах; но Князь Сицкий заставил Шведов перейти на Российский берег реки. Далее ни в чем не могли согласиться. Царь хотел взять Эстонию и в таком случае давал Королю право сноситься прямо с ним; а Король хотел последнего без всякой уступки, явив длинную родословную светлейшего дому Ваз, дабы убедить Ивана в древней знаменитости оного. Заключили только перемирие (от Ильина дня 1575 до 1577 года) между Финляндиею и нашими Северными владениями: Россия обязывалась не воевать первой, а Швеция Новогородской земли, Корелы, Орешка и других мест. Не было слова о Ливонии, которая оставалась феатром войны. Иван удовольствовался обещанием, что скоро будут к нему Шведские Послы для нового мирного договора и торжественно обязался принять их с честию, не лишать ни свободы, ни имения, - не оскорблять ни делом, ни словом! С того времени Короли Шведские перестали относиться к Новугороду: что всегда казалось им унизительно, происходило действительно от малого уважения Государей Московских к сим Венценосцам и было дотоле непременным законом нашей гордой Политики.

Если снисходительность Царя казалась для него бесполезною, то и Королю не доставило она никакой существенной выгоды: неприятельские действия продолжались в Ливонии. Шведы с своими Шотландскими наемниками, без успеха приступали к Везенбергу: Россияне опустошили все места вокруг Ревеля и взяли город Иернау, который стоил им семи тысяч воинов, убитых в его укреплениях. Там Полководец Иванов Никита Романович Захарьин-Юрьев изумил жителей великодушием, оставив на волю каждому или присягнуть Царю или выехать со всем достоянием. Следствием политики столь человеколюбивой и благоразумной было то, что замки Гельмет, Эрмис, Руэн, Пургель, Леаль, Лоде, Фиккель сдалися [в 1576 г.] без сопротивления, а скоро и важная крепость Габзаль, где находилось множество всяких запасов, немало воинов и Дворян, которые всегда любили хвалиться мужеством. Пишут, что сии мирные Герои, уверенные Царским Воеводою в совершенной безопасности, тешились и веселились в самый тот час, когда Россияне входили в город; что один из наших молодых Князей, видя их забавы, сказал своему приятелю Немцу: "Если бы мы, Русские, живые сдали неприятелю такую крепость: что сделал бы с нами Царь? и кто из нас смел бы взглянуть прямо в лицо доброму Христианину? А вы, Немцы, празднуете стыд свой!" Они праздновали среди могил и пепла. Казалось, что Ливония, истерзанная всеми бедствиями войны долговременной, жертва и добыча всех народов соседственных, уже не могла испытать ничего злейшего. Голод, нищета свирепствовали не только в хижинах, но и в замках. Так Летописец говорит, что жена знатного рыцаря фон Тедвена, имев прежде великолепный дом, блистав пышностию удивительною для самых богатых людей, умерла тогда в Габзале на соломе и положена в землю нагая!.. Но судьба еще готовила новые ужасы для сей страны несчастной; еще Иван удерживал свою руку, мечем и пламенем вооруженную для ее покорения или гибели. Остерегаясь, хотя уже и не страшась Девлет-Гирея, он должен был, в угрозу ему, от времени до времени собирать полки на берегах Оки; сам выехав из Новагорода (летом в 1574 году), осматривал войско многочисленное в Серпухове; посылал отряды и в степи, где являлись иногда толпы Ханские для разбоев; всего же более занимался происшествиями Варшавскими, которые, польстив его властолюбию, имели следствия неожидаемые, оскорбительные для Царя и вредные для России.

В начале 1573 года открылся Сейм в, Варшаве, чтобы избрать Короля. Главными кандидатами были: 1) юный Эрнест, сын Императора Максимилиана; 2) Герцог д'Анжу, брат Карла IX; 3) Король Шведский или сын его, Сигизмунд; 4) Государь Российский. За первого ходатайствовали Послы Испанский и Максимилианов, за второго Французский, за третьего Шведские: наших не было. Царь ждал к себе Послов от Сейма, рассуждая: "я им нужен, а не они мне!" Несмотря на сию гордость, многие Коронные, и в особенности Литовские Вельможи думали избрать Ивана, чтобы сим способом утвердить навеки счастливый союз с опасною, могущественною Россиею: мысль, внушенная политикою здравою и дальновидною! Зная без сомнения всю его жестокость, они надеялись, что законы их Республики обуздают тирана - и могли обмануться! Но Судьба устранила сей опыт. Условия, с обеих сторон предложенные, были равно неумеренны, равно противны той и другой. Выслушав в Новегороде Посла Литовского, Михайла Гарабурду, Иван (28 Февраля 1573 года) дал ему следующий ответ: "Долговременное молчание ваших Панов в деле столь важном, меня удивляло: ибо худо Государству быть без Государя. Вы извиняетесь бедствиями язвы, которая свирепствовала в земле вашей: сожалею; это воля Божия. Ныне спрашиваете, сам ли я желаю властвовать над Литвою и Польшею или дать вам Царевича Феодора в Короли, и требуете от нас клятвы в верном соблюдении ваших уставов; хотите еще, чтобы мы, отпустив к вам сына, возвратили Княжеству Литовскому Смоленск, Полоцк, Усвят, Озерище, а ему, Феодору, пожаловали некоторые особенные города из древних владений Российских. Одно естественно, другое непристойно. Естественно, чтобы всякая земля хранила свои обычаи, уставы, законы, и мы конечно можем утвердить присягою ваши права; но дельно ли требовать от нас Смоленска, Полоцка, даже наследственных городов Московских, в приданое Князю Феодору? разве он девица и невеста? Славно увеличивать, а не умалять Государства. Польское и Литовское нескудно городами: есть где жить Королю. И не вы, а мы должны требовать возмездия. Слушайте: если желаете иметь Феодора своим Государем, то 1) пишите весь мой титул, как уставлено Богом; называйте меня Царем, ибо я наследовал сие достоинство от предков и не присвоиваю себе чуждого. 2) Когда Господь возьмет моего сына из здешнего света, да властвуют над вами его сыновья правом наследия, а не избрания, когда же не останется у него сыновей, то Литва и Польша да будут нераздельны с Россиею, как собственность моих наследников во веки веков, но без всякого изменения прав и вольностей народных, с особенным именем Королевства Польского и Великого Княжества Литовского в титуле Государей Российских. Пристойно ли сыну Короля не быть наследником его престола? И для общего блага сих трех держав им должно иметь единого Владыку. Знаю, что Австрия и Франция гораздо снисходительнее в переговорах с вами; но они не пример для России: ибо мы верно знаем, что кроме нас и Султана нет в Европе Государей, коих род царствовал бы за 200 лет пред сим: одни из Князей, другие иноземцы и для того пленяются честию Королевства; а мы Цари изначальные и происходим от Августа Кесаря (что всем известно). 3) Кто из моих наследников скончается в земле вашей, тело его да будет привезено в Москву для погребения. 4) Город Киев, древнейшее достояние России, да присоединится к ее владениям: за что, из любви к тишине и согласию Христианскому, уже не буду отыскивать наших старых владений в Литве по реку Березу. 5) Ливония вся останется за Россиею! - Вот условия, на коих могу отпустить к вам моего любезного сына. Но он еще слишком молод и не в силах противиться врагам, своим и нашим. Сверх того знаю, что многие из Панов хотят в Короли меня, а не Царевича. Если они говорят вам иное, то притворствуют. Слышу еще, что будто вы думаете взять у меня сына обманом с намерением выдать его Туркам, для заключения с ними мира. Правда ли, ложь ли, не знаю; но не могу скрыть сего от тебя в беседе искренней".

Видя, что Иван желает Королевства более для себя, нежели для сына, умный Посол сказал: "Государь! все мы хотели бы иметь такого сильного и мудрого Властителя, как ты; но Москва далека от Варшавы, а присутствие Короля необходимо для внешней безопасности, для внутреннего устройства и правосудия. У нас нет обычая, чтобы Король выезжал из Государства и вместо себя оставлял Наместников. К тому же без принятия Веры Римской ты не можешь быть коронован". - Иван велел Послу удалиться.

На другой день снова призвав Гарабурду, Царь сказал: "Мы размыслили - и находим, что можем управлять вместе тремя Государствами, переезжая из одного в другое, и что легко устранить препятствия, о коих ты говорил нам. Требую только Киева без всех иных городов и волостей. Отдам Литве Полоцк и Курляндию. Возьму Ливонию до реки Двины. Титул наш будет: Божиею милостию Господарь Царь и Великий Князь всея России, Киевский, Владимирский, Московский, Король Польский и Великий Князь Литовский. Имена всех других областей распишем по их знатности: Польские и Литовские могут стоять выше Российских. Требую уважения к Вере греческой; требую власти строить церкви Православия во всех моих Государствах. Да венчает меня на Королевство не Латинский Архиепископ, а Митрополит Российский... Но не изменю ни в чем ваших прав и вольностей: буду раздавать места и чины с согласия Думы Польской и Литовской. Когда же, изнуренный летами в силах душевных и телесных, вздумаю оставить свет и престол, чтобы в уединенной обители жить молитвою: тогда изберите себе в Короли любого из сыновей моих, но не чуждого, не иноплеменного Князя. Паны говорят, что Литва и Польша нераздельны: их воля; но скажу, что я хотел бы лучше быть единственно Великим Князем первой: тогда, утвердив все ее законы моим крестным целованием, возьму к России один Киев, а Литве возвращу, силою или договорами, все ее древние владения, отнятые Поляками, и буду писаться в титуле Великим Князем Московским и Литовским. - Слушай далее. Могу, но не без труда, ездить из земли в землю: ибо приближаюсь к старости; а Государю надобно все видеть собственными глазами. Итак, не лучше ли вам избрать в Короли сына Цесарева, заключив с нами мир и союз на сих условиях: 1) Киев и Ливония к России, Полоцк и Курляндия к Литве; 2) мне, Цесарю и сыну его помогать друг другу войском или деньгами против наших общих врагов? Тогда буду желать добра Литве и Польше столько же, как моей России - и в сем тесном союзе кого убоимся? Не захотят ли и все иные Государи Европейские присоединиться к оному, чтобы восстать на злодеев Христианства? Какая слава и какая польза!.. Наконец приказываю тебе сказать Панам, чтобы они не избирали Князя Французского: ибо сей Князь будет другом злочестивых Турков, а не Христиан; а если изберете его, то знайте, что я не останусь спокойным зрителем вашего неблагоразумия. - Еще объяви Панам, что многие из них писали к нам тайные грамоты, советуя мне идти с войском в Литву, чтобы страхом вынудить себе Королевство. Другие просили у меня золота и соболей, чтобы избрать моего сына. Да знает о том ваша Дума Государственная!" С таким ответом Гарабурда поехал в Варшаву. Вероятно, что Паны Литовские единственно для вида и для соблюдения пристойности требовали Смоленска и городов Российских; что они в самом деле не ждали столь великой уступчивости от Царя и без дальнего упрямства отказались бы от сего требования: тем непреклоннее был Царь в своих условиях, единогласно отверженных Сеймом, который немедленно исключил его из кандидатов. Переменились ли Ивановы мысли: уверился ли он в невозможности господствовать над Польшею и Литвою, как бы ему хотелось? боялся ли примера своевольных Вельмож их для России безмолвной? Рассудил ли, что сей тесный союз имел бы истинные выгоды для первых двух Держав, а не для нашего отечества; что не они нам, но мы им долженствовали бы помогать и людьми и казною в случае войны с Турциею, с Австриею, с Тавридою; что имя Короля с властию ограниченною, ненадежною, не стоило умножения опасностей и расходов для Государя наследственной, великой Державы, которой Небо судило быть сильною не чуждыми, а собственными, природными силами? Или Царь думал, что Сейм мог согласиться на такие предложения строгие, уничтожить коренные законы Республики, добровольно отменить избрание Королей, уставить верховную власть наследственную, отдать нам Киев и Святителю иноверному вручить венец Ягеллонов для возложения на Ивана? Трудно вообразить, чтобы надменность ослепляла его до сей степени безрассудности: гораздо вероятнее, что он, изъявив сперва искреннее желание заступить место Сигизмунда-Августа, по основательном соображении всех обстоятельств уже сделался равнодушнее к такой чести.

Но избрание Эрцгерцога в Короли, им одобренное, не угрожало ли нам опасным соседством с Австрийскою, сильною Державою, тем более, что ее Посол, ходатайствуя за Эрнеста, торжественно обещал Панам усердное вспоможение Императора в войнах с Россиею? Иван не долженствовал ли скорее благоприятствовать исканиям Франции отдаленной и следственно менее для нас опасной? Не можем осудить его политики. Зная дружественную связь Парижа с Константинополем, он мыслил, что Генрик д'Анжу будет располагать силами Турции против нашего отечества; а Султаны, кроме их зловерия, были страшнее Императоров славою войск и побед многочисленных. - К досаде Царя и Максимилиана Варшавский Сейм избрал Генрика, обольщенный хитростями Французского Посла Монлюка, который: в пышных речах своих бесстыдно хвалил Вельмож Польских и Литовских, сравнивал их с древними Римлянами, называл ужасом тиранов, Героями добродетели, обещая им миллион флоринов, сильное войско для изгнания Россиян из Ливонии и совершенную зависимость Короля от Верховного Совета.

Такое, как говорил Иван, ослушание Сейма соединило виды нашей Политики с Австрийскою. Император спешил воспользоваться добрым расположением Царя: писал к нему ласково; жаловался на "злодейство Карла IX, истребившего более ста тысяч верных подданных в день Св. Варфоломея, единственно за то, что они имели свою Веру особенную"; говорил с негодованием о приязни Французов с Султаном, коего ревностным вспоможением дается Генрику венец Ягеллонов; убеждал Ивана вступиться за Христиан; предлагал ему взять Литву, а Польшу уступить Австрии и заключить тесный союз с Империею против Турков. Царь немедленно отправил гонца к Максимилиану, советуя ему употребить все способы для задержания Генрика на пути в Варшаву; желал видеть скорее Послов Императорских в Москве, чтобы утвердить вечный союз Австрии с Россиею, и писал: "Мы все будем стараться о том, чтобы Королевство Польское и Литва не отошли от наших Государств; а мне все одно, мой ли, твой ли сын сядет там на престоле... Ты, брат наш любезный, сетуешь об ужасном истреблении невинных людей и младенцев в день Св. Варфоломея: все Государи Христианские должны скорбеть о сей бесчеловечной жестокости Короля Французского, пролившего без ума столь много крови!" Однако ж Иван, следуя миролюбивой системе, не хотел прежде времени объявить себя врагом нового Короля Польского: напротив того, узнав об его прибытии и торжественном короновании в древней столице Пиастов, он готовился послать к нему знатного чиновника с приветствием. Но Генрик предупредил Царя: известил о своем восшествии на трон; убеждал не нарушать перемирия с Республикою до 1576 года; писал, что он в горести; что Король Французский умер; что ему должно ехать в Париж и что сие временное отсутствие не мешает Царю сноситься в делах с Вельможными Панами. Иван ответствовал: "Брат наш Генрик! о твоем восшествии на престол радуемся, о твоей печали сожалеем. Кончина Государей Христианских есть бедствие для Христиан и веселие для неверных. Мы хотим жить в любви с тобою. Послы мои будут в Варшаву, когда ты возвратишься: ожидаю твоих в Москву; а без тебя мне непристойно иметь дело с Панами. О сохранении перемирия мы дали указ своим Воеводам". Но Генрик был уже Королем-беглецом! Искав венца Польского единственно в угодность матери, честолюбивой Екатерине Медицис, которая действовала в сем случае по внушению хитрого карлы и бродяги Ивана Красовского, Генрик, ленивый, сладострастный, в три месяца не Государственной деятельности, а пиров, неги и звериной ловли, успел возненавидеть свое Королевство и власть ограниченную; тайно изготовился к отъезду и ночью ускакал от одного престола к другому; спешил наследовать державу и несчастие своего брата, подобно ему Царствовать среди мятежей, измен и злодейств, оказать себя малодушным, вероломным, но умереть с прекрасным словом, которое навеки осталось в истории и достойно наилучшего из Царей. Изумленные бегством Короля, Паны должны были искать другого. Тогда многие из них - Архиепископ Гнезненский, Кастеллан Минский, Ян Глебович, и другие - снова обратились к Царю: советовали ему немедленно прислать умных Бояр в Варшаву с такими условиями, на каких был избран Генрик; отнестися письменно к Духовенству, к Рыцарству и к каждому Вельможе в особенности; просить их об избрании его (Ивана) в Короли; сказать в грамоте, что он не еретик, а Христианин и действительно крещен во имя Троицы; что Поляки и Россияне, будучи единого племени, Славянского, или Сарматского, должны как братья иметь единого отца-Государя. Иван писал к ним весьма дружелюбно, благодарил за доброе намерение, обещал выслать Бояр своих к Сейму, но не сказал ничего решительного в рассуждении условий, ибо ждал Послов Цесаревых, которые уже ехали в Москву.

Гонец наш, Скобельцын, в Августе 1574 года возвратился из Вены без всякого ответа, сказывая, что Император хотел писать к Царю с своим человеком. Сия странность объяснилась: новый гонец Максимилианов привез к Ивану жалобу, что Скобельцын не взял ответной грамоты, будто бы надписанной без полного Царского имени, и самовольно уехал; сверх чего вел себя непристойно и злословил Императора. Максимилиан уверял Царя в искренней дружбе и благодарности, а Царь известил его, что он возложил на Скобельцына опалу. После того были в Москве и другие чиновники Австрийские, с извинением, что Максимилиан за большими недосугами медлит условиться с Иваном о делах Польских. В знак усердия один из сих гонцов донес Боярам, что Паны тайно склоняют Магнуса изменить России, обещая ему город Ригу. Наконец в Генваре 1576 года приехали к нам знатные Австрийские сановники Ян Кобенцель и Даниил Принц. Государь встретил их в Можайске великолепно и пышно: в Русском саженом платье сидел на троне, в венце и в диадеме, держа в руке скипетр; престол окружали все Бояре и Дворяне в златых одеждах. Иван и Царевич встали, спрашивая о здравии Императора, который прислал в дар своему брату и союзнику золотую цепь, украшенную драгоценными каменьями с изображением имени Максимилианова ценою в 8000 талеров. Император молил Ивана способствовать ему словом и делом, грамотами и мечом, в возведении Эрнеста на трон Польский и не воевать Ливонии, области издавна принадлежащей к Римской Империи. "Тогда, - говорили Послы Максимилиановы Ивану, - вся Европа Христианская заключит союз с тобою, чтобы одним" у даром, на морях и на суше, низвергнуть высокую Державу Оттоманов. Вот подвиг, коим ты можешь навеки прославить себя и Россию! Изгоним Турков из Константинополя в Аравию, искореним Веру Магометову, знамением креста снова осеним Фракию, Элладу - и все древнее Царство Греческое на восход солнца да будет твое, о Царь Великий! Так вещают Император, Св. Отец Папа и Король Испанский". Иван слушал холодно, не пленяясь мыслию царствовать на берегах Воспора и Геллеспонта; сказал, что его слово всегда твердо и ненарушимо; что он не переменил своих мыслей в рассуждении Королевства Польского: отдает его Эрнесту и снова напишет о том к Вельможам Коронным; но что Литва и Киев должны навеки соединиться с Россиею; что Ливония наша, была и будет; что прежде никто не мыслил об ней, а когда мы взяли оную, тогда Император, Дания, Швеция, Польша вздумали объявить свои мнимые права на сию землю; что для заключения союза против неверных надлежит быть в Москву Послам Короля Испанского, Датского, Князей Немецких и других Государей; что в России известна судьба Людовика Венгерского, который, веря обещаниям Императора, выступил в поле, но, всеми оставленный, в неравной битве с Турками лишился жизни. Послы Цесаревы, соглашаясь уступить нам Ливонию и Киев, доказывали невозможность отделить Литву от Польши, которые хотят иметь одного Властителя. "Знаете ли, - сказали они Московским Боярам, - тайный замысл некоторых мятежных Ляхов взять себе в Короли данника Оттоманов, Князя Седмиградского, в угодность Султану и ко вреду Христианства?" Сего не будет, ответствовал Царь, требуя, чтобы Послы клятвою утвердили договор о Ливонии; но Кобенцель и Даниил Принц объявили, что Государь их, в знак особенного уважения к Ивану, пришлет для того в Москву других, великих людей, Князей Владетельных, впрочем уверяли, что все сделается, как угодно Царю, и дали слово, что Император склонит Шведского Короля к покорности. Иван был доволен; угостил их во дворце обедом и привел в удивление великолепием: сидел с сыном за особенным столом в бархатной малиновой одежде, усыпанной драгоценными каменьями и жемчугом, - в остроконечной шапке, на коей сиял необыкновенной величины яхонт; две короны (Царя и Царевича), блестящие крупными алмазами, алами, изумрудами, лежали подле; серебро, золото стояло горами в комнатах... "И всякой дворец (писал Кобенцель к Австрийским Министрам) имеет особенную кладовую, наполненную такими чашами и блюдами; а Кремлевский превосходит богатством все иные... Одним словом, я видел сокровища его Императорского Величества, Королей Испанского, Французского, Венгерского, Богемского, Герцога Тосканского, но не видал подобных Ивановым... Когда мы ехали в Россию, Вельможи Польские стращали нас несносною грубостию Московского Двора: что ж оказалось? ни в Риме, ни в Испании не нашли бы мы лучшего приема: ибо Царь знает, с кем и как обходиться: унижая Поляков, Шведов, честит, кого уважает и любит". Отдарив Максимилиана черными соболями в 700 рублей, Иван послал к нему, в сане Легких Послов, Князя Сугорского и Дьяка Арцыбашева с убедительным представлением, что надобно скорее заключить договор, ясный, торжественный между Австриею и Россиею: а к Вельможам Коронным написал, чтоб они выбрали Эрнеста, если хотят быть в вечной дружбе с сильным Московским Государством и не принимали властителя от Султанской руки, если не хотят ответствовать Богу за ужасное кровопролитие. Тогда же в грамоте к Панам Литовским он изъявил желание быть их Великим Князем или дать им Царевича Феодора в Государи, прибавив: "если же вы не рассудите за благо иметь особенного Властителя, то вместе с Польшею изберите Максимилианова сына".

Нет сомнения, что Иван и цесарь могли бы предписать законы Сейму, если бы решительно объявив ему свои требования, подкрепили оные движением войска с обеих сторон, как писали к Царю доброхотствующие нам Вельможи Литовские, зная расположение умов в Вильне и в Варшаве; но Максимилиан, уже слабый телом и душою, медлил: честил наших Послов в Регенсбурге, а своих не присылал в Москву и в новых бесполезных сношениях с Иваном, чрез гонцов, досаждал ему, во-первых, тем, что затруднялся называть его Императором или Царем России, называя только Царем Казанским и Астраханским, во-вторых, не преставал ходатайствовать о жалкой, убогой Ливонии и твердить, что она есть область Германии. Ответствуя Максимилиану всегда учтиво, всегда дружелюбно, Царь хладел в усердии доставить Эрнесту корону Польскую и слышал без гнева, что Рыцарство и Шляхта противятся Вельможам в сем избрании. Сейм объявил тогда кандидатами: 1) Эрнеста; 2) Фердинанда, брата Максимилианова; 3) Короля или Принца Шведского; 4) Альфонса, Князя Моденского. О Царе не было слова: ибо он не отступился торжественно от сделанных им в 1574 году предложений, столь несогласных с законами Республики, и вторично не рассудил за благо прислать знатных уполномоченных сановников в Варшаву, довольствуясь угрозами и тайными сношеними с некоторыми из Панов. Между тем гонцы наши извещали его о всех движениях Сейма. Иван из слободского дворца своего видел игру и борение страстей на сем шумном феатре, где ум и красноречие заслуживали рукоплескание, а золото и сила решили; где не только спорили, вопили, но и мечи обнажались, и копья сверкали; где, отвергнув всех кандидатов, выбрали наконец двух Королей: вместо Эрнеста, самого Императора и Стефана Батория: имя дотоле мало известное, но коему надлежало прославиться в Истории Российской, к бесславию Ивана! Еще в 1574 году, узнав о бегстве Генрика, Султан Селим дал знать Вельможным Панам, что если Королем их будет Принц Австрийский, воспитанный в ненависти к Оттоманской Империи, то война и кровопролитие неминуемы для обеих держав; что Князь Российский также опасен; что они могут возложить венец на добродетельнейшего из Вельмож, Сендомирского Воеводу, или на Короля Шведского, или - если хотят лучшего - на Князя Седмиградского Батория, мужа знаменитого разумом и великодушием, который принесет к ним и счастие и славу, будучи верным другом могущественной Порты. Сие предложение не осталось без действия: ибо Султан был страшнейшим из врагов Королевства Польского. В Варшаве, в Кракове говорили о Стефане, обязанном своею княжескою честию и властию не предкам, а собственному уму и характеру, избранию Вельмож и народа Седмиградского. В сей стране полудикой, необразованной, населенной людьми грубыми, духа мятежного, происхождения и Закона разного, он утвердил тишину, безопасность, терпимость Вер: исповедуя Римскую, приобрел любовь и Лютеран и Кальвинистов; снискал доверенность Султана и в то же время оказывал важные услуги Императору; не менее отличался и храбростию, сведениями в Науках, красноречием - и самою величественною наружностию: имея 42 года от рождения, еще был прекрасным мужем. Одним словом, усердные к Государственному благу Поляки не могли желать достойнейшего Венценосца. Сторона их усилилась ходатайством Вельможи Самуила Зборовского, бывшего изгнанником в Трансильвании и там облаготворенного Стефаном. Действовали и любовь к отечеству и золото Баториево; еще более закоренелая народная ненависть к Австрийскому Дому. Сенат усердствовал Императору и Эрнесту; но в решительный час избрания раздался голос: "Хотим Батория! он даст нам мир с Турками и победу над всеми иными врагами!" Шляхта завопила: "Батория!" Напрасно многие Вельможи представляли, что он есть данник неверных, что стыдно Христианской Республике иметь главою раба Султанского. Коронный Гетман Ян Замойский, Епископ Краковский и знатная часть Дворянства наименовали Королем Седмиградского Князя, а Примас и Сенаторы Польские Максимилиана, старого, недужного, как бы для того, чтобы вероятною близостию нового выбора угодить мятежной Шляхте, которая любила законодательствовать на Сеймах. Та и другая сторона уведомили избранного ею о сей чести, и Максимилиан, уже с смертного одра, писал в Москву, что он Король Польский. "Радуюсь, - отвечал Царь: - но Баторий уже в Кракове!" Он действительно прибыл туда с хоругвию Султанскою и с именем Короля, к искреннему огорчению многих Литовских Вельмож, усердно хотевших иметь Феодора своим Государем в надежде, что сей юный Царевич, невинный в жестокостях родителя, будет всегда жить в Литве, примет их обычаи и нравы, полюбит сию страну единоверную как второе отечество, утвердит ее целость миром с Россиянами и возвратит ей не только Полоцк, но, может быть, и Смоленск, и всю землю Северскую. "Для чего, - говорили они в Вильне чиновнику Иванову, Бастанову, - для чего Иван не хотел для себя славы, а для нас счастия? Для чего Послы его не были на Сейме с объявлением условий, согласных с истинным благом обеих Держав? Мы не любим Цесаря, не терпим Батория, как присяжника Селимова". Некоторые из них даже мыслили, что еще не ушло время действовать; что можно уничтожить беззаконный выбор двух Королей, если Иван отнесется с ласкою и с дарами к главным Польским Вельможам; если наше войско немедленно вступит в Литву... Но Максимилиан умер (12 Октября 1576), а Баторий сел на престоле в Кракове, дав торжественное обязательство свято наблюдать договор Генриков и все уставы Республики; жениться на пятидесятилетней сестре Августа-Сигизмунда, Анне, - заключить союз с Оттоманскою Империею, смирить Хана, освободить мечем или выкупить всех Христианских пленников в Тавриде, оградить безопасность Государства крепостями, всегда лично предводительствовать ратию и снова присоединить к Литве все ее земли, завоеванные Царями Московскими, если Сенат и народ хотят войны с Россиею. "Да исчезнет боязнь малодушная! - говорил он: - имею дружину опытную, силу в руке и доблесть в сердце!" Раздоры кончились; недовольные умолкли. Польша и Литва единодушно воскликнули: "Да здравствует Король Баторий!" Иван казался равнодушным и спокойным. Сведав, что едут к нему Посланники Стефановы, он велел оказать им надлежащую честь. Бояре спрашивали у них о роде Батория; хотели знать, какой титул дают ему в письмах Султан, Император и другие Государи? Посланники ответствовали: "Царь увидит титул Стефанов в его грамоте". Их представили. Иван сидел на троне в венце; подле него старший Царевич; Бояре на скамьях в тронной, Дворяне и Дьяки в сенях; дети Боярские стояли на крыльце и в переходах до набережной палаты; близ сей палаты, у перил и до церкви Благовещения, гости и люди приказные, все без исключения в золотой одежде, на площади стрельцы с ружьями. Взяв грамоту Баториеву, Царь спросил о здоровье Короля, но не звал Посланников к обеду. В письме, учтивом и скромном, Стефан обещал наблюдать до урочного времени соседственную дружбу, требуя вида, или опасной грамоты, для свободного проезда Великих Литовских Послов в Москву; уверял в своем искреннем миролюбии; жаловался на Максимилиана, который в досаде и ненависти злословил его, называл данником Турецким, а сам платил Султану в десять раз более, и более Седмиградских Князей ему раболепствовал. Бояре именем Государя сказали Посланникам, что Король Стефан явно идет на кровопролитие: ибо 1) в грамоте своей не дает Ивану титула Царского, ни Смоленского, ни Полоцкого Князя, каким все признают его, кроме бессмысленных Ляхов, именующих Густава Шведского, хотя и не Венценосца, Королем; 2) дерзает называть Царя братом своим, будучи Воеводою Седмиградским, подданным Короля Венгерского и следственно не выше Князей Острожских, Бельских или Мстиславских; 3) величает себя Государем Ливонским. Их отпустили с приказом: "если Король желает братства с Иваном, то должен не вступаться в Ливонию и писать его Царем, Великим Князем Смоленским и Полоцким", но дали им опасную для Послов грамоту.

Сие было в Ноябре 1576 года. Угадывая характер своего противника, твердость, непреклонность Стефанову - не имея надежды достигнуть цели одними угрозами и склонить его к тому, чтобы он добровольно отдал нам Ливонию, Иван решился всеми силами наступить на Шведские и Польские владения в сей земле. Время казалось ему благоприятным: Король Шведский, в угодность жене своей окружив себя иезуитами, вводя снова Латинскую Веру в сем Государстве, теряя любовь народа, производя мятежи, расколы, не мог и мыслить тогда о сильном сопротивлении Россиянам в Ливонии; а Стефан воевал в Пруссии и должен был заняться кровопролитною осадою бунтующего Данцига. Хан Девлет-Гирей, боясь долговременным бездействием заслужить презрение Россиян, отважился было (в 1576 году) явиться в поле с пятьюдесятью тысячами всадников; но с Молочных Вод ушел назад, сведав, что полки Московские стоят на берегах Оки; что сам Иван в Калуге; что Донские Козаки в смелом набеге взяли Ислам-Кирмен. Сделав все нужные распоряжения для безопасности государственной; умножив войско в крепостях юго-восточной и западной России для отражения Хана и Литвы; составив, сверх того, значительную рать судовую на Волге из Двинян, Пермичей, Суздальцев, чтобы обуздывать мятежную Черемису, Астрахань, Ногаев, и вместе с Донскими Козаками действовать против самой Тавриды, Иван готовился решить судьбу Ливонии.

Настал 1577 год, ужаснейший для сей земли несчастной, предзнаменованный (как думал народ) страшными осенними ветрами и неслыханными зимними метелями, так что море Балтийское покрылось остатками разбитых кораблей, а берега и пути трупами людей, утопших во глубине вод и снегов, равно бурных. В сие время 50000 Россиян шло от Новагорода к Ревелю, коего граждане тщетно ждали вспоможения морем, из Финляндии, Швеции, Любека: корабли с запасами и с воинами тонули, или, уступая силе противных ветров, обращались назад. Все было в ожидании и в страхе; а Король Шведский, как бы в шутку, писал к Ивану, что им нет никакой причины воевать друг с другом; что Швеция продает Ревель Немецкому Императору и что Царь, желая иметь сей город, может требовать его от наследника Максимилианова! Но Ревельцы ободряли себя воспоминанием 1571 года - то есть Магнусова бегства от их стен - и под начальством Шведского Генерала Горна встретили Россиян с хладнокровным мужеством. Первыми Воеводами Царскими были юный Князь Федор Иванович Мстиславский и старший из Московских Полководцев Иван Васильевич Меньший Шереметев, который дал слово Государю взять Ревель или положить там свою голову. Тяжелым снарядом огнестрельным управлял Князь Никита Приимков-Ростовский, имея многих пушкарей Немецких и Шотландских. 23 Генваря началась осада, 27 пальба изо всех наших укреплений - и продолжалась недель шесть без всякого решительного действия. Церкви, домы загорались; но граждане тушили огонь, ответствовали на пальбу пальбою и в частых вылазках иногда одерживали верх, так что число Россиян от битв, холода и болезней значительно уменьшалось. Шереметев сдержал слово: не взял Ревеля, но положил свою голову, убитый ядром пушечным. Тело сего храброго Воеводы отвезли в Москву вместе с добычею и пленниками Эстонскими и Финляндскими, ибо Князь Мстиславский, несмотря на заключенное двухлетнее перемирие с Финляндиею, посылал Татарскую конницу через лед залива опустошать сию землю. Для устрашения Ревельцев и для ободрения своих, Воеводы Московские распускали слух, что сам Государь к ним едет; но первые знали (от изменника, Мурзы Булата, ушедшего из стана в крепость), что Царь в Москве; что в Полководцах наших нет бодрости, а в воинах нет доверенности к Полководцам - и с гордостию отвергали все миролюбивые предложения Мстиславского. 13 Марта Россияне, зажгли стан, наполненный трупами и, велев сказать гражданам, что прощаются с ними ненадолго, удалились.

Следствием сего вторичного торжества Ревельцев было опустошение всех Ивановых владений в Ливонии: не только Шведы и Немцы, но и самые Эстонские крестьяне везде нападали на малочисленных Россиян. Явился витязь, сын Ревельского монетчика, Ив Шенкенберг, прозванный Аннибалом за смелость: предводительствуя толпами вооруженных земледельцев, он взял Виттенштейн, сжег Пернау, ограбил несколько городков и замков в Ервене, в Вирландии, близ Дерпта; злодейски мучил, убивал наших пленников и тем возбудил жестокую месть, которая скоро пала на Ливонию: ибо войско, столь неудачно осаждавшее Ревель, было только нашим передовым отрядом.

Иван весною с обоими сыновьями прибыл в Новгород: там и во Пскове соединились все ратные силы его обширного Царства, всех земель и городов, южных и полунощных, Христианских и неверных, с берегов моря Каспийского и Северного, Черкасы и Ногаи, Мордва и Татары, Князья, Мурзы, Атаманы - наконец все Воеводы, кроме сторожевых, оставленных блюсти границу от Днепра до Воронежа. Под Иваном начальствовал бывший Царь Касимовский Саин-Булат, который тогда, уже будучи Христианином, именовался Симеоном, Великим Князем Тверским. Князья Иван Шуйский, Василий Сицкий, Шейдяков, Федор Мстиславский и Боярин Никита Романович Захарьин-Юрьев предводительствовали особенными полками. Давно Россия не видала такого сильного войска. Все думали, что оно устремится на Ревель. "Мужайтесь снова, - писали к его гражданам Рижане, отправив к ним суда с хлебом и воинскими снарядами: - готовьтесь к третьей, ужаснейшей буре - и в третий раз да спасет вас Господь от злочестивого тирана!" 15 Июня выехав из Новагорода, Царь около месяца жил во Пскове, где явился к нему и Магнус, уже с трепетом, уже вероломный, как увидим; но еще Царь не знал сего тайного коварства и велел ему с его Немецкою дружиною идти к Вендену, а сам, 25 Июля, вступил в южную Ливонию, к изумлению поляков, которые там господствовали, считая себя в мире с Россиею. Таким образом, началася война Иванова с Баторием, столь важная последствиями! Главный Воевода Стефанов, Хоткевич, нимало не готовый к обороне, бежал: за ним и другие. Царь в несколько дней взял Мариенгаузен, Луицен, Розиттен, Дюнебург, Крейцбург, Лаудон; защитники их, поляки и Немцы, не обнажили меча, требуя милосердия: которые сдавались без размышления, тех выпускали свободными; которые медлили, тех брали в плен. До основания разорив Лаудон, а все другие крепости заняв Московскими дружинами, Иван отрядил Воеводу Фому Бутурлина к городу Зесвегену, где начальствовал брат изменника Таубе. Россияне овладели посадом; но Бутурлин известил Царя, что Немцы, отвергнув милость, сели на смерть в крепости. Государь пришел сам и велел стрелять из пушек: стены пали, а с ними и Немцы к ногам его. Уже не было милости: знатнейших из них посадили на кол; других продали Татарам в неволю. Берсон, Кальценау покорились без условия: Иван отпустил всех тамошних Немцев, с женами и детьми, в Курляндию. - С другой стороны, Магнус также брал города, не силою, а добровольно. "Хотите ли спасти жизнь, свободу, достояние? - писал он к Ливонцам: - покоритесь мне, или увидите над собою меч и оковы в руках Москвитян". Все с радостию признавали его Королем, на условиях выгодных для их безопасности, и в надежде избавиться тем от грозы Ивановой. Магнус без ведома Государева занял Кокенгузен, Ашерадён, Ленвард, Роннебург и многие иные крепости; наконец Венден и Воль-мар, где граждане выдали ему Воеводу Стефанова Князя Александра Полубенского. С легкомысленною гордостию известив Царя о сих успехах, он требовал, чтобы Россияне не беспокоили Ливонцев, уже верных законному Королю своему, и в числе городов, ему подвластных, называл даже самый Юрьев, или Дерпт. Иван изумился! Мы видели, что Царь, избрав Магнуса в орудие нашей политики, не ослеплялся излишнею к нему доверенностию; помнил измену Таубе и Крузе; знал, что союз родственный не есть надежное ручательство в усердии властолюбивого. Он конечно не оставил без внимания и не забыл слухов о тайных Магнусовых сношениях с Панами; но молчал, скрывал подозрение до сего времени: тут закипел гневом; устремился к Кокенгузену; велел умертвить там 50 Немцев Магнусовой дружины и всех жителей продать в неволю; а к зятю написал следующее: "Гольдовнику нашему, Магнусу Королю. Я отпустил тебя из Пскова с дозволением занять единственно Венден... а ты, следуя внушениям злых людей или собственной безрассудности, хочешь всего! Знай, что мы недалеко друг от друга. Управа легка: имею воинов и сухари; а более мне ничего ненадобно. Или слушайся, или - если ты недоволен городами, мною тебе данными - иди за море в свою землю. Могу отправить тебя и в Казань; а Ливонию очищу и без твоего содействия". Послав Воевод своих в Ашераден, Ленвард, Шваненбург, Тирсен, Пебальге, Царь два дня отдыхал в Кокенгузене, где, любя прения богословские, мирно беседовал с главным Пастором о Вере Евангелической, но едва было не предал его казни за нескромное сравнение Лютера с Апостолом Павлом. Узнав, что крепости южной Ливонии не противятся нашему войску, он выступил к Эрле, пленил всех ее жителей за то, что они не вдруг сдалися и спешил к Вендену. В то же время Богдан Бельский с Московскими стрельцами окружил Вольмар, где начальствовал сановник Магнусов, Георг Вильке. Сия крепость считалась одною из важнейших. Вильке не хотел впустить Россиян, ответствуя, что она взята Королевскою саблею; но видя изготовления к приступу, выехал к нашему Воеводе и сказал: "Знаю, что мой Король присяжник Царя: удерживаюсь от кровопролития. Возьмите город: еду к Магнусу". Его послали к Ивану с двадцатью Немцами; а других Магнусовых людей, числом семьдесят, изрубили; купцов и всех жителей оковали; их имение и домы опечатали. В знак своего особенного удовольствия Иван наградил Бельского золотою цепью, а бывших с ним Дворян золотыми медалями.

В Вендене находился сам Магнус, который не хотел ехать к Царю на встречу, но, исполняя волю его, прислал к нему Воеводу Стефанова Князя Полубенского и двух знатных сановников с извинениями. Обласкав первого, Иван, как пишут, выведал от него важную тайну: узнал вероломство своего присяжника; узнал, что Магнус сносится с Герцогом Курляндским и мыслит покориться с Ливонскими городами Баторию, внутренне ненавидя Россиян или Царя их. Что заставило сего Воеводу Стефанова изменить доверенности Магнуса? Желание ли отомстить ему за бунт Вольмарских жителей? малодушный ли страх? неожидаемая ли милость Иванова? Как бы то ни было, Царь мог законно казнить изменника, мог предаться естественному, праведному гневу - но, умея иногда обуздывать себя, хладнокровно велел двух Послов Магнусовых высечь розгами и сказать ему, чтобы он немедленно явился в нашем стане. Магнус трепетал; не смел ослушаться и с двадцатью пятью чиновниками поехал на страшный суд; увидел Ивана, сошел с коня, пал к ногам Царским. Иван поднял его и говорил так, более с презрением, нежели с гневом: "Глупец! ты дерзнул мечтать о Королевстве Ливонском? ты, бродяга, нищий, принятый в мое семейство, женатый на моей возлюбленной племяннице, одетый, обутый мною, наделенный казною и городами - ты изменил мне, своему Государю, отцу, благодетелю? Дай ответ! Сколько раз слышал я о твоих замыслах гнусных? но не верил, молчал. Ныне все открылось. Ты хотел обманом взять Ливонию и быть слугою Польским. Но Господь милосердый сохранил меня и предает тебя в мои руки. И так будь жертвою правосудия; возврати мое и снова пресмыкайся в ничтожестве!" Магнуса со всеми его чиновниками заперли в одном пустом ветхом доме, где он несколько дней и ночей провел на соломе. Между тем что делалось в Вендене? Россияне без сопротивления вступили в город. Воеводы, Князь Голицын и Салтыков, не велели им трогать жителей; везде поставили крепкую стражу; очистили домы для Государя и Бояр. Все казалось мирно и тихо. Но Магнусовы Немцы, боясь свирепости Ивановой, с женами, с детьми, с драгоценнейшим имением укрылись в замке и не отворяли его. Россияне хотели употребить силу: Немцы начали стрелять, убили многих Детей Боярских, ранили Воеводу Салтыкова; не слушались даже и Магнуса, который приказывал им сдаться. Узнав о том, гневный Царь велел знатного пленника, Георга Вильке, посадить на кол, пушками разбить замок, умертвить всех Немцев. - Три дня громили стены: они валились; не было спасения для осажденных. Тогда один из них сказал: "Умрем, если так угодно Богу; но не дадим себя тирану на муки. Подорвем замок!" Все изъявили согласие, даже и Пасторы, с ними бывшие. Наполнили порохом своды древнего Магистерского дома; причастились Святых Таин; стали на колена, рядом, семействами: мужья с женами, матери с детьми; молились усердно - и видя стремящихся к ним Россиян, дали знак: сановник Магнусов Генрик Бойсман бросил в окно горящий фитиль на кучу пороха... с ужасным треском взлетело здание. Все погибли, кроме Бойсмана, оглушенного ударом, изувеченного, но еще живого, найденного в развалинах. Чрез несколько минут он испустил дух, и мертвый был посажен на кол! Страшная месть пала и на мирных жителей: мучили и казнили, секли и жгли их, на улицах бесчестили жен и девиц. Трупы лежали вокруг города непогребенные. Одним словом, сия Венденская кара принадлежит к ужаснейшим подвигам Иванова тиранства: она удвоила ненависть Ливонцев к Россиянам.

Оттуда Царь пошел [12 Сентября 1577 г.] к Роннебургу, Трикату, Шмильтену; сии крепости, занятые Литовцами, ему не противились. Начальники мирно встречали его, довольные свободою возвратиться в отечество без оружия и без имения; а Немцев с женами и с детьми брали в плен. Оставалось только взять Ригу; но предвидя осаду кровопролитную, Иван спешил в Вольмар торжествовать свои победы; дал великолепный пир Воеводам Российским и знатным Литовским освобожденным пленникам; в особенности ласкал Князя Александра Полубенского; одарил их шубами и кубками; сказал им гордо: "Идите к Королю Стефану; убедите его заключить мир со мною на условиях, мне угодных: ибо рука моя высока. Вы видели: да знает и он!" Вольмар напомнил Ивану беглеца Курбского: он написал к нему письмо такого содержания (и вручил оное Князю Полубенскому для доставления): "Мы, Великий Государь всея России, к бывшему Московскому Боярину... Смирение да будет в сердце и на языке моем. Ведаю свои беззакония, уступающие только милосердию Божию: оно спасет меня, по слову Евангельскому, что Господь радуется о едином кающемся грешнике более, нежели о десяти праведниках. Сия пучина благости потопит грехи мучителя и блудника!.. Нет, не хвалюся честию: честь не моя, а Божия... Смотри, о княже! судьбы Всевышнего. Вы, друзья Адашева и Сильвестра, хотели владеть Государством... и где же ныне? Вы, сверженные правосудием, кипя яростию, вопили, что не осталось мужей в России; что она без вас уже бессильна и беззащитна: но вас нет, а тверди Немецкие пали пред силою Креста Животворящего! Мы там, где вы не бывали... Нет, ты был здесь, но не в славе победы, а в стыде бегства, думая, что ты уже далеко от России, в убежище безопасном для измены, недоступном для ее мстителей. Здесь ты изрыгал хулы на Царя своего; но здесь ныне Царь, здесь Россия!.. Чем виновен я пред вами? Не вы ли, отняв у меня супругу милую, сделались истинными виновниками моих человеческих слабостей? Говорите о лютости Царя, хотев лишить его и престола и жизни! Войною ли, кровию ли приобрел я Государство, быв Государем еще в колыбели? И Князь Владимир, любезный вам, изменникам, имел ли право на державу не только по своему роду, но и по личному достоинству, Князь равно бессмысленный и неблагодарный, вашими отцами вверженный в темницу и мною освобожденный? Я стоял за себя; остервенение злодеев требовало суда неумолимого... Но не хочу многословия; довольно и сказанного. Дивися промыслу Небесному; войди в себя; рассуди о делах своих! Не гордость велит мне писать к тебе, а любовь Христианская, да воспоминанием исправишься, и да спасется душа твоя". - Сие мнимое смирение конечно не исправило и не обмануло изменника, но могло растравить язву сердца его к удовольствию мстительного Царя. Курбский, также мстительный, ждал благоприятного времени для ответа: оно приближалось! Доселе Иван брал, что хотел; свирепствовал, казнил Ливонию беспрепятственно; смеялся над слабостию врагов; с надменностию воображал ужас, отчаяние Королей Шведского и Польского; думал, что оружие уже все решило; что остальное прибавят договоры сильного с бессильными. Отрядив часть конницы к Ревелю для нового опустошения Шведских владений, расставив войско по городам, вверив оное великому Князю Тверскому Симеону, Князьям Ивану Шуйскому и Василию Сицкому, Царь поехал в Дерпт. За ним везли изменника Магнуса и знатных Дворян его, которые ежечасно ждали смерти; но Иван, не уважая законов Государственной нравственности, Государственного неумолимого правосудия, умел быть снисходительным к измене для выгод Политики. Так он, будучи в Дюнебурге, милостиво сносился с беглецами Крузе и Таубе; ибо сии вероломные, видя успехи его, дерзнули снова предложить ему свои услуги, искренно или коварно, с обещанием способствовать нам в дальнейших завоеваниях. Так Иван, к общему удивлению, простили Магнуса в Дерпте, взяв с него клятву в верности, с обязательством заплатить России 40000 Венгерских гульденов; возвратил ему свободу и владение, Оберпален, Каркус; еще прибавил к сим городам Гельмет, Зигесвальде, Розенберг и другие; оставил Магнусу имя Короля, а себе Верховного Повелителя Ливонии, и велел там изобразить в церквах следующую надпись худыми Немецкими стихами, им самим, как уверяют, сочиненными: "Есмь Иван, Государь многих земель, исчисленных в моем титуле. Исповедаю Веру предков своих, истинно Христианскую, по учению Св. Апостола Павла, вместе с добрыми Москвитянами. Я их Царь природный: не вымолил, не купил сего титула; а мой Царь есть Иисус Христос". - Из Дерпта приехав во Псков, Иван осмотрел всех пленников Ливонских, некоторых освободил, других скованных послал в Москву, и сам, как бы утружденный великими подвигами, спешил отдохнуть в уединении Слободы Александровской.

Здесь конец наших воинских успехов в Ливонии, хотя и не весьма важных для потомства, но знаменитых, блестящих для тогдашних Россиян, которые славились взятием двадцати семи городов в два или три месяца. Увидим жестокий оборот Судьбы, злополучие отечества и стыд Царя; увидим новое доказательство, что малодушие свойственно тирану: ибо бедствия для него казнь, а не искушение, и доверенность к Провидению столь же чужда его сердцу боязливому, сколь и доверенность к народному усердию!.. Но прежде описания войны, какой дотоле мы не имели, в последний раз еще явим Ивана губительным Ангелом Тьмы для Россиян, обагренным святою кровию невинности.

Уже не было имени опричников, но жертвы еще падали, хотя и реже, менее числом; тиранство казалось утомленным, дремлющим, только от времени до времени пробуждаясь. Еще великое имя вписалось в огромную книгу убийств сего Царствования смертоносного. Первый из Воевод Российских, первый слуга Государев - тот, кто в славнейший час Ивановой жизни прислал сказать ему: Казань наша, кто, уже гонимый, уже знаменованный опалою, бесчестием ссылки и темницы, сокрушил Ханскую силу на берегах Лопасни и еще принудил Царя изъявить ему благодарность отечества за спасение Москвы - Князь Михаил Воротынский чрез десять месяцев после своего торжества был предан на смертную муку, обвиняемый рабом его в чародействе, в тайных свиданиях с злыми ведьмами и в умысле извести Царя; донос нелепый, обыкновенный в сие время и всегда угодный тирану! Мужа славы и доблести привели к Царю окованного. Услышав обвинение, увидев доносителя, Воротынский сказал тихо: "Государь, дед, отец мой учили меня служить ревностно Богу и Царю, а не бесу; прибегать в скорбях сердечных к олтарям Всевышнего, а не к ведьмам. Сей клеветник есть мой раб беглый, уличенный в татьбе: не верь злодею". Но Иван хотел верить, доселе щадив жизнь сего последнего из верных друзей Адашева, как бы невольно, как бы для того, чтобы иметь хотя единого победоносного Воеводу на случай чрезвычайной опасности. Опасность миновалась - и шестидесятилетнего Героя связанного положили на дерево между двумя огнями; жгли, мучили. Уверяют, что сам Иван кровавым жезлом своим пригребал пылающие уголья к телу страдальца. Изожженного, едва дышущего взяли и повезли Воротынского на Белоозеро: он скончался в пути. Знаменитый прах его лежит в Обители Св. Кирилла. "О муж великий! - пишет несчастный Курбский: - муж крепкий душою и разумом! священна, незабвенна память твоя в мире! Ты служил отечеству неблагодарному, где добродетель губит и слава безмолвствует; но есть потомство, и Европа о тебе слышала: знает, как ты своим мужеством и благоразумием истребил воинство неверных на полях Московских, к утешению Христиан и к стыду надменного Султана! Приими же здесь хвалу громкую за дела великие, а там, у Христа Бога нашего, вечное блаженство за неповинную муку!" Знатный род Князей Воротынских, потомков Св. Михаила Черниговского, уже давно пресекся в России: имя Князя Михаила Воротынского сделалось достоянием и славою нашей Истории.

Вместе с ним замучили Боярина Воеводу Князя Никиту Романовича Одоевского, брата злополучной Евдокии, невестки Ивановой, уже давно обреченного на гибель мнимым преступлением зятя и сестры; но тиран любил иногда отлагать казнь, хваляся долготерпением или наслаждаясь долговременным страхом, трепетом сих несчастных! Тогда же умертвили старого Боярина Михайла Яковлевича Морозова с двумя сыновяьми и с супругою Евдокиею, дочерью Князя Дмитрия Бельского, славною благочестием и святостию жизни. Сей муж прошел невредимо сквозь все бури Московского Двора; устоял в превратностях мятежного господства Бояр, любимый и Шуйскими и Бельскими и Глинскими; на первой свадьбе Ивановой, в 1547 году, был дружкою, следственно ближним царским человеком; высился и во время Адашева, опираясь на достоинства; служил в Посольствах и воинствах, управлял огнестрельным снарядом в Казанской осаде; не вписанный в опричнину; не являлся на кровавых пирах с Басмановыми и с Малютою, но еще умом и трудами содействовал благу Государственному; наконец пал в чреду свою, как противный остаток, как ненавистный памятник времен лучших. - Так же пал (в 1575 году) старый Боярин Князь Петр Андреевич Куракин, один из деятельнейших Воевод втечение тридцати пяти лет, вместе с Боярином Иваном Андреевичем Бутурлиным, который, пережив гибель своих многочисленных единородцев, умев снискать даже особенную милость Иванову, не избавился опалы ни заслугами, ни искусством придворным. В сей год и в следующие два казнили Окольничих: Петра Зайцева, ревностного опричника; Григория Собакина, дядю умершей Царицы Марфы; Князя Тулупова, Воеводу Дворового, следственно любимца Государева, и Никиту Борисова; Крайчего, Иванова шурина, Марфина брата, Калиста Васильевича Собакина, и Оружничего, Князя Ивана Деветелевича. Не знаем вины их, или, лучше сказать, предлога казни. Видим только, что Иван не изменял своему правилу смешения в губительстве: довершая истребление Вельмож старых, осужденных его политикою, беспристрастно губил и новых; карая добродетельных, карал и злых. Так он, в сие же время, велел умертвить Псковского Игумена Корнилия, мужа святого - смиренного ученика его, Вассиана Муромцева, и Новогородского Архиепископа Леонида, Пастыря недостойного, алчного корыстолюбца: первых каким-то мучительским орудием раздавили: последнего обшили в медвежью кожу и затравили псами!.. Тогда уже ничто не изумляло Россиян: тиранство притупило чувства... Пишут, что Корнилий оставил для потомства историю своего времени, изобразив в ней бедствия отечества, мятеж, разделение Царства и гибель народа от гнева Иванова, глада, мора и нашествия иноплеменников. Здесь Курбский повествует еще о гибели добродетельного Архимандрита Феодорита. Сей муж, быв иноком Соловецкой обители, другом Св. Александра Свирского и знаменитого старца Порфирия, гонимого отцом Ивановым за смелое ходатайство о несчастном Князе Шемякине, имел славу крестить многих диких Лопарей; не убоялся пустынь снежных; проник во глубину мрачных, хладных лесов и возвестил Христа Спасителя на берегах Туломы; узнав язык жителей, истолковал им Евангелие, изобрел для них письмена, основал монастырь близ устья Колы, учил, благотворил, подобно Св. Стефану Пермскому, и с сердечным умилением видел ревность сих мирных, простодушных людей к Вере истинной. В 1560 году, по воле Ивана, он ездил в Константинополь и привез ему от тамошнего Греческого Духовенства благословение на сан Царский вместе с древнею Книгою венчания Императоров Византийских. После того жил в Вологде в монастыре Св. Димитрия Прилуцкого и несмотря на старость, часто бывал в своей любимой Кольской обители, у новых Христиан Лапландских; ездил из пустыни в пустыню, летом реками и морем, зимою на оленях; находил везде любовь к нему и внимание к его учению. Всеми уважаемый, и самим Царем, Феодорит возбудил гнев Иванов дружбою к Князю Курбскому, бывшему духовному сыну сего ревностного Христианского Пастыря: дерзнул напомнить Государю о жалостной судьбе знаменитого беглеца, столь же несчастного, сколь и виновного; дерзнул говорить о прощении. Феодорита утопили в реке, по сказанию некоторых; другие уверяли, что он хотя и заслужил опалу, но мирно преставился в уединении.

Не щадя ни добродетели, ни святости, - требуя во всем повиновения безмолвного, Иван в то же время с удивительным хладнокровием терпел непрестанные местничества наших Воевод, которые в сем случае не боялись изъявлять самого дерзкого упрямства: молча видели казнь своих ближних; молча склоняли голову под секиру палачей: но не слушались Царя, когда он назначал им места в войске не по их родовому старейшинству. Например: чей отец или дед Воеводствовал в Большом полку, тот уже не хотел зависеть от Воеводы, коего отец или дед начальствовал единственно в Передовом или в Сторожевом, в Правой или в Левой руке. Недовольный отсылал указ Государев назад с жалобою, требуя суда. Царь справлялся с Книгами разрядными и решил тяжбу о старейшинстве, или, в случаях важных, ответствовал: "быть Воеводам без мест, каждому оставаться на своем впредь до раэбора". Но время действовать уходило, ко вреду Государства, и виновник не подвергался наказанию. Сие местничество оказывалось и в службе придворной: любимец Иванов Борис Годунов, новый Крайчий, (в 1578 году) судился с Боярином Князем Василием Сицким, которого сын не хотел служить наряду с ним за столом Государевым; несмотря на Боярское достоинство Князя Василия, Годунов Царскою грамотою был объявлен выше его многими местами для того, что дед Борисов в старых разрядах стоял выше Сицких. - Дозволяя Воеводам спорить о первенстве, Иван не спускал им оплошности в ратном деле: например, знатного сановника Князя Михайла Ноздроватого высекли на конюшне за худое распоряжение при осаде Шмильтена.

"Но сии люди, - пишет Историк Ливонский, - ни от казней, ни от бесчестия не слабели в усердии к их Монарху. Представим достопамятный случай. Чиновник Иванов, Князь Сугорский, посланный (в 1576 году) к Императору Максимилиану, занемог в Курляндии. Герцог, из уважения к Царю, несколько раз наведывался о больном чрез своего Министра, который всегда слышал от него сии слова: жизнь моя ничто: лишь бы Государь наш здравствовал. Министр изъявил ему удивление. Как можете вы, - спросил он, - служить с такою ревностию тирану? Князь Сугорский ответствовал: "Мы, Русские, преданы Царям, и милосердым и жестоким". В доказательство больной рассказал ему, что Иван незадолго пред тем велел за малую вину одного из знатных людей посадить на кол; что сей несчастный жил целые сутки, в ужасных муках говорил с своею женою, с детьми, и беспрестанно твердил: "Боже! помилуй Царя!"... То есть Россияне славились тем, чем иноземцы укоряли их: слепою, неограниченною преданностию к Монаршей воле в самых ее безрассудных уклонениях от Государственных и человеческих законов.

В сии годы необузданность Иванова явила новый соблазн в преступлении святых уставов Церкви, с бесстыдством неслыханным. Царица Анна скоро утратила нежность супруга, своим ли бесплодием или единственно потому, что его любострастие, обманывая закон и совесть, искало новых предметов наслаждения: сия злосчастная, как некогда Соломония, должна была отказаться от света, заключилась в монастыре Тихвинском, и названная в Монашестве или в Схиме Дариею, жила там до 1626 года; а Царь, уже не соблюдая и легкой пристойности, уже не требуя благословения от Епископов, без всякого церковного разрешения женился (около 1575 года) в пятый раз на Анне Васильчиковой. Но не знаем, дал ли он ей имя Царицы, торжественно ли венчался с нею: ибо в описании его бракосочетаний нет сего пятого, не видим также никого из ее родственников при дворе, в чинах, между Царскими людьми ближними. Она схоронена в Суздальской девичьей обители, там, где лежит и Соломония. Шестою Ивановою супругою, или, как пишут, женищем - была прекрасная вдова, Василисса Мелентьева: он, без всяких иных священных обрядов, взял только молитву для сожития с нею! Увидим, что сим не кончились беззаконные женитьбы Царя, ненасытного в убийствах и в любострастии!


Взятие Полоцка, Сокола. Письмо Курбского. Собор в Москве. Посольство к Императору и к Папе

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 5

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ 1577-1582
Переговоры с Австрией. Договор с Даниею. Дела Крымские. Переговоры и война с Баторием. Чудесное дело Московских пушкарей. Взятие Полоцка, Сокола. Письмо Курбского. Собор в Москве. Посольство к Императору и к Папе. Завоевание Великих Лук. Бедствия России. Седьмое супружество Иваново. Неслыханное уничижение. Письмо к Баторию: ответ его. Посольство от Папы. Славная осада Пскова. Шведы берут Нарву. Переговоры о мире. Заключение перемирия. Сыноубийство. Мысль Иванова оставить свет. Врач Строганов. Беседы Ивановы с Римским Послом.

Торжествуя в Москве свои Ливонские завоевания, презирая Батория и Швецию, Иван, кажется, не видал, не угадывал великих для себя опасностей; однако ж искал союзников: писал к новому Императору Рудольфу в ответ на его уведомление о кончине Максимилиановой; изъявлял готовность заключить с ним договор о любви и братстве, посылал в Вену Дворянина Ждана Квашнина в надежде склонить Цесаря к войне с общим недругом, чтобы изгнать Стефана, разделить Польшу, Литву, - наконец ополчиться со всею Европою на Султана; главная мысль сего времени, внушенная Папами Императорам! При Дворе Венском жил тогда знаменитый беглец, Сирадский Воевода Албрехт Ласко, враг Стефанов, который имел тайные сношения с Иваном: Государь убеждал его одушевить умом своим и ревностию медленную, слишком хладнокровную политику Австрийскую. Заметим, что Квашнин должен был разведать в Германии, дружен ли Папа с Императором, с Королями Испанским, Французским, Шотландским, Елисаветою Английскою; усмирились ли внутренние мятежи во Франции; какие переговоры идут у Цесаря с нею и с другими Державами; сколько у него доходу и войска? Так со времен Ивана III, Первоначальника Державы Российской и государственной ее системы, Цари наши уже не чуждались Европы; уже всегда хотели знать взаимные отношения Государств, отчасти из любопытства, свойственного разуму деятельному, отчасти и для того, чтобы в их союзах и неприязни искать непосредственной или хотя отдаленной выгоды для нашей собственной Политики. Но Квашнин возвратился только с обещанием, что Император не замедлит прислать кого-нибудь из первых Вельмож в Москву, желая утвердить дружбу с нами; и, к неудовольствию Ивана, Рудольф жаловался ему на бедственное опустошение Ливонии, несогласное ни с их братством, ни с человеколюбием, ни с справедливостию. Квашнин привез также грамоту от Венгерского Воеводы Роберта, который, хваля ум сего Царского посланника, молил Ивана, как второго Христианского Венценосца, быть спасителем Европы, обещал ему знатное вспоможение золотом и людьми в войне с Турками, убеждал его взять Молдавию, отказанную России умершим в Москве Господарем Богданом. Сие письмо было тайное: ибо Австрийский Кабинет, издавна опасливый, без сомнения не дозволил бы Магнату Венгерскому от имени своего народа сноситься с чужеземным Государем о делах столь важных. Роберт уже знал Императора, искусного Химика, Астронома и всадника, но весьма худого Монарха; предвидел грозу для Венгрии от властолюбия Султанов и желал противоборствовать оному новым властолюбием России, ославленной тогда могуществом: ибо Максимилиановы Послы, бывшие у нас в 1576 году, распустили слух в Европе о несметности Иванова войска. Но слабодушный преемник Максимилианов хотя и ненавидел Батория, хотя и трепетал Султана, но не думал воспользоваться союзом Царя для того, чтобы взять Польшу и спасти Венгрию.

Другим естественным союзником нашим мог быть Король Датский Фридерик: несмотря на мир с Швециею, он не верил ее дружбе, искал Ивановой, и (в 1578 году) прислал в Москву знатных чиновников, Якова Ульфельда и Григория Ульстанда, с жалобою, что Россияне заняли в Ливонии некоторые Датские владения: Габзаль, Леаль, Лоде, и с предложением вечного мира на условиях выгодных для обеих Держав. Фридерик желал иметь часть Эстонии и способствовать нам в изгнании Шведов, хваляся тем, что он не принял никаких льстивых обещаний врага нашего, Стефана. Но гордые, непреклонные Бояре Московские, как пишет Ульфельд, думали только о выгодах собственного властолюбия; не оказали ни малейшего снисхождения; не хотели слушать ни требований, ни противоречий; отвергнули искренний союз Дании, вечный мир, и заключили единственно перемирие на 15 лет, коего условия были следующие: 1) Король признает всю Ливонию и Курляндию собственностию Царя, а Царь утверждает за ним остров Эзель с его землями и городами; 2) первому не давать ни людей, ни денег Баторию, ни Шведам в их войне с Россиею, которая также не будет помогать врагам Дании; 3) в Норвегии восстановятся древние границы между Российскими и Датскими владениями; 4) с обеих сторон объявляется полная свобода для купцев и безопасность для путешественников; 5) Фридерик не должен останавливать Немецких художников на пути в Москву. За сей договор, явно выгодный для одного Царя, Ульфельд лишился Фридериковой милости, и злобясь на Россиян, в описании своего путешествия клянет их упрямство, лукавый ум, необузданность беспримерную.

Желая если не союза, то хотя мира с Девлет-Гиреем, уже слабым, издыхающим, Иван не преставал сноситься с ним чрез гонцов; если не уступал, то и не требовал ничего, кроме шертной грамоты и мирного бездействия от Хана. Девлет-Гирей умер (29 Июня 1577), и сын его, Магмет-Гирей, заступив место отца, весьма дружелюбно известил о том Ивана; сделал еще более: напал на Литву, разорил и выжег немалую часть земли Волынской, исполняя совет Вельмож, которые говорили, что новый Хан должен ознаменовать свое воцарение пожарами и кровопролитием в землях соседственных! Иван спешил отправить к нему знатного сановника Князя Мосальского, с приветствием, с богатыми дарами, каких дотоле не видала Таврида, и с наказом весьма снисходительным; например: "Бить челом Хану; обещать дары ежегодные в случае союза, но не писать их в шертную грамоту; требовать, но без упорства, чтобы Магмет-Гирей называл Великого Князя Царем; вообще вести себя смирно, убегать речей колких, и если Хан или Вельможи его вспомянут о временах Калиты и Царя Узбека, то не оказывать гнева, но ответствовать тихо: не знаю старины; ведает ее Бог и вы, Государи!" Столь домогался Иван найти сподвижника в новом Хане, чтобы обуздать Стефана ужасом Крымских, гибельных для Литвы набегов! Но сия Политика, счастливая только в государствование Ивана III, ни для сына, ни для внука его не имела успеха. Магмет-Гирей за свою дружбу хотел Астрахани, обещая отдать нам Литву и Польшу! Хотел также, чтобы Царь свел Козаков с Днепра и с Дона. Сии требования были объявлены Ханскими Послами в Москве. Им сказали, что Днепровские и Донские Козаки не зависят от нас; что первые служат Баторию, а вторые суть беглецы Российские и Литовские, коих велено казнить, где явятся в наших пределах; что оружие и Вера навеки утвердили Астрахань за Россиею; что там уже воздвигнуты храмы Бога Христианского, основаны монастыри, живут коренные Христиане. Магмет-Гирей твердил Царю: "Ты уступал нам сей город: исполни же обещание. Тогда вдовы и сироты ваши могут спокойно ходить в серебре и золоте: никто из моих воинов не тронет их на самых пустынных дорогах". Между тем он просил четырех тысяч рублей: Государь послал ему тысячу; не жалел даров ни для жен, ни для Вельмож его, но не достиг цели: Стефан предупредил нас, и купив постыдное дружество сего Атамана разбойников, мог действовать всеми силами против России.

Любя великие дела и славу, но умея ждать времени и случая, Баторий, занятый осадою Данцига, как бы равнодушно видел успехи Ивановы в Ливонии; без сомнения знал, что не переговорами, а мечем должно решить дело, однако ж писал к Царю, что он удивляется его явному недружелюбию и предлагает не лить крови, буде еще можно согласить миром выгоды, честь, безопасность обеих Держав, России и Польши. "Твоя досада неосновательна, - ответствовал ему Иван: - взяв города свои в Ливонии, я выслал оттуда людей ваших без всякого наказания. Ты Король, но не Ливонский". Послы Стефановы, Воеводы Мазовецкий и Минский, прибыв в Москву (в Генваре; 1578), торжественно объявили Боярам, что Король мыслит единственно о спокойствии держав Христианских, хочет жить в дружбе со всеми и в особенности с Россиею; что перемирие нарушено неприятельскими действиями Царя в Ливонии; что Стефан уполномочил их (Послов) восстановить тишину навеки. Для сего Бояре требовали, чтобы Король, именуя Ивана Царем, Великим Князем Смоленским и Полоцким, не вступался ни в Ливонию, ни в Курляндию, нераздельную с нею, и еще отдал России Киев, Канев, Витебск с другими городами; а Паны Королевские требовали не только всей Ливонии, но и всех древних Российских областей от Калуги до Чернигова и Двины. Видя невозможность мира, согласились единственно возобновить перемирие на три года, но в Русскую грамоту включили слова: Королю не вступаться в Ливонию (чего не было в Польской грамоте), и Государь, утверждая сей договор обыкновенною присягою, сказал: "целую крест соседу моему, Стефану Королю, в том, что исполню условия; а Ливонской и Курляндской земли не отступаюсь". Сановники Карпов и Головин поехали к Стефану быть свидетелями его клятвы и разменяться записями. Но сей договор остался без действия и не унял кровопролития.

Уже обстоятельства начали изменяться, к досаде Ивана и ко вреду России. Еще в 1577 году Шведский Адмирал Гилленанкер с вооруженными судами явился перед Нарвою, сжег там деревянные укрепления, умертвил и взял в плен несколько Россиян; другая толпа Шведов опустошила часть Кексгольмского уезда. Ревельцы и Шенкенберг-Аннибал также непрестанными впадениями тревожили Эстонию Российскую; а Воеводы Ивановы спокойно отдыхали в городах, презирая слабых врагов, и своим бездействием вселяя в них смелость. Пишут, что Литовские сановники, желая отнять у нас Дюнебург, употребили хитрость: как бы в знак дружбы прислали тамошним Московским воинам бочку вина, ночью ворвались в крепость и всех их умертвили пьяных. Немцы, служащие Баторию, столь же внезапно и легко взяли еще гораздо важнейшее место, Венден, прославленный великодушною гибелию Магнусовой дружины и жестокою местию Царя. Оплошные Воеводы не видали, не слыхали, как немцы, подделав ключи к воротам Венденским, вступили в город, чтобы резать сонных Россиян. В то же время сведал Иван, что тень мнимого Королевства Ливонского, изобретение хитрой его Политики, исчезла наконец бегством мнимого Короля. Измена, уже давно замышляемая, совершилась: жертва честолюбия и страха, Магнус, снова присягнув в верности к Ивану, снова обратился к Баторию, заключил с ним договор и тайно уехал из Оберпалена в Курляндию, в городок Иильтен, вместе с юною супругою, которая не без горести пожертвовала ему своим отечеством, хотя и не могла любить дяди, убийцы несчастных ее родителей.

Легковерие не было свойственно Ивану: он конечно не удивился бегству Магнуса, желав только на время иметь в нем орудие для своей Политики; но казался изумленным, винил себя в излишнем милосердии к вероломному и послал знатнейших Воевод к Вендену, Князя Ивана Федоровича Мстиславского с сыном, Боярина Морозова и других, чтобы землю, омоченную там кровию Россиян, омочить Немецкою; но Воеводы не умели взять крепости: стреляли из пушек и, сделав пролом в стене, удалились: ибо сведали, что на них идут Воеводы Баториевы Дембинский, Бюринг и Хоткевич. Сию неудачу загладили младшие сановники Царские, Князь Иван Михайлович Елецкий и Дворянин Леонтий Григорьевич Волуев: с горстию людей осажденные в Ленвардене Рижскими Немцами и Литовским Воеводою, не имея хлеба, имея только железо и порох, они бились как Герои в течение месяца: питались лошадиным мясом, кожами, и своим мужеством, своим терпением победили неприятеля: он ушел, оставив множество трупов под стенами. Между тем Шведы и неутомимый Шенкенберг-Аннибал сожгли предместие Дерпта, и всех, захваченных ими Россиян умертвили, жен и детей. Не было милосердия, ни человечества: обе стороны в ужасных своих лютостях оправдывались законом мести.

В конце лета [1578 г.] Воеводы Московские, Князья Иван Юрьевич Голицын, Василий Агишевич Тюменский, Хворостинин, Тюфякин, приступили к Оберпалену, занятому Шведами после Магнусова бегства с согласия тамошних Немцев. Взяв сию крепость и 200 пленников, Воеводы отослали их в Москву на казнь и смерть; должны были идти немедленно к Вендену, но споря между собою о начальстве, не исполняли Царского указа: Иван с гневом прислал в Дерпт знаменитого Дьяка Андрея Щелкалова и любимого Дворянина своего Данила Салтыкова, велев им сменить Воевод в случае их дальнейшего ослушания. Наконец они выступили, дав время изготовиться неприятелю и Литовцам соединиться с Шведами; осадили Венден и чрез несколько дней (21 Октября) увидели неприятеля за собою: Сапега с Литвою и Немцами, Генерал Бое с Шведами напали на 18000 Россиян, едва успевших построиться вне своих окопов. Долго бились мужественно; но худая конница Татарская в решительный час выдала нашу пехоту и бежала. Россияне дрогнули, смешались, отступили к укреплениям, где сильною пальбою еще удерживали стремление неприятеля. Ночь прекратила битву: Сапега и Бое хотели возобновить ее, ждали утра; но первый Вождь Московский Голицын, Окольничий Федор Шереметев, Князь Андрей Палицкий, вместе с Дьяком Щелкаловым, равно умным и малодушным, в безумии страха уже: скакали на борзых конях к Дерпту, оставив войско ночью в ужасе, коего следствием было общее бегство. Еще некоторые говорили о долге и чести; их не слушали - но они говорили, что думали, и явили пример достойный лучших времен Рима: Воеводы, Боярин Князь Василий Андреевич Сицкий, Окольничие Василий Федорович Воронцов (начальник огнестрельного снаряда), Данило Борисович Салтыков, Князь Михайло Васильевич Тюфякин, не тронулись с места, хотели смерти, и нашли ее, когда неприятель в следующее утро, видя единственно горсть великодушных в стане, всеми силами на них ударил; Окольничего Татева, Князей Хворостинина, Семена Тюфякина, Дьяка Клобукова взял в плен; кинулся на снаряд огнестрельный, и с изумлением увидел редкое действие воинской верности: Московские пушкари, ужасаясь мысли отдаться неприятелю, повесились на своих орудиях... Сии люди не мечтали о славе; имена их остались неизвестными: самое дело не дошло бы до потомства, если бы умный секретарь Королевский, Гейденштейн, не внес оного в свою историю, с удивлением души благородной, чувствительной к великому и в самых неприятелях. Добычею победителей были 17 пушек, весь обоз и множество коней Татарских. Число убитых Россиян простиралось за 6000. Так началися важные успехи Баториевы и несгоды Ивановы в сей войне злосчастной, но не бесславной для России, которая все имела для победы: и силу и доблесть, но не имела великодушного отца Государя! Доселе Иван не мыслил искренно о мире: без сомнения думал, что и перемирие не будет утверждено Королем с обязательством не вступаться в Ливонию; ждал вестей с одной стороны от Послов Московских из Кракова, с другой - от Воевод о чаемом, легком взятии Вендена, и не хотел видеть Стефанова гонца, присланного к нему с убеждением заключить особенный договор о городах Ливонских. Встревоженный судьбою нашего войска под Венденом, Иван немедленно ответствовал на письмо Баториево, что он согласен дружелюбно решить судьбу Ливонии, будет ждать для того новых Послов Королевских в Москву, удивляется невозвращению наших из Кракова и ревностно желает честного мира. Но Баторий уже изготовился к войне, смирив Данциг.

[1579 г.] Сей опасный враг, изъявляя нам миролюбие, в то же время предлагал Варшавскому Сейму необходимость утвердить оружием безопасность Государства. "Имеем двух злых неприятелей, - сказал он: - Крымцы жгут, Россияне берут наши владения. Идти ли на обоих вместе? или с кого начать?" Уже присутствие великого мужа одушевляло Вельмож и Дворянство ревностию ко благу отечества: Баторий знал худо язык, но твердо историю Литвы и Польши; исчислил земли, отнятые у них Россиею; винил слабость Королей, льстил народному самолюбию, указывал на меч свой и слушал рассуждения Сейма. "Таврида, - говорили Паны, - зависит от Султана: наступательная война с нею может раздражить его; когда мы будем в Тавриде, Оттоманы будут в Польше. И что корысти? Сей дикий неприятель всегда грабит и всегда беден. Лучше до времени искать мира с Ханом. - Государство Московское велико и сильно: тем славнее победа! Оно цветет изобилием природы и торговлею: тем более добычи!" Решили единогласно воевать Россию; велели собирать многочисленное войско; обременили неслыханными дотоле налогами владельцев и граждан: никто не противился; вооружались и платили с чувством или с видом усердия. Не обольщая себя излишнею надеждою на собственные силы, Баторий требовал вспоможения от других Держав, от Султана и Папы! Желая снискать особенное благоволение первого, он не усомнился нарушить святую обязанность чести: ибо думал, что совесть должна молчать в Политике, и что государственная выгода есть главный закон для Государя. В самое то время, когда Стефан везде искал мира и союза, чтобы усильно действовать против нас, бедный Козак Днепровский, родом Волох, славный наездник и силач (одною рукою ломавший надвое подкову и для сего прозванный Подковою), умел с толпою бродяг нечаянно завоевать Валахию, где властвовал присяжник Султанский, друг Баториев, Господарь Петр. Оскорбленный таким успехом дерзости, Стефан послал войско изгнать хищника. Но мужественный Козак, Воеводами и словом Батория удостоверенный в личной безопасности, сдался им добровольно. Что же сделал Король? Велел отсечь ему голову в угодность Султану и в присутствии его посла, сказав Вельможам: "для народного права не раздражу сильного, ко вреду Государства!" Сие вероломство доставило Баторию одну ласку Амуратову: умный Визирь Махмет сказал Послам Стефановым в Цареграде: "Желаем Королю славы и победы; возможно, хотя и нелегко одолеть Царя Московского, коего один Султан превосходит грозою". Папа обещал Баторию ходатайствовать за него во всех кабинетах Европы и прислал меч с благословением, а Курфирст Бранденбургский несколько пушек. Король Датский, тайно доброхотствуя врагу нашему, колебался, ждал следствия; но Шведский немедленно заключил с ним оборонительный и наступательный союз. Хан требовал даров от Литвы и получил их с условием содействовать ей в войне Российской. Из Трансильвании шла к Стефану его старая, опытная дружина, из земли Немецкой рать наемная. Еще недоставало доходов государственных для всех воинских издержек: он умерил расходы двора; сыпал в казну собственное золото и серебро; занимал, где мог; осматривал, учил войско; готовил съестные припасы - и как бы еще имея много свободного времени, учреждал новые судилища, давал новые уставы государственные, льстил Дворянству, утверждал власть Королевскую.

В сих обстоятельствах прибыли к нему Послы Ивановы, Карпов и Головин, с мирною грамотою. Чиновники Королевские долго задерживали их в пути; спорили с ними о титуле обоих Государей; отвергали пустое имя соседа, кое Царь давал Баторию; хотел равенства; не таили, что договор, написанный в Москве, останется без исполнения. Встретили Послов с честию; но Баторий, сидя на троне величаво, не хотел для них встать, ни спросить о здравии Царя и равнодушный к их неудовольствию, велел сказать им, что они могут идти вон из дворца и ехать назад; что Литовский гонец доставит Ивану ответ Королевский. Послы уехали, и вслед за ними Король выступил с войском, отправив чиновника Лопатинского с письмом в Москву.

Но Ивана уже не было в столице. Зная, что происходило на Сейме Варшавском - долго не имея вести от Карпова и Головина - слыша о сильном, беспримерном вооружении Литвы и Польши, он сам не терял времени: в общем Совете Бояр и Духовенства объявил что настала година великого кровопролития, что он, прося милости Божией, идет на дело отечественное и свое, на землю Немецкую и Литовскую; двинул все полки к западу; расписал им пути и места; оставляв войско в осьмидесяти городах для их обороны, на берегах Волги, Дона, Оки, Днепра, Двины, указал соединиться главным силам в Новегороде и Пскове, Европейским и Азиатским: кроме Россиян, Князья Черкесские, Шевкалские, Мордовские, Ногайские, Царевичи и Мурзы древней Золотой Орды, Казанской, Астраханской, день и ночь шли к Ильменю и Пейпусу. Дороги заперлися пехотою и конницею. Зима, весна, часть лета миновали в сих движениях. Наконец, поручив Москву Князю Андрею Петровичу Куракину, взяв с собою всех Бояр, Думных Дворян, множество Дьяков для воинских и государственных дел, Царь в июле выехал из столицы в Новгород, где все Воеводы ждали его дальнейших повелений. Туда прибыли к Ивану и наши Послы из Литвы с донесением, что Баторий, отвергну перемирную грамоту, идет на Россию; что у него сорок тысяч воинов, но что сие число умножается подходящими дружинами из Трансильвании, из Немецкой земли и Литовскою вольницею. Вот сила неприятеля, замышлявшего потоптать Россию! А Царь в одном своем особенном полку имел сорок тысяч; Дворян, Детей Боярских, стрельцов, Козаков, сверх главной Новогородской, сверх Псковской рати, под начальством Великого Князя Тверского Симеона Бекбулатовича, Князей Ивана Мстиславского, Шуйских, Ногтева, Трубецкого и многих иных Воевод. Одно слово Иваново могло бы устремить сию громаду на Литву, где народ и Дворянство не весьма благоприятствовали воинственным замыслам Стефановым, внутренно желая мира с Россиею и где вопль ужаса раздался бы от Двины до Буга. Но тени Шуйского, Серебряного, Воротынского мечтались воображению Иванову, среди могил Новогородских, исполненных жертвами его гнева: он не верил усердию Воевод своих, ни самого народа; доверенность свойственна только совести чистой. Изгубив Героев, Царь в сие время щадил Воевод недостойных: Князья Иван Голицын, Палицкий, Федор Шереметев, запечатленные стыдом Венденского бегства, снова начальствовали в рати! Видя опасную войну пред собою, он не смел казнить их, чтобы другие, им подобные, не изменили ему и не ушли к Баторию! Думая так о своих Полководцах, Иван считал медленность, нерешительность благоразумием; хотел угрожать неприятелю только числом собранного войска; еще надеялся на мир, или ждал крайней необходимости действовать мечем - и дождался! Узнав, что Баториев чиновник Лопатинский едет в Москву, Царь велел остановить его в Дорогобуже. Сей гонец прислал к нему письмо Стефаново, весьма плодовитое, не красноречивое, сухое, но умное. Стефан писал (из Вильны, от 26 Июня), что наша перемирная грамота есть подложная; что Бояре Московские обманом включили в нее статью о Ливонии; что Иван, говоря о мире, воюет сию землю Королевскую и выдумал басню о своем происхождении от Кесарей Римских; что Россия беззаконно отняла у Литвы и Новгород, и Северские области, и Смоленск и Полоцк; что Карпов и Головин, ничего не сделав, ничего не сказав, уехали из Кракова; что дальнейшие Посольства будут бесполезны; что он (Стефан) с Божиею помощию решился искать управы оружием. В то же время известили Царя, что Баторий уже в пределах России.

Честно объявив нам войну, Король советовался в Свире с Вельможами своими и Полководцами, где и как начать оную? Многие из них предлагали вступить в Ливонию, изгнать Россиян, осадить Псков, город важный, богатый, но - как они думали - худо укрепленный. Король был иного мнения, доказывая, что трудно вести войну в Ливонии опустошенной, неблагоразумно оставить ее за собою, опасно удалиться от границ; что лучше взять Полоцк, ключ Ливонии и самой Литвы; что сие завоевание, надежный щит для их тыла, откроет им Россию, утвердит безопасное сообщение с Ригою посредством Двины, доставит выгоды и для ратных действий и для торговли; что должно завоевать Ливонию вне Ливонии; что Полоцк крепок, но тем славнее, тем желательнее взять его для ободрения своих, для устрашения неприятеля. Говорил муж великий: его слушались. Войско Стефаново, подобно Аннибалову, было составлено из людей чуждых Друг другу языком, обычаями, Верою: из Немцев, Венгров, Ляхов, Древних Славян Галицких, Волынских, Днепровских, Кривских и коренных Литовцев: Баторий умел дать ему единодушие и соревнование. Выступив из Свира, он издал манифест к народу Российскому; объявил, что извлекает меч на Царя Московского, а не на мирных жителей, коих будет щадить, миловать во всяком случае; что любя доблесть, гнушается варварством, желает победы, а не разрушения, не кровопролития бесполезного. Сказал и сделал: никогда война не бывала для земледельцев и граждан тише, человеколюбивее сей Баториевой; говоря как Христианин, он действовал как политик: хотел преклонить к себе жителей, ибо хотел завоеваний прочных. - В начале Августа Баторий осадил Полоцк.

Там было мало войска: ибо Царь не ожидал сильного нападения на Литовской границе, думая, что феатром важных неприятельских действий будет Ливония; но Полоцк издревле славился своими укреплениями, исправленными, распространенными с 1561 года. Две крепости, Стрелецкая и так называемый Острог, обтекаемые Двиною и Полотою, соединяемые мостом, воздвигнутые на крутых высотах, служили защитою большому городу, сверх его глубоких рвов, деревянных стен и башен. Князь Василий Иванович Телятевский начальствовал в городе, Петр Волынский в Остроге, Князь Дмитрий Щербатый и Дьяк Ржевский в крепости, имея довольно запасов и снарядов, много усердия и мужества, гораздо менее искусства, как сказана в наших Разрядных книгах. Чтобы устрашить неприятеля и не оставить себе на выбор ничего, кроме победы или смерти, они, захватив несколько Литовских пленников, велели их умертвить, привязать к бревнам и кинуть в Двину на позорище войску Королевскому... Приступ начался с города: Россияне малочисленные сами зажгли его, оставили, ушли в крепость, где более трех недель оборонялись мужественно. Время им благоприятствовало: лили дожди; бойницы осаждающих действовали худо; обозы их с хлебом тонули в грязи; лошади падали; войско терпело голод: приступало к крепости, но без успеха. Воспользовался ли Царь сими обстоятельствами? 1 Августа Иван, будучи во Пскове, отрядил Воевод, Князя Хилкова и Безнина, с двадцатью тысячами Азиатских всадников за реку Двину в Курляндскую землю, где дело их состояло в одном безопасном губительстве; тогда же послал другое войско защитить Корелию и землю Ижерскую, опустошаемую Шведами; усилил засады, или гарнизоны, в Ливонии - но еще имел столько войска, что мог бы смело идти на Вильну и Варшаву. Встревоженный известием о нечаянной осаде Полоцкой, он велел Шеину, Князьям Лыкову, Палицкому, Кривоборскому с дружинами Детей Боярских и Донских Козаков спешил к сему городу, вступить в него хитростию или силою, а в случае невозможности занять крепость Сокол, тревожить неприятеля, мешать его сообщению с Литвою, в ожидании нашей главной рати. Шеин приблизился к Баториеву стану: не дерзнул на битву и занял Сокол, распустив слух, что сам Иван немедленно будет там с войском сильным. Но Король не устрашился: чувствовал единственно необходимость скорее решить судьбу осады. Видя слабое действие бойниц, он предложил Венгерским удальцам взойти на высоту крепости и зажечь ее стену, обещая им славу и золото. Для успеха их смелости, как бы нарочно, сделалось ясное, сухое время: с пылающими факелами они устремились к стенам... Многие пали мертвые; некоторые достигли цели, и чрез пять минут вспыхнула крепость. Тут, воскликнув победу, вся дружина Венгерская кинулась на приступ, не слушая ни своих Вождей, ни Короля. Осыпаемые ядрами, пулями, головнями, Венгры сквозь огонь падающих стен вломились в крепость; но Россияне отчаянно стали грудью, резались, вытеснили неприятеля: он возвратился, усиленный толпами Немцев, Поляков, и снова уступил остервенению наших. Сам Король, забыв личную опасность, находился в сей кровопролитной битве, чтобы восстановить порядок, удержать, соединить бегущих. Час был решительный. Если бы Шеин, Князья Лыков, Палицкий, ударили на Литву, то могли бы спасти и крепость и честь России. Они видели пожар, могли издали видеть самую битву и слышать громкий клик осажденных, победителей в сию минуту, призывный клик к своим братьям Сокольским... Но прозорливый Баторий занял дорогу: выслал свежее войско к Дриссе, чтобы остановить Россиян в случае их движения к Полоцку. В то же время Донские Козаки изменили нашим Воеводам в Соколе: самовольно ушли восвояси, к извинению Шеина и его товарищей. Стефан ждал весь день, всю ночь опасного их нападения; успокоился и спешил загладить неудачу.

Отбив приступ, Россияне угасили огонь в крепости: неприятель сделал новые бойницы, новые окопы, приближился к стенам, отчасти разрушенным, и калеными ядрами опять зажег башни. Еще несколько дней упорствовали осажденные; едва могли дышать от дыма и жара; падали от Литовских ядер, от усталости, непрестанно гася огонь; ждали помощи, освобождения; наконец, утратив всю бодрость, требовали переговоров. Сперва Воеводы и достойный Архиепископ Киприан не хотел о том слышать, говоря: "страшимся не злобы Стефановой, а гнева Царского!" В отчаянии великодушном они думали взорвать крепость, чтобы погребсти себя в ее развалинах. Но слабый духом Петр Волынский и стрельцы не дали им исполнить сего намерения и предложили условия Стефану, который, из уважения ли к оказанной ими храбрости, или боясь длить время, согласился отпустить и сановников и рядовых (из острога и крепости) в Россию с семействами, с имением, а желающим вступить к нему в службу обещал великие милости. Воеводы, не хотев участвовать в сем договоре, заперлись вместе с Архиепископом в древней церкви Софийской, откуда силою извлекли и представили их Баторию, смиренных без уничижения. Историк-очевидец пишет, что Россияне, живо чувствуя великодушие и человеколюбие Короля, никак однакож не захотели служить ему; что почти все, ожидая неминуемой казни от гневного Царя, с твердостию шли на оную и не внимали льстивым обещаниям Стефановым: "доказательство удивительной любви к отечеству!" прибавляет сей Историк. Но Стефан, вопреки условию, не скоро отпустил сих пленников, как бы опасаясь возвратить неприятелю таких верных, добрых воинов. Велев очистить крепость, наполненную трупами, Король въехал в нее торжественно; объявил Полоцк Литовским Воеводством; указав строить там великолепную церковь Римского исповедания, оставил Софийскую Христианам Греческим; дал им в Епископы бывшего Святителя Витебского и грамотою утвердил свободу нашей Веры, имея в виду дальнейшие завоевания в России и желая угодить ее народу сею благоразумною терпимостию, вопреки своим любимцам, Иезуитам, коим он дал тогда богатые местности и земли в Белоруссии с обязательством исправлять нравы жителей учением и примером: - С сего времени древний наш Полоцк, Удел племени Владимирова и Рогнедина, легко взятый, бесславно утраченный Иваном, быв 18 лет областию Государства Московского, сделался вновь собственностию Литвы, до Царствования Екатерины бессмертной.

Стефан послал войско к Соколу, а легкую конницу к самому Пскову, чтобы наблюдать движения Ивановой рати. 19 Сентября Литовцы осадили Сокол; 25 зажгли башни и с трубным звуком устремились к стенам. Россияне тушили огонь; но вдруг запылали многие бренные здания, так что не оставалось в городе места безопасного для пяти или шести тысяч бывших там воинов. Они сделали вылазку; бились долго; уступив наконец превосходной силе, обратились назад, а Немцы вместе с ними втеснились в крепость. Тут началася ужасная сеча, отчаянная для тех и других: ибо Россияне захлопнули ворота, опустили железную решетку и не оставили возможности спасения ни себе, ни врагам; резались в пламени, задыхались и горели, до той минуты, как Литовцы и Поляки вломились в город для совершенного истребления наших, коих пало 4000; пленили только Шереметева с малым числом детей Боярских. В остервенении злобы Немцы, терзая мертвых, исказили трупы Шеина и многих иных Россиян. - Литовцы взяли Красный, Козьян, Ситну, Туровль, Нещерду; опустошили землю Северскую до Стародуба; выжгли 2000 селений в Смоленской области... а Царь стоял неподвижно во Пскове! В то время, когда гибли добрые Россияне, предаваемые в жертву врагам Ивановою боязливостию; когда отечество сетовало в незаслуженном уничижении, торжествовал, к вечному стыду своему, один Россиянин, некогда любезный отечеству: Князь Андрей Курбский. Преступлением лишенный имени Русского, он в злобе своей искал нового утешения мести и находился под знаменами Баториевыми, вместе с другим беглецом Московским, Владимиром Заболоцким; деятельно способствовал успехам Королевского оружия и с свежего пепла завоеванной крепости Полоцкой, где дымилась кровь Россиян, написал ответ на Вольмарское к нему письмо Иваново. "Где твои победы? - говорил он: - в могиле Героев, истинных Воевод Святой Руси, истребленных тобою. Король с малыми тысячами, единственно мужеством его сильными, в твоем Государстве, берет области и твердыни, некогда нами взятые, нами укрепленные; а ты с войском многочисленным сидишь, укрываешься за лесами или бежишь, никем не гонимый, кроме совести, обличающей тебя в беззакониях. Вот плоды наставления, данного тебе лжесвятителем Вассианом! Един Царствуешь без мудрых советников; един воюешь без гордых Воевод - и что же? вместо любви и благословений народных, некогда сладостных твоему сердцу, стяжал ненависть и проклятия всемирные; вместо славы ратной стыдом уповаешься: ибо нет доброго Царствования без добрых Вельмож и несметное войско без искусного Полководца есть стадо овец, разгоняемое шумом ветра и падением древесных листьев. Ласкатели не синклиты и карлы, увечные духом, не суть Воеводы. Не явно ли совершился Суд Божий над тираном? Се глады и язва, меч варваров, пепел столицы и - что всего ужаснее - позор, позор для Венценосца, некогда столь знаменитого! Того ли мы хотели, то ли готовили ревностною, кровавою службою нашему древнему отечеству?"... Письмо заключалось хвалою доблести Стефановой, предсказанием близкой гибели всего Царского Дому и словами: "кладу перст на уста, изумляюся и плачу!"... Движимый ненавистию к Ивану, Курбский мог оправдывать себя умом, но не в совести, которая тревожила его до конца жизни; владея городами и селами в Больший, ни в богатстве, ни в знатности не находил успокоения; женился там на Княгине Дубровицкой, но не любил ее; искал утешения в дружестве и в учении; зная язык Латинский, переводил Цицерона; описал славное взятие Казани, войну Ливонскую, мучительства Ивана; пережил его, и в старости еще тосковал о России, с чувством называя оную своим любимым отечеством. Мрак неизвестности сокрыл последние дни и могилу мужа ознаменованного славою ратных дел, ума, красноречия - и бесславием преступления! Иван уже не отвечал Курбскому: ибо не мог ничем хвалиться, ни грозить в тогдашних обстоятельствах и в расположении своего духа. Он написал в Москву к Государственному Дьяку Андрею Шелкалову, что должно объявить успехи неприятеля жителям ее хладнокровно и спокойно. Созвав граждан, умный Дьяк сказал им: "Добрые люди! Знайте, что Король взял Полоцк и сжег Сокол: весть печальная; но благоразумие требует от нас твердости. Нет постоянства в свете; счастие изменяет и Великим Государям. Полоцк в руках у Стефана: вся Ливония в наших. Пали некоторые Россияне: пало гораздо более Литовцев. Утешимся в малой несгоде воспоминанием столь многих побед и завоеваний Царя православного!" Удостоверенный в тишине, в спокойствии Москвы, Иван велел Боярам написать к Литовской Думе, что он мыслил немедленно идти на Короля, но что Советники Государственные, жалея слез Христианских, умолили его, хотя и не без великого труда, остановить все неприятельские действия; что Стефан докажет свою истинную любовь к человечеству и справедливости, если, уняв кровопролитие, вступит с Царем в переговоры о вечном мире, о родстве и дружбе искренней. С такою миролюбивою грамотою послали гонца в Вильну. Сам Баторий прислал чиновника к Ивану, но с письмом весьма грубым, объявляя, что воюет за Ливонию, для обуздания его безрассудного властолюбия, и требуя, чтобы Лопатинский, не выпускаемый из Дорогобужа, был освобожден согласно с народным правом. Сей гонец неприятельский обедал у Царя в Новегороде, угощаемый как бы Вельможа дружественной державы: чего дотоле не бывало. "Не хочу (ответствовал Иван Королю) возражать на упреки: ибо хочу быть в братстве с тобою. Даю опасную грамоту для твоих Послов, коих ожидаю с доброжелательством. Между тем да будет тишина в Ливонии и на всех границах! А в залог мира отпусти пленников Российских, на обмен или выкуп". То же писал Иван и с Лопатинским, немедленно освобожденным, и с новым гонцом, посланным к Королю; несколько месяцев занимался спорами Воевод своих о первенстве и не думал идти на Стефана, будучи доволен некоторыми успехами нашей оборонительной системы в Ливонии, где Россияне, в жаркой схватке, пленили наконец славного разбойника Аннибала (после казненного во Пскове), мужественно отразили Шведов от Нарвы и гнали их до Ревеля. Сим заключился 1579 год. Царь уже был в Москве и не праздно.

В Генваре 1580 года он созвал знаменитейшее Духовенство в столицу: Архиепископа Александра Новогородского, Иеремию Казанского, Давида Ростовского, всех Епископов, Архимандритов, Игуменов, славнейших умом или благочестием Иноков; торжественно объявил им, что церковь и православие в опасности; что бесчисленные враги восстали на Россию; что с одной стороны неверные Турки, Хан, Ногаи, - с другой Литва, Польша, Венгры, Немцы, Шведы как дикие звери разинули челюсти, дабы поглотить нас; что он с сыном своим, с Вельможами и Воеводами бодрствует день и ночь для спасения Державы, но что Духовенство обязано содействовать им в сем великом подвиге; что мы, имея людей, не имеем казны достаточной; что войско скудеет и нуждается, а монастыри богатеют; что Государь требует жертвы от Духовенства, и что Всевышний благословит его усердие к отечеству. Предложение было важно и затруднительно. Великий дед Иванов хотел коснуться церковного достояния, но оставил сию мысль, встреченный сильным прекословием Святителей: внук умерил требования, и Собор приговорил грамотою, что земли и села Княжеские, когда-либо отказанные Митрополитам, Епископам, монастырям и церквам, или купленные ими, оттоле будут Государевыми, а все другие остаются навеки их неотъемлемым достоянием; что впредь они уже не должны присваивать себе имений недвижимых, ни добровольною уступкою, ни куплею, и что заложенные им земли также отдаются в казну. - Сим легким способом умножив владения и доходы государственные, Иван непрестанно умножал и войско: чиновники ездили из области в область с списками Детей Боярских; отыскивали всех, кто укрывался или бегал от службы; наказывали их телесно и за порукою отсылали во Псков или Новгород, где стояла главная рать, упуская благоприятное время действовать наступательно: ибо Россияне любили всегда выходить в поле, когда другие уходили в домы от ненастья и морозов.

Хотя Баторий не мыслил дать нам перемирия, но осень и зима остановили его блестящие успехи. Наемники требовали денег, свои - отдохновения. Расположив войско в привольных местах близ границы, он спешил в Вильну и на Сейм в Варшаву готовить новые средства победы, наслаждаться славою, испытать, устыдить неблагодарность и все одолеть, чтобы достигнуть цели. В Вильне граждане и Дворянство встретили его с громогласными благословениями, а в Варшаве многие Паны с мрачными лицами и с ропотом неудовольствия - те, которые любили законную и беззаконную власть свою более отечества, расслабленного их своевольством, негою, корыстолюбием. Великих мужей славят и злословят: устрашенные сильною волею, сильными мерами Короля, Паны жаловались на его самовластие и доверенность к чужеземцам; распускали слух, что он воюет только для вида, налогами тяготит землю и мыслит тайно уехать в Трансильванию с богатою казною Королевскою. Действием сей клеветы мог быть отказ в государственных пособиях, необходимых для войны. Баторий предстал Сейму: клевета умолкла. Сказал, что сделал и сделает: единодушно, единогласно одобрили все его предложения; уставили новые налоги, велели собирать новое войско...

А Царь домогался мира. Когда гонцы наши возвратились с ответом, что Король не хочет и слышать о посольстве в Москву, готовый единственно из снисхождения принять Иванове в своей столице, если мы действительно расположены к умеренности и договорам честным; что пленников не отпускают во время кровопролития; что они в земле Христианской, следственно в безопасности и не в утеснении: тогда Иван вторично написал к Стефану письмо дружелюбное. "В Московских перемирных грамотах (говорил он) были слова разные, внесенные в них с ведома и согласия твоих Послов. Ты мог отвергнуть сей договор; но для чего же укоряешь нас обманом? Для чего без дела выслал наших Послов из Кракова, и столь грубо, и писал к нам в выражениях столь язвительных? Забудем слова гневные, вражду и злобу. Не в Литве и не в Польше, а в Москве издревле заключались договоры между сими Державами и Россиею. Не требуй же нового! Здесь мои Бояре с твоими уполномоченными решат все затруднения к обоюдному удовольствию Государств наших". Но гонец Московский, в случае упрямства и явной готовности Баториевой к возобновлению неприятельских действий, должен был тайно сказать ему, что Царь согласен прислать Бояр своих в Вильну или в Варшаву. - Уничижение бесполезное: Король ответствовал, что дает Ивану пять недель сроку и будет ждать Послов наших в мирном бездействии, хотя войско его готово вступить в Россию, пылая нетерпением мужества. Уже знатные сановники Царские, Стольник Князь Иван Сицкий, Думный Дворянин Пивов и Дьяк Петелин ехали в Вильну, когда узнали в Москве, что Баторий с войском в пределах России. "Назначенный срок минул, - писал он к Царю: - ты должен отдать Литве Новгород, Псков, Луки со всеми областями Витебскими и Полоцкими, также всю Ливонию, если желаешь мира".

Сие нападение казалось Ивану вероломством: по крайней мере он не чаял его в конце лета; советовался с Боярами и спешил отправить гонца (Шевригина) к Императору, даже к Папе, с убеждением, чтобы они вступились за нас; в грамоте к первому доказывал, что Стефан воюет Россию за ее тесную дружбу с Максимилианом; требовал, чтобы Рудольф исполнил свое обещание и прислал уполномоченных в Москву для возобновления союза против общих врагов; жаловался папе на злобу и вероломство Баториево; предлагал ему усовестить, отвести его от ненавистной связи с Турками; уверял, что ревностно желает вместе со всеми Европейскими Государями ополчиться на Султана и быть для того в непрестанных, дружественных сношениях с Римом. Имея силу в руках, но робость в душе, Иван унижался исканием чуждого, отдаленного вспоможения, ненужного и невероятного. Он не думал сам выступить в поле; расположил войско единственно для обороны и, не зная, куда устремится Баторий, направлял полки к Новугороду и Пскову, Кокенгузену и Смоленску; занял и берега Оки близ Серпухова, опасаясь Хана. Сия неизвестность продолжалась около двух или трех недель, и Баторий опять явился там, где его не ожидали.

Историк Стефанов с пышным красноречием описывает устройство, ревность войска, одушевленного Гением начальника. Конницею предводительствовали Сенаторы и лучшие Воеводы; многие из знатных чиновников, гражданских и придворных, служили в ней наряду с простыми всадниками. Большая часть пехоты нового набора еще не видала огня: Немецкие и Седмиградские опытные воины составляли ее твердую основу, и между ими отличался бодростию изменник наш, Датский Полковник, Георгий Фаренсбах, который знал силу и слабость Россиян, быв предводителем Ивановой Ливонской дружины. Неприятель шел болотами и лесами дикими, где 150 лет не ходило войско; где только Витовт в 1428 году умел открыть себе путь к областям Новогородским и где некоторые места еще назывались его именем. Баторий, подобно Витовту, просекал леса, делал гати, мосты, плоты; сражался с трудностями, терпел недостаток; вышел к Велижу, к Усвяту; взял ту и другую крепость, наполненные запасами и, разбив легкий отряд нашей конницы, приступил в исходе Августа к Великим Лукам. Сей город, красивый местоположением, богатый и торговый, ключ древних южных владений Новогородской Державы, обещал знатную добычу корыстолюбивому войску, близостию своею к Витебску и другим Литовским крепостям представляя удобность для осады. Там находилось тысяч шесть или семь Россиян; но в Торопце стоял Воевода Князь Хилков с полками, довольно многочисленными. Были вылазки смелые, иногда и счастливые; в одной из них осажденные взяли знамя Королевское. Хилков, избегая общего сражения, везде стерег Литовцев, хватал их в разъездах, истреблял целыми толпами и ждал других Воевод из Смоленска, Пскова, Новагорода.

В сие время, когда надлежало восстать России и подавить дерзкого Батория, спешили к нему в стан уполномоченные Ивановы, Князь Сицкий и Пивов, для унизительных договоров. Стефан принял их в шатре, величаво, надменно; сидел в шапке, когда они ему кланялись от Царя; не хотел сказать им учтивого слова. Послы требовали, чтобы Король немедленно снял осаду: вместо ответа загремели пушки Литовские. Тут Послы изъявили снисхождение: сказали, что еще в первый раз Московский Государь начинает переговоры с Литвою вне Москвы; что он будет именовать Стефана братом, если Король возвратит нам Полоцк; соглашались не требовать и Полоцка; уступали Курляндию и двадцать четыре города в самой Ливонии. Но Стефан хотел всех областей Ливонских, даже Великих Лук, Смоленска, Пскова, Новагорода. Тут Сицкий и Пивов, объявив, что уже не могут уступить ничего более, потребовали отпуска или дозволения писать к Ивану. Отправили гонца в Москву - и в тот же день, Сентября 5, от взрыва башни, наполненной порохом, взлетела на воздух часть крепости; огонь довершил разрушение стен, а меч неприятельский гибель Россиян: Король взял пепелище, омоченное их кровию, покрытое истерзанными телами и членами. Велев немедленно восстановить укрепления сего важного места, он напал на Хилкова близ Торопца и разбил его. В сем жарком деле пленили сановника Царского Григорья Нащокина, употребляемого в Посольствах, Думного Дворянина Черемисинова, любимца Иванова, и 200 Детей Боярских. В то же время Литовский Вельможа Филон Кмита с девятью тысячами всадников приближился к Смоленску в надежде сжечь его предместия; но встреченный в поле тамошними храбрыми начальниками, Данилом Ногтевым и Князем Федором Мосальским, бежал, кинув знамена, обоз и 60 легких пушек. Сии единственные наши трофеи, вместе с тремя стами восьмидесятью взятыми пленниками, были посланы в Москву, за что Иван наградил Воевод золотыми медалями. Еще Баторий, несмотря на глубокую осень, усильно продолжал войну. Невель, Озерище ему сдалися. Заволочье, крепостию места и мужеством Воеводы Сабурова, держалось и стоило неприятелю дорого; наконец также сдалося, и Баторий выпустил оттуда Россиян с честию. Сим заключился его поход. Войско изнемогало от трудов и недугов; сам Король лежал больной в Полоцке и еще с бледным лицом явился на Сейме Варшавском дать отчет в делах своих. "Радуйтесь победе, - говорил он Панам: - но сего не довольно: умейте пользоваться ею. Судьба предает вам, кажется, все Государство Московское: смелость и надежда руководствуют к великому. Хотите ли быть умеренными? Возьмите по крайней мере Ливонию, которая есть главная цель войны, и присоединенная навеки к Империи ляхов, останется для потомства знаменитым памятником вашего мужества. Дотоле нет для нас мира!" Требуя нового вспоможения людьми и деньгами, Король жаловался Панам, что они не дают ему способов вести войну непрерывно; что время теряется для него в переездах и шумных прениях Сейма, а войско слабеет духом в праздности и Россия отдыхает. Баторий действительно тратил время; но Литовские Воеводы и зимою еще тревожили Россию: внезапным набегом взяли Холм, выжгли Старую Русу, обогатились в ней добычею; в Ливонии взяли Шмильтен; опустошили вместе с изменником Магнусом часть Дерптских и самых Псковских владений. С другой стороны показались и Шведы: завоевали Кексгольм, осадили Падис, где малочисленные Россияне, томимые голодом, ели собак, кошек, даже мертвые тела младенцев, но застрелили Шведского чиновника, предлагавшего им сдать крепость. Там с горстию отчаянных сидел Воевода старец Данило Чихачев. Шведы, овладев замком, нашли в нем не людей, а тени: умертвили всех, кроме одного молодого сановника Князя Михайла Сицкого. В течение зимы они взяли на договор и Везенберг, где находилось около тысячи стрельцов Московских, которые вышли оттуда с одними деревянными иконами.

Россия казалась слабою, почти безоружною, имея до восьмидесяти станов воинских или крепостей, наполненных снарядами и людьми ратными - имея сверх того многочисленные воинства полевые, готовые устремиться на битву! Зрелище удивительное, навеки достопамятное для самого отдаленнейшего потомства, для всех народов и Властителей земли; разительное доказательство, сколь тиранство унижает душу, ослепляет ум привидениями страха, мертвит силы и в Государе и в Государстве! Не изменились Россияне, но Царь изменил им! Укрываясь в Слободе Александровской, он написал к главным Воеводам во Ржев или в Вязьму, к Великому Князю Тверскому Симеону Бекбулатовичу и Князю Ивану Мстиславскому: "Промышляйте делом Государевым и земским, как Всевышний вразумит вас и как лучше для безопасности России. Все упование мое возлагаю на Бога и на ваше усердие". Воеводы, смятенные нерешительностию Царя, сами опасались действовать решительно; посылали отряды для наблюдения, для защиты границ и только однажды дерзнули вступить в неприятельскую землю: Князья Михайло Катырев-Ростовский, Дмитрий Хворостинин, Щербатой, Туренин, Бутурлин, соединясь в Можайске, ходили к Дубровне, Орше, Шклову, Могилеву, Радомлю; выжгли уезды и посады сих городов; разбили Литовцев под стенами Шклова (где в самых воротах пал мужественный Бутурлин), и привели в Смоленск множество пленников. Иван дал им золотые медали, но не ободрился в духе, как увидим.

В то время, когда Герой Баторий в излишней надменности обещал Вельможным Панам всю Россию, Царь ее праздновал свадьбы: женил второго сына своего, Феодора, на сестре знаменитого Бориса Годунова Ирине и сам женился в шестый или в седьмый раз, без всякого церковного разрешения, на девице Марии, дочери сановника Федора Федоровича Нагого: два брака ужасные своими неожиданными следствиями для России, вина и начало злу долговременному! Уже Годунов, возведенный тогда на степень Боярства, усматривал, может быть, вдали, неясно, смелую цель его властолюбия, дотоле беспримерного в нашей Истории! Как любимец Государев он мог завидовать только Богдану Яковлевичу Бельскому, Оружничему, ближнему слуге, днем и ночью неотходному хранителю особы Ивановой; как шурин Царевича делился уважением и честию с Царскими свойственниками, с Князем Иваном Михайловичем Глинским и с Нагими, коими вдруг наполнился дворец Иванов; как Думный советник видел еще многих старейших Бояр, Мстиславских, Шуйских, Трубецких, Голицыных, Юрьевых, Сабуровых, но ни единого равного ему в уме государственном. На сих двух роковых свадьбах, празднуемых Иваном только с людьми ближними, в Слободе Александровской, во дни горестные для отечества, под личиною усердных слуг и льстецов скрывались два будущие Царя и третий гнусный предатель России: Годунов был дружкою Марии, Князь Василий Иванович Шуйский Ивановым, Михайло Михайлович Кривой-Салтыков чиновником поезда! С ними же пировал и другой, менее важный, хотя и равно презрительный изменник, свойственник Малюты Скуратова Давид Бельский, который чрез несколько месяцев бежал к Стефану. Не знаем ни опал, ни казней сего времени, кроме одной, весьма достопамятной и всеми одобренной. Мы упоминали о медике Бомелии, ненавистном советнике убийств: незадолго до бракосочетания Иванова с Нагою он был всенародно сожжен в Москве, уличенный в тайной связи с Баторием. Другие пишут, что Россияне, выведенные из терпения злобою сего наушника Царского, искали и нашли способ погубить его: что он, клеветою губив невинных, сделался жертвою навета, ко славе Небесного правосудия. Может быть, доносы, ложные или справедливые, коснулись тогда и Бельского: может быть, подобно Курбскому, он ушел невинным, но сказался преступником, ибо начал давать советы Баторию ко вреду России.

[1581 г.] Из сей несчастной Александровской Слободы (где тиран обыкновенно свирепствовал или пировал, ужасал верных подданных или трепетал врагов отечества) Царь, сведав о падении Великих Лук, дал новый наказ Сицкому и Пивову, которые вслед за Баторием ездили из места в место, будучи смиренными, жалкими свидетелями торжества его. В Варшаве они уступали ему еще несколько областей Ливонских за взятые им города Российские, убеждая Стефана отправить Послов в Москву для мирных условий и прекратить войну; но им ведено было ехать к Царю с ответом: "не будет ни Посольства, ни мира, ни перемирия, доколе войско Российское не очистит Ливонии!" Более и более снисходительный, Иван в ласковом письме именовал Стефана братом, жаловался, что Литовцы не престают тревожить России нападениями; молил его не собирать войска к лету, не истощать тем казны государственной - и немедленно послал к нему Думных Дворян Пушкина и Писемского, велев им не только быть смиренными, кроткими в переговорах, но даже (неслыханное уничижение!) терпеть и побои! Так Иван пил чашу стыда, им, не Россиею заслуженного! Новая уступчивость производила новые требования: Баторий, кроме всей Ливонии, хотел городов Северских, Смоленска, Пскова, Новагорода, - по крайней мере Себежа; хотел еще взять с России 400 тысяч золотых Венгерских и прислал гонца в Москву за решительным ответом! Наконец Иван изъявил досаду: принимая гонца Литовского, не встал с места, не спросил о здоровье Короля и написал к Стефану: "Мы, смиренный Государь всея России, Божиею, а не человеческою многомятежною волею... Когда Польша и Литва имели также Венценосцев наследственных, законных, они ужасались кровопролития: ныне нет у вас Христианства! Ни Ольгерд, ни Витовт не нарушали перемирия; а ты, заключив его в Москве, кинулся на Россию с нашими злодеями Курбским и другими; взял Полоцк изменою, и торжественным манифестом обольщаешь народ мой, да изменит Царю, совести и Богу! Воюешь не мечем, а предательством - и с каким лютым зверством! Воины твои режут мертвых... Наши Послы едут к тебе с мирным словом, а ты жжешь Луки калеными ядрами (изобретением новым, бесчеловечным); они говорят с тобою о дружбе и любви, а ты губишь, истребляешь! Как Христианин я мог бы отдать тебе Ливонию; но будешь ли доволен ею? Слышу, что ты клялся Вельможам присоединить к Литве все завоевания моего отца и деда. Как нам согласиться? Хочу мира, хочешь убийства; уступаю, требуешь более, и неслыханного: требуешь от меня золота за то, что ты беззаконно, бессовестно разоряешь мою землю!.. Муж кровей! вспомни Бога!" Но Иван, несмотря на досаду свою, еще уступал Литве все завоеванные Баторием крепости Российские, желая единственно удержать восточную Эстонию и Ливонию, Нарву, Вейсенштейн, Дерпт и на таком условии заключить семилетнее перемирие. Ответом на сию грамоту было третие выступление Баториево в поле и письмо, исполненное язвительных укоризн, равно плодовитое и непристойное для Венценосца. "Хвалишься своим наследственным Государством, - писал Стефан: - не завидую тебе, ибо думаю, что лучше достоинством приобрести корону, нежели родиться на троне от Глинской, дочери Сигизмундова предателя. Упрекаешь меня терзанием мертвых: я не терзал их; а ты мучишь живых: что хуже? Осуждаешь мое вероломство мнимое, ты, сочинитель подложных договоров, изменяемых в смысле обманом и тайным прибавлением слов, угодных единственно твоему безумному властолюбию! Называешь изменниками Воевод своих, честных пленников, коих мы должны были отпустить к тебе, ибо они верны отечеству! Берем земли доблестию воинскою и не имеем нужды в услуге твоих мнимых предателей. Где же ты, Бог земли Русской, как велишь именовать себя рабам несчастным? Еще не видали мы лица твоего, ни сей крестоносной хоругви, коею хвалишься, ужасая крестами своими не врагов, а только бедных Россиян. Жалеешь ли крови Христианской? Назначь время и место; явися на коне, и един сразися со мною единым, да правого увенчает Бог победою!" Не соглашаясь оставить за Россиею ни пяди земли в Ливонии, Баторий не хотел далее говорить с нашими Послами, выгнал их из своего ратного стана и с насмешкою прислал к Ивану изданные в Германии на Латинском языке книги о Российских Князьях и собственном его Царствовании в доказательство (как он изъяснялся), что древние Государи Московские были не Августовы родственники, а данники Ханов Перекопских; советовал ему также читать пятидесятый псалом Давидов и Христиански узнать самого себя. Сию бранную Стефанову грамоту подал Ивану гонец Литовский; Царь, выслушав оную, тихо сказал ему: "мы будем отвечать брату нашему, Королю Стефану", и встав с места, примолвил учтиво: "кланяйся от нас своему Государю!" То есть, Иван, приведенный в новый страх движением Литовского войска, хотел снова искать мира в надежде на важного посредника, который тогда явился между им и Баторием. Гонец Московский, Шевригин, посланный в Вену и в Рим, возвратился. Слабый, беспечный Рудольф ответствовал, что он не может ничего сделать без ведома Князей Имперских; что его Вельможи, коим надлежало ехать в Москву для заключения союза или умерли или больны. Но Папа, славный ревностию к успехам Латинской веры - тот, который осветил Рим потешными огнями, сведав о злодействах Варфоломеевской ночи во Франции - Григорий XIII изъявил живейшее удовольствие, видя, как он думал, случай присоединить Россию к своей обширной пастве. Еще в 1576 году Григорий хотел послать в Москву одного Священника именем Рудольфа Кленхена, знавшего обычаи и язык России, с письменным наставлением, весьма умным и хитрым, в коем сказано (для объявления Царским Вельможам), что Папа, много слышав о силе, завоеваниях, геройстве, мудрости, благочестии и всех великих свойствах Ивановых, равно удивительных и любезных, исполняет наконец свое давнишнее ревностное желание изъявить столь необыкновенному Венценосцу сердечную приязнь и надежду, что ему угодно будет смирить ненавистников Христианства, Оттоманов, и восстановить целость Святой Веры на земном шаре. Вероятно, что сию мысль внушил Григорию Посол Императорский Кобенцель: ибо он славил в Европе не только могущество, но и мнимое доброжелательство Россиян к Латинской Церкви, говоря в донесении к Венскому Министерству: "Несправедливо считают их врагами нашей Веры; так могло быть прежде: ныне же Россияне любят беседовать о Риме; желают его видеть; знают, что в нем страдали и лежат великие Мученики Христианства, ими еще более, нежели нами уважаемые; знают, лучше многих Немцев и Французов, святость Лоретты; не усомнились даже вести меня к образу Николая Чудотворца, главной святыне сего народа, слыша, что я древнего Закона, а не Лютерова, для них ненавистного". Но Кленхен, кажется, не был в Москве: наставление, ему данное, осталось только в Римских Архивах. Ласково приняв Шевригина, одарив его золотыми цепями и бархатными ферезями, Папа велел славному богослову, Иезуиту Антонию Поссевину, ехать к Баторию и в Москву для примирения воюющих Держав. Антоний нашел Короля в Вильне. "Государь Московский (сказал Баторий Иезуиту) хочет обмануть Св. Отца; видя грозу над собою, рад все обещать: и соединение Вер и войну с Турками; но меня не обманет. Иди и действуй: не противлюсь; знаю только, что для выгодного и честного мира надобно воевать: мы будем иметь его; даю слово". И миротворец Антоний, благословив Короля на дела достойные Героя и Христианина, поехал к Царю; а Баторий след за ним со всем войском, вновь усиленным, быстро двинулся ко Пскову, в августе месяце.

Сие нападение уже не было нечаянным: Иван ожидал его и вверил защиту Пскова Воеводам надежным: Боярам, Князьям Шуйским, Ивану Петровичу и Василию Федоровичу (Скопину), Никите Ивановичу Очину-Плещееву, Князю Андрею Хворостинину, Бахтеярову, Ростовскому-Лобанову; дал им письменный наказ, и в храме Успения, пред Владимирскою иконою Богоматери, взял с них торжественную присягу, что они не сдадут города Баторию до своей смерти.

Воеводы такою же клятвою обязали и Детей Боярских, стрельцов, граждан Псковских, старых и малых, все целовали крест в восторге любви к отечеству, взывая: "умрем, но не сдадимся!" Их было тридцать тысяч. Исправили ветхие укрепления, расставили пушки, ручницы, пищали; назначили места, где быть каждому Воеводе с своею особенною дружиною для обороны кремля, города Среднего и Большого, Запсковья и так называемой Окольней, или внешней стены на пространстве семи или осьми верст. Царь непрестанно писал к сановникам и войску, чтобы они помнили клятву и должность. То же писал к ним и Новогородский владыка Александр. Игумен Печерский, добродетельный Тихон, оставив свою обитель, явился на феатре будущего кровопролития, чтобы увещаниями и молитвою служить отечеству. Все изготовилось принять Батория с тем великодушием, коего он не любил в Россиянах, но коему умел отдавать справедливость. В Новегороде было 40000 воинов с Князем Юрием Голицыным, во Ржеве тысяч пятнадцать для вспоможения угрожаемому Пскову. На берегах Оки стояли Князья Василий Иванович Шуйский и Шестунов, чтобы действовать оборонительно в случае Ханского впадения; в Волоке Великий Князь Тверской Симеон, Мстиславские и Курлятев с главными силами, так что Государь имел в поле до трехсот тысяч воинов: рать, какой не видала ни Россия, ни Европа с нашествия Моголов! Иван выехал наконец из Слободы Александровской и прибыл в Старицу со всем двором, с Боярами, с дружиною Царскою - казалось, для того, чтобы лично предводительствовать войсками, взять и двинуть их громаду, по примеру Героя Донского, навстречу к новому Мамаю... Но Иван готовился к хитростям и лести, а не к битвам! 18 Августа приехал к Государю в Старицу нетерпеливо ожидаемый им Иезуит Поссевин, коего от Смоленска до сего места везде честили, приветствовали с необыкновенною пышностию и ласкою. Дружины воинские, блестящие золотом, стояли в ружье пред Иезуитом; чиновники сходили с коней, низко кланялись и говорили речи. Никогда не оказывалось в России такого уважения ни Королевским, ни Императорским Послам. Чрез два дни, данные путешественнику на отдохновение, Антоний с четырьмя братьями своего Ордена был представлен Государю, удивленный великолепием двора, множеством Царедворцев, сиянием драгоценных металлов и каменьев, порядком и тишиною. Иван и старший Царевич встали при имени Григория XI. Ни с великим вниманием рассматривали дары его: крест с изображением Страстей Господних, четки с алмазами и книгу в богатом переплете о Флорентийском Соборе. Григорий писал особенно и к Царевичам и к Царице (именуя Марию Анастасием), называл Ивана, в письме к нему, своим сыном возлюбленным, а себя единственным Наместником Христовым; уверял Россию в усердном доброжелательстве; обещал склонить Батория к миру, нужному для общего блага Христианских Держав, и к возвращению отнятого несправедливо, в надежде, что Иван умирит Церковь соединением нашей с Апостольскою, вспомнив, что Греческая Империя пала от неприятия уставов Флорентийского Собора. Антоний объявил на словах Думным Дворянам и Дьяку Андрею Щелкалову, что он, исполняя волю Папы, и готовый отдать душу за Царя, склонил Батория не требовать с нас денег за убытки войны; что Стефан удовольствуется одною Ливониею, но всею; что, заключив мир с ним и с Королем Шведским (чего желает Папа), Иван должен вступить в тесный союз с Римом, с Императором, с Королями Испанским, Французским, с Венециею и с другими Европейскими Державами против Оттоманской; что Папа даст 50000 или более воинов в состав сего Христианского ополчения, в коем и Шах Персидский может взять участие. Наконец Антоний просил Государя, чтобы он дозволил Венецианам свободно торговать и строить церкви в России. Ему ответствовали ласково, однако ж с некоторою твердостию. Царь благодарил Папу за любовь и доброжелательство; хвалил за великую мысль наступить на Турков общими силами Европы; не отвергал и соединения Церквей и мира с Швециею, в угодность Григорию, но прежде хотел мира с Баторием; изъявлял доверенность к Поссевину; сказал, чтобы он снова ехал к Королю для совершения начатого им дела; что Россия, от времен Ярослава I владев Ливониею, уступает в ней Стефану 66 городов и сверх того Великие Луки, Заволочье, Невель, Велиж, Холм, удерживая за собою единственно 35 городов Ливонских, Дерпт, Нарву и проч.; что более ничего уступить не может, и что от Стефана зависит прекратить войну на сих условиях. Позволяя Италианским купцам торговать в России, иметь Латинских Священников и молиться Богу, как им угодно, Иван примолвил: "а церквей Римских у нас не бывало и не будет". - Во время сих переговоров смиренные Иезуиты обедали у Государя на золоте, вместе с Боярами и людьми знатнейшими. "Я видел (пишет Антоний) не грозного самодержца, но радушного хозяина среди любезных ему гостей, приветливого, внимательного, рассылающего ко всем яства и вина. В половине обеда Иван, облокотясь на стол, сказал мне: Антоний! укрепляйся пищею и питием. Ты совершил путь дальний от Рима до Москвы, будучи послан к нам святым отцем, главою и Пастырем Римской Церкви, коего мы чтим душевно". Исполненный надежды услужить Царю миром и тем содействовать важным намерениям Папы в отношении к России, Антоний поехал к Стефану и нашел его уже среди кровопролития.

Сведав, что Стефан идет прямо на Псков, тамошние Воеводы и воины, Духовенство и граждане с крестами, чудотворными иконами и мощами Св. Князя Всеволода-Гавриила обошли вокруг всех укреплений; матери несли младенцев на руках. Молились, да будет древний град Ольгин неодолимою твердынею для врагов, да спасется и спасет Россию! Услышав, что Баторий взял Опочку, Красный, Остров и на берегах Черехи разбил легкий отряд нашей конницы, Воеводы (18 Августа) зажгли предместие, сели на коней, велели звонить в осадный колокол, и скоро увидели густые облака пыли, которые сильным южным ветром неслися к городу. Явилась и рать Стефанова: она шла медленно, осторожно, толпами необозримыми; заняла дорогу Порховскую и стала вдоль реки Великой. Россияне сделали жаркую вылазку: с обеих сторон взяли пленников; узнали силу неприятеля. Разноплеменное войско Баториево состояло из Поляков, Литвы, Мазовшан, Венгров, Немцев Брауншвейгских, Любских, Австрийских, Прусских, Курляндских, из Датчан, Шотландцев, числом до ста тысяч, конных и пеших, исправных, вооруженных столь красиво, что Посол Оттоманский, прибыв в стан к Королю и смотря на его блестящую рать, сказал в восторге: "ежели Султан и Баторий захотят действовать единодушно, то победят вселенную". Но сие многочисленное, прекрасное войско убоялось трудностей, видя крепость города, обширного, наполненного запасами, снарядами и воинами, которые в самой первой битве оказали необыкновенное мужество. Еще в Вильне изменник наш Давид Бельский советовал Королю не ходить к Новугороду, ни к Пскову, городам, окруженным болотами и реками, твердым и каменными стенами и духом Русским, но осадить Смоленск, менее недоступный, менее чуждый Литовского духа. Король отвергнул сей совет благоразумный; не слушал и Воевод, которые думали, что скорее можно взять Новгород. Непреклонный Баторий страшился изъявить опасение и слабость; хотел быть уверенным в своем счастии и в мужестве войска; любил одолевать трудности - и начал достопамятную осаду Пскова.

26 Августа неприятель обступал город под громом всех наших бойниц, заслоняясь лесом от их пальбы, но теряя немало людей, к удивлению Стефана, не хотевшего верить столь меткому и сильному действию Российских пушек. Он стал в шатрах на Московской дороге, близ Любатовской церкви Св. Николая, и должен был снять их, чтобы удалиться от свиста летающих над ним ядер к берегам Черехи, за высоты и холмы. Пять дней миновало в тишине. Неприятель укреплял стан на берегу Великой, осматривал город и 1 Сентября начал копать борозды (или вести траншеи) к воротам Покровским, вдоль реки; работал день и ночь; прикатил туры, сделал осыпь. Воеводы Псковские видели работу, угадывали намерение и в сем опасном, угрожаемом месте заложили новые внутренние укрепления, деревянную стену с раскатами; выбрали лучших Детей Боярских, стрельцов и смелого Вождя Князя Андрея Хворостинина, для ее защиты; велели петь там молебны и кропить Святою водою землю, готовую ороситься кровию воинов доблих. Тут были неотходно и Князья Шуйские и Дьяки Государевы, данные им для совета. Поляки 7 Сентября, устроив бойницы, на самом рассвете открыли сильную пальбу из двадцати тяжелых орудий; громили стены между воротами Покровскими и Свиными; в следующий день сбили их в разных местах - и Король объявил своим Воеводам, что путь в город открыт для Героев; что Россияне в ужасе, и время дорого. Воеводы, обедая в шатре Королевском, сказали Баторию: "Государь! мы будем ныне ужинать с тобою в замке Псковском". Спешили к делу, обещая воинам все богатства города, корысть и плен без остатка. Венгры, Немцы, Поляки устремились к проломам, распустив знамена, с трубным звуком и с воплем. Россияне ждали их: извещенные о приступе звоном осадного колокола, все граждане простились с женами, благословили детей, стали вместе с воинами между развалинами каменной стены и новою деревянною, еще не достроенною. Игумен Тихон и священники молились в храме соборном. Господь услышал сию молитву: 8 Сентября осталось в Истории славнейшим днем для Пскова.

Невзирая на жестокий огонь городских бойниц, неприятель по телам своих достиг крепости, ворвался в проломы, взял башню Покровскую, Свиную и распустил на них знамена Королевские к живейшей радости Батория, смотревшего битву с колокольни Св. Никиты Мученика (в полуверсте от города). Поляки в отверстиях стены резались с гражданами, с Детьми Боярскими и стрельцами; из башен, занятых Венграми и Немцами, сыпались пули на Россиян, слабеющих, теснимых. Тут Князь Шуйский, облитый кровию, сходит с раненого коня, удерживает отступающих, показывает им образ Богоматери и мощи Св. Всеволода-Гавриила, несомые Иереями из соборного храма: сведав, что Литва уже в башнях и на стене, они шли с сею святынею, в самый пыл битвы, умереть или спасти город Небесным вдохновением мужества. Россияне укрепились в духе; стали непоколебимо - и вдруг Свинская башня, в решительный час ими подорванная, взлетела на воздух с Королевскими знаменами... ров наполнился трупами Немцев, Венгров, Ляхов; а к нашим приспели новые дружины воинов из дальних, безопасных частей города: все твердо сомкнулись, двинулись вперед, воскликнув: "не предадим Богоматери и Св. Всеволода!" дружным ударом смяли изумленных врагов, вытеснили из проломов, низвергнули с раскатов. Долее иных упорствовали Венгры, засев в Покровской башне: их выгнали огнем и мечем. Кровь лилася до вечера (ибо Стефан свежим войском усилил Поляков), но уже вне крепости, где оставались только больные, старцы и дети: самые жены, узнав, что стена очищена от ног Литовских - что Царские знамена опять стоят на ее раскатах и что неприятель бросил несколько легких пушек в воротах - явились на месте битвы: одне с веревками, чтобы тащить сии взятые орудия в кремль; другие с холодною водою, чтобы освежить запекшиеся уста воинов, изнемогающих от жажды; многие даже с копьями, чтобы помогать мужьям и братьям в сече. Наконец все нерусское бежало. С трофеями, знаменами, трубами Литовскими и с великим числом пленников возвратились победители в город, уже ночью, воздать хвалу Богу в Соборной церкви, где Воеводы сказали ратникам и гражданам: "Так миновал для нас первый день трудов, мужества, плача и веселия! Совершим, как мы начали! Пали сильные враги наши, а мы слабые с их доспехами стоим пред олтарем Всевышнего. Гордый исполин лишился хлеба, а мы в Христианском смирении насытились милосердием небесным. Исполним клятвенный обет, данный нами без лукавства и хитрости; не изменим Церкви и Государю ни робостию, ни малодушным отчаянием!" Воины и граждане ответствовали со слезами умиления: "Мы готовы умереть за Веру Христову! как начали, так и совершим с Богом, без всякой хитрости!" - Послали гонца в Москву с радостною вестию: он счастливо миновал стан Литовский. Велели успокоить и лечить раненых из казны Государевой. Их было 1626 человек, убитых же 863. Неприятелей легло около пяти тысяч, более осьмидесяти знатных сановников, и в числе их Бекези, Полководец венгерский, отменно уважаемый, любимый Стефаном, который с досады заключился в шатре и не хотел видеть Воевод своих, обещавших ужинать с ним в замке Псковском.

Но, как бы устыдись сего душевного огорчения, Баторий на другой день вышел к войску с лицом покойным; созвал Думу; сказал, что должно умереть или взять Псков, осенью или зимою, невзирая ни на какие трудности; велел делать подкопы, стрелять день и ночь в крепость, готовиться к новым приступам, и написал к Воеводам Российским: "Дальнейшее кровопролитие для вас бесполезно. Знаете, сколько городов завоевано мною в два года! Сдайтеся мирно: вам будет честь и милость, какой не заслужите от Московского тирана, а народу льгота, неизвестная в России, со всеми выгодами свободной торговли, некогда процветавшей в земле его. Обычаи, достояние, Вера будут неприкосновенны. Мое слово закон. В случае безумного упрямства гибель вам и народу!" С сею бумагою пустили стрелу в город (ибо осажденные не хотели иметь никакого сношения с врагами). Воеводы таким же способом отвечали Королю: "Мы не Жиды: не предаем ни Христа, ни Царя, ни отечества. Не слушаем лести, не боимся угроз. Иди на брань: победа зависит от Бога". Они спешили довершить деревянную стену, защитили ею пролом, выкопали ров между ими, утвердили в нем дубовый острый частокол; пели молебны в укреплениях, под ядрами Литовских бойниц; спокойно ждали битв и в течение пяти или шести недель славно отражали все нападения. Бодрость осажденных возрастала: осаждающие слабели духом и телом, терпя ненастье, иногда и голод; роптали; не смея винить Короля, винили главного Воеводу, Замойского; говорили, что он в Академиях Италиянских выучился всему, кроме искусства побеждать Россиян; без сомнения уедет с Королем в Варшаву блистать красноречием на Сейме, а войско будет жертвою зимы и свирепого неприятеля. Баторий велел рыть землянки; запасался порохом и хлебом; не слушал ропота; надеялся на действие подкопов. Но Шуйский, узнав от беглеца Литовского о сих тайных девяти подкопах, умел перенять некоторые из них; другие сами обрушились. Тщетны были все дальнейшие опыты, хитрости, усилия Баториевы; ни огненные ядра его, столь бедственные для Великих Лук и Сокола, ни отчаянная смелость не производили желаемого действия. Так в один день (Октября 28), при ужасной пальбе всех Литовских бойниц, Королевские Гайдуки устремились от реки Великой прямо к городу с кирками и с ломами; начали, между угольною башнею и воротами Покровскими, разбивать каменную стену, закрывая себя широкими щитами; лезли в отверстия и хотели сжечь внутренние деревянные укрепления. Россияне удивились, но в несколько минут истребили сих Баториевых смельчаков: лили на них пылающую смолу, кидали гранаты (кувшины с зелием), зажигали щиты; одних кололи в отверстиях, других били каменьями, из ручниц, самопалов: немногие спаслися бегством. В следующие пять дней пальба не умолкала; оказался новый пролом в стене, от реки Великой, и Баторий (2 Ноября) хотел в последний раз испытать счастие приступом. Литовцы густыми толпами шли по льду реки, сперва отважно и бодро; но вдруг, осыпанные ядрами из крепости, стали, замешались. Напрасно Воеводы Стефановы, разъезжая на конях, кричали, махали саблями, даже секли робких: второй сильный залп из города обратил в бегство и воинов и Воевод, в виду Короля! Он имел твердость и нужду в ней. К умножению Баториевой досады, Голова Стрелецкий, Федор Мясоедов, с свежею, довольно многочисленною дружиною сквозь цепь неприятельских полков открыл себе путь и вступил в славный Псков к несказанной радости его защитников, неутомимых в мужестве, но уменьшенных числом. Наконец Стефан дал повеление оставить укрепления, вывезти пушки, снять туры, и деятельную, жестокую осаду превратить в тихое облежание, думая изнурить осажденных голодом. Россияне ликовали на стенах, видя, как неприятель удалялся, бежал от крепости с огнестрельным снарядом.

Сего мало! Чтобы каким-нибудь легким завоеванием ободрить унылую рать свою и потешить корыстолюбивых наемников, Баторий хотел взять в пятидесяти шести верстах от Пскова древний Печорский монастырь, в 1519 году обновленный, украшенный Великокняжеским Дьяком Мунехиным, и с того времени славный чудесами исцеления для набожных, богатыми вкладами, красотою зданий. Там, кроме Монахов, находилось для защиты каменных стен и башен 200 или 300 воинов, которые, имея отважного Вождя Юрья Нечаева, беспрестанными нападениями тревожили подвозы Литовские. Витязь Георгий Фаренсбах с Немцами и Воевода Королевский Борнемисса с Венгерскою дружиною, приступив к монастырю, требовали немедленной сдачи; но добрые Иноки ответствовали им: "Похвально ли для витязей воевать с Чернцами? Если хотите битвы и славы, то идите ко Пскову, где найдете бойцов достойных. А мы не сдаемся". Монахи еще лучше действовали, нежели говорили: вместе с воинами, с их женами и детьми, отразили два приступа; взяли молодого Кетлера, Герцогова племянника, и двух знатных Ливонских сановников. - С того времени многочисленная рать неприятельская сражалась более всего с холодом и голодом. Воины на часах замерзали, цепенели в шатрах. За четверть ржи в Баториевом стане платили не менее десяти нынешних серебряных рублей, за яловицу около двадцати пяти, кормовщиков надлежало посылать с великою опасностию верст за 150; лошади, скудно питаемые сеном и соломою, умирали. Казна истощалась; войску не выдавали жалованья, и 3000 Немцев ушло восвояси. "Король хочет сдержать слово, - писали Вожди Литовские к друзьям своим в Вильну: - не возьмет города, но может умереть в снегах Псковских".

Гибель действительно казалась вероятным следствием Баториева упрямства. Если бы Князь Юрий Голицын из Новагорода, Мстиславские из Волока, Шуйский из Пскова вдруг наступили на Батория, то он увидел бы, что судьба еще не предает ему всей Державы Российской. Но один Шуйский действовал, беспокоил неприятеля вылазками. Голицын, славный беглец, сидел крепко в стенах каменных и слыша, что Литовские Козаки жгут Русу, едва не обратил всей Торговой стороны в пепел, боясь осады. Великий Князь Тверской Симеон и Мстиславские стояли неподвижно, охраняя Москву и Государя; а Государь, встревоженный вестию о новых успехах Шведов в Ливонии и еще более приближением Радзивила с легким отрядом Баториевым к самому Ржеву, ускакал из Старицы в Александровскую Слободу.

Отважный набег Литовцев на берега Волги, испугав Ивана, не доставил им иной, существенной выгоды: Радзивил бежал, встретив превосходную силу Воевод Московских; хотел взять Торопец, не мог, и возвратился к Королю. Но происшествия Ливонские были важны. Баторий требовал, чтобы Шведы напали морем на северные берега России, истребили гнездо нашей торговли с Англиею, взяли гавань Св. Николая, Колмогоры и Белозерск, где хранилась главная казна Царская. Сия мысль, действительно смелая, казалась Шведам дерзостию безрассудною: ужасаясь отдаленных, хладных пустынь Российских, они, к досаде Батория, искали ближайших, вернейших, прочных завоеваний в Ливонии и не думали уступить ему всех областей ее без раздела; пользуясь долговременною осадою Пскова, бездействием Воевод Ивановых, в два или три месяца отняли у нас Лоде, Фиккель, Леаль, Габзаль, самую Нарву, где в кровопролитной сече легло 7000 Россиян, стрельцов и жителей; где мы уже двадцать лет торговали с Европою: с Даниею, с Германиею, с Нидерландами; где находилось множество товаров и богатства. Чрез несколько дней знаменитый Вождь Шведский Француз де-ла-Гарди поставил ногу и на древнюю Русь: завоевал Иваньгород, Яму, Копорье; пленил дружину Московских Дворян и в числе их нашел опасного для нас изменника Афанасия Бельского, который, будучи достойным родственником Малюты Скуратова и беглеца Давида, предложил свои ревносные услуги Шведам. Овладев и крепким Виттенштейном, величавый де-ла-Гарди торжествовал победу в Ревеле, и навел, как пишут, такой ужас на Россиян, что они уставили молебствия в церквах, да спасет их Небо от сего врага лютого.

По крайней мере Иван был в ужасе, не видал сил и выгод России, видел только неприятельские и ждал спасения не от мужества, не от победы, но единственно от Иезуита Папского Антония, который писал к нему из Баториева стана, что сей Герой истинно Христианский, не обольщаясь славою, готов, как и прежде, дать мир России на условиях, известных Царю, отвергая все иные, и ждет для того наших уполномоченных сановников; что войско Литовское бодро и многочисленно; что дальнейшее кровопролитие угрожает нам великими бедствиями. Сего было довольно для Ивана: он положил на совете с Царевичем и с Боярами: "уступить необходимости и могуществу Батория, союзника Шведов, располагающего силами многих земель и народов; отдать ему, но только в конечной неволе, всю Российскую Ливонию с тем, чтобы он возвратил нам все иные завоевания и не включал Шведов в договор, дабы мы на свободе могли унять их".

С таким наказом отправили к Стефану Дворянина, Князя Дмитрия Петровича Елецкого и Печатника Романа Васильевича Олферьева, чтобы заключить мир или перемирие. Между Опоками и порховым, в селе Бешковичах, ждал их Римский Посол, Иезуит Антоний Поссевин, и вместе с ними Декабря 13 прибыл в деревню Киверову гору, в пятнадцати верстах от Запольского Яму, где уже находились уполномоченные Стефановы, Воевода Януш Збаражский, Маршалок Князь Албрехт Радзивил и Секретарь Великого Княжества Литовского известный Михайло Гарабурда. В сих местах, разоренных, выжженных неприятелем, среди пустынь и снегов, вдруг явились великолепие и пышность: чиновники Ивановы и люди их блистали нарядами, золотом одежд своих и приборов конских; купцы навезли туда богатых товаров и раскладывали их в шатрах, согреваемых пылающими кострами. Но все жили в дымных избах, питались худым хлебом, пили снежную воду: одни Послы наши имели мясо, доставляемое им из Новагорода, и могли ежедневно угощать Иезуита Антония. - Немедленно начались переговоры; а Баторий, дав все нужные наставления своим поверенным и главному Воеводе Замойскому, уехал в Варшаву, последним его словом было: "еду с малою, утомленною дружиною за сильным, свежим войском".

Сей отъезд, без сомнения необходимый для истребования новых пособий от Сейма, был в тогдашних обстоятельствах величайшею для Короля смелостию. Войско изнуренное оказывало дух мятежный; проклинало бедственную осаду Пскова, требовало мира и кричало, что Стефан воюет за Ливонию в намерении отдать ее своим племянникам. Присутствие Короля еще обуздывало недовольных: без него мог вспыхнуть общий бунт. Но Король верил Замойскому, как самому себе, и не обманулся: сей Вельможа-Полководец, презирая жестокие укоризны, язвительные насмешки, угрозы, смирил мятежников строгостию, ободрил слабых надеждою. "Послы Московские, - говорил он, - смотрят на вас из Запольского Яма: если будете мужественны и терпеливы, то они все уступят; если изъявите малодушие, то возгордятся, и мы останемся без мира или без славы, утратив плоды столь многих побед и трудов!" Но, имея твердость великодушную, Замойский не стыдился коварства: вымыслил или одобрил гнусную хитрость, чтобы погубить главного защитника Псковского. К нашим Воеводам явился Российский пленник, без всякого условия отпущенный из Литовского стана, с большим ларцем и с следующим письмом от Немца Моллера к Шуйскому: "Государь Князь Иван Петрович! Я долго служил Царю вместе с Георгом Фаренсбахом; ныне вспомнил его хлеб-соль; желаю тайно уйти к вам и шлю наперед казну свою: возьми сей ящик, отомкни, вынь золото и блюди до моего прихода". К счастию, Воеводы усомнились: велели искусному мастеру бережно открыть ящик и нашли в нем несколько заряженных пищалей, осыпанных порохом. Если бы сам Шуйский неосторожно снял крышку, то мог бы лишиться жизни от выстрелов и разорвания пищалей. Спасенный Небом, он написал к Замойскому, что храбрые убивают неприятелей только в сечах; предлагал ему бой честный, единоборство, как Баторий Ивану. Уже Воеводы наши знали о съезде поверенных, но все еще бодрствовали, не отдыхали, днем и ночью тревожили, били слабеющих Литовцев, коих оставалось наконец не более двадцати шести тысяч.

Мужи ратные делали свое дело: Думные также. Если Князь Елецкий и Олферьев, исполняя в точности волю Иванову, не могли сохранить достоинства и всех выгод России, то не их вина: по крайней мере они умели наблюдать обстоятельства, извещая Государя о крайности неприятеля; умели длить время, медлить в уступках, ожидая новых повелений и счастливой перемены в духе робкого Ивана; объяснялись с Литовскими сановниками тихо, но благородно, не унижаясь; обличали их хвастливость без грубости. "Когда вы (говорил Пан Збаражский) приехали сюда за делом, а не с пустым многоречием: то скажите, что Ливония наша и внимайте дальнейшим условиям победителя, который уже завоевал немалую часть России, возьмет и Псков и Новгород, ждет решительного слова и дает вам три дни сроку". Российские сановники ответствовали: "Высокомерие не есть миролюбие. Вы хотите, чтобы Государь наш без всякого возмездия отдал вам богатую землю и лишился всех морских пристаней, необходимых для свободного сообщения России с иными державами. Вы осаждаете Псков уже четыре месяца, конечно с достохвальным мужеством, но с успехом ли? имеете ли действительно надежду взять его? а если не возьмете, то не погубите ли и войска и всех своих завоеваний?" Вместо трех дней, назначенных Баторием, миновало более трех недель в съездах, в прениях, с нашей стороны хладнокровных, жарких с Литовской. Послы Ивановы уступали Королю 14 городов Ливонских, занятых Российским войском, - Полоцк со всеми его пригородами, Озерище, Усвят, Луки, Велиж, Невелб, Заволочье, Холм, чтобы удержать единственно Дерпт с пятнадцатью крепостями. Стефановы Вельможи не соглашались; требовали и Ливонии и денег за убытки войны; хотели также включить Шведского Короля в договор. Напрасно Елецкий и Олферьев просили доброго содействия Поссевинова: Иезуит хитрил, угадывал тайный наказ Царский, славил неодолимого Батория и коварно жалел о новых, неминуемых бедствиях России в случае продолжения войны от нашего упрямства. Доброе содействие было только от Воевод Псковских: они 4 Генваря [1582 г.] еще сильно напали на Замойского с конницею и пехотою; взяли знатное число пленных, убили многих сановников неприятельских, и с трофеями возвратились в город. Сия вылазка была сорок шестая - и прощальная, ибо Замойский дал знать своим Послам, что терпение войска уже истощилось; что надобно подписать договор или бежать. Настала минута решительная. Збаражский объявил, что Стефан велел кончить переговоры и сею твердостию победил нашу: видя крайность, не смея ехать в Москву без мира, не смея ослушаться Государя, Елецкий и Олферьев должны были принять главное условие: то есть, именем Ивановым отказались от Ливонии; уступили и Полоцк с Велижем; а Баторий согласился не требовать с нас денег, не упоминать в записи ни о Шведском Короле, ни о городах Эстонских (Ревеле, Нарве), возвратить нам Великие Луки, Заволочье, Невель, Холм, Себеж, Остров, Красный, Изборск, Гдов и все другие Псковские занятые им пригороды. На сих условиях положили быть десятилетнему перемирию от 6 Генваря 1582 года. Но еще несколько дней спорили о титулах и словах, однажды с таких жаром, что смиренный Иезуит Антоний вышел из себя: вырвал черную запись из рук Олферьева, бросил на землю, схватил его за ворот. Теряя Ливонию, Иван желал еще именоваться, в договоре, Ливонским Властителем и Царем, в смысле Императора, о чем ни Послы Стефановы, ни Папский не хотели слышать. Первые, как бы в насмешку, требовали Смоленска, Великих Лук и всех городов Северских, чтобы назвать Ивана Царем, но единственно Казанским и Астраханским в таком смысле, в каком Молдавских Воевод называют Господарями; а Поссевин утверждал, что один Папа может возвышать Венценосцев новыми титулами. Наконец условились дать Ивану только в Российской перемирной грамоте имя Царя, Властителя Смоленского и Ливонского, в Королевской же просто Государя, а Стефану титул Ливонского. Утвердив грамоты крестным целованием, поверенные обеих Держав обнялися как друзья, и 17 Генваря известили Воевод Псковских о замирении. Тихий, полумертвый стан Литовский ожил шумною радостию: защитники Пскова с умилением принесли жертву благодарности Небу, совершив свой подвиг с честию для России. Замойский звал их на пир: Князь Иван Шуйский отпустил к нему Воевод младших, но сам не поехал: успокоился, но не хотел веселиться.

Так кончилась война трехлетняя, не столь кровопролитная, сколь несчастная для России, менее славная для Батория, чем постыдная для Ивана, который в любопытных ее происшествиях оказал всю слабость души своей, униженной тиранством; который, с неутомимым усилием домогаясь Ливонии, чтобы славно предупредить великое дело Петра, иметь море и гавани для купеческих и государственных сношений России с Европою - воевав 24 года непрерывно, чтобы медленно, шаг за шагом двигаться к цели - изгубив столько людей и достояния - повелевая воинством отечественным, едва не равносильным Ксерксову, вдруг все отдал - и славу и пользу, изнуренным остаткам разноплеменного сонмища Баториева! В первый раз мы заключили мир столь безвыгодный, едва не бесчестный с Литвою и если удерживались еще в своих древних пределах, не отдали и более: то честь принадлежит Пскову: он, как твердый оплот, сокрушил непобедимость Стефанову; взяв его, Баторий не удовольствовался бы Ливониею; не оставил бы за Россиею ни Смоленска, ни земли Северской; взял бы, может быть, и Новгород в очаровании Иванова страха: ибо современники действительно изъясняли удивительное бездействие наших сил очарованием; писали, что Иван, устрашенный видениями и чудесами, ждал только бедствий в войне с Баторием, не веря никаким благоприятным донесениям Воевод своих; что явление кометы предвестило тогда несчастие России; что громовая стрела зимою, в день Рождества Христова, при ясном солнце зажгла Иванову спальню в Слободе Александровской; что близ Москвы слышали ужасный голос: бегите, бегите, Русские, что в сем месте упал с неба мраморный гробовый камень с таинственною, неизъяснимою надписью; что изумленный Царь сам видел его и велел разбить своим телохранителям. Сказка достойная суеверного века; но то истина, что Псков или Шуйский спас Россию от величайшей опасности, и память сей важной заслуги не изгладится в нашей истории, доколе мы не утратим любви к отечеству и своего имени.

4 Февраля Замойский выступил в Ливонию, чтобы принять от нас ее города и крепости. Сподвижники его, удаляясь с радостию, не хотели смотреть на стены и башни Псковские, окруженные могилами их братьев. Только в сей день отворились наконец ворота Ольгина града, где все жители и воины, исполнив долг усердия к отечеству и славно миновав опасности, наслаждались живейшим для человека и гражданина удовольствием. Не таковы были чувства Россиян в Ливонии, где они уже давно жительствовали как в отечестве, имели семейства, домы, храмы, Епископию в Дерпте: согласно с договором, выезжая оттуда в Новгород и Псков с женами, с детьми - в последний раз слыша там благовест православия и моляся Господу по обрядам нашей Церкви, смиренной, изгоняемой, все горько плакали, а всего более над гробами своих ближних. Около шестисот лет именовав Ливонию своим владением - повелевав ее дикими жителями еще при Св. Владимире, строив в ней крепости при Ярославе Великом и в самое цветущее время Ордена собирав дань с областей Дерптских, Россия торжественно отказалась от сей, нашею кровию орошенной земли, надолго, до Героя Полтавского. - Между тем народ, всегда миролюбивый, в Москве и везде благословил конец войны разорительной; но Иван насладился ли успокоением робкой души своей? По крайней мере Бог не хотел того, избрав сие время для ужасной казни его сердца, жестокого, но еще не совсем окаменелого - еще родительского, не мертвого.

В старшем, любимом сыне своем, Иване, Царь готовил России второго себя: вместе с ним занимаясь делами важными, присутствуя в Думе, объезжая Государство, вместе с ним и сластолюбствовал и губил людей как бы для того, чтобы сын не мог стыдить отца и Россия не могла ждать ничего лучшего от наследника. Юный Царевич, не быв вдовцом, имел тогда уже третью супругу, Елену Ивановну, роду Шереметевых: две первые, Сабурова и Параскева Михайловна Соловая, были пострижены. Своевольно или в угодность родителю меняя жен, он еще менял и наложниц, чтобы во всем ему уподобляться. Но, изъявляя страшное в юности ожесточение сердца и необузданность в любострастии, оказывал ум в делах и чувствительность ко славе или хотя к бесславию отечества. Во время переговоров о мире страдая за Россию, читая горесть и на лицах Бояр - слыша, может быть, и всеобщий ропот - Царевич исполнился ревности благородной, пришел к отцу и требовал, чтобы он послал его с войском изгнать неприятеля, освободить Псков, восстановить честь России. Иван в волнении гнева закричал: "Мятежник! ты вместе с Боярами хочешь свергнуть меня с престола!" и поднял руку. Борис Годунов хотел удержать ее: Царь дал ему несколько ран острым жезлом своим и сильно ударил им Царевича в голову. Сей несчастный упал, обливаясь кровию. Тут исчезла ярость Иванова. Побледнев от ужаса, в трепете, в исступлении он воскликнул: "Я убил сына!" и кинулся обнимать, целовать его; удерживал кровь, текущую из глубокой язвы; плакал, рыдал, звал лекарей; молил Бога о милосердии, сына о прощении. Но Суд Небесный совершился!.. Царевич, лобызая руки отца, нежно изъявлял ему любовь и сострадание; убеждал его не предаваться отчаянию; сказал, что умирает верным сыном и подданным... жил четыре дни и скончался 19 Ноября в ужасной Слободе Александровской... Там, где столько лет лилася кровь невинных, Иван, обагренный сыновнею, в оцепенении сидел неподвижно у трупа без пищи и сна несколько дней... 22 Ноября Вельможи, Бояре, Князья, все в одежде черной, понесли тело в Москву. Царь шел за гробом до самой церкви Св. Михаила Архангела, где указал ему место между памятниками своих предков. Погребение было великолепно и умилительно. Все оплакивали судьбу державного юноши, который мог бы жить для счастия и добродетели, если бы рука отцевская, назло природе, безвременно не ввергнула его и в разврат и в могилу! Человечество торжествовало: оплакивали и самого Ивана!.. Обнаженный всех знаков Царского сана, в ризе печальной, в виде простого, отчаянного грешника, он бился о гроб и землю с воплем пронзительным.

Так правосудие Всевышнего Мстителя и в сем мире карает иногда исполинов бесчеловечия, более для примера, нежели для их исправления, ибо есть, кажется, предел во зле, за коим уже нет истинного раскаяния; нет свободного, решительного возврата к добру: есть только мука, начало адской, без надежды и перемены сердца. Иван стоял уже далеко за сим роковым пределом: исправление такого мучителя могло бы соблазнить людей слабых... Несколько времени он тосковал ужасно; не знал мирного сна: ночью, как бы устрашаемый привидениями, вскакивал, падал с ложа, валялся среди комнаты, стенал, вопил; утихал только от изнурения сил; забывался в минутной дремоте, на полу, где клали для него тюфяк и изголовье; ждал и боялся утреннего света, боясь видеть людей и явить им на лице своем муку сыноубийцы.

В сем душевном волнении Иван призвал знатнейших мужей государственных и сказал торжественно, что ему, столь жестоко наказанному Богом, остается кончить дни в уединении монастырском; что меньший его сын, Феодор, неспособен управлять Россиею и не мог бы царствовать долго; что Бояре должны избрать Государя достойного, коему он немедленно вручит державу и сдаст Царство. Все изумились: одни верили искренности Ивановой и были тронуты до глубины сердца; другие опасались коварства, думая, что Государь желает только выведать их тайные мысли, и что ни им, ни тому, кого они признали бы достойным венца, не миновать лютой казни. Единодушным ответом было: "не оставляй нас; не хотим Царя, кроме Богом данного, тебя и твоего сына!" Иван как бы невольно согласился носить еще тягость правления; но удалил от глаз своих все предметы величия, богатства и пышности; отвергнул корону и скипетр; облек себя и двор в одежду скорби; служил Панихиды и каялся; послал 10000 рублей в Константинополь, Антиохию, Александрию, Иерусалим, к Патриархам, да молятся об успокоении души Царевича - и сам наконец успокоился! Хотя, как пишут, он не преставал оплакивать любимого сына и даже в веселых разговорах часто вспоминал об нем со слезами, но, следственно, мог снова веселиться, снова, если верить чужеземным Историкам, свирепствовал и казнил многих людей воинских, которые будто бы малодушно сдавали крепости Баторию, хотя сами враги наши должны были признать тогда Россиян храбрейшими, неодолимыми защитниками городов. В сие же время, и под сим же видом правосудия, Иван изобрел необыкновенное наказание для отца супруги своей. Долго не видя Годунова, избитого, израненного за Царевича, и слыша от Федора Нагого, что сей любимец не от болезни, но единственно от досады и злобы скрывается, Иван хотел узнать истину: сам приехал к Годунову; увидел на нем язвы и заволоку, сделанную ему купцем Строгановым, искусным в лечении недугов; обнял больного и, в знак особенной милости дав его целителю право именитых людей называться полным отчеством или вичем, как только знатнейшие государственные сановники именовались, велел, чтобы Строганов в тот же день сделал самые мучительные заволоки на боках и на груди клеветнику Федору Нагому! Клевета есть конечно важное преступление; но сия замысловатость в способах муки изображает ли сердце умиленное, сокрушенное горестию? Тогда же в делах государственных видим обыкновенное хладнокровие Иваново, его осмотрительность и спокойствие, которое могло происходить единственно или от удивительного величия души или от малой чувствительности в обстоятельствах столь ужасных для отца и человека. 28 Ноября в Москве он уже слушал донесение гонца своего о Псковской осаде; во время переговоров знал все и разрешал недоумения наших поверенных, которые в Феврале месяце возвратились к нему с договором.

Скоро явился в Москве и хитрый Иезуит Антоний, принять нашу благодарность и воспользоваться ею, то есть достигнуть главной цели его послания, исполнить давнишний замысел Рима соединить Веры и силы всех держав Христианских против Оттоманов. Тут Иван оказал всю природную гибкость ума своего, ловкость, благоразумие, коим и сам иезуит должен был отдать справедливость. Опишем сии любопытные подробности.

"Я нашел Царя в глубоком унынии, - говорит Поссевин в своих записках: - Сей двор пышный казался тогда смиренною обителию Иноков, черным цветом одежды изъявляя мрачность души Ивановой. Но судьбы Всевышнего неисповедимы: самая печаль Царя, некогда столь необузданного, расположила его к умеренности и терпению слушать мои убеждения". Изобразив важность оказанной им услуги Государству Российскому доставлением ему счастливого мира, Антоний прежде всего старался уверить Ивана в искренности Стефанова дружества и повторил слова Баториевы: "Скажи Государю Московскому, что вражда угасла в моем сердце; что не имею никакой тайной мысли о будущих завоеваниях, желаю его истинного братства и счастия России. Во всех наших владениях пути и пристани должны быть открыты для купцев и путешественников той и другой земли, к их обоюдной пользе: да ездят к нему свободно и Немцы и Римляне чрез Польшу и Ливонию! Тишина Христианам, но месть разбойникам Крымским! Пойду на них: да идет и Царь! Уймем вероломных злодеев, алчных ко злату и крови наших подданных. Условимся, когда и где действовать. Не изменю, не ослабею в усилиях: пусть Иван даст мне свидетелей из своих Бояр и Воевод! Я не Лях, не Литвин, а пришлец на троне: хочу заслужить в свете доброе имя навеки". Но Иван, признательный к дружественному расположению Баториеву, ответствовал, что мы уже не в войне с Ханом: Посол наш, Князь Василий Мосальский, жив несколько лет в Тавриде, наконец заключил перемирие с нею: ибо Магмет-Гирей имел нужду в отдыхе, будучи изнурен долговременною войною Персидскою, в коей он невольно помогал Туркам и которая спасала Россию от его опасных нашествий в течение пяти лет. Далее Антоний, приступив к главному делу, требовал особенной беседы с Царем о соединении Вер. "Мы готовы беседовать с тобою (сказал Иван), но только в присутствии наших ближних людей и без споров, если возможно: ибо всякий человек хвалит свою Веру и не любит противоречия. Спор ведет к ссоре, а я желаю тишины и любви". В назначенный день (Февраля 21) Антоний с тремя Иезуитами пришел из советной палаты в тронную, где сидел Иван только с Боярами, Дворянами Сверстными и Князьями Служилыми: Стольников и младших Дворян выслали. Изъявив послу ласку, Государь снова убеждал его не касаться Веры, примолвив: "Антоний! мне уже 51 год от рождения и недолго жить в свете: воспитанный в правилах нашей Христианской Церкви, издавна несогласной с Латинскою, могу ли изменить ей пред концом земного бытия своего? День Суда Небесного уже близок: он явит, чья Вера, ваша ли, наша ли, истиннее и святее. Но говори, если хочешь". Тут Антоний с живостию и с жаром сказал: "Государь светлейший! из всех твоих милостей, мне поныне оказанных, самая величайшая есть сие дозволение говорить с тобою о предмете столь важном для спасения душ Христианских. Не мысли, о Государь! чтобы Св. Отец нудил тебя оставить Веру Греческую: нет, он желает единственно, чтобы ты, имея ум глубокий и просвещенный, исследовал деяния первых ее Соборов и все истинное, все древнее навеки утвердил в своем Царстве как закон неизменяемый. Тогда исчезнет разнствие между Восточною и Римскою Церковию; тогда мы все будем единым телом Иисуса Христа, к радости единого истинного, Богом уставленного Пастыря Церкви. Государь! моля Св. Отца доставить тишину Европе и соединить всех Христианских Венценосцев для одоления неверных, не признаешь ли его сам главою Христианства? Не изъявил ли ты особенного уважения к Апостольской Римской Вере, дозволив всякому, кто исповедует оную, жить свободно в Российских владениях и молиться Всевышнему по ее Святым обрядам, ты, Царь великий, никем не нудимый к сему торжеству истины, но движимый явно волею Царя Царей, без коей и лист древесный не падает с ветви? Сей желаемый тобою общий мир и союз Венценосцев может ли иметь твердое основание без единства Веры? Ты знаешь, что оно утверждено Собором Флорентийским, Императором, Духовенством Греческой Империи, самым знаменитым иерархом твоей церкви Исидором: читай представленные тебе деяния сего осьмого Вселенского Собора и если где усомнишься, то повели мне изъяснить темное. Истина очевидна: прияв ее в братском союзе с сильнейшими Монархами Европы, какой не достигнешь славы, какого величия? Государь! ты возьмешь не только Киев, древнюю собственность России, но и всю Империю Византийскую, отъятую Богом у Греков за их раскол и неповиновение Христу Спасителю". Царь спокойно ответствовал: "Мы никогда не писали к Папе о Вере. Я и с тобою не хотел бы говорить об ней: во-первых, опасаюсь уязвить твое сердце каким-нибудь жестоким словом; во-вторых, занимаюсь единственно мирскими, государственными делами России, не толкуя церковного учения, которое есть дело нашего богомольца Митрополита. Ты говоришь смело, ибо ты Поп и для того сюда приехал из Рима. Греки же для нас не Евангелие: мы верим Христу, а не Грекам. Что касается до Восточной Империи, то знай, что я доволен своим и не желаю никаких новых Государств в сем земном свете; желаю только милости Божией в будущем". Не упоминая ни о Флорентийском Соборе, ни о всеобщем Христианском союзе против Султана, Иван в знак дружбы своей к Папе снова обещал свободу и покровительство всем иноземным купцам и священникам Латинской Веры в России с тем условием, чтобы они не толковали о Законе с Россиянами. Но ревностный Иезуит хотел дальнейшего прения; утверждал, что мы новоуки в Христианстве; что Рим есть древняя столица оного. Уже Царь начинал досадовать. "Ты хвалишься Православием (сказал он), а стрижешь бороду; ваш Папа велит носить себя на престоле и целовать в туфель, где изображено распятие: какое высокомерие для смиренного Пастыря Христианского! какое уничижение святыни!"... "Нет уничижения, - возразил Антоний: - достойное воздается достойному. Папа есть глава Христиан, учитель всех Монархов Православных, сопрестольник Апостола Петра, Христова сопрестольника. Мы величаем и тебя, Государь, как наследника Мономахова; а Св. Отец..." Иван, перервав его речь, сказал: "У Христиан един Отец на Небесах! Нас, земных Властителей, величать должно по мирскому уставу; ученики же Апостольские да смиренномудрствуют! Нам честь Царская, а Папам и Патриархам Святительская. Мы уважаем Митрополита нашего и требуем его благословения; но он ходит по земле и не возносится выше Царей гордостию. Были Папы действительно учениками Апостольскими: Климент, Сильвестр, Агафон, Лев, Григорий; но кто именуется Христовым сопрестольником, велит носить себя на седалище как бы на облаке, как бы Ангелам; кто живет не по Христову учению, тот Папа есть волк, а не пастырь"... Антоний в сильном негодовании воскликнул: "Если уже Папа волк, то мне говорить нечего!" ...Иван, смягчив голос, продолжал: "Вот для чего не хотел я беседовать с тобою о Вере! Невольно досаждаем друг другу. Впрочем называю волком не Григория XIII, а Папу, не следующего Христову учению. Теперь оставим". Государь с ласкою положил руку на Антония, отпустил его милостиво и приказал чиновникам отнести к нему лучшие блюда стола Царского.

На третий день снова позвали Иезуита во дворец. Царь, указав ему место против себя, сказал громко, так, чтобы все Бояре могли слышать: "Антоний! прошу тебя забыть сказанное мною, к твоему неудовольствию, о Папах. Мы несогласны в некоторых правилах Веры; но я хочу жить в дружбе со всеми Христианскими Государями, и пошлю с тобою одного из моих сановников в Рим; а за твою оказанную нам услугу изъявлю тебе признательность". Царь велел ему говорить с Боярами, коими Антоний опять силился доказывать истину Римского исповедания и согласно с их желанием (как он уверяет) в три дни написал целую книгу о мнимых заблуждениях Греков, основываясь на богословских творениях Геннадия, Константинопольского Патриарха, утвержденного в Первосвятительстве Магометом II! Именем Папы он убеждал Царя послать в Рим несколько грамотных молодых Россиян с тем, чтобы они узнали там истинные догматы древней Греческой Церкви, выучились языку Италиянскому или Латинскому, и выучили Италиянцев нашему для удобной переписки с Москвою; убеждал также, чтобы Иван выгнал ядовитых Лютерских Магистров, отвергающих Богоматерь и святость Угодников Христовых, а принимал единственно Латинских Иереев. Ему ответствовали, что Царь будет искать людей способных для науки, и если найдет, то пришлет их к Григорию; что Лютеране, как и все иноверцы, живут свободно в России, но не смеют сообщать другим своих заблуждений. Антоний желал еще примирить Швецию с Россиею; всего же более настоял в том, чтобы мы заключили союз с Европою для усмирения Турков. "Пусть Король Шведский (сказал Иван) сам изъявит мне миролюбие: тогда увидим его искренность. Унять неверных желаю; но Папа, Император, Король Испанский, Французский и все другие Венценосцы должны прежде чрез торжественное Посольство условиться со мною в мерах сего Христианского ополчения. Теперь не могу войти ни в какое обязательство". То есть, Иван, уже не страшась Батория, явно охладел к мысли изгнать Турков из Европы: иезуит видел сию перемену, и жалуется на его лукавство. "Не ожидая ничего более от Св. Отца для выгод своей Политики (пишет он), Царь выдумал хитрость, чтобы успокоить суеверных Россиян, не довольных моим смелым суждением об их Законе. Что ж сделал? призвал меня во дворец, в первое воскресение Великого Поста, и сказал: Антоний! зная, что ты желаешь видеть обряды нашей Церкви, я велел ныне отвести тебя в храм Успения (где буду и сам), да созерцаешь красоту и величие истинного Богослужения. Там обожаем мы небесное, а не земное; чтим, но не носим Митрополита на руках... и Св. Апостола Петра также не носили верные: он ходил пеш и бос; а ваш Папа именует себя его Наместником!.. Государь! отвечал я хладнокровно, удивленный сею новою грубостию: всякое место свято, где славят Христа; но пока не согласимся в некоторых Догматах и пока Митрополит Российский не будет в сношениях с Св. Отцом, я не могу видеть вашего Богослужения. Вторично скажу тебе, что воздавать честь Архипастырю Церкви есть долг, а не грех. Вы не носите Митрополита, но моете себе глаза водою, которою он моет руки свои. - Изъяснив мне, что сей обряд уставлен в воспоминание страстей Господних, а не в честь Митрополиту, Иван дал знак, - и толпы сановников двинулись вперед, к дверям; увлекли и меня с собою; а Царь издали сказал мне громко: Антоний! смотри, чтобы кто-нибудь из Лютеран не вошел за тобою в церковь. Но я сам не хотел войти в нее; ждал минуты и тихонько ушел, когда Царедворцы остановились пред собором. Все думали, что мне не миновать беды; но Иван, изумленный моим ослушанием, задумался, потер себе лоб рукою и сказал: его воля. Какое было намерение Царя? представить Россиянам торжество Веры своей: Посла Римского молящегося в их храме, лобызающего руку у Митрополита во славу Церкви Восточной, к уничижению Западной и тем вывести народ из соблазна, произведенного необыкновенными знаками Царского уважения к Папе". Поссевин, как вероятно, не обманывался в своей догадке; но обманулся в надежде присоединить нас к Римской Церкви! Впрочем до самого отъезда своего он видел знаки Ивановой к нему милости: его встречали, провожали во дворце знатные сановники, водили обыкновенно сквозь блестящие ряды многолюдной Царской дружины: честь, какой, может быть, никогда и нигде не оказывали Иезуиту! Он выпросил свободу осьмнадцати невольникам, Испанцам, ушедшим из Азова в Россию и сосланным в Вологду; исходатайствовал также облегчение Литовским и Немецким пленникам, впредь до размены: их выпустили из темниц, отдали в домы гражданам, велели довольствовать всем нужным. Но Иван снова отринул сильные домогательства Иезуитовы о строении Латинских церквей в России. "Католики вольны (сказали Антонию) жить у нас по своей Вере, без укоризны и зазору, сего довольно". Беседуя с Думными советниками о наших обычаях, странных для Европы, он ссылался на Герберштейнову книгу о России, где сказано, что Царь, давая целовать руку Немецким Послам, в ту же минуту моет ее водою, как бы осквернив себя их прикосновением; но Бояре объявили Герберштейна, два раза столь обласканного в Москве, неблагодарным клеветником, всклепавшим небылицу на Государей Московских. С удивлением также слыша от Поссевина, что будто бы отец Иванов Великий Князь Василий обещал Императору Карлу V тридцать тысяч воинов за отпуск в Россию многих немецких художников, Бояре отвечали: "людей ратных дают Государи Государям по договорам, а не в обмен за ремесленников". - Наконец, в день отпуска, Иван торжественно благодарил Поссевина за деятельное участие в мире; уверил его в своем личном уважении; встав с места, велел кланяться Григорию и Королю Стефану; дал ему руку - и прислал несколько драгоценных черных соболей для Папы и для Антония. Иезуит не хотел было взять своего дара, славя бедность учеников Христовых; однако ж взял и выехал из Москвы (15 Марта) вместе с нашим гонцом Яковом Молвяниновым, с коим Царь написал к Папе ответ на грамоту его, уверяя, что мы готовы участвовать в союзе Христианских Держав против Оттоманов, но ни слова не говоря о соединении Церквей.

Сим на долгое время пресеклись сношения Рима с Москвою, бесполезные и для нас и для Папы: ибо не ходатайство Иезуита, но доблесть Воевод Псковских склонила Батория к умеренности, не лишив его ни славы, ни важных приобретений, коими сей Герой обязан был смятению Иванова духа еще более, нежели своему мужеству.


Разбой Козаков. Ермак. Поход на Сибирь. Гнев Иванов. Подвиги Ермаковы. Битвы. Ночной совет Козаков

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 6

ПЕРВОЕ ЗАВОЕВАНИЕ СИБИРИ. ГОДЫ 1581-1584
Первые сведения о Сибири. Известия о Татарской Державе в Сибири. Древнейшее путешествие Россиян в Китай. Знатные купцы Строгановы. Неверность Царя Кучюма. Разбой Козаков. Ермак. Поход на Сибирь. Гнев Иванов. Подвиги Ермаковы. Битвы. Ночной совет Козаков. Решительная битва. Взятие Искера, или города Сибири. Строгость Ермака. Пленение Царевича Маметкула. Дальнейшие завоевания. Посольство в Москву. Радость в Москве. Послание рати в Сибирь. Новые завоевания. Жалованье Царское. Болезни и голод в Сибири. Неосторожность Козаков. Осада Искера. Последние завоевания Ермаковы. Гибель Ермака. Изображение Героя Сибирского. Козаки оставляют Сибирь.

В то время, когда Иван, имея триста тысяч добрых воинов, терял наши западные владения, уступая их двадцати шести тысячам полумертвых Ляхов и Немцев, - в то самое время малочисленная шайка бродяг, движимых и грубою алчностию к корысти и благородною любовию ко славе, приобрела новое Царство для России, открыла второй новый мир для Европы, безлюдный и хладный, но привольный для жизни человеческой, ознаменованный разнообразием, величием, богатством естества, где в недрах земли лежат металлы и камни драгоценные, в глуши дремучих лесов витают пушистые звери, и сама природа усевает обширные степи диким хлебом; где судоходные реки, большие рыбные озера и плодоносные цветущие долины, осененные высокими тополями, в безмолвии пустынь ждут трудолюбивых обитателей, чтобы в течение веков представить новые успехи гражданской деятельности, дать простор стесненным в Европе народам и гостеприимно облагодетельствовать излишек их многолюдства. Три купца и беглый Атаман Волжских разбойников дерзнули, без Царского повеления, именем Ивана завоевать Сибирь.

Сие неизмеримое пространство Северной Азии, огражденное Каменным Поясом, Ледовитым морем, океаном Восточным, цепию гор Альтайских и Саянских - отечество малолюдных племен Могольских, Татарских, Чудских (Финских), Американских - укрывалось от любопытства древних Космографов. Там, на главной высоте земного шара, было, как угадывал великий Линней, первобытное убежище Ноева семейства после гибельного, всемирного наводнения; там воображение Геродотовых современников искало грифов, стрегущих золото: но история не ведала Сибири до нашествия Гуннов, Турков, Моголов на Европу: предки Аттилины скитались на берегах Енисея; славный Хан Дизавул принимал Юстинианова сановника Земарха в долинах Альтайских; Послы Иннокентия IV и Св. Людовика ехали к наследникам Чингисовым мимо Байкала, и несчастный отец Александра Невского падал ниц пред Гаюком в окрестностях Амура. Как данники Моголов узнав в XIII веке юг Сибири, мы еще ранее, как завоеватели, узнали ее северо-запад, где смелые Новогородцы уже в XI веке обогащались мехами драгоценными. В исходе XV столетия знамена Москвы уже развевались на снежном хребте Каменного Пояса, или древних гор Рифейских, и Воеводы Ивана III возгласили его великое имя на берегах Тавды, Иртыша, Оби, в пяти тысячах верстах от нашей столицы. Уже сей Монарх именовался в своем титуле Югорским, сын его Обдорским и Кондинским, а внук Сибирским, обложив данию сию Могольскую, или Татарскую, Державу, которая составилась из древних Улусов Ишимских, Тюменских или Шибанских, известных нам с 1480 года и названных так, вероятно, по имени брата Бытыева, Шибана, единовластителя Северной Азии, на восток от моря Аральского.

Пишут, что "Князь Ивак или Он, племени Ногайского, Веры Магометовой, жил на реке Ишиме, повелевая многими Татарами, Остяками и Вогуличами; что какой-то мятежник Чингис свергнул Ивака, но из любви к его сыну Тайбуге, дал ему рать для завоевания берегов Иртыша и великой Оби, где сей юный Князь основал Сибирское Ханство и город Чингий на Type, в коем властвовали после сын Тайбугин, Ходжа, и внук Map, отец Адера и Яболака, женатый на Царевне Казанской, сестре Упаковой; что Упак убил Мара, а сын Адеров, Магмет, убив Упака, построил Искер, или Сибирь, на Иртыше (в шестнадцати верстах от нынешнего Тобольска); что преемниками Магметовыми были Агиш, сын Яболаков, Магметов сын Казый и дети Казыевы, Едигер (данник Московский) и Бекбулат, сверженные Кучюмом, сыном Киргизского Хана Муртазы, первым Царем Сибирским" (также Ивановым данником). Сказания не весьма достоверные, слышанные Россиянами от Магометанских жителей Сибири и внесенные в ее летописи без всякого критического исследования! В Царской же грамоте 1597 года наименован первым Ханом Сибирским Ибак, дед Кучюмов, вторым Магмет, третьим Казый, четвертым Едигер, Князья Тайбугина рода. Заметим, что полки Московские в 1483 году воюя на берегах Иртыша, еще не видали Татар в сих местах, где уже существовала крепость Сибирь и властвовал Князь Лятик, без сомнения Югорский или Остяцкий: следственно Ишимские Ногаи, соединясь с Тюменскими, завладели устьем Тобола едва ли ранее XVI века и не основали, а взяли городок Сибирь, названный ими Искером. Уже твердо зная путь в сию столицу Едигерову и Кучюмову, где бывали чиновники Московские, любопытный Иван желал узнать и страны дальнейшие: для того в 1567 году послал двух Атаманов Ивана Петрова и Бурнаша Ялычева за Сибирь на юг с дружественными грамотами к неизвестным властителям неизвестных народов. Атаманы благополучно возвратились и представили Государю описание всех земель от Байкала до моря Корейского, быв в Улусах Черной, или Западной Мунгалии, подвластной разным Князям, и в городах Восточной, или Желтой, где царствовала женщина и где народ пользовался выгодами земледелия, скотоводства, торговли. Упомянув по слуху о Туркестане, Бухарин, Кашгаре, Тибете, путешественники Ивановы сказывают в своем любопытном донесении, что грамота Мунгальской Царицы отверзла для них железные врата стены Китайской; но что, свободно достигнув богатого, многолюдного Пекина, они не могли видеть Императора, не имев к нему даров от Государя.

Так мы узнали Китай, быв обязаны сим первым достоверным о нем известием редкому смыслу, мужеству, терпению двух Козаков, умевших преодолеть все труды, опасности пути дальнего, неведомого, сквозь степи, горы и кочевья варваров, виденные, может быть, только отчасти славным Венециянским путешественником XIII века Марком Полом.

Но еще господство наше за Каменным Поясом было слабо и ненадежно: Татары Сибирские, признав Ивана своим Верховным Властителем, не только худо платили ему дань, но и частыми набегами тревожили Великую Пермь, где был конец России. Озабоченный важными, непрестанными войнами, Царь не мог утвердить ни власти своей над отдаленною Сибирью, ни спокойствия наших владений между Камою и Двиною, где уже издавна селились многие Россияне, привлекаемые туда естественным изобилием земли, дешевизною всего нужного для жизни, выгодами мены с полудикими соседственными народами, в особенности богатыми мягкою рухлядью. В числе тамошних Российских всельников были и купцы Строгановы, Яков и Григорий Иваникиевы, или Аникины, коих отец обогатился заведением соляных варниц на Вычегде и (если верить сказанию иностранцев) первый открыл путь для нашей торговли за хребет гор Уральских. Пишут, что сии купцы происходили от знатного, крещеного Мурзы Золотой Орды, именем Спиридона, научившего Россиян употреблению счетов; что Татары, им озлобленные, пленили его в битве, измучили и будто бы застрогали до смерти; что сын его потому назван Строгановым, а внук способствовал искуплению Великого Князя Василия Темного, бывшего пленником в Казанских Улусах. Желая взять деятельные меры для обуздания Сибири, Иван призвал упомянутых двух братьев, Якова и Григория, как людей умных и знающих все обстоятельства северо-восточного края России, беседовал с ними, одобрил их мысли и дал им жалованные грамоты на пустые места, лежащие вниз по Каме от земли Пермской до реки Сылвы и берега Чу совой до ее вершины; позволил им ставить там крепости в защиту от Сибирских и Ногайских хищников, иметь снаряд огнестрельный, пушкарей и воинов на собственном иждивении, принимать к себе всяких людей вольных, не тяглых и не беглых, - ведать и судить их независимо от Пермских Наместников и Тиунов, не возить и не кормить Послов, ездящих в Москву из Сибири или в Сибирь из Москвы, - заводить селения, пашни и соляные варницы, - в течение двадцати лет торговать без пошлины солью и рыбою, но с обязательством не делать руд, и если найдут где серебряную или медную, или оловянную, то немедленно извещать о сем казначеев Государевых. Довольные Царскою милостию, деятельные и богатые Строгановы основали в 1558 году близ устья Чусовой городок Канкор, на мысу Пыскорском, где стоял монастырь Всемилостивого Спаса, в 1564 г. крепость Кергедан на Орловском Волоке, в 1568 и 1570 г. несколько острогов на берегах Чусовой и Силвы; приманили к себе многих людей, бродяг и бездомков, обещая богатые плоды трудолюбию и добычу смелости; имели свое войско, свою управу, подобно Князькам Владетельным; берегли северо-восток России ив 1572 году смирили бунт Черемисы, Остяков, Башкирцев, одержав знатную победу над их соединенными толпами и снова взяв с них присягу в верности к Государю. Сии усердные стражи земли Пермской, сии населители пустынь Чусовских, сии купцы-владетели, распространив пределы обитаемости и государства Московского до Каменного Пояса, устремили мысль свою и далее.

Кучюм, овладев Сибирью, искал благоволения Иванова, когда еще опасался ее жителей, насильно обращаемых им в Магометанскую Веру, и Ногаев, друзей России: но утвердив власть свою над Тобольскою Ордою, перезвав к себе многих степных Киргизов и женив сына, Алея, на дочери Ногайского Князя, Тин-Ахмата, уже не исполнял обязанностей нашего данника, тайно сносился с Черемисою, возбуждал сей народ свирепый к бунту против Государя Московского и под смертною казнию запрещал Остякам, Югорцам, Вогуличам платить древнюю дань России. Встревоженный слухом о Строгановских крепостях, Кучюм (в Июле 1575 года) послал своего племянника, Маметкула, разведать о них и, если можно, истребить все наши заведения в окрестностях Камы. Маметкул явился с войском как неприятель: умертвил несколько верных нам Остяков, пленил их жен, детей и Посла Московского, Третьяка Чебукова, ехавшего в Орду Киргиз-Кайсакскую; но узнав, что в городках Чусовских довольно и ратных людей и пушек, бежал назад. Строгановы не смели гнаться за разбойником без Государева повеления: известили о том Ивана и просили указа строить крепости в земле Сибирской, чтобы стеснить Кучюма в его собственных владениях и навсегда утвердить безопасность наших. Они не требовали ни полков, ни оружия, ни денег; требовали единственно жалованной грамоты на землю неприятельскую - и получили: 30 Маия 1574 года Иван дал им сию грамоту, где сказано, что Яков и Григорий Строгановы могут укрепиться на берегах Тобола и вести войну с изменником Кучюмом для освобождения первобытных жителей Югорских, наших данников, от его ига; могут в возмездие за их добрую службу, выделывать там не только железо, но и медь, олово, свинец, серу для опыта, до некоторого времени; могут свободно и без пошлины торговать с Бухарцами и с Киргизами. - Следственно, Строгановы имели законное право идти с огнем и мечем за Каменный Пояс; но силы, может быть, не ответствовали ревности для такого важного предприятия. Миновало шесть лет, и в течение сего времени Яков с Григорием умерли, оставив свое богатство, ум и деятельность в наследие меньшому брату Семену, который вместе с племянниками Максимом Яковлевым и Никитою Григорьевым счастливо исполнил их славное намерение, заслужив тем сперва гнев Ивана, а благодарность, его и России, уже после! Мы говорили о происхождении, доброй и худой славе, верности и неверности донских Козаков, то честных воинов России, то мятежников, ею не признаваемых за Россиян. Гневные отзывы Ивановы о сей вольнице в письмах к Султанам и к Ханам Таврическим были истиною: ибо Козаки, действительно, разбивая купцев, даже Послов Азиатских на пути их в Москву, грабя самую казну Государеву, несколько раз заслуживали опалу; несколько раз высылались дружины воинские на берега Дона и Волги, чтобы истребить сих хищников: так в 1577 году Стольник Иван Мурашкин, предводительствуя сильным отрядом, многих из них взял и казнил; но другие не стремились: уходили на время в пустыни, снова являлись и злодействовали на всех дорогах, на всех перевозах; в быстром набеге взяли даже столицу Ногайскую, город Сарайчик, не оставили там камня на камне и вышли с знатною добычею, раскопав самые могилы, обнажив мертвых. К числу буйных Атаманов Волжских принадлежали тогда Ермак (Герман) Тимофеев, Иван Кольцо, осужденный Государем на смерть, Яков Михайлов, Никита Пан, Матвей Мещеряк, известные удальством редким: слыша, как они ужасают своею дерзостию не только мирных путешественников, но и все окрестные Улусы кочевых народов, умные Строгановы предложили сим пяти храбрецам службу честную; послали к ним дары, написали грамоту ласковую (6 Апреля 1579 года), убеждали их отвергнуть ремесло, недостойное Христианских витязей, быть не разбойниками, а воинами Царя Белого, искать опасностей не бесславных, примириться с Богом и с Россиею; сказали: "имеем крепости и земли, но мало дружины: идите к нам оборонять Великую Пермь и восточный край Христианства". Ермак с товарищами прослезился от умиления, как пишут: мысль свергнуть с себя опалу делами честными, заслугою государственною и променять имя смелых грабителей на имя доблих воинов отечества, тронула сердца грубые, но еще не лишенные угрызений совести. Они подняли знамя на берегу Волги: кликнули дружину, собрали 540 отважных бойцов и (21 Июня) прибыли к Строгановым - "с радостию и на радость, - говорит Летописец: - чего хотели одни, что обещали другие, то исполнилось: Атаманы стали грудью за область Христианскую. Неверные трепетали; где показывались, там гибли". И действительно (22 Июля 1581 года) усердные Козаки разбили наголову Мурзу Бегулия, дерзнувшего с семьюстами Вогуличей и Остяков грабить селения на Сылве и Чусовой; взяли его в плен и смирили Вогуличей. Сей успех был началом важнейших. Призывая Донских Атаманов, Строгановы имели в виду не одну защиту городов своих: испытав бодрость, мужество и верность Козаков; узнав разум, великую отвагу, решительность их главного Вождя, Ермака Тимофеева, родом неизвестного, душою знаменитого, как сказано в летописи; составив еще особенную дружину из Русских Татар, Литвы, Немцев, искупленных ими из неволи у Ногаев (которые служа в войнах Ивану, возвращались обыкновенно в Улусы свои с пленниками); добыв оружия, изготовив все нужные запасы, Строгановы объявили поход, Ермака воеводою и Сибирь целию. Ратников было 840, одушевленных ревностию и веселием: кто хотел чести, кто добычи; Донцы надеялись заслужить милость Государеву, а Немецкие и Литовские пленники свободу: Сибирь казалась им путем в любезное отечество! Воевода устроил войско; сверх Атаманов избрал Есаулов, Сотников, Пятидесятников: главным под ним был неустрашимый Иван Кольцо. Нагрузив ладии запасами и снарядами, легкими пушками, семипядными пищалями; взяв вожатых, толмачей, Иереев: отпев молебен; выслушав последний наказ Строгановых: "иди с миром, очистить землю Сибирскую и выгнать безбожного Салтана Кучюма", Ермак с обетом доблести и целомудрия, при звуке труб воинских, 1 Сентября 1581 года отплыл рекою Чусовою к горам Уральским, на подвиг славы, без всякого содействия, даже без ведома Государева: ибо Строгановы, имея Иванову жалованную грамоту на места за Каменным Поясом, думали, что им уже нет надобности требовать нового Царского указа для их великого предприятия. Не так мыслил Иван, как увидим.

В то самое время, когда Российский Пизарро, не менее Испанского грозный для диких народов, менее ужасный для человечества, шел воевать Кучюмову Державу, Князь Пелымский с Вогуличами, Остяками, Сибирскими Татарами и Башкирцами нечаянно напал на берега Камы, выжег, истребил селения близ Чердыни, Усолья и новых крепостей строгановских; умертвил, пленил множество Христиан. Защитников не было; но сведав о походе Козаков в Сибирь, он спешил удалиться для защиты собственных владений. Сей разбой поставили в вину Строгановым: Иван писал к ним, что они, как доносил ему Чердынский Наместник Василий Пелепелицын не умеют или не хотят оберегать границы; самовольно призвали опальных Козаков, известных злодеев, и послали их воевать Сибирь, раздражая тем и Князя Пелымского и Салтана Кучюма; что такое дело есть измена, достойная казни. "Приказываю вам (писал он далее) немедленно выслать Ермака с товарищами в Пермь и в Усолье Камское, где им должно покрыть вины свои совершенным усмирением Остяков и Вогуличей; а для безопасности ваших городков можете оставить у себя Козаков сто, не более. Если же не исполните нашего указа; если впредь что-нибудь случится над Пермскою землею от Пелымского Князя и Сибирского Салтана: то возложим на вас большую опалу, а Козаков-изменников велим перевешать". Сей гневный указ напугал Строгановых; но блестящий, неожиданный успех оправдал их дело, и гнев Иванов переменился в милость.

Начиная описание Ермаковых подвигов, скажем, что они, как все необыкновенное, чрезвычайное, сильно действуя на воображение людей, произвели многие басни, которые смешались в преданиях с истиною и под именем летописаний обманывали самых Историков. Так, например, сотни Ермаковых воинов, подобно Кортецовым или Пизарровым, обратились в тысячи, месяцы действия в годы, плавание трудное в чудесное. Оставляя баснословие, следуем в важнейших обстоятельствах грамотам и достовернейшему современному повествованию о сем завоевании любопытном, действительно удивительном, если и не чудесном.

Атаманы плыли четыре дня вверх по реке Чусовой, быстрой, каменистой, опасной, до хребта Уральского и между горами, под сенью их скал навислых; два дня рекою Серебряною и достигли ею так называемого пути Сибирского; остановились, и не зная, что ожидало их впереди, для своей безопасности сделали земляное укрепление, дав ему имя Кокуя-городка; видели только пустыни или малочисленных жителей мирных и через волок перевезлися оттуда до реки Жаравли. Сии места еще и ныне ознаменованы памятниками Ермака: скалы, пещеры, следы укреплений называются его именем; ладьи тяжелые, оставленные им между Серебряною и Баранчею, еще не совсем истлели, как уверяют, и над их гниющими днами растут высокие деревья. - Жаравлею и Тагилом вошли атаманы в реку Туру, уже в область Сибирского Царства, где в первый раз обнажили меч завоевания. На месте нынешнего Туринска стоял городок Князя Епанчи, который, повелевая многими Татарами и Вогуличами, встретил смелых пришельцев тучею стрел с берега (где теперь село Усениново), но бежал, устрашенный громом пушек. Ермак велел разорить сей городок; осталось только имя: ибо жители доныне называют Туринск Епанчиным. Опустошив Улусы и селения вниз по Type, Атаманы на устье Тавды взяли в плен Кучюмова сановника, Таузака, который, искренностию спасая жизнь, сообщил им все нужные для них сведения о земле своей и будучи за то освобожден, известил ее Царя, что предсказание Сибирских волхвов сбывается: ибо сии кудесники уже давно, как пишут, вопили на стогнах о неминуемом скором падении его Державы от нашествия Христиан. Таузак описывал Козаков людьми чудесными, воинами неодолимыми, стреляющими огнем и громом смертоносным навылет сквозь латы. Но Кучюм, лишенный зрения, имел душу твердую: решился стать мужественно за Царство и Веру; собрал войско из всех Улусов, выслал племянника Маметкула в поле со многочисленною конницею, а сам укрепился в засеке на Иртыше, под горою Чувашьею, преграждая Атаманам путь к Искеру. Завоевание Сибири во многих отношениях сходствует с завоеванием Мексики и Перу: также горсть людей, стреляя огнем, побеждала тысячи, вооруженные стрелами и копьями: ибо северные Моголы и Татары не умели воспользоваться изобретением пороха и в конце XVI века действовали единственно оружием времен Чингисовых. Каждый богатырь Ермаков шел на толпу неприятелей, смертоносною пулею убивал одного, а страшным звуком пищали своей разгонял двадцать и тридцать. Так в первой битве на берегу Тобола, в урочище Бабасане, Ермак, стоя в окопе, несколькими залпами остановил стремление десяти или более тысяч всадников Маметкуловых, которые неслися во весь дух потоптать его: он сам ударил на них и, довершив победу, открыл себе путь к устью Тобола, хотя и не совсем безопасный: ибо жители, заняв крутой берег сей реки, называемый Долгим Яром, стрелами осыпали ладьи Козаков. Второе, менее важное дело было в шестнадцати верстах от Иртыша, где властвовал Улусный Князь, Царский Думный Советник Карача, на берегах озера и теперь именуемого Карачинским. Ермак взял его Улус и в нем богатую добычу, запасы и множество кадей царского меду. Третья битва, на Иртыше, жаркая, упорная, стоила жизни некоторому числу Ермаковых сподвижников, доказав, что независимость отечества мила и варварам: Сибирские защитники изъявили неустрашимость и твердость; ввечеру уступили Россиянам победу, но только до нового кровопролития, имея еще и доблесть и надежду. Слепой Кучюм вышел из укреплений и стал на горе Чувашьей: Маметкул расположился в засеке, и Козаки, в тот же вечер заняв городок Атик-Мурзы, не смыкали глаз ночью, опасаясь нападения.

Уже число Ермаковой дружины уменьшилось заметно; кроме убитых, многие были ранены; многие лишились сил и бодрости от трудов непрестанных. В сию ночь Атаманы советовались с товарищами, что делать - и голос слабых раздался. "Мы удовлетворили мести, - сказали они: - время идти назад. Всякая новая битва для нас опасна: ибо скоро некому будет побеждать". Но Атаманы ответствовали: "Нет, братья: нам путь только вперед! Уже реки покрываются льдом: обратив тыл, замерзнем в глубоких снегах; а если и достигнем Руси, то с пятном клятвопреступников, обещав смирить Кучюма или великодушною смертию загладить наши вины пред Государем. Мы долго жили худою славою: умрем же с доброю! Бог дает победу, кому хочет: нередко слабым мимо сильных, да святится имя Его!" Дружина сказала: аминь! и с первыми лучами солнца 23 Октября устремилась к засеке, воскликнув: с нами Бог! Неприятель сыпал стрелы, язвил Козаков, и в трех местах сам разломав засеку, кинулся в бой рукопашный, безвыгодный для Ермаковых малочисленных витязей; действовали сабли и копья: люди падали с обеих сторон; но Козаки, Немецкие и Литовские воины стояли единодушнее, крепкою стеною - успевали заряжать пищали и беглым огнем редили толпы неприятельские, гоня их к засеке. Ермак, Иван Кольцо мужествовали впереди, повторяя громкое восклицание: с нами Бог! а слепой Кучюм, стоя на горе с Иманами, с Муллами своими, кликал Магомета для спасения правоверных. К счастию Россиян, к ужасу неприятелей, раненый Маметкул должен был оставить сечу: Мурзы увезли его в ладье на другую сторону Иртыша, и войско без предводителя отчаялось в победе: Князья Остяцкие дали тыл; бежали и Татары. Слыша, что знамена Христианские уже развеваются на засеке, Кучюм искал безопасности в степях Ишимских, успев взять только часть казны своей в Сибирской столице. Сия главная, кровопролитнейшая битва, в коей пало 107 добрых Козаков, доныне поминаемых в Соборной Тобольской церкви, решила господство России от Каменного хребта до Оби и Тобола.

26 Октября Ермак, уже знаменитый для Истории, отпев молебен, торжественно вступил в Искер, или в город Сибирь, который стоял на высоком берегу Иртыша, укрепленный с одной стороны крутизною, глубоким оврагом, а с другой - тройным валом и рвом. Там победители нашли великое богатство, если верить летописцу: множество золота и серебра, Азиатских парчей, драгоценных камней, мехов и все братски разделили между собою. Город был пуст: овладев Царством, наши витязи еще не видали в нем людей; имея золото и соболей, не имели пищи: но 30 Октября явились к ним Остяки с Князем своим Боаром, с дарами и запасами; клялися в верности, требовали милосердия и покровительства. Скоро явилось и множество Татар с женами и с детьми, коих Ермак обласкал, успокоил, и всех отпустил в их прежние Юрты, обложив легкою данию. Сей бывший Атаман разбойников, оказав себя Героем неустрашимым, Вождем искусным, оказал необыкновенный разум и в земских учреждениях и в соблюдении воинской подчиненности, вселив в людей грубых, диких, доверенность к новой власти и, строгостию усмиряя своих буйных сподвижников, которые, преодолев столько опасностей в земле, завоеванной ими, на краю света, не смели тронуть ни волоса у мирных жителей. Пишут, что грозный, неумолимый Ермак, жалея воинов Христианских в битве, не жалел их в случае преступления и казнил за всякое ослушание, за всякое дело студное: ибо требовал от дружины не только повиновения, но и чистоты душевной, чтобы угодить вместе и Царю земному и Царю Небесному; он думал, что Бог даст ему победу скорее с малым числом добродетельных воинов, нежели с большим закоснелых грешников, и Козаки его, по сказанию Тобольского Летописца, и в пути и в столице Сибирской вели жизнь целомудренную: сражались и молились! Еще опасности не миновали.

Прошло несколько времени: не имея слуха о Кучюме, Атаманы без опасения занимались ловлею в окрестностях города. Но Кучюм был недалеко: племянник его, Маметкул, несмотря на язву свою, уже бодрствовал в поле и, 5 Декабря внезапно ударив на 20 Россиян, которые ловили рыбу в озере Абалацком, умертвил всех до единого. Сведав о том, Ермак устремился за неприятелем: настиг его близ Абалака (где селение Шамшинские Юрты), разбил, рассеял; взял тела своих убитых и с честию предал земле на Саусканском мысу, близ Искера, где было древнее Ханское кладбище. Чрезвычайный холод, опасные вьюги и краткость зимних дней в сих странах полунощных не дозволяли ему мыслить о новых, важных предприятиях до весны. Между тем владения Козаков распространились мирным подданством двух Князей Вогульских, Ишбердея и Суклема: первый господствовал за Эскальбинскими болотами, на берегах Конды или Тавды, а второй в окрестностях Тобола; оба вызвались добровольно платить ясак, или дань, соболями, и присягнули России в верности, которою Ишбердей приобрел особенную любовь Козаков, служа им добрым советником и путеводителем в местах незнаемых. Таким образом, дела внутреннего управления, собирание дани, звериная и рыбная ловля, нужная для продовольствия в земле бесхлеблой, занимали Ермака до Апреля месяца, когда один Мурза известил его, что дерзкий Маметкул снова приблизился к Иртышу и кочует на Вагае с малочисленною толпою: требовалось скорости и тайны более, нежели силы, чтобы истребить сего врага неутомимого: Атаманы выбрали только шестьдесят удальцов, которые ночью подкрались к Маметкулову стану, напали врасплох, умертвили многих сонных Татар, взяли самого Царевича живого и привели с торжеством в Искер, к великой радости Ермака: ибо он сим счастливым пленом избавился от смелого, мужественного неприятеля и мог им воспользоваться как важным залогом в случае войны или мира с изгнанником Кучюмом; видел Маметкула обагренного кровию своих братьев, но не думал о мести личной: ласкал и честил его под крепкою стражею. Уже имея лазутчиков и в отдаленных местах, Ермак в то же время узнал, что Кучюм, сраженный вестию о несчастии Маметкула, скитается в пустынях за Ишимом; что юный сын убитого им Князя Сибирского Бекбулата, Сейдек, увезенный в Бухарию слугами отца своего, возмужав летами и духом, идет на сего Царя-хищника с шайками Узбеков, и что Вельможа Карача изменил ему в бедствии: оставил Кучюма, увел многих людей с собою и расположился кочевать в Лымской земле, на большом озере, выше устья Тары, впадающей в Иртыш, близ реки Осмы. Сие достоверное известие о бессилии главного, злобного врага и наступление весны благоприятствовали новым подвигам знаменитого Атамана.

Оставив в Искере часть дружины, Ермак с Козаками поплыл Иртышом к северу. Уже ближайшие Улусы признавали власть его: он шел мирно до устья Аримдзянки, где Татары, еще независимые, засели в крепости и не хотели сдаться: взяв ее приступом, Атаманы велели расстрелять или повесить главных виновников сего опасного упорства. Все иные жители, смиренные ужасом, клялися быть подданными России, целуя омоченную кровию саблю. Нынешние волости Наццинская, Карбинская, Туртасская не смели противиться. Далее начинались Юрты Остяков и Кондинских Вогуличей: там, на высоком берегу Иртыша, Князь их Демьян, имея крепость и в ней две тысячи воинов, готовых к битве, отвергнул все предложения Ермаковы. Летописец рассказывает, что в сем городке был золотой кумир, будто бы вывезенный из древней России, во время ее крещения; что Остяки держали его в чаше, пили из нее воду и тем укреплялись в мужестве; что Атаманы, стрельбою изгнав осажденных, вступили в город, но не могли найти в нем драгоценного идола. - Далее, плывя Иртышом, завоеватели увидели толпу кудесников, приносящих жертву славному кумиру Раче с молением, да спасет их от страшных пришельцев. Идол безмолвствовал, Россияне шли с своим громом, и кудесники бежали в темноту лесов. На сем месте ныне селение Рачевые Юрты, ниже Демьянского Яма. Далее, в Цынгальской волости, где Иртыш, стесняемый горами, имеет узкое и быстрое течение, собралося множество вооруженных людей: один выстрел рассеял их, и Козаки овладели городком Нарымским, где были только жены с детьми, в страхе, в ожидании смерти; но Ермак обошелся с ними столь ласково, что отцы и мужья не замедлили прийти к нему с данию. Покорив волость Тарханскую, Атаманы вступили в страну знатнейшего Князя Остяцкого Самара, который соединился с другими осьмью Князьками и ждал Россиян для битвы, чтобы решить судьбу всей древней земли Югорской. Хваляся мужеством и силою, Самар забыл осторожность: спал крепким сном вместе с войском и стражею, когда Атаманы в час рассвета ударили на его стан: пробужденный шумом, он схватил оружие и пал мертвый от первой пули; войско разбежалось, а жители обязались платить ясак России. - Уже Ермак достиг славной Оби, коей течение известно было и древним Новогородцам, но устье и вершина, по выражению Московских путешественников 1567 года, таились во мраке отдаления. Завоевав еще главный Остяцкий город Назым и многие иные крепости на берегах ее, пленив их Князя и горестно оплакав кончину храброго сподвижника Атамана Никиты Пана, убитого на приступе вместе с некоторыми из лучших Козаков, Ермак не хотел идти далее: ибо видел пред собою одни хладные пустыни, где мшистая кора болот и летом едва теплеет от жарких лучей солнца и где среди мерзлых тундр, усеянных мамонтовыми костями, представляется глазам образ ужасного кладбища природы. Поставив Князя Остяцкого Алача главою над Обскими Юртами, Ермак тем же путем возвратился в Сибирскую столицу, честимый своими данниками как победитель и Владыка; везде, с изъявлениями раболепства, встречали, провожали его, как мужа грозы и доблести сверхъестественной. Козаки плыли с воинскою музыкою и выходили на берег всегда в своих праздничных кафтанах, чтобы удивлять жителей пышностию и богатством. От пределов Березовских до Тобола утвердив господство России, Ермак благополучно возвратился в Искер, тихий и спокойный.

Тогда единственно, по сказанию Летописца, сей витязь счастливый дал знать Строгановым, что Бог помог ему одолеть салтана, взять его столицу, землю и Царевича, а с народов присягу в верности; написал и к Ивану, что его бедные, опальные Козаки, угрызаемые совестью, исполненные раскаяния, шли на смерть и присоединили знаменитую Державу к России, во имя Христа и великого государя, навеки веков, доколе Всевышний благоволит стоять миру; что они ждут указа и Воевод его: сдадут им Царство Сибирское, и без всяких условий, готовые умереть или в новых подвигах чести или на плахе, как будет угодно ему и Богу. С сею грамотою поехал в Москву второй Атаман, первый сподвижник Ермака Тимофеева, первый с ним в думе и в сечах, Иван Кольцо, не боясь своего торжественного осуждения на лютую казнь преступника.

Здесь предупредим вопрос читателя: столь поздно известив Строгановых о своем успехе, не думал ли Ермак, обольщенный легким завоеванием Сибири (как угадывали некоторые Историки) властвовать там независимо? не для того ли наконец обратился к Ивану, что увидел необходимость требовать его вспоможения, ежедневно слабея в силах, хотя и побеждая? Но мог ли умный Атаман и с самого начала не предвидеть, что горсть смельчаков, оставленных Россиею, года в два или в три исчезла бы в битвах или от болезней сурового климата, среди пустынь и лесов, служащих вместо крепостей для диких, свирепых жителей, которые платили дань пришельцам единственно под угрозою меча или выстрела? Гораздо вероятнее, что Летописец, не быв очевидцем деяний, означает их порядок наугад; или Ермак опасался безвременно хвалиться в России успехом: хотел прежде довершить завоевание и довершил, по его мнению, загнав Кучюма в дальние степи и водрузив межевый столп Государства Московского на берегу Оби. Восхищенные вестию Атаманов, Строгановы спешили в Москву, донесли Государю о всех подробностях и молили его утвердить Сибирь за Россиею: ибо они, как частные люди, не имели способов удержать столь обширное завоевание. Явились и Послы Ермаковы, Атаман Кольцо с товарищами, бить челом Ивану Царством Сибирским, драгоценными соболями, черными лисицами и бобрами. Давно, как пишут, не бывало такого веселия в Москве унылой: Государь и народ воспрянули духом. Слова: "новое Царство послал Бог России!" с живейшею радостию повторялись во дворце и на Красной площади. Звонили в колокола, пели молебны благодарственные, как в счастливые времена Ивановой юности, завоеваний Казанского и Астраханского. Молва увеличивала славу подвига: говорили о бесчисленных воинствах, разбитых Козаками; о множестве народов, ими покоренных; о несметном богатстве, ими найденном. Казалось, что Сибирь упала тогда с неба для Россиян: забыли ее давнишнюю известность и самое подданство, чтобы тем более славить Ермака. Опала сделалась честию: оглашенный преступник, Иван Кольцо, смиренно наклоняя повинную свою голову пред Царем и боярами, слышал милость, хвалу, имя доброго витязя, и с слезами лобызал руку Иванову. Государь жаловал его и других Сибирских Послов деньгами, сукнами, камками; немедленно отрядил Воеводу Князя Семена Дмитриевича Боиховского, чиновника Ивана Глухова и 500 стрельцов к Ермаку; дозволил Ивану Кольцу на возвратном пути искать охотников для переселения в новый край Тобольский и велел Епископу Вологодскому отправить туда десять Священников с их семействами для Христианского Богослужения. Весною Князь Волховский должен был взять ладии у Строгановых и плыть рекою Чусовою по следам Сибирского Героя. Сии усердные, знаменитые граждане, истинные виновники столь важного приобретения для России, уступив оное государству, не остались без возмездия: Иван за их службу и радение пожаловал Семену Строганову два местечка, Большую и Малую Соль, на Волге, а Максиму и Никите право торговать во всех своих городках беспошлинно.

Между тем завоеватели Сибирские не праздно ждали добрых вестей из России: ходили рекою Тавдою в землю Вогуличей. - Близ устья сей реки господствовали Князья Татарские, Лабутан и Печенег, разбитые Ермаком в деле кровопролитном, на берегу озера, где, как уверяет повествователь, и в его время еще лежало множество костей человеческих. Но робкие Вогуличи Кошуцкой и Табаринской волости мирно дали ясак Атаманам. Сии тихие дикари жили в совершенной независимости; не имели ни Князей, ни Властителей; уважали только людей богатых и разумных, требуя от них суда в тяжбах или ссорах; не менее уважали и мнимых волхвов, из коих один, с благоговением взирая на Ермака, будто бы предсказал ему долговременную славу, но умолчал о близкой его смерти. Здесь баснословие изобрело еще гигантов между карлами Вогульскими (ибо жители сей печальной земли не бывают ни в два аршина ростом): пишут, что Россияне близ городка Табаринского с изумлением увидели великана в две сажени вышиною, который хватал рукою и давил вдруг человек по десяти или более; что они не могли взять его живого и застрелили! Вообще известие о сем походе не весьма достоверно, находясь только в прибавлении к Сибирской летописи. Там сказано далее, что Ермак, достигнув болот и лесов Пелымских, рассеяв толпы Вогуличей и взяв пленников, старался узнать от них о пути с берегов Верхней Тавды через Каменный Пояс в Пермь, дабы открыть новое сообщение с Россиею, менее опасное или трудное, но не мог проложить сей дороги в пустынях грязных и топких летом, а зимою засыпаемых глубокими снегами. Умножив число данников, расширив свои владения в древней земле Югорской до реки Сосны и включив в их пределы страну Кондинскую, дотоле мало известную, хотя уже и давно именуемую в титуле Московских Самодержцев, Ермак возвратился [в 1583 г.] в Сибирскую столицу принять за славные труды отличную награду.

Иван Кольцо прибыл в Искер с государевым жалованьем, Князь Болховский с людьми воинскими. Первый вручил Атаманам и рядовым богатые дары, а Вождю их две брони, серебряный кубок и шубу с плеча Царского. Иван в ласковой грамоте объявил Козакам вечное забвение старых вин и вечную благодарность России за важную услугу; назвал Ермака (так пишут) Князем Сибирским; велел ему распоряжать и начальствовать, как было дотоле, чтобы утвердить порядок в земле и верховную Государеву власть над нею. Козаки же честили Иванова Воеводу и всех стрельцов, дарили соболями, угощали со всею возможною роскошью, готовясь с ними к дальнейшим предприятиям. Сие счастие Ермакове и сподвижников его не продолжилось: начинаются их бедствия.

Во-первых, открылась жестокая цинга, болезнь обыкновенная для новых пришельцев в климатах сырых, холодных, в местах еще диких, мало населенных: занемогли стрельцы, от них и Козаки; многие лишились сил, многие и жизни. Во-вторых, оказался зимою недостаток в съестных припасах: страшные морозы, вьюги, метели, препятствуя Козакам ловить зверей и рыбу, мешали и доставлению хлеба из соседственных Юртов, где некоторые жители занимались скудным землепашеством. Сделался голод: болезнь еще усилилась: люди гибли ежедневно, а в числе многих других умер и сам Воевода Иванов Князь Болховский, с честию и слезами схороненный в Искере. Общее уныние коснулось и Ермакова сердца: давно не боясь смерти, он боялся утратить завоевание, обмануть надежду Царя и России. - Сие бедствие миновало весною [1584 г.]: теплота воздуха способствовала излечению больных, и подвозы доставили Россиянам изобилие. Тогда Ермак, исполняя указ Иванов, отправил в Москву Царевича Маметкула, написав к Государю, что все опять благополучно в его Сибири, но моля о сильнейшем, немедленном вспоможении, дабы удержать взятое и взять еще более. - Сей пленный Царевич, верный блюститель Магометова закона, служил после в наших ратях.

Лишась, может быть, половины воинов от заразы и голода, Ермак претерпел еще знатную убыль в силах от легковерия и неосторожности. Мурза, или Князь, Карача, оставив Царя своего в несгоде, имел на Таре Улус многолюдный, лазутчиков в Искере, друзей и единомышленников во всех окрестных Юртах; хотел быть избавителем отечества; ждал времени и между тем коварно ласкал Россиян: прислал к ним дары, требовал их защиты, будто бы угрожаемый Ногаями; клялся в верности и так обольстил Ермака, что он послал к нему сорок добрых воинов с Атаманом Иваном Кольцом. Сия горсть людей отважных могла бы двумя или тремя залпами разогнать тысячи дикарей; но, влекомые судьбою на гибель, Козаки шли к мнимым друзьям без всякого опасения и мирно стали под нож убийц: первый Герой Ермаков и воины его, львы в сечах, пали как агнцы в Тарском Улусе!.. Следствием были мятеж и бунт всех наших данников; Татары, Остяки Сибирские восстали на Россиян, убили в разъезде Атамана Якова Михайлова, соединились в поле с Карачею и стали необозримыми обозами вокруг Искера, где Ермак увидел себя в тесной осаде: завоевания его, Царство и подданные вдруг исчезли; несколько саженей деревянной стены с земляными укреплениями составляли единственное владение Козаков! Ермак мог делать вылазки, но жалел своих людей малочисленных; стрелял, но бесполезно, имея только легкие пушки: ибо неприятель стоял далеко и не хотел приступать к стенам в надежде взять крепость голодом, действительно неминуемым для ее защитников, если бы осада продолжилась. В сей крайности, решились Козаки на дело отчаянное: 12 Июня, ночью, с Атаманом Матвеем Мещеряком, оставив Ермака блюсти крепость, прокрались сквозь обозы неприятельские к месту, называемому Саусканом, где был стан Карачи, в нескольких верстах от города, и кинулись на сонных Татар: умертвили их множество и двух сыновей Карачиных, гнали бегущих во все стороны, плавали в крови неверных. Сам Князь, или Мурза, ушел за озеро только с малым числом людей. Хотя утренний свет ободрил неприятелей; хотя они, приспев из других станов, удержали беглецов, сомкнулись и вступили в бой: но Козаки, засев в обозе Княжеском, сильною ружейною стрельбою отразили все нападения и в полдень с торжеством возвратились в город, ими освобожденный: ибо Карача, в ужасе немедленно сняв осаду, бежал за Ишим; а селения и Юрты окрестные все снова поддалися Россиянам. Еще Судьба благоприятствовала Героям! В страх неприятелю и для своей будущей безопасности Ермак, хотя уже и слабый числом людей, предприял идти вслед за Карачею вверх Иртышом, чтобы распространить на Восток владения России. Он победил Князя Бегиша и взял городок его (коего остатки еще видны на берегу излучистого озера, далее устья Вагайского); завоевал все места до Ишима, местию ужасая непокорных, милуя безоружных. В Саргацкой волости жил тогда какой-то знаменитый старейшина, наследственный главный судья всех Улусов Татарских от времен первого Хана Сибирского, и Князь Еличай в городке Тебенде: оба изъявили смирение; а Князь вместе с данию представил Ермаку и юную дочь, невесту сына Кучюмова; но целомудренный Атаман велел ей удалиться с ее прелестями опасными и с невинностию, как говорит Летописец. Близ устья Ишимского в кровопролитной схватке с жителями, бедными и свирепыми, Ермак лишился пяти мужественных Козаков, доныне воспеваемых в унылых Сибирских песнях; взял еще городок Ташаткан, но не хотел упорно приступать к важнейшей крепости, основанной Царем Кучюмом на берегу озера Аусаклу; достигнул реки Шиша, где начинаются голые степи, и распорядив дань в сем новом завоевании, возвратился в Искер с трофеями, уже последними! Около двух лет господствуя в Сибири, Козаки успели завести торговлю с самыми отдаленными Азиатскими странами, издревле славными богатством и купечеством. Уже караваны Бухарские ходили к ним мимо Арала, сквозь степи Киргиз-Кайсаков, путем без сомнения давно проложенным (может быть еще во времена Чингисовы или его наследников), оживляя пустынную Сибирскую столицу зрелищем деятельной ярмонки и доставляя там Россиянам в обмен на мягкую рухлядь плоды Восточного ремесла, нужные или приятные для воинов, которые не берегли жизни, но любили наслаждаться ею. Ожидая тогда купцев Бухарских и сведав, что изгнанник Кучюм не дает им дороги в степи Вагайской, где он снова дерзнул явиться, пылкий Ермак с пятьюдесятью Козаками спешил их встретить: искал целый день, не видал ни каравана, ни следов неприятеля и на возвратном пути расположился ночевать в шатрах, оставив лодки свои у берега близ Вагайского устья, где Иртыш, делясь надвое, течет весьма кривою излучиною к востоку и прямым искусственным каналом, называемым Ермаковою перекопью, но вырытым, как надобно думать, в древнейшие времена, ибо гладкие берега его не представляют уже ни малейших следов копания. Там же, к югу от реки, среди низкого луга, возвышается холм, насыпанный, по общему преданию, руками девичьими для жилища Царского. Между сими памятниками какого-то забытого века надлежало погибнуть новому завоевателю Сибири, с коего начинается ее несомнительная история - погибнуть от своей оплошности, изъясняемой единственно неодолимым действием Рока. Ермак знал о близости врага, и, как бы утомленный жизнию, погрузился в глубокий сон с своими удалыми витязями, без наблюдения, без стражи. Лил сильный дождь; река и ветер шумели, тем более усыпляя Козаков; а неприятель бодрствовал на другой стороне реки: его лазутчики сыскали брод, тихо приближились к стану Ермакову, видели сонных, взяли у них три пищали с лядунками и представили своему Царю в удостоверение, что можно наконец истребить непобедимых. Заиграло Кучюмово сердце, как сказано в летописи: он напал на Россиян полумертвых (в ночи 5 Августа) и всех перерезал, кроме двух: один бежал в Искер; другой, сам Ермак, пробужденный звуком мечей и стоном издыхающих, воспрянул... увидел гибель, махом сабли еще отразил убийц, кинулся в бурный глубокий Иртыш и, не доплыв до своих лодок, утонул, отягченный железною бронею, данною ему Иваном... Конец горький для завоевателя: ибо, лишаясь жизни, он мог думать, что лишается и славы!.. Нет, волны Иртыша не поглотили ее: Россия, История и Церковь гласят Ермаку вечную память! Сей Герой - ибо отечество благодарное давно изгладило имя разбойника пред Ермаковым - сей Герой погиб безвременно, но совершив главное дело: ибо Кучюм, зарезав 49 сонных Козаков, уже не мог отнять Сибирского Царства у Великой Державы, которая единожды навсегда признала оное своим достоянием. Ни современники, ни потомство не думали отнимать у Ермака полной чести сего завоевания, величая доблесть его не только в летописаниях, но и в Святых храмах, где мы еще и ныне торжественно молимся за него и за дружину храбрых, которые вместе с ним пали на берегах Иртыша. Там имя сего витязя живет и в названии мест и в преданиях изустных; там самые бедные жилища украшаются изображением Атамана-Князя. Он был видом благороден, сановит, росту среднего, крепок мышцами, широк плечами; имел лицо плоское, но приятное, бороду черную, волосы темные, кудрявые, глаза светлые, быстрые, зерцало души пылкой, сильной, ума проницательного. - Тело Ермаково (13 августа) приплыло к селению Епанчинским Юртам, в 12 верстах от Абалака, где Татарин Яниш, внук Князька Бегиша, ловя рыбу, увидел в реке ноги человеческие, петлею вытащил мертвого, узнал его по железным латам с медною оправою, с золотым орлом на груди и созвал всех жителей деревни видеть исполина бездушного. Пишут, что один Мурза, именем Кандаул, хотел снять броню с мертвого и что из тела, уже оцепенелого, вдруг хлынула свежая кровь; что злобные Татары, положив оное на рундук, пускали в него стрелы; что сие продолжалось шесть недель; что Царь Кучюм и самые отдаленные Князья Остяцкие съехались туда наслаждаться местию; что к удивлению их, плотоядные птицы, стаями летая над трупом, не смели его коснуться; что страшные видения и сны заставили неверных схоронить мертвеца на Бегишевском кладбище под кудрявою сосною; что они в честь ему изжарив и съев 30 быков в день погребения, отдали верхнюю кольчугу Ермакову жрецам славного Белогорского идола, нижнюю Мурзе Кандаулу, кафтан Князю Сейдеку, а саблю с поясом Мурзе Караче; что многие чудеса совершались над Ермаковою могилою, сиял яркий свет и пылал столп огненный; что Духовенство Магометанское, испуганное их действием, нашло способ скрыть сию могилу, ныне никому неизвестную; что Сотник Ульян Ремезов в 1650 году узнал все обстоятельства Ермаковых дел и смерти от Тайши Калмыцкого Аблая, ревностно желавшего иметь и наконец доставшего броню Ермакову от потомков Кандауловых.

Весть о гибели Вождя привела в неописанный ужас Россиян в Сибири: их было около ста пятидесяти Козаков и воинов Московских, вместе с остатками иноземной Строгановской дружины, под главным начальством Атамана Матвея Мещеряка. С Ермаком все для них кончилось: и смелость великодушная и надежда. Опасаясь Кучюма, Сейдека, Карачи, жителей, голода, они решились идти назад в Россию, и вышли (15 Августа) из Сибирской столицы с горькими слезами, покидая в ней гробы братьев и знамения Христианства, теряя все плоды своих трудов кровавых, видя между собою и Святою Русью еще пустыни необозримые, опасности, битвы и, может быть, смерть безвестную. Сии уже не гордые завоеватели, а бедные изгнанники поплыли вверх Тобола, к великой радости Кучюма и всех жителей: ибо и дикие не любят господ чужеземных. Убив Ермака, Кучюм не дерзнул приступить к Искеру; сведав о бегстве Козаков, все еще для него страшных, непобедимых, не мыслил тревожить их плавания и вслед за сыном своим, Алеем, вошел в пустой город Сибирский, снова Царствовать и снова лишиться Царства... Там не осталось Россиян: остались их прах и могилы: они звали мстителей; тени Ермака и его усопших сподвижников манили Россиян довершить легкое завоевание края неизмеримого, от Каменного Пояса до Северной Америки и Восточного океана, где, в течение веков, надлежало сойтися пределам нашего отечества с пределами Испанских владений; где ожидали нас не только богатые рудники, драгоценные плоды звероловства, выгодная мена Китайская, но и слава мирного гражданского образования диких народов и счастливый способ искоренять преступления людей без душегубства, оставлять жизнь и злодеям, безвредно и еще не бескорыстно для Государства, населять ими пустыни. - Их руками, от уз свободными, извлекать сокровища из недр земли и нередко исправлять сих злосчастных, к утешению человечества.

Скоро увидим возвращение Россиян, их дальнейшие победы и завоевания в новом мире Сибирском, уже в Царствование Иванова преемника.


Посольство в Лондон. Посол Елисаветин. Болезнь и смерть Ивана Грозного. Любовь Россиян к Самодержавию

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 9 Глава 7

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ИВАНА ГРОЗНОГО. ГОДЫ 1582-1584
Война и перемирие с Швецией. Дела Литовские. Бунт Черемисский. Сношения с разными Державами и в особенности с Англиею. Намерение Иваново жениться на Англичанке. Описание невесты. Посольство в Лондон. Посол Елисаветин. Болезнь и смерть Ивана Грозного. Любовь Россиян к Самодержавию. Сравнение Ивана с другими мучителями. Польза Истории. Смесь добра и зла в Иване. Иван образователь государственный ц законодавец. Приказы. Дьяки, Приказные люди. Думные Дворяне. Дворяне Сверстные и Младшие. Князья Служилые. Стольники. Ратные учреждения. Законы. Цена рубля. Церковные учреждения. Достопамятный обряд церковный. Строение городов. Состояние Москвы. Торговля. Роскошь и пышность. Слава Иванова.

Великими пожертвованиями обезоружив Батория, а Хана, менее страшного, но всегда опасного, удовольствовав ничтожными дарами, Иван мог свободно наступить на Шведов, оставленных союзником; желал, надеялся смирить хотя сего дерзкого неприятеля и тем возвысить честь своего оружия в глазах Европы. Успех казался несомнительным, легким. Баторий не только предал Шведского Короля мести Ивановой, но еще и сам угрожал ему войною за Эстонию: требуя сей области, он велел сказать Королю: "Ты воспользовался моими успехами и присвоил себе Нарву с другими городами Немецкими, собственность Польши"; а Король ответствовал: "Что приобретено кровию наших, то наше. Я был в поле, еще не видя знамен твоих. Вспомни, что вся Европа трепетала некогда имени Готфов, коих мы наследовали и силу и мужество: не боимся меча ни Русского, ни Седмиградского". Сия гордость, если и великодушная, могла иметь гибельные следствия для Швеции слабой, еще волнуемой изуверством ее Венценосца, ревностию его к Латинству и ссорою с братом, Герцогом Карлом. С одной стороны пылкий Баторий, сказав: "возьму, чего требую", готовился идти на Шведов; с другой - Ивановы Воеводы Князья Михайло Катырев-Ростовский, Тюменский, Хворостинин, Меркурий Щербатой, выступив из Новагорода, шли к Нарве, Яме и за Неву в Финляндию: встретили неприятеля в Вотской пятине, в селе Лялицах и разбили его наголову. Иван прислал им золотые медали, отличив истинного виновника сей победы Князя Дмитрия Хворостинина, одного из Псковских Героев, который смял Шведов ударом своей передовой дружины. Второе дело, не менее важное и для нас счастливое, было на берегах Невы. Следуя совету изменника Афанасия Бельского, Генерал де-ла-Гарди неожиданно устремился к Нотебургу, или Орешку, чтобы взять его смелым приступом. Там начальствовали Воеводы Князь Василий Ростовский, Судаков, Хвостов: они бились неустрашимо; резали, топили Шведов в Неве; а Князь Андрей Шуйский спешил с конными дружинами из Новагорода для спасения сей важной крепости. Надменный де-ла-Гарди бежал.

Но Судьба помогла Швеции. Герой Баторий, сильный в битвах, увидел слабость свою на Сейме, где неблагодарные, своевольные паны, отвергнув все его предложения, внушенные ему истинною любовию к их отечеству, сказали решительно: "не хотим войны ни с Крымом, ни с Шведами; не даем ни людей, ни денег!" Ты Король, если верно исполняешь уставы Королевства, примолвил один из них, Яков Немековский: иначе ты Баторий, а я Немековский. Иван же, к радостному изумлению Шведов, вдруг остановив все движения наших войск, предложил де-ла-Гардию мир: Князь Лобанов и Дворянин Татищев съехались с ним в Шелонской пятине на реке Плюсе и 26 Маия (1583) заключили перемирие сперва на два месяца, а после на три года, оставив Яму, Иваньгород, Копорье в руках Шведов!.. Сия неожидаемая уступчивость изъясняется следующими обстоятельствами: Во-первых, мир с Литвою казался не весьма надежным. Послы Баториевы, находясь в Москве для утверждения договора, объявили новые требования: хотели, чтобы Иван нигде не писался в титуле Ливонским и признал всю Эстонию законным Стефановым владением. Бояре только отчасти удовлетворили сему требованию, дав им грамоту с обязательством не воевать Эстонии в течение десяти лет. Иван присягнул, Баторий также, исполнять честно все условия; но Литовские Воеводы силою занимали места в уездах Торопецком, Луцком, Велижском; не хотели определить ясных границ между обеими державами; обижали, бесчестили наших сановников; затрудняли обещанный размен пленников: взяли за Федора Шереметева 20 тысяч золотых, или около 7000 рублей, и 280 соболей, за Князя Татева 4114, за Князя Хворостинина 3228, за Черемисинова 4457 рублей, но других держали в неволе. Стефан в ласковых сношениях с Царем то находил жалобы его справедливыми, обязываясь немедленно унять дерзость Литовских чиновников, то винил Россиян, оправдывая своих, и принудил Ивана послать на границу (в Сентябре 1583 года) 2000 Детей Боярских и стрельцов, чтобы защитить ее жителей от дальнейших утеснений Витебского Воеводы Паца, который основал новую крепость на земле Российской. Одним словом, несмотря на всю малодушную терпеливость Иванову, неприятельские действия с сей стороны легко могли возобновиться.

Во-вторых, общий бунт внезапно вспыхнул в земле луговых Черемисов, столь опасный и жестокий, что Казанские Воеводы никак не могли усмирить его. Встревоженный Государь (в Октябре 1582 года) послал к ним войско с Князем Елецким; сведав же, что бунт не утихает, велел идти туда из Мурома знатнейшим Полководцам Князьям Ивану Михайловичу Воротынскому и мужественному Дмитрию Хворостинину. Новые вести еще более устрашили Москву: узнали, что Хан Магмет-Гирей, вопреки мирной грамоте, сносится с Черемисскими мятежниками и готов устремиться на Россию; что Ногаи, дотоле верные, им и Сибирским Царем возбуждаемые, грабят в Камских пределах. Надлежало вдруг действовать всеми силами: отрядили войско к Каме; другое под начальством Князей Федора Мстиславского, Курлятева, Шуйских, заняло берега Оки; третие плыло на судах Волгою к Свияжску. Хан не дерзнул вступить в Россию; но бунт Черемисский продолжался до конца Ивановой жизни с остервенением удивительным: не .имея ни сил, ни искусства для стройных битв в поле, сии дикари свирепые, озлобленные, вероятно, жестокостию Царских чиновников, резались с Московскими воинами на пепле жилищ своих, в лесах и в вертепах, летом и зимою; хотели независимости или смерти. Для стеснения мятежников Воевода Князь Туренин основал тогда крепость Козмодемьянск.

Таким образом, купив дорогою ценою перемирие с Литвою, чтобы потоптать Швецию, но, вместо успехов важных, имев стыд безмолвно уступить ей и города Эстонские и самую древнюю собственность России - снова опасаясь и Батория и Хана - наконец видя кровопролитный мятеж в восточных пределах своей Державы, Иван, как уверяют, изъявлял наружное спокойствие; по крайней мере не терял бодрости в делах государственных, внутренних и внешних; жил в Москве, уже оставив злосчастную Александровскую Слободу, где, для его воображения, обитала кровавая тень убитого им сына; присутствовал в Думе Боярской; угощал Послов Шаха Персидского, Султанова, Бухарских, Хивинских, находясь в тесном дружестве с преемником Тамасовым, Годабендом, как с неприятелем опасной для нас Оттоманской Империи, - Султану изъявляя учтивость, но ни слова не говоря ему ни о войне, ни о мире: дозволяя только его купцам ездить в Москву и на Азиатские парчи выменивать соболей - с Царями Держав Каспийских также имея единственно дела торговые. Но всего любопытнее были тогда сношения Двора Московского с Лондонским.

Торговля Англичан с 1572 года снова цвела в России: они снова хвалились милостию Царскою, везде находили управу, защиту, вспоможение, к досаде купцев Нидерландских и Немецких, которые своими происками и наветами хотели вредить им в мыслях Ивановых, не жалея денег в Москве, подкупая Дьяков и Царедворцев. Елисавета также не внимала представлениям Держав Северных о вреде сей торговли для Европы, угрожаемой властолюбием Россиян и, сведав, что Король Датский требует пошлин с Английских мореходцев на пути их к берегам нашей Лапландии, писала о том (в 1581 году) к Ивану. "Знаю, ответствовал Царь, что вероломный Фридерик Датский, желая лишить Россию сообщения с Европейскими Государствами, вступается ныне в Колу и Печенгу, древнюю собственность моего отечества: уничтожим его замыслы; очисти море и путь к Двине военными кораблями; а я велел ратным своим дружинам занять пристани Северного океана для охранения твоих гостей от насилия Датчан". Но Фридерик, объявив требования несправедливые, замолчал, не думая воевать с Россиею в диких пустынях Лапландских, и боясь оскорбить Англию, уже сильную флотами.

Одобряемый умом государственным, искренний союз сих двух Держав основывался и на личном дружестве Ивановом к Королеве, питаемом рассказами Английских купцев в Москве о великих свойствах и делах Елисаветы, об ее красоте и любезности, о добром расположении и любви к Царю; писали даже, что он мыслил жениться на сей пятидесятилетней красавице: сказание, коего истина не подтверждается историческими современными свидетельствами; но Иван, в шестой или в седьмой раз женатый, в самый первый год сего несчастного брака, уже зная беременность Марии, действительно искал себе знатной невесты в Англии, чтобы еще более укрепить дружественную связь с Елисаветою!.. Предложим обстоятельства дела, столь любопытного, с некоторою подробностию.

Прислав в Москву лейб-медика, Роберта Якоби, Королева (летом в 1581 году) писала к Царю: "Мужа искуснейшего в целении болезней уступаю тебе, моему брату кровному, не для того, чтобы он был не нужен мне, но для того, что тебе нужен. Можешь смело вверить ему свое здравие. Посылаю с ним, в угодность твою, аптекарей и цирюльников, волею и неволею, хотя мы сами имеем недостаток в таких людях". Беседуя с Робертом, Иван спросил у него, есть ли в Англии невесты, вдовы или девицы, достойные руки Венценосца? "Знаю одну, - сказал медик. - Марию Гастингс, тридцатилетнюю дочь Владетельного Князя Графа Гонтингдонского, племянницу Королевину по матери". Вероятно, что Роберт, угадав намерение Иваново, благоприятное для выгод Англии, пленил его воображение описанием необыкновенных достоинств невесты: по крайней мере Царь немедленно отправил Дворянина Писемского в Лондон с следующим наставлением: "1) Условиться о тесном государственном союзе между Англиею и Россиею. 2) Быть наедине у Королевы и за тайну открыть ей мысль Государеву в рассуждении женитьбы, если Мария Гастингс имеет качества, нужные для Царской невесты: для чего требовать свидания с нею и живописного образа ее (на доске или бумаге). 3) Заметить, высока ли она, дородна ли, бела ли, и каких лет? 4) Узнать сродство ее с Королевою и сан отца; имеет ли братьев, сестер? Разведать о ней все, что можно. Буде Королева скажет, что у Государя есть супруга, то ответствовать: правда; но она не Царевна, не Княжна Владетельная, не угодна ему и будет оставлена для племянницы Королевиной. 5) Объявить, что Мария должна принять Веру Греческую, равно как и люди ее, которые захотят жить при дворе Московском; что наследником Государства будет Царевич Феодор, а сыновьям Княжны Английской дадутся особенные частные владения, или Уделы, как издревле водилось в России; что сии условия непременны, и что в случае Королевина несогласия тебе велено требовать отпуска". - 11 Августа (1582 года) отплыв из Колмогор, Писемский вышел на берег Англии 16 Сентября, в то время, когда заразительная болезнь, свирепствуя в Лондоне, принудила Елисавету удалиться в Виндзор и жить уединенно. Посла возили из деревни в деревню, угощали, знакомили с Англиею, но не могли унять его жалоб на скуку праздности в течение шести или семи недель. Наконец, 4 Ноября, он с Дьяком своим, Неудачею, и толмачом Бекманом был представлен Королеве в Виндзорском замке, среди многочисленного собрания Вельмож, Перов, сановников Двора и купцев Лондонского Российского Общества. Елисавета встала, слыша имя Иваново; ступила несколько шагов вперед; взяв дары и письмо Государево, сказала с улыбкою, что не знает русского языка; спрашивала о здравии своего друга; изъявила сожаление о смерти Царевича; была весела, приветлива, и на слова Писемского, что Иван любит Королеву более всех иных Европейских Венценосцев, ответствовала: "люблю его не менее и душевно желаю видеть когда-нибудь собственными глазами". Она хотела знать, нравится ли Послу Англия и спокойно ли в России? Писемский хвалил Англию изобильную, многолюдную; уверял, что все мятежи утихли в России; что преступники изъявили раскаяние, а Государь милость. - Довольный приемом, честию, ласкою, Писемский не был доволен медленностию Елисаветы в делах; не хотел ни гулять, ни забавляться звериною ловлею, как ему предлагали, и говорил: "мы здесь за делом, а не за игрушками, мы Послы, а не стрелки". 18 декабря в селе Гриниче он имел первое, важное объяснение с Министрами Английскими: сказал, что Баторий, союзник Папы и Цесаря, есть враг России; что Иван, издавна жалуя Англичан как своих людей, намерен торжественным договором утвердить дружбу с Елисаветою, дабы иметь с нею одних приятелей и неприятелей, вместе воевать и мириться; что Королева может ему содействовать, если не оружием, то деньгами; что он, не имея ничего заветного для Англии из произведений Российских, требует от нее снаряда огнестрельного, доспехов, серы, нефти, меди, олова, свинца и всего нужного для войны. "Но разве война Литовская не кончилась? - спросили Елисаветины Министры: - Папа хвалится примирением Царя с Баторием". Папа может хвалиться, чем ему угодно, ответствовал Иванов сановник: Государь наш знает, кто ему друг и недруг. Министры изъявили согласие Королевы на все предложения Царя и написали главные статьи договора, именуя Ивана братом и племянником Елисаветиным, употребив выражение: "Царь просит Королеву", и прибавив, что никаким иноземцам, кроме Англичан, не торговать в земле Двинской, в Соловках, на реке Оби, Печоре, Мезени. Писемский сказал с неудовольствием: "Царь брат, а не племянник Елисаветин; Царь объявляет волю свою, требует, спрашивает, а не просит, и никому не дает исключительного права торговли в России: пристани наши открыты для всех мореплавателей иноземных". Министры вычернили имя племянник, объяснив, что оно есть ласковое, не унизительное; вычернили и слово просит, доказывали, что Англичане с великими опасностями, трудами, издержками отыскав путь к берегам северной России, могут по справедливости требовать исключительных для себя выгод в Двинской торговле. Они жаловались также на пошлину новую, тягостную для их купцев. Писемский возразил, что сии купцы, долго свободные от всякой пошлины, обогатились у нас неслыханно, и что Государь уставил брать с них только легкую, половинную, что имея жестокую войну с Литвою, с Ханом и с иными врагами, он в 1581 году велел гостям Английским внести в Московскую казну 1000 рублей, а в 1582 году 500 рублей, как и всем другим гостям, чужеземным и нашим, обложенным соразмерно их богатству для воинских издержек. Сим заключились государственные переговоры: началось сватовство.

18 Генваря [1583 г.] Елисавета призвала нетерпеливого Писемского к себе, осталась с ним наедине и спросила о тайном деле Государевом, уже ей известном по донесению медика Роберта; слушала с великим вниманием; изъявила благодарность за желание Ивана быть с нею в свойстве, но не думала, чтобы Мария Гастингс, отличаясь единственно нравственными достоинствами, могла полюбиться ему, известному любителю красоты. "К тому же (примолвила Елисавета) она недавно была в оспе: ни за что в свете не соглашусь, чтобы ты видел и живописец изобразил ее для Ивана с лицом красным, с глубокими рябинами". Посол настоял; Королева обещала, требуя времени, нужного для совершенного выздоровления невесты. Далее говорили об условиях брака. Дочь Генрика VIII, мужа шести жен, не дивилась, что Царь, имея супругу, ищет другой; но хотела заблаговременно, торжественным договором, утвердить права будущей Царицы и детей ее. С сим отпустили свата, который несколько месяцев ждал чести видеть невесту.

Между тем супруга Иванова (19 Октября) родила в Москве сына Уара-Димитрия, столь несчастного для себя и России, невинного виновника долговременных злодейств и бедствий! Но счастие быть снова отцом не тронуло Иванова сердца: он все еще мыслил удалить мать Димитриеву от своего ложа и жениться на Елисаветиной племяннице, ибо не дал Писемскому никаких новых повелений, так что сей усердный чиновник, слыша в Лондоне о рождении Царевича, не хотел тому верить. "Злые люди, - говорил он Министрам Английским, - выдумали сию новость, чтобы препятствовать Государеву сватовству, благословенному для вашего и моего отечества. Королева должна верить единственно грамоте Царя и мне, Послу его". Наконец 18 Маия велели Писемскому быть в саду у Канцлера Томаса Бромлея, где хозяин и брат невестин граф Гонтингдонский встретили его и ввели в красивую беседку. Чрез несколько минут явилась и Мария с женою Канцлера с Графинею Гонтингдонскою, со многими знатными Англичанками. "Вот она, - сказал Бромлей Послу: - гляди, рассматривай на досуге. Королеве угодно, чтобы ты видел ее не в темном месте, не в комнатах, а на чистом воздухе". Невеста поклонилась и стала неподвижно пред своим, для женского самолюбия опасным ценителем, который, усердствуя оправдать важную к нему доверенность Иванову, устремил любопытный, проницательный взор на скромную Англичанку, чтобы все видеть, ничего не забыть, впечатлеть образ ее в память и передать Государю без ошибки. Сказав: довольно, он гулял с невестою в аллеях сада, расходился, встречался с нею, еще смотрел - и написал в донесении к Царю: "Мария Гастингс ростом высока, стройна, тонка, лицом бела; глаза у нее серые, волосы русые, нос прямой, пальцы на руках долгие". О красоте, о приятности ни слова; но Елисавета, как бы неохотно выставив племянницу на показ, уже любопытствовала знать мнение Писемского; говорила, что Мария ему конечно не нравится; что изображение лица ее, с ним посылаемое и нимало не украшенное художником, без сомнения так же не пленит разборчивого Ивана. Сват уверял Елисавету в противном - и, казалось, угодил ей своими хвалами. Следственно она желала сего брака; желала и невеста, как пишут, но скоро переменила мысли, устрашенная рассказами о свирепости жениха Венценосного, и без труда убедила Королеву избавить ее от сей чести.

Угостив посла великолепным обедом в Гриниче, Елисавета дала ему два письма к Ивану: в одном благодарила его за предложение союза, в другом за намерение посетить Англию (как она слышала), не в случае какой-либо опасности, мятежа, бедствия, но только для свидания и личного знакомства с нежною сестрою, готовою доказать ему, что ее земля есть для него вторая Россия. С Писемским отправился в Москву Посол Английский Иероним Баус для решительного окончания всех дел, государственных и тайных, как объявила Елисавета. Иван был доволен: принял Бауса (24 Октября 1583) весьма милостиво; с живейшим участием расспрашивал о Елисавете и велел Боярину Никите Романовичу Юрьеву, Богдану Яковлевичу Бельскому, Дьяку Андрею Щелкалову условиться с ним о государственном союзе Англии с Россиею, чтобы, заключив его, немедленно приступить к тайному делу о сватовстве. То и другое казалось Царю уже легким, несомнительным, по донесениям Писемского; но Царь ошибся: ошиблась, может быть, и Елисавета, избрав Бауса для утверждения приязни с Иваном: человека неуклонного, грубого, который в первом слове объявил решительно, что не может переменить ни буквы в статьях, врученных Английскими Министрами нашему Послу в Лондоне; что Елисавета готова мирить Царя, с кем ему угодно, а не воевать с нашими врагами, ибо щадит кровь людей, вверенных ей Богом; что Англия в приязни с Литвою, Швециею и Даниею. "Если главные враги мои, - сказал Иван, - друзья Королеве, то могу ли быть ей союзником? Елисавета должна или склонить Батория к истинному миру с Россиею (заставив его возвратить мне Ливонию и Полоцкую область), или вместе со мною наступить на Литву". Баус ответствовал с жаром: "Королева признала бы меня безумным, если бы я заключил такой договор". Он требовал неотменно, чтобы одни Англичане входили в наши Северные гавани, как было прежде, но Бояре изъясняли ему что прежде мы имели, для общей Европейской мены, гавань Балтийскую, Нарву, отнятую у нас Шведами; что купцы Немецкие, Нидерландские, Французские торгуют с Россиею уже единственно в северных пристанях, откуда их нельзя выгнать в угодность Елисавете; что святейший закон для Государств есть народная польза; что мы находим ее в свободной торговле со всеми Европейцами и не можем дать на себя кабалы Англичанам, гостям, а не повелителям в России; что они не стыдятся обманов в делах купеческих и привозят к нам гнилые сукна; что некоторые из них сносились тайно с неприятелями Царя, с Королями Шведским и Датским, усердствовали, помогали им, писали из Москвы в Англию худое о нашем государстве, именуя Россиян невеждами, глупцами; что Иван единственно для Королевы предал забвению такие вины; что она без сомнения не вздумает указывать Венценосцу, коему не указывают ни Императоры ни Султаны, ни Короли знаменитейшие. Тут Посол с досадою возразил, что нет Венценосцев знаменитее Елисаветы; что она не менее Императора, коего отец ее нанимал воевать с Франциею; не менее и Царя. За сие слово, как пишет Баус, Иван с гневом выслал его из дворца, но скоро одумался и, хваля усердие Посла к Королевиной чести, примолвил: "Дай Бог, чтоб у меня самого был такой верный слуга!" В знак особенного снисхождения Государь соглашался, чтобы одни Англичане входили в пристань Корельскую, Варгузскую; Мезенскую, Печенгскую и Шумскую, оставляя Пудожерскую и Кольскую для иных гостей. Баус твердил: "мы не хотим совместников!" Думая, что Вельможи Царские, в особенности Государственный Дьяк Андрей Щелкалов, подкуплены Нидерландскими купцами, он требовал личных сношений с Царем: Иван призывал - и всегда с неудовольствием отсылал его, как упрямого, непреклонного.

Надеясь по крайней мере кончить с ним дело о сватовстве, Государь велел ему быть у себя (Декабря 13) тайно, без меча и кинжала. Все Царедворцы вышли из комнаты: остались только Бояре, Князь Федор Трубецкий, Никита Романович Юрьев, Дмитрий Иванович Годунов, Бельский и Думные Дворяне: Татищев, Черемисинов, Воейков: они сидели далее от Царя; а Дьяки (Щелкалов, Фролов, Стрешнев) стояли у печи. Дав знак рукою, чтобы Баус с толмачом своим, Юрьев, Бельский, Андрей Щелкалов к нему приближились, Иван рассказал всю историю Английского сватовства, все слышанное им от медика Роберта и Писемского; изъявил добрую волю жениться на Марии Гастингс; хотел знать, желает ли Королева сего брака и согласна ли, чтобы невеста приняла нашу Веру? Баус ответствовал, что Христианство везде одно; что Мария едва ли решится переменить Закон; что она слабого здоровья и не хороша лицом; что у Королевы есть другие ближайшие и прелестнейшие свойственницы, хотя он, без ее ведома, и не смеет назвать их; что Царь может свататься за любую... "С чем же ты приехал? - спросил Иван: - с отказом? с пустословием? с неумеренными требованиями, на которые мой Посол уже ответствовал в Лондоне Министрам Елисаветиным? с предложением нового, безыменного, следственно невозможного сватовства?" Назвав его Послом неученым, бестолковым, сказав: "не прошу Елисаветы быть судиею между Баторием и мною, а хочу только союза Англии", Иван велел Баусу готовиться к отъезду. Тут, жалея о худом успехе своего дела, Посол начал извиняться незнанием Русских обыкновений; убеждал Государя снова объясниться с Елисаветою; уверял, что она радуется мыслию о кровном союзе с таким великим Царем, доставит ему изображения десяти или более знатных, прелестных девиц Лондонских, и может, невзирая на свое миролюбие, усердно помогать нам в войнах людьми или деньгами, если Иван возвратит Английским купцам все их старые, исключительные права в Двинской торговле. Еще надежда быть супругом любезной Англичанки пленяла Ивана; высоко ценя и дружбу Елисаветы, он решился отправить новое Посольство в Лондон, и хотя лично досадовал на Бауса, однако ж, сведав его жалобу на приставов, велел наказать их, даже без исследования, чтобы сей человек корыстолюбивый, сварливый по свидетельству наших Министерских бумаг, не выехал с злобою из России. Но Баус не успел выехать, ни Государь назначить Посла в Лондон!..

[ 1584 г.] Приступаем к описанию часа торжественного, великого!.. Мы видели жизнь Иванову: увидим конец ее, равно удивительный, желанный для человечества, но страшный для воображения: ибо тиран умер, как жил - губя людей, хотя в современных преданиях и не именуются его последние жертвы. Можно ли верить бессмертию и не ужаснуться такой смерти?.. Сей грозный час, давно предсказанный Ивану и совестию и невинными мучениками, тихо близился к нему, еще не достигшему глубокой старости, еще бодрому в духе, пылкому в вожделениях сердца. Крепкий сложением, Иван надеялся на долголетие; но какая телесная крепость может устоять против свирепого волнения страстей, обуревающих мрачную жизнь тирана? Всегдашний трепет гнева и боязни, угрызение совести без раскаяния, гнусные восторги сластолюбия мерзостного, мука стыда, злоба бессильная в неудачах оружия, наконец адская казнь сыноубийства истощили меру сил Ивановых: он чувствовал иногда болезненную томность, предтечу удара и разрушения, но боролся с нею и не слабел заметно до зимы 1584 года. В сие время явилась Комета с крестообразным небесным знамением между церковию Ивана Великого и Благовещения: любопытный Царь вышел на Красное крыльцо, смотрел долго, изменился в лице и сказал окружающим: вот знамение моей смерти! Тревожимый сею мыслию, он искал, как пишут, Астрологов, мнимых волхвов, в России и в Лапландии, собрал их до шестидесяти, отвел им дом в Москве, ежедневно посылал любимца своего, Бельского, толковать с ними о комете, и скоро занемог опасно: вся внутренность его начала гнить, а тело пухнуть. Уверяют, что Астрологи предсказали ему неминуемую смерть через несколько дней, именно 18 Марта, но что Иван велел им молчать, с угрозою сжечь их всех на костре, если будут нескромны. В течение Февраля месяца он еще занимался делами; но 10 Марта велено было остановить Посла Литовского на пути в Москву ради недуга Государева. Еще сам Иван дал сей приказ; еще надеялся на выздоровление, однако ж созвал Бояр и велел писать завещание; объявил Царевича Феодора наследником престола и Монархом; избрал знаменитых мужей Князя Ивана Петровича Шуйского (славного защитою Пскова), Ивана Федоровича Мстиславского (сына родной племянницы Великого Князя Василия), Никиту Романовича Юрьева (брата первой Царицы, добродетельной Анастасии), Бориса Годунова и Бельского в советники и блюстители Державы, да облегчают юному Феодору (слабому телом и душою) бремя забот государственных; младенцу Димитрию с материю назначил в Удел город Углич и вверил его воспитание одному Бельскому; изъявил благодарность всем Боярам и Воеводам: называл их своими друзьями и сподвижниками в завоевании Царств неверных, в победах одержанных над Ливонскими Рыцарями, над Ханом и Султаном; убеждал Феодора Царствовать благочестиво, с любовию и милостию, советовал ему и пяти главным Вельможам удаляться от войны с Христианскими Державами; говорил о несчастных следствиях войны Литовской и Шведской; жалел об истощении России; предписал уменьшить налоги, освободить всех узников, даже пленников, Литовских и Немецких. Казалось, что он, готовясь оставить трон и свет, хотел примириться с совестию, с человечеством, с Богом - отрезвился душою, быв дотоле в упоении зла, и желал спасти юного сына от своих гибельных заблуждений; казалось, что луч святой истины в преддверии могилы осветил наконец сие мрачное хладное сердце; что раскаяние и в нем подействовало, когда Ангел смерти невидимо предстал ему с вестию о вечности...

Но в то время, когда безмолвствовал двор в печали (ибо о всяком умирающем Венценосце искренно и лицемерно Двор печалится); когда любовь Христианская умиляла сердце народа; когда, забыв свирепость Иванову, граждане столицы молились в храмах о выздоровлении Царя; когда молились о нем самые опальные семейства, вдовы и сироты людей, невинно избиенных... что делал он, касаясь гроба? в минуты облегчения приказывал носить себя на креслах в палату, где лежали его сокровища дивные; рассматривал каменья драгоценные, и 15 Марта показывал их с удовольствием Англичанину Горсею, ученым языком знатока описывая достоинство алмазов и яхонтов!.. Верить ли еще сказанию ужаснейшему? Невестка, супруга Феодорова, пришла к болящему с нежными утешениями и бежала с омерзением от его любострастного бесстыдства!.. Каялся ли грешник? думал ли о близком грозном суде Всевышнего? Уже силы недужного исчезали; мысли омрачались: лежа на одре в беспамятстве, Иван громко звал к себе убитого сына, видел его в воображении, говорил с ним ласково... 17 Марта ему стало лучше, от действия теплой ванны, так что он велел Послу Литовскому немедленно ехать из Можайска в столицу, и на другой день (если верить Горсею) сказал Бельскому: "Объяви казнь лжецам Астрологам: ныне, по их басням, мне должно умереть, а я чувствую себя гораздо бодрее". Но день еще не миновал, ответствовали ему Астрологи. Для больного снова изготовили ванну: он пробыл в ней около трех часов, лег на кровать, встал, спросил шахматную доску и, сидя в халате на постели, сам расставил шашки; хотел играть с Бельским... вдруг упал и закрыл глаза навеки, между тем как врачи терли его крепительными жидкостями, а Митрополит - исполняя, вероятно, давно известную волю Иванову - читал молитвы пострижения над издыхающим, названным в Монашестве Ионою... В сии минуты Царствовала глубокая тишина во дворце и в столице: ждали, что будет, не дерзая спрашивать. Иван лежал уже мертвый, но еще страшный для предстоящих Царедворцев, которые долго не верили глазам своим и не объявляли его смерти. Когда же решительное слово: "не стало Государя!" раздалося в Кремле, народ завопил громогласно... от того ли, как пишут, что знал слабость Феодорову и боялся худых ее следствий для Государства, или платя Христианский долг жалости усопшему Монарху, хотя и жестокому?.. На третий день совершилось погребение великолепное в храме Св. Михаила Архангела; текли слезы; на лицах изображалась горесть, и земля тихо приняла в свои недра труп Иванов! Безмолвствовал суд человеческий пред Божественным - и для современников опустилась на феатр завеса: память и гробы остались для потомства! Между иными тяжкими опытами Судьбы, сверх бедствий Удельной системы, сверх ига Моголов, Россия должна была испытать и грозу самодержца-мучителя: устояла с любовию к самодержавию, ибо верила, что Бог посылает и язву и землетрясение и тиранов; не преломила железного скиптра в руках Ивановых и двадцать четыре года сносила губителя, вооружаясь единственно молитвою и терпением, чтобы в лучшие времена иметь Петра Великого, Екатерину Вторую (История не любит именовать живых). В смирении великодушном страдальцы умирали на лобном месте, как Греки в Термопилах за отечество, за Веру и Верность, не имея и мысли о бунте. Напрасно некоторые чужеземные историки, извиняя жестокость Иванову, писали о заговорах, будто бы уничтоженных ею: сии заговоры существовали единственно в смутном уме Царя, по всем свидетельствам наших летописей и бумаг государственных. Духовенство, Бояре, граждане знаменитые не вызвали бы зверя из вертепа Слободы Александровской, если бы замышляли измену, взводимую на них столь же нелепо, как и чародейство. Нет, тигр упивался кровию агнцев - и жертвы, издыхая в невинности, последним взором на бедственную землю требовали справедливости, умилительного воспоминания от современников и потомства! Несмотря на все умозрительные изъяснения, характер Ивана, Героя добродетели в юности, неистового кровопийцы в летах мужества и старости, есть для ума загадка, и мы усомнились бы в истине самых достоверных о нем известий, если бы летописи других народов не являли нам столь же удивительных примеров; если бы Калигула, образец Государей и чудовище, - если бы Нерон, питомец мудрого Сенеки, предмет любви, предмет омерзения, не царствовали в Риме. Они были язычники; но Людовик XI был Христианин, не уступая Ивану ни в свирепости, ни в наружном благочестии, коим они хотели загладить свои беззакония: оба набожные от страха, оба кровожадные и женолюбивые, подобно Азиатским и Римским мучителям. Изверги вне законов, вне правил и вероятностей рассудка, сии ужасные метеоры, сии блудящие огни страстей необузданных озаряют для нас, в пространстве веков, бездну возможного человеческого разврата, да видя содрогаемся! Жизнь тирана есть бедствие для человечества, но его История всегда полезна, для Государей и народов: вселять омерзение ко злу есть вселять любовь к добродетели - и слава времени, когда вооруженный истиною дееписатель может, в правлении Самодержавном, выставить на позор такого Властителя, да не будет уже впредь ему подобных! Могилы бесчувственны; но живые страшатся вечного проклятия в Истории, которая, не исправляя злодеев, предупреждает иногда злодейства, всегда возможные, ибо страсти дикие свирепствуют и в веки гражданского образования, веля уму безмолвствовать или рабским гласом оправдывать свои исступления.

Так Иван имел разум превосходный, не чуждый образования и сведений, соединенный с необыкновенным даром слова, чтобы бесстыдно раболепствовать гнуснейшим похотям. Имея редкую память, знал наизусть Библию, историю Греческую, Римскую, нашего отечества, чтобы нелепо толковать их в пользу тиранства; хвалился твердостию и властию над собою, умея громко смеяться в часы страха и беспокойства внутреннего, хвалился милостию и щедростию, обогащая любимцев достоянием опальных Бояр и граждан; хвалился правосудием, карая вместе, с равным удовольствием, и заслуги и преступления; хвалился духом Царским, соблюдением державной чести, велев изрубить присланного из Персии в Москву слона, не хотевшего стать перед ним на колена, и жестоко наказывая бедных Царедворцев, которые смели играть лучше державного в шашки или в карты; хвалился наконец глубокою мудростию государственною по системе, по эпохам, с каким-то хладнокровным размером истребляя знаменитые роды, будто бы опасные для Царской власти - возводя на их степень роды новые, подлые, и губительною рукою касаясь самых будущих времен: ибо туча доносителей, клеветников, кромешников, им образованных, как туча гладоносных насекомых, исчезнув, оставила злое семя в народе; и если иго Батыево унизило дух Россиян, то без сомнения не возвысило его и царствование Иваново.

Но отдадим справедливость и тирану: Иван в самых крайностях зла является как бы призраком Великого Монарха, ревностный, неутомимый, часто проницательный в государственной деятельности; хотя любив всегда равнять себя в доблести с Александром Македонским, не имел ни тени мужества в душе, но остался завоевателем; в политике внешней неуклонно следовал великим намерениям своего деда; любил правду в судах, сам нередко разбирал тяжбы, выслушивал жалобы, читал всякую бумагу, решал немедленно; казнил утеснителей народа, сановников бессовестных, лихоимцев, телесно и стыдом (рядил их в великолепную одежду, сажал на колесницу и приказывал живодерам возить из улицы в улицу); не терпел гнусного пьянства (только на Святой Неделе и в Рождество Христово дозволялось народу веселиться в кабаках; пьяных во всякое иное время отсылали в темницу). Не любя смелой укоризны, Иван не любил иногда и грубой лести: представим доказательство. Воеводы, Князья Иосиф Щербатый и Юрий Борятинский, выкупленные Царем из Литовского плена, удостоились его милости, даров и чести с ним обедать. Он расспрашивал их о Литве: Щербатый говорил истину; Борятинский лгал бессовестно, уверяя, что Король не имеет ни войска, ни крепостей и трепещет Иванова имени. "Бедный Король! - сказал тихо Царь, кивая головою: - как ты мне жалок!" и вдруг, схватив посох, изломал его в мелкие щепы о Борятинского, приговаривая: "вот тебе, бесстыдному, за грубую ложь!" - Иван славился благоразумною терпимостию Вер (за исключением одной Иудейской); хотя, дозволив Лютеранам и Кальвинистам иметь в Москве церковь, лет через пять велел сжечь ту и другую (опасаясь ли соблазна, слыша ли о неудовольствии народа?): однако ж не мешал им собираться для богослужения в домах у Пасторов; любил спорить с учеными Немцами о Законе и сносил противоречия: так (в 1570 году) имел он в Кремлевском дворце торжественное прение с Лютеранским богословом Роцитою, уличая его в ереси: Роцита сидел пред ним на возвышенном месте, устланном богатыми коврами; говорил смело, оправдывал Догматы Аугсбургского исповедания, удостоился знаков Царского благоволения и написал книгу о сей любопытной беседе. Немецкий проповедник Каспар, желая угодить Ивану, крестился в Москве по обрядам нашей церкви и вместе с ним, к досаде своих единоземцев, шутил над Лютером; но никто из них не жаловался на притеснение. Они жили спокойно в Москве, в новой Немецкой Слободе, на берегу Яузы, обогащаясь ремеслами и художествами. Иван изъявлял уважение к Искусствам и Наукам, лаская иноземцев просвещенных: не основал академий, но способствовал народному образованию размножением школ церковных, где и миряне учились грамоте, закону, даже Истории, особенно готовясь быть людьми приказными, к стыду Бояр, которые еще не все умели тогда писать. - Наконец Иван знаменит в истории как законодавец и государственный образователь.

Нет сомнения, что истинно великий Иван III, издав гражданское Уложение, устроил и разные правительства для лучшего действия Самодержавной власти: кроме древней Боярской Думы, в делах сего времени упоминается о казенном дворе, о приказах; но более ничего не знаем, имея уже ясные, достоверные известия о многих расправах и судебных местах, которые существовали в Москве при Иване IV. Главные Приказы, или Чети, именовались Посольским, Разрядным, Поместным, Казанским: первый особенно ведал дела внешние или дипломатические, второй воинские, третий земли розданные чиновникам и Детям Боярским за их службу, четвертый дела Царства Казанского, Астраханского, Сибирского и всех городов Волжских; первые три приказа, сверх означенных должностей, также занимались и расправою областных городов: смешение странное! Жалобы, тяжбы, следствия поступали в чети из областей, где судили и рядили Наместники с своими Тиунами и Старостами, коим помогали Сотские и Десятские в уездах; из Чети же, где заседали знаменитейшие государственные сановники, всякое важное дело уголовное, самое гражданское, шло в Боярскую Думу, так что без Царского утверждения никого не казнили, никого не лишали достояния. Только Наместники Смоленские, Псковские, Новогородские и Казанские, почти ежегодно сменяемые, могли, в случаях чрезвычайных, наказывать преступников. Новые законы, учреждения, налоги объявлялись всегда чрез приказы. Собственность или вотчина Царская, в коей заключались многие города, имела свою расправу. Сверх того именуются еще Избы (или Приказы): Стрелецкая, Ямская, Дворцовая, Казенная, Разбойная, Земский двор или Московская Управа, Большой Приход или Государственное Казначейство, Бронный или оружейный приказ, Житный или запасный, и Холопий суд, где решились тяжбы о крепостных людях. Как в сих, так и в областных правительствах или судах главными действователями были Дьяки-грамотеи, употребляемые и в делах посольских, ратных в осадах, для письма и для совета, к зависти и неудовольствию Дворянства воинского. Умея не только читать и писать лучше других, но зная твердо и Законы, предания, обряды, Дьяки или Приказные люди составляли особенный род слуг государственных, степению ниже Дворян и выше Жильцов или нарочитых Детей Боярских, гостей или купцев именитых; а Дьяки Думные уступали в достоинстве только Советникам Государственным: Боярам, Окольничим и новым Думным Дворянам, учрежденным Иваном в 1572 году для введения в Думу сановников отличных умом, хотя и не знатных родом: ибо, несмотря на все злоупотребления власти неограниченной, он уважал иногда древние обычаи: например, не хотел дать Боярства любимцу души своей Малюте Скуратову, опасаясь унизить сей верховный сан таким скорым возвышением человека худородного. Умножив число людей Приказных и дав им более важности в государственном устройстве, Иван, как искусный Властитель, образовал еще новые степени знаменитости для Дворян и Князей, разделив первых на две статьи, на Дворян Сверстных и Младших, а вторых на Князей простых и Служилых, к числу же Царедворцев прибавил Стольников, которые, служа за столом Государевым, отправляли и воинские должности, будучи сановитее Дворян младших. - Мы писали о ратных учреждениях сего деятельного Царствования: своим малодушием срамя наши знамена в поле, Иван оставил России войско, какого она не имела дотоле: лучше устроенное и многочисленнейшее прежнего; истребил Воевод славнейших, но не истребил доблести в воинах, которые всего более оказывали ее в несчастиях, так что бессмертный враг наш, Баторий, с удивлением рассказывал Поссевину, как они в защите городов не думают о жизни: хладнокровно становятся на места убитых или взорванных действием подкопа и заграждают проломы грудью; день и ночь сражаясь, едят один хлеб; умирают от голода, но не сдаются, чтобы не изменить Царю-Государю, как самые жены мужествуют с ними, или гася огонь, или с высоты стен пуская бревна и камни в неприятелей. В поле же сии верные отечеству ратники отличались если не искусством, то хотя чудесным терпением, снося морозы, вьюги и ненастье под легкими наметами и в шалашах сквозящих. - В древнейших разрядах именовались единственно Воеводы: в разрядах сего времени именуются обыкновенно и Головы, или частные Предводители, которые вместе с первыми ответствовали Царю за всякое дело.

Иван, как мы сказали, дополнил в Судебнике гражданское Уложение своего деда, включив в него новые законы, но не переменив системы или духа старых. Дед не велит судиям лихоимствовать: внук определяет тяжкую денежную пеню за их лихоимство и неправосудие умышленное, оставляя только неумышленное без наказания: криводушных Дьяков сажали в темницу, Подьячих секли кнутом. Обиженные наместником должны были приносить жалобы до его смены; но клеветники наказывались телесно, сверх денежного взыскания за бесчестье. Судейские и казенные пошлины не были умножены, хотя цена монеты несколько унизилась (в 1557 году считалось в рубле 16 шиллингов и 8 пенсов, в 1582 около трех старых Польских злотых, в царствование Феодора Ивановича марка, а в начале XVII века два рейхсталера и 10 денег). Тяжбы решились, как и дотоле, свидетельствами, клятвою, поединком, а между иноземцами и Русскими жеребьем: чей вынимался в суде, того объявляли правым. Дьяк записывал дело, а Старосты и Целовальники прикладывали руки к сей бумаге. В случае мира, всегда желаемого законодателем, судимые освобождались от пошлин. Кого винили в воровстве, о том надлежало разведать у соседей, или сделать обыск: человека, известно худого, пытали и навсегда заключали в темницу, если он не признавался в вине; человека, объявленного добрым в обыске, судили по закону. Казни были прежние: кнут за первое воровство, смерть за второе; смерть убийце, изменнику, предателю города, церковному и головному татю, зажигателю, разбойнику, подметчику, даже злому обманщику и ябеднику. Обговорам татя не верили без свидетельства честных граждан, пятнадцати или двадцати. Люди, или чиновники Наместников, не могли никого ни взять, ни оковать без ведома Старост и Целовальников. Здесь видим более осторожности, более уважения к человечеству, нежели в законах Ивана III. - Гражданские уставы Судебника также совершеннее и полнее: например, в нем уже различаются имения наследственное и купленное: в случае продажи или залога оных, родственники могли выкупать первое, в течение сорока лет, если не подписались свидетелями в крепости или в закладной: доказав, что сие имение не стоит денег, означенных в крепости, они вносили за него только истинную цену. Достояние благоприобретенное - не выкупалось. Письма заемные не были действительны без печати Боярской и надписи Дьяка: за что собиралась пошлина. В денежных исках надлежало всегда справляться с государственными книгами, где означались имена, достаток граждан и платимая ими дань в казну: один список сих книг хранился в Московских Приказах, другой у чиновников областных, у Старост и Целовальников. Требование, превосходящее достаток ответчика, - вменялось в вину истцу. - Уважая права господ в отношении к крепостным людям или холопям, законодатель прибавил к древним уставам, что дети закабаленного слуги, рожденные до его холопства, суть вольные люди; что Ключники и Тиуны сельские, без особенной, докладной крепости, не рабы; что отец и мать, вступив в Монашество, лишаются права отдавать детей своих в крепость; что заимодавцы не могут кабалить должников, обязанных единственно платить им рост; а если кого-нибудь возьмут к себе в дом для рабской услуги, и если сей человек уйдет, даже обокрав хозяина, то последнему нет суда, ни удовлетворения; что Дети Боярские и потомство их навеки отчуждаются от рабского состояния. - Утверждая силу отпускных, Царь велел давать их единственно в Москве, в Новегороде и Пскове, за печатаю Бояр или Наместников: без чего они, хотя бы и рукою господ писаные, не имели силы. - В законе о свободном переходе крестьян из села в село сказано, что они, сверх пожилого за двор, платят еще владельцу за повоз два алтына с двора, и если оставили хлеб в земле, то, сняв его, дают господину два же алтына; что им всегда дозволяется продавать себя в крепость владельцам. Согласно с древним обыкновением Царь утвердил суд Святительский: оставил Епископам право судить Иереев, Диаконов, Монахов и старых вдов, которые питаются от церкви Божией; позволил нищим, а людям торговым запретил жить в монастырях. Устав о купле дополнен следующими статьями: "1) Нельзя ничего купить на торгу или с лавки без поруки; 2) всякая купленная лошадь должна быть в тот же день заклеймена у Царских пятнальщиков и вписана в их книгу, с платежом двух денег в казну, для избежания споров; преступник сего устава наказывается пенею не менее двух рублей". - Упомянем еще о новом законе касательно бесчестья: оно платилось Детям Боярским соразмерно с их доходом или жалованьем, а Дьякам Дворцовым по Государеву назначению; гостю или знатному купцу 50 рублей; людям торговым, посадским, средним и Боярским добрым слугам 5 рублей, а черным людям и крестьянам рубль; женам же всегда вдвое против мужей, в знак особенного уважения к чести слабого пола.

Сказав в конце Судебника, что законы его не касаются дел старых и не отменяют решений прежних, хотя еще и не исполненных; что новые случаи могут встретиться в судах и произвести новые уставы, которые должны быть приписаны к сему гражданскому Уложению, Иван от 1550 до 1580 года издал многие дополнительные указы, важные по тогдашним обстоятельствам Государства: отменив (в 1556 году) судные платежи, вместо их определив жалованье Наместникам, положив общую дань на города и волости, велев разбирать уголовные дела судьям, избранным гражданами и сельскими жителями, Головам, Старостам, Сотским, он запретил судебные поединки во всех случаях, где можно было решить дело свидетельствами или крестным целованием, то есть уничтожил навеки сие древнее обыкновение времен Рыцарства и невежества; уставил наказывать лжесвидетелей кнутом и тяжкою денежною пенею; прибавил следующие статьи к законам: 1) "Если в обыске люди говорят разно, одни за истца, другие за ответчика, то верить большинству голосов, пятидесяти или шестидесяти; если число голосов на обеих сторонах равное, то сделать новый обыск: призвать людей из иных ближних селений, дабы узнать истину. Свидетельство пяти или шести человек, мало известных, недостаточно для обвинения; но слово Боярина, Дьяка и приказного всегда уважается как достоверное. Если истец и ответчик шлются на одного человека, то он решит тяжбу. За ложное свидетельство Боярских и Дворянских людей подвергается их господин Царскому гневу; но если сам господин объявит Царю о лжи их, то невинен. Главное дело Старост есть предупреждать обманы и заговоры в мирских показаниях; в случае небрежения, криводушия, пристрастия сих избранных чиновников - им казнь без милосердия. - 2) Если господин будет искать сносов на вольном человеке, который, служив ему без крепости, оставил его или даже тайно ушел из дому: то не давать суда господину, ибо он может с досады всклепать на слугу невинного, коего держал без кабалы, негласно для закона и неосторожно. - 3) Холоп освобожденный уже не должен служить старому господину, или его отпускная уничтожается. - 4) Если господин присвоивает себе кого в рабы, а сей человек доказывает свою вольность, и будучи отдан на поруку, уйдет: то ручатель платит истцу за беглого четыре рубли, кроме всякого иного иска. - 5) Кто сочинит подложную крепость на вольного человека, тому смертная казнь. - 6) Пленник может быть рабом, но смертию господина освобождается; а дети его всегда свободны, если он не женится на рабе или не даст на себя крепости. Крещеные иноземцы могут идти в кабалу, но только с ведома Казначея Государева, и если они не в Царской службе. - 7) Для взыскания ста рублей долгу назначается месяц сроку, а с человека служивого два месяца: после чего должник неисправный выдается головою истцу до выкупа, но не в вечное рабство". Сие взыскание долгов, называемое правежом, делалось таким образом: Пристав выводил должника разутого на улицу к дверям судной избы и сек его в часы заседания по голой ноге прутом, иногда для вида, иногда больно, до самого того времени, как судьи уезжали домой: обыкновение Азиатское, отмененное Петром Великим. - 8) "С людей служивых взыскивать старые долги в течение пяти лет (от 1558 до 1563) без лихвы, а новые с половинными ростами или 10 на 100: ибо Государь отменяет навсегда старую тягостную лихву (20 на 100). - 9) Взыскание по рядным грамотам должно быть для всех непременное и точное, но без ростов. - 10) Кто не выкупит ручного заклада, того надобно известить, что срок минул, и назначить новый для платежа, неделю или две; ежели и после не выкупит, то нести заклад к Старосте и к Целовальникам, продать честно, не без надежных свидетелей и взять долг с ростами, а лишнее отдать должнику; если же вырученных денег мало для уплаты займа, то остальное взыскать с должника. - 11) Истец-заимодавец не имеет нужды в письменном обязательстве, если ответчик в суде признает себя должником. - 12) Многие заложили свои вотчины с тем, чтобы вместо ростов заимодавцы пахали и сеяли там хлеб: для облегчения должников повелевается возвратить им все такие земли с обязательством не продавать никому и в течение пяти лет удовлетворить заимодавцев, коим, в случае неисправного платежа, снова отдается вотчина". В сем указе говорится о книгах вотчинных, крепостных и закладных, которые находились у Дьяков. - 13) "Если жена, умирая, назначит в духовной душеприкащиком мужа своего, то сей духовной не верить: ибо жена в воле мужа: что он велит писать ей, то она и пишет. - 14) Налагать эпитимию на Христиан, которые быв в плену или в неволе, дали клятву не бежать, и бежали: ибо клятвопреступление есть грех смертный, и лучше умереть, нежели нарушить обет священный. - 15) Иногородные, истец с ответчиком, судятся в Москве у Царских Казначеев, буде они из разных городов; а если из одного, то отсылаются к их Наместнику в делах земских, но не в уголовных, судимых на месте преступления. - 16) В столице нет ни смертной, ни торговой казни в день большой Панихиды, когда Митрополит обедает у Государя". - Запретив Духовенству покупать недвижимое имение без Царского ведома, Иван предписал в сих дополнениях Судебника отнять у Епископов и монастырей все казенные земли, села, рыбные ловли, коими они несправедливо завладели в смутные времена Боярской власти. "Иноки (писал он к Святителю Казанскому Гурию) должны орать не землю, а сердца - сеять не хлеб, а словеса Божественные - наследовать не села, а Царство Небесное... Многие Епископы наши думают о бренном стяжании более, нежели о Церкви". Мысля таким образом, Иван смелее деда своего обогащал казну достоянием безмолвного Духовенства.

С сего времени Новый Судебник был общею книгою законов для России до Царствования Алексия Михайловича. Сверх того Иван давал областным начальствам грамоты уставные и губные: первые определяли доходы, права, обязанности наместников и других Царских сановников, заключая в себе и важнейшие уголовные статьи Судебника, вместе с некоторыми частными, особенными постановлениями. В одной из них, данной Колмогорским жителям в 1557 году, сказано, что Царь освобождает их от суда наместников с условием, чтобы они вносили в казну ежегодно по двадцати рублей с сохи, то есть, с шестидесяти четырех дворов; что головы Двинские для истребления воровства, разбоев, пьянства, ябеды, должны выбрать Сотских, Пятидесятников, Десятских, которые ответствуют за безопасность и благоустройство в их ведомствах; что ежели головы или народные судьи дерзнут употребить во зло доверенность сограждан, теснить людей, лихоимствовать, то будут казнены смертию; что всякие дела, обыскные и судные, записываются у них земскими Дьяками; что Двиняне вольны сменять судей, и в таком случае обязаны присылать новых в Москву, да целуют крест пред Дьяком Государевым в соблюдении правды. В другой уставной, также Двинской грамоте означена мера дворов, изб, ледников и всего, что жители должны были выстроить для Наместников и Тиунов. - Слово губа знаменовало в древнем Немецком праве усадьбу, а в нашем волость или ведомство: губные грамоты давались областным судьям и содержали в себе единственно уголовные законы; в них предписывалось Старостам, Губным Целовальникам и Дьякам начинать исправление своей должности обыском или съездом с знатнейшими жителями их волости: с Князьями, Детьми Боярскими, Архимандритами, Игуменами, Иереями, и с поверенными каждой выти, или участка, обязанными под крестным целованием заявить всех известных им воров и лихих людей. Сии показания вносились в книгу; обвиняемых предавали суду, пытали: достояние их описывали для удовлетворения истцев; кто винился, того казнили по Судебнику; кто запирался, не мог быть уличен верными свидетельствами и представлял за себя надежных ручателей, того освобождали; не уличенных совершенно, но сильно подозреваемых сажали навсегда в темницу; кто решительно одобрял человека судимого уголовным судом, тот имением и жизнию ответствовал за его будущие преступления. Стараясь обуздать злодеев для спокойствия честных граждан, Иван лучше хотел быть жестоким, нежели слабым, в противность новейшей мысли Российского уголовного законодательства, что лучше десять виновных оставить без наказания, нежели казнить одного безвинного.

От учреждений гражданских перейдем к церковным, равно достопамятным. Мы упоминали о Московском Соборе 1551 года: означим здесь важнейшие или любопытнейшие его уставы. Следуя наказу Иванову, Святители определили: "1) В Москве и во всем Государстве быть Епархиальным Старостам и Десятским, избираемым из лучших Иереев для надзирания над церковною службою, да исполняются в точности все святые обряды ее, и над поведением Духовенства, обязанного учить людей и словом и делом. - 2) Строго блюсти, чтобы в книгах церковных не было ошибок, и чтобы иконы списывались с древних Греческих, или как писал их Андрей Рублев и другие знаменитые художники: сим святым делом занимаются единственно люди признанные от Государя и Епископов достойными оного, не только искусством, но и жизнию непорочною: наградою же им да будет всеобщее уважение!" Следуют предписания о звоне, пении церковном, Литургии, утренней и вечерней службе, где сказано: "3) Да никто из Князей, Вельмож и всех добрых Христиан не входит в церковь с главою покровенною, в тафьях Мусульманских! Да не вносят в олтарь ни пива, ни меду, ни хлеба, кроме просфор! Да уничтожится навеки нелепый обычай возлагать на престол так называемые сорочки, в коих родятся младенцы! - 4) Злоупотребления и соблазны губят нравы Духовенства. Что видим в монастырях? Люди ищут в них не спасения души, а телесного покоя и наслаждений. Архимандриты, Игумены не знают братской трапезы, угощая светских друзей в своих келиях; Иноки держат у себя отроков и юношей, принимают без стыда и жен и девиц, веселятся и разоряют села монастырские. Отныне да будет в обителях едина трапеза для всех: Инокам выслать юных слуг; не впускать женщин; не держать вина (кроме Фряжского), ни крепких медов; не ездить для забавы по селам и городам. Преступник да будет извержен или отлучен от всякия Святыни. Сей закон умеренности, воздержания, целомудрия, дан всему Духовенству: Иереям, Диаконам, Причетникам. - 5) Обители, богатые землями и доходами, не стыдятся требовать милостыни от Государя: впредь да не стужают ему! - 6) Святители и монастыри вольны ссужать земледельцев и граждан деньгами, но без всякой лихвы. - 7) Милосердие Христианское устроило во многих местах богадельни для недужных и престарелых, а злоупотребление ввело в оные молодых и здоровых тунеядцев: да будут последние изгнаны, а на их места введены первые, согласно с намерением благотворителей, и везде да смотрят за богадельнями добрые Священники, люди градские и Целовальники. - 8) Многие Иноки, Черницы, миряне, хваляся какими-то сверхъестественными сновидениями и пророчеством, скитаются из места в место с святыми иконами и требуют денег для сооружения церквей, непристойно, безчинно, к удивлению иноземцев: ныне объявить на торгах заповедь Государеву, чтобы впредь не быть такому соблазну. Если не уймутся бродяги, то их выгонять, а иконы отдавать в церкви. - 9) Храмы древние пустеют, новые везде воздвигаются не усердием к Вере, а тщеславием и скоро также пустеют от недостатка в Иереях, в иконах, в книгах. Видим еще иное зло: празднолюбцы уходят из монастырей, заводят пустыни в лесах и стужают Христианам о денежном вспоможении. Государь указал епископам не дозволять ни того, ни другого без особенного, строгого рассмотрения. - 10) Прихожане избирают Священников и Диаконов: первые должны быть не менее тридцати, а вторые двадцати пяти лет от рождения, жития нравственного, и грамотные: кто из них читает или пишет худо, того отсылать в училища, ныне во всех городах заводимые. Ставленник дает Митрополиту и Епископам только указное: Священник рубль Московский и благословенную гривну; Диакон полтину. Следуя уставу Великих Князей, Ивана Васильевича и сына его, новобрачные платят за венец алтын, за второй брак вдвое, за третий четыре алтына; но крещение, исповедь, причастие, погребение не терпят никакой мзды. Никто из церковников не должен носить одежды странной: всякой имеет свою, и воин и тысящник, и купец и ремесленник: служителю ли церкви украшаться златом и бисером, плетением и шитьем, подобно жене? В Игумены, в Архимандриты избирают Святители, а Царь утверждает выбор. Снова запрещается вдовым Иереям и Диаконам священнодействовать, Монахам и Монахиням жить в единой обители, или в мире. - 11) Митрополиту и Епископам без Государева ведома не переменять ни Бояр своих, ни Дворецких; а на место убылых брать из тех же родов старинных. - 12) Духовенство обязано искоренять языческие и всякие гнусные обыкновения. Например: когда истец с ответчиком готовятся в суде к бою, тогда являются волхвы, смотрят на звезды, гадают в какие-то Аристотелевы врата и в Рафли, предсказывают победу счастливому, умножают зло кровопролития. Легковерные держат у себя книги Аристотелевские, звездочетные, зодиаки, алманахи, исполненные еретической мудрости. Накануне Иванова дня люди сходятся ночью, пьют, играют, пляшут целые сутки; так же безумствуют и накануне Рождества Христова, Василия Великого и Богоявления. В Субботу Троицкую плачут, вопят и глумят на кладбищах, прыгают, бьют в ладоши, поют Сатанинские песни. В утро Великого Четверга палят солому и кличут мертвых; а Священники в сей день кладут соль у престола и лечат ею недужных. Лживые пророки бегают из села в село нагие, босые, с распущенными волосами; трясутся, падают на землю, баснословят о явлениях Св. Анастасии и Св. Пятницы. Ватаги скоморохов, человек до ста, скитаются по деревням, объедают, опивают земледельцев, даже грабят путешественников на дорогах. Дети Боярские толпятся в корчмах, играют зернью, разоряются. Мужчины и женщины моются в одних банях, куда самые Иноки, самые Инокини ходить не стыдятся. На торгах продают зайцев, уток, тетеревей удавленных; едят кровь или колбасы, вопреки уставу Соборов Вселенских; следуя Латинскому обычаю, бреют бороду, подстригают усы, носят одежду иноземную, клянутся во лжи именем Божиим и сквернословят; наконец - что всего мерзостнее, и за что Бог казнит Христиан войнами, гладом, язвою - впадают в грех Содомский. Отцы духовные! пресеките зло; наставляйте, грозите, казните эпитимиею: ослушники да не входят в церковь! Учите Христиан страху Божию и целомудрию, да живут мирно в соседстве, без ябеды, кражи, разбоев, лжесвидетельства и клятвопреступления; да будет везде благонравие в нашем любезном отечестве, и дети да чтут родителей!" Сие церковное законодательство принадлежит Царю более, нежели Духовенству: он мыслил и советовал; оно только следовало его указаниям. Слог достоин удивления своею чистотою и ясностию.

Заметим странность: желая истребить обыкновения древние, противные Святой Вере, Иван и Духовенство не коснулись в Стоглаве обычая давать людям имена нехристианские по их свойствам нравственным: не только простолюдины, но и знатные сановники, уже считая за грех называться Олегами или Рюриками, назывались в самых государственных бумагах Дружинами, Тишинами, Истомами, Неудачами, Хозяинами, единственно с прибавлением Христианского отчества. Сей обычай казался Царю невинным.

В Феврале 1581 года, по кончине Митрополита Антония, избрав на его место Дионисия, Хутынского Игумена, Иван с Епископами и Боярами уставил обряд посвящения в сей верховный сан, не прибавив, кажется, ничего к старому, но только утвердив оный следующею Соборною грамотою: "Кому благоволит Господь быть Митрополитом, Епископу ли, Игумену или Старцу, того немедленно известить о сей чести. В день наречения и возведения звонят и поют молебны. Святители, отпев Канон Богоматери и Петру Чудотворцу, шлют двух Архимандритов, Рождественского и Троицкого, за нареченным, который вместе с ними идет к Государю. Царь сажает будущего Митрополита и говорит ему речь о молитве. После того нареченный знаменуется в храме Успения, у святых икон и гробов, идет вместе с Епископами на двор Митрополитов, в Белую палату, и там, сев на свое место, ждет, встречает Царя, беседует с ним; слушает Литургию в Соборной церкви, стоя у Митрополитского места; обедает в Белой палате со всеми святителями; оттоле же, до поставления, никого не принимает, обедая в келии с немногими ближними Иноками. Дни чрез два совершается избрание, объявляемое ему благовестниками, Архимандритами Спасским и Чудовским. Уготовляют место в церкви и пишут орла над оным. В день назначенный, во время звона, Святители облачаются, а с ними и будущий Митрополит, если он Епископ; если же не Епископ, то облачается в приделе. Окруженный Боярами, Государь вступает в храм, знаменуется у святых икон, восходит на уготованное место и садится: Владыки также. Избранный, между осьмью стоящими огненниками, под орлом, читает Исповедание Веры. Начинают Обедню. Лампаде и посоху быть Архиепископа Новогородского или Казанского. Когда в третий раз запоют: Свят, Свят, тогда Владыки ставят Митрополита по древнему обычаю. Он совершает Литургию, и Архиепископ именует его в молитве после Изрядна. Свещеносец, держа в руке свечу и лампаду, кланяется Митрополиту и занимает пред ним свое место в олтаре; когда же возгласят: со страхом Божиим, тогда уносят Архиепископову лампаду с посохом, а Митрополитовы Поддиаконы становятся у Царских дверей с лампадою и посохом нового Архипастыря. Отпев Литургию, Епископы возводят его на место, где сидел Государь; сажают трижды, произнося Исполлаэти Деспота; снимают с него одежду служебную, возлагают ему на грудь икону вратную, мантию с источниками на плеча, клобук белый или черный (как Государь укажет) на главу, и ведут на каменное Святительское место. Царь приближается, говорит речь и дает Святителю посох в десницу. Тут знатное Духовенство, Бояре, Князья многолетствуют Митрополиту. Он благословляет Царя и говорит речь. Духовенство и Бояре многолетствуют Царю. На крылосах поют также многая лета. Выходят из церкви. У Государя стол для всего знатного Духовенства, для Вельмож и сановников. Митрополит ездит вокруг Москвы на осле, коего ведут Боярин Царский и Святительский. После стола - чаши: Петра Чудотворца, Государева и Митрополитова".

Упомянем здесь также о церковном любопытном обряде сего времени, уже давно забытом в России. В неделю Ваий, пред Обеднею собирался весь народ Московский в Кремле. Из храма Успения выносили большое дерево, обвешенное разными плодами (яблоками, изюмом, смоквами, финиками); укрепляли его на двух санях и везли тихо. Под деревом стояли пять отроков в белой одежде и пели молитвы. За санями шли многие юноши с пылающими восковыми свечами и с огромным фонарем; за ними несли две высокие хоругви, шесть кадильниц и шесть икон; за иконами следовали иереи, числом более ста, в великолепных ризах, осыпанных жемчугом; за ними Бояре и сановники; наконец сам Государь и Митрополит: последний ехал верхом, сидя боком на осле (или на коне) одетом белою тканию: левою рукою придерживал (Митрополит) на своих коленях Евангелие, окованное золотом, а правою благословлял народ. Осла вел Боярин: Государь, одною рукою касаясь длинного повода узды, нес в другой вербу. Путь Митрополиту устилали сукнами. Далее шли еще Бояре и сановники; за ними бесчисленное множество людей. Обходив таким образом вокруг главных церквей Кремлевских, возвращались в храм Успения, где Митрополит служил Литургию: после чего давал обед Царю и Вельможам. - Сей церковный ход, в память Сретения Христова в Иерусалиме, был уставлен, как вероятно, в древнейшие времена, но сделался нам известен только с Иванова, по описанию иноземных наблюдателей.

К достохвальным деяниям сего Царствования принадлежит еще строение многих новых городов для безопасности наших пределов. Кроме Лаишева, Чебоксар, Козмодемьянска, Волхова, Орла и других крепостей, о коих мы упоминали. Иван основал Донков, Епифань, Венев, Чернь, Кокшажск, Тетюши, Алатырь, Арзамас. Но воздвигая красивые твердыни в лесах и в степях, он с прискорбием видел до конца жизни своей развалины и пустыри в Москве, сожженной Ханом в 1571 году, так что в ней, если верить Поссевинову исчислению, около 1581 года считалось не более тридцати тысяч жителей, в шесть раз менее прежнего, как говорит другой иноземный Писатель, слышав то от Московских старожилов в начале XVII века. Стены новых крепостей были деревянные, насыпанные внутри землею с песком, или крепко сплетенные из хвороста; а каменные единственно в столице, Александровской Слободе, Туле, Коломне, Зарайске, Старице, Ярославле, Нижнем, Белозерске, Порхове, Новегороде, Пскове.

Размножение городов благоприятствовало и чрезвычайным успехам торговли, более и более умножавшей доходы Царские (которые в 1588 году простирались до шести миллионов нынешних рублей серебряных). Не только на ввоз чужеземных изделий или на выпуск наших произведений, но даже и на съестное, привозимое в города, была значительная пошлина, иногда откупаемая жителями. В Новогородском Таможенном уставе 1571 года сказано, что со всех товаров, ввозимых иноземными гостями и ценимых людьми присяжными, казна берет семь денег на рубль: купцы же Российские платили 4, а Новогородские 1 деньги: с мяса, скота, рыбы, икры, меду, соли (Немецкой и морянки), луку, орехов, яблок, кроме особенного сбора с телег, судов, саней. За ввозимые металлы драгоценные платили, как и за все иное; а вывоз их считался преступлением. Достойно замечания, что и Государевы товары не освобождались от пошлины. Утайка наказывалась тяжкою пенею. В сие время древняя столица Рюрикова, хотя и среди развалин, начинала было снова оживляться торговою деятельностию, пользуясь близостию Нарвы, где мы с целою Европою купечествовали; но скоро погрузилась в мертвую тишину, когда Россия в бедствиях Литовской и Шведской войны утратила сию важную пристань. Тем более цвела наша Двинская торговля, в коей Англичане должны были делиться выгодами с купцами Нидерландскими, Немецкими, французскими, привозя к нам сахар, вина, соль, ягоды, олово, сукна, кружева и выменивая на них меха, пеньку, лен, канаты, шерсть, воск, мед, сало, кожи, железо, лес. Французским купцам, привезшим к Ивану дружественное письмо Генрика III, дозволялось торговать в Коле, а Испанским или Нидерландским в Пудожерском устье: знаменитейший из сих гостей назывался Иваном Девахом Белобородом, доставлял Царю драгоценные каменья и пользовался особенным его благоволением, к неудовольствию Англичан. В разговоре с Елисаветиным Послом, Баусом, Иван жаловался, что Лондонские купцы не вывозят к нам ничего хорошего; снял с руки перстень, указал на изумруд колпака своего и хвалился, что Девах уступил ему первый за 60 рублей, а вторый за тысячу: чему дивился Баус, оценив перстень в 300 рублей, а изумруд в 40000. В Швецию и в Данию отпускали мы знатное количество хлеба. "Сия благословенная земля (пишет Кобенцель о России) изобилует всем необходимым для жизни человеческой, не имея действительной нужды ни в каких иноземных произведениях". - Завоевание Казани и Астрахани усилило нашу мену Азиатскую.

Обогатив казну торговыми, городскими и земскими налогами, также и присвоением церковного имения, чтобы умножить войско, завести арсеналы (где находилось всегда в готовности не менее двух тысяч осадных и полевых орудий), строить крепости, палаты, храмы, Иван любил употреблять избыток доходов и на роскошь: мы говорили об удивлении иноземцев, видевших в казне Московской груды жемчугу, горы золота и серебра во дворце, блестящие собрания, обеды, за коими в течение пяти, шести часов пресыщалось 600 или 700 гостей, не только изобильными, но и дорогими яствами, плодами и винами жарких, отдаленных климатов: однажды, сверх людей именитых, в Кремлевских палатах обедало у Царя 2000 Ногайских союзников, шедших на войну Ливонскую. В торжественных выходах и выездах Государевых все также представляло образ Азиатского великолепия: дружины телохранителей, облитых золотом - богатство их оружия, убранство коней. Так Иван 12 Декабря обыкновенно выезжал верхом за город видеть действие снаряда огнестрельного: пред ним несколько сот Князей, Воевод, сановников, по три в ряд; пред сановниками 5000 отборных стрельцов по пяти в ряд. Среди обширной, снежной равнины, на высоком помосте, длиною саженей в 200 или более, стояли пушки и воины, стреляли в цель, разбивали укрепления, деревянные, осыпанные землею, и ледяные. В торжествах церковных, как мы видели, Иван также являлся народу с пышностию разительною, умея видом искусственного смирения придавать себе величия, и с блеском мирским соединяя наружность Христианских добродетелей: угощая Вельмож и Послов в светлые праздники, сыпал богатую милостыню на бедных.

В заключение скажем, что добрая слава Иванова пережила его худую славу в народной памяти: стенания умолкли, жертвы истлели, и старые предания затмились новейшими; но имя Иваново блистало на Судебнике и напоминало приобретение трех Царств Могольских: доказательства дел ужасных лежали в книгохранилищах, а народ в течение веков видел Казань, Астрахань, Сибирь как живые монументы Царя-Завоевателя; чтил в нем знаменитого виновника нашей государственной силы, нашего гражданского образования; отвергнул или забыл название Мучителя, данное ему современниками, и по темным слухам о жестокости Ивановой доныне именует его только Грозным, не различая внука с дедом, так названным древнею Россиею более в хвалу, нежели в укоризну. История злопамятнее народа!


царь Федор. Заговор против Годунова. Сравнение Годунова с Адашевым. Перемирие с Швециею

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 10 Глава 1

ЦАРСТВОВАНИЕ ФЕДОРА ИВАНОВИЧА. ГОДЫ 1584-1587
Свойства Федора. Члены Верховной Думы. Волнение народа. Собрание Великой Думы земской. Царевич Димитрий и мать его отправляются в Углич. Мятеж в Москве. Власть и свойства Годунова. Царское венчание Федорово. Разные милости. Годунов Правитель Царства. Усмирение Черемисского бунта. Вторичное покорение Сибири. Сношения с Англиею и с Литвою. Заговор против Годунова. Сравнение Годунова с Адашевым. Перемирие с Швециею. Посольство в Австрию. Возобновление дружества с Дашею. Дела Крымские. Посольство в Константинополь. Царь Иверский, или Грузинский, данник России. Дела с Персиею. Дела внутренние. Основание Архангельска. Строение Белого, или Царева, города в Москве. Начало Уральска. Опасности для Годунова. Ссылки и казнь. Жалостная смерть Героя Шуйского. Судьба Магнусова семейства. Праздность Федорова.

Первые дни по смерти тирана (говорит Римский Историк) бывают счастливейшими для народов": ибо конец страдания есть живейшее из человеческих удовольствий.

Но царствование жестокое часто готовит царствование слабое: новый Венценосец, боясь уподобиться своему ненавистному предшественнику и желая снискать любовь общую, легко впадает в другую крайность, в послабление вредное Государству. Сего могли опасаться истинные друзья отечества, тем более, что знали необыкновенную кротость наследника Иванова, соединенную в нем с умом робким, с набожностию беспредельною, с равнодушием к мирскому величию. На громоносном престоле свирепого мучителя Россия увидела постника и молчальника, более для келии и пещеры, нежели для власти державной рожденного: так, в часы искренности, говорил о Федоре сам Иван, оплакивая смерть любимого, старшего сына. Не наследовав ума царственного, Федор не имел и сановитой наружности отца, ни мужественной красоты деда и прадеда: был росту малого, дрябл телом, лицом бледен, всегда улыбался, но без живости; двигался медленно, ходил неровным шагом, от слабости в ногах; одним словом, изъявлял в себе преждевременное изнеможение сил естественных и душевных. Угадывая, что сей двадцатисемилетний Государь, осужденный природою на всегдашнее малолетство духа, будет зависеть от Вельмож или Монахов, многие не смели радоваться концу тиранства, чтобы не пожалеть о нем во дни безначалия, козней и смут Боярских, менее губительных для людей, но еще бедственнейших для великой Державы, устроенной сильною, нераздельною властию Царскою... К счастию России, Федор, боясь власти как опасного повода к грехам, вверил кормило Государства руке искусной - и сие Царствование, хотя не чуждое беззаконий, хотя и самым ужасным злодейством омраченное, казалось современникам милостию Божиею, благоденствием, златым веком: ибо наступило после Иванова! Новая пентархия, или Верховная Дума, составленная умирающим Иваном из пяти Вельмож, была предметом общего внимания, надежды и страха. Князь Мстиславский отличался единственно знатностию рода и сана, будучи старшим Боярином и Воеводою. Никиту Романовича Юрьева уважали как брата незабвенной Анастасии и дядю Государева, любили как Вельможу благодушного, не очерненного даже и злословием в бедственные времена кровопийства. В Князе Шуйском чтили славу великого подвига ратного, отважность и бодрость духа. Бельского, хитрого, гибкого, ненавидели как первого любимца Иванова. Уже знали редкие дарования Годунова и тем более опасались его: ибо он также умел снискать особенную милость тирана, был зятем гнусного Малюты Скуратова, свойственником и другом (едва ли искренним) Бельского. - Прияв власть государственную, Дума Верховная в самую первую ночь (18 марта) выслала из столицы многих известных услужников Ивановой лютости, других заключила в темницы, а к родственникам вдовствующей Царицы, Нагим, приставила стражу, обвиняя их в злых умыслах (вероятно, в намерении объявить юного Димитрия наследником Ивановы). Москва волновалась; но Бояре утишили сие волнение: торжественно присягнули Федору вместе со всеми чиновниками, и в следующее утро письменно обнародовали его воцарение. Отряды воинов ходили из улицы в улицу; пушки стояли на площадях. Немедленно послав гонцов в области с указом молиться о душе Ивановой и счастливом Царствовании Федора, новое правительство созвало Великую Думу земскую, знатнейшее Духовенство, Дворянство и всех людей именитых, чтобы взять некоторые общие меры для государственного устройства. Назначили день Царского венчания; соборною грамотою утвердили его священные обряды; рассуждали о благосостоянии Державы, о средствах облегчить народные тягости. Тогда же послали вдовствующую Царицу с юным сыном, отца ее, братьев, всех Нагих, в город Углич, дав ей царскую услугу, Стольников, Стряпчих, Детей Боярских и стрельцов для оберегания. Добрый Федор, нежно прощаясь с младенцем Димитрием, обливался горькими слезами, как бы невольно исполняя долг болезненный для своего сердца. Сие удаление Царевича, единственного наследника Державы, могло казаться блестящею ссылкою, и пестун Димитриев, Бельский, не желая в ней участвовать, остался в Москве: он надеялся законодательствовать в Думе, но увидел грозу над собою.

Между тем как Россия славила благие намерения нового правительства, в Москве коварствовали зависть и беззаконное властолюбие: сперва носились темные слухи о великой опасности, угрожающей юному Монарху, а скоро наименовали и человека, готового злодейством изумить Россию: сказали, что Бельский, будто бы отравив Ивана, мыслит погубить и Федора, умертвить всех Бояр, возвести на престол своего друга и советника - Годунова! Тайными виновниками сей клеветы считали Князей Шуйских, а Ляпуновых и Кикиных, Дворян Рязанских, их орудиями, возмутителями народа легковерного, который, приняв оную за истину, хотел усердием спасти Царя и Царство от умыслов изверга. Вопль бунта раздался из конца в конец Москвы, и двадцать тысяч вооруженных людей, чернь, граждане, дети Боярские, устремились к Кремлю, где едва успели затворить ворота, собрать несколько стрельцов для защиты и Думу для совета в опасности незапной. Мятежники овладели в Китае-городе тяжелым снарядом, обратили Царь-пушку к воротам Флоровским и хотели разбить их, чтобы вломиться в крепость. Тогда государь выслал к ним Князя Ивана Мстиславского, Боярина Никиту Романовича, Дьяков Андрея и Василия Щелкаловых, спросить, что виною мятежа и чего они требуют? "Бельского! - ответствовал народ: - выдайте нам злодея! Он мыслит извести Царский корень и все роды Боярские!" В тысячу голосов вопили: "Бельского!" Сей несчастный Вельможа, изумленный обвинением, устрашенный злобою народа, искал безопасности в государевой спальне, трепетал и молил о спасении. Федор знал его невинность; знали оную и Бояре: но, искренно или притворно ужасаясь кровопролития, вступили в переговоры с мятежниками; склонили их удовольствоваться ссылкою мнимого преступника и немедленно выслали Бельского из Москвы. Народ, восклицая: "да здравствует Царь с верными Боярами!", мирно разошелся по домам; а Бельский с того времени Воеводствовал в Нижнем Новегороде. От такой постыдной робости, от такого уничижения самодержавной власти чего ожидать надлежало! Козней в Думе, своевольства в народе, беспорядка в правлении. Бельского удалили: Годунов остался для мести! Мятежники не требовали головы его, не произнесли его имени, уважая в нем Царицына брата: но он видел умысел клеветников; видел, что дерзкие виновники сего возмущения готовят ему гибель, и думал о своей безопасности. Дотоле дядя Царский, по древнему уважению к родственному старейшинству, мог считать себя первым Вельможею: так мыслил и двор и народ; так мыслил и лукавый Дьяк государственный, Андрей Щелкалов, стараясь снискать доверенность Боярина Юрьева и надеясь вместе с ним управлять Думою. Знали власть Годунова над сестрою нежною, добродетельною Ириною, уподобляемою Летописцами Анастасии (ибо тогда не было иного сравнения в добродетелях женских); знали власть Ирины над Федором, который в сем мире истинно любил, может быть, одну супругу; но Годунов, казалось, выдал друга: радовались его бессилию или боязливости, не угадывая, что он, вероятно, притворствовал в дружбе к Бельскому, внутренно опасаясь в нем тайного совместника, и воспользуется сим случаем для утверждения своего могущества: ибо Федор мягкосердечный, обремененный Державою, испуганный мятежом, видя необходимость мер строгих для государственного устройства и не имея ни проницания в уме, ни твердости в воле, искал более, нежеле советника или помощника: искал, на кого возложить всю тягость правления, с ответственностию пред единым Богом, и совершенно отдался смелому честолюбцу, ближайшему к сердцу его милой супруги. Без всякой хитрости, следуя единственно чувству, зная ум, не зная только злых, тайных наклонностей Годунова, Ирина утвердила союз между Царем, неспособным властвовать, и подданным, достойным власти. Сей муж знаменитый находился тогда в полном цвете жизни, в полной силе телесной и душевной, имея 32 года от рождения. Величественною красотою, повелительным видом, смыслом быстрым и глубоким, сладкоречием обольстительным превосходя всех Вельмож (как говорит Летописец), Борис не имел только... добродетели; хотел, умел благотворить, но единственно из любви ко славе и власти; видел в добродетели не цель, а средство к достижению цели; если бы родился на престоле, то заслужил бы имя одного из лучших Венценосцев в мире; но рожденный подданным, с необузданною страстию к господству, не мог одолеть искушений там, где зло казалось для него выгодою - и проклятие веков заглушает в истории добрую славу Борисову.

Первым действием Годунова было наказание Ляпуновых, Кикиных и других главных возмутителей Московской черни: их послали в дальние города и заключили в темницы. Народ молчал или славил правосудие Царя; Двор угадывал виновника сей законной строгости и с беспокойством взирал на Бориса, коего решительное владычество открылось не прежде Федорова Царского венчания, отложенного, ради шестинедельного моления об усопшем Венценосце, до 31 Маия [1584 г.].

В сей день, на самом рассвете, сделалась ужасная буря, гроза, и ливный дождь затопил многие улицы в Москве, как бы в предзнаменование грядущих бедствий; но суеверие успокоилось, когда гроза миновалась, и солнце воссияло на чистом небе. Собралося бесчисленное множество людей на Кремлевской площади, так что воины едва могли очистить путь для Духовника государева, когда он нес, при звоне всех колоколов, из Царских палат в храм Успения святыню Мономахову. Животворящий Крест, венец и бармы (Годунов нес за духовником скипетр). Невзирая на тесноту беспримерную, все затихло, когда Федор вышел из дворца со всеми Боярами, Князьями, Воеводами, чиновниками: государь в одежде небесного цвета, придворные в златой - и сия удивительная тишина провождала Царя до самых дверей храма, также наполненного людьми всякого звания: ибо всем Россиянам дозволялось видеть священное торжество России, единого семейства под державою отца-Государя. Во время молебна Окольничие и Духовные сановники ходили по церкви, тихо говоря народу: "благоговейте и молитеся!" Царь и Митрополит Дионисий сели на изготовленных для них местах, у врат западных, и Федор среди общего безмолвия сказал Первосвятителю: "Владыко! родитель наш, Самодержец Иван Василиевич, оставил земное Царство и, прияв Ангельский образ, отошел на Царство Небесное; а меня благословил державою и всеми хоругвями Государства; велел мне, согласно с древним уставом, помазаться и венчаться Царским Венцем, диадемою и святыми бармами: завещание его известно Духовенству, Боярам и народу. И так, по воле Божией и благословению отца моего, соверши обряд священный, да буду Царь и Помазанник! " Митрополит, осенив Федора крестом, ответствовал: "Господин, возлюбленный сын Церкви и нашего смирения, Богом избранный и Богом на престол возведенный! данною нам благодатию от Святого Духа помазуем и венчаем тебя, да именуешься самодержцем России!" Возложив на Царя Животворящий Крест Монамахов, бармы и венец на главу, с молением, да благословит Господь его правление, Дионисий взял Федора за десницу, поставил на особенном Царском месте, и вручив ему скипетр, сказал: "блюди хоругви великие России!" Тогда Архидиакон на амвоне, Священники в олтаре и Клиросы возгласили многолетие Царю венчанному, приветствуемому Духовенством, сановниками, народом с изъявлением живейшей радости; и Митрополит в краткой речи напомнил Федору главные обязанности Венценосца: долг хранить Закон и Царство, иметь духовное повиновение к Святителям и веру к монастырям, искреннее дружество к брату, уважение к Боярам, основанное на их родовом старейшинстве) милость к чиновникам, воинству и всем людям. "Цари нам вместо Бога, - продолжал Дионисий, - Господь вверяет им судьбу человеческого рода, да блюдут не только себя, но и других от зла; да спасают мир от треволнения, и да боятся серпа Небесного! Как без солнца мрак и тьма господствуют на земле, так и без учения все темно в душах: будь же любомудр, или следуй мудрым; будь добродетелен: ибо едина добродетель украшает Царя, едина добродетель бессмертна. Хочешь ли благоволения Небесного? благоволи о подданных... Не слушай злых клеветников, о Царь, рожденный милосердым!.. Да цветет во дни твои правда; да успокоится отечество!.. И возвысит Господь царскую десницу твою над всеми врагами, и будет Царство твое мирно и вечно в род и род!" Тут, проливая слезы умиления, все люди воскликнули: "Будет и будет многолетно!" - Федор, в полном царском одеянии, в короне Мономаховой, в богатой мантии, и держа в руке длинный скипетр (сделанный из драгоценного китового зуба), слушал Литургию, имея вид утомленного. Пред ним лежали короны завоеванных Царств; а подле него, с правой стороны, как Ближний Вельможа, стоял Годунов: дядя Федоров, Никита Романович Юрьев, наряду с другими Боярами. Ничто, по сказанию очевидцев, не могло превзойти сего торжества в великолепии. Амвон, где сидел Государь с Митрополитом, налой, где лежала утварь царская, и места для Духовенства были устланы бархатами, а помост церкви коврами Персидскими и красными сукнами Английскими. Одежды Вельмож, в особенности Годунова и Князя Ивана Михайловича Глинского, сияли алмазами, яхонтами, жемчугом удивительной величины, так что иноземные Писатели ценят их в миллионы. Но всего более торжество украшалось веселием лиц и знаками живейшей любви к престолу. - После Херувимской Песни Митрополит, в дверях Царских, возложил на Федора Мономахову цепь Аравийского злата; в конце же Литургии помазал его Святым Миром и причастил Святых Таин. В сие время Борис Годунов держал скипетр, Юрьев и Димитрий Иванович Годунов (дядя Ирины), венец Царский на златом блюде. Благословенный Дионисием и в южных дверях храма осыпанный деньгами, Федор ходил поклониться гробам предков, моляся, да наследует их государственные добродетели. Между тем Ирина, окруженная Боярынями, сидела в короне под растворенным окном своей палаты и была приветствуема громкими восклицаниями народа: "Да здравствует Царица!" В тронной Вельможи и чиновники целовали руку у Государя; в столовой палате с ним обедали, равно как и все знатное Духовенство. Пиры, веселия, забавы народные продолжались целую неделю и заключились воинским праздником вне города, где, на обширном лугу, в присутствии Царя и всех жителей Московских, гремело 170 медных пушек, пред осмью рядами стрельцов, одетых в тонкое сукно и в бархат. Множество всадников, также богато одетых, провождало Федора.

Одарив Митрополита, Святителей, и сам приняв дары от всех людей чиновных, гостей и купцев, Российских, Английских, Нидерландских, нововенчанный Царь объявил разные милости: уменьшил налоги; возвратил свободу и достояние многим знатным людям, которые лет двадцать сидели в темнице; исполняя завещание Иваново, освободил и всех военнопленных; наименовал Боярами Князей Дмитрия Хворостинина, Андрея и Василия Ивановичей Шуйских, Никиту Трубецкого, Шестунова, двух Куракиных, Федора Шереметева и трех Годуновых, внучатных братьев Ирины; пожаловал Герою, Князю Ивану Петровичу Шуйскому, все доходы города Пскова, им спасенного. Но сии личные милости были ничто в сравнении с теми, коими Федор осыпал своего шурина, дав ему все, что подданный мог иметь в самодержавии: не только древний знатный сан Конюшего, в течение семнадцати лет никому не жалованный, но и титло Ближнего Великого Боярина, наместника двух Царств, Казанского и Астраханского. Беспримерному сану ответствовало и богатство беспримерное: Годунову дали, или Годунов взял себе, лучшие земли и поместья, доходы области Двинской, Ваги, - все прекрасные луга на берегах Москвы-реки, с лесами и пчельниками, - разные казенные сборы Московские, Рязанские, Тверские, Северские, сверх особенного денежного жалованья: что, вместе с доходом его родовых отчин в Вязьме и Дорогобуже, приносило ему ежегодно не менее осьми или девяти сот тысяч нынешних рублей серебряных: богатство, какого от начала России до наших времен не имел ни один Вельможа, так, что Годунов мог на собственном иждивении выводить в поле до ста тысяч воинов! Он был уже не временщик, не любимец, но Властитель Царства. Уверенный в Федоре, Борис еще опасался завистников и врагов: для того хотел изумить их своим величием, чтобы они не дерзали и мыслить об его низвержении с такой высокой степени, недоступной для обыкновенного честолюбия Вельмож-Царедворцев. Действительно изумленные, сии завистники и враги несколько времени злобились втайне, безмолвствуя, но вымышляя удар; а Годунов, со рвением души славолюбивой, устремился к великой цели: делами общественной пользы оправдать доверенность Царя, заслужить доверенность народа и признательность отечества. Пентархия, учрежденная Иваном, как тень исчезла: осталась древняя Дума Царская, где Мстиславский, Юрьев, Шуйский судили наряду с иными Боярами, следуя мановению Правителя: ибо так современники именовали Бориса, который один, в глазах России, смело правил рулем государственным, повелевал именем Царским, но действовал своим умом, имея советников, но не имея ни совместников, ни товарищей.

Когда Федор, утомленный мирским великолепием, искал отдохновения в набожности; когда, прервав блестящие забавы и пиры, в виде смиренного богомольца ходил пешком из монастыря в монастырь, в Лавру Сергиеву и в иные Святые Обители, вместе с супругою, провождаемою знатнейшими Боярынями и целым полком особенных Царицыных телохранителей (пышность новая, изобретенная Годуновым, чтобы вселить в народ более уважения к Ирине и к ее роду)... в то время Правительство уже неусыпно занималось важными делами государственными, исправляло злоупотребления власти, утверждало безопасность внутреннюю и внешнюю. Во всей России, как в счастливые времена Князя Ивана Бельского и Адашева, сменили худых наместников, Воевод и судей, избрав лучших; грозя казнию за неправду, удвоили жалованье чиновников, чтобы они могли пристойно жить без лихоимства; вновь устроили войско и двинули туда, где надлежало восстановить честь оружия или спокойствие отечества. Начали с Казани. Еще лилась кровь Россиян на берегах Волги, и бунт кипел в земле Черемисской: Годунов более умом, нежели мечем, смирил мятежников, уверив их, что новый Царь, забывая старые преступления, готов, как добрый отец, миловать и виновных в случае искреннего раскаяния; они прислали старейшин в Москву и дали клятву в верности. Тогда же Борис велел строить крепости на Горной и Луговой стороне Волги, Цывильск, Уржум, Царев-город на Кокшаге, Санчурек и другие, населил оные Россиянами, и тем водворил тишину в сей земле, столь долго для нас бедственной.

Усмирив Казанское Царство, Годунов довершил завоевание Сибирского. Еще не зная о гибели Ермака, но зная уменьшение его сил от болезней и голода, он немедленно послал туда Воеводу Ивана Мансурова с отрядом стрельцов, а вслед за ним и других, Василия Сукина, Ивана Мясного, Данила Чулкова с знатным числом ратников и с огнестрельным снарядом. Первый встретил наших Сибирских витязей, Атамана Матвея Мещеряка с остатком Ермаковых сподвижников, на реке Type. "Доблие Козаки ожили радостию", - говорит Летописец: не боясь новых опасностей и битв, ужасаясь единственно мысли явиться в отечестве бедными изгнанниками, с вестию о завоевании утраченном, они, исполненные мужества и надежды, возвратились к устью Тобола, но не могли взять Искера, где властвовал уже не старец Кучюм, а юный, бодрый Князь Сейдяк, его победитель: сведав о бегстве Козаков, он собрал толпы ногаев, преданных ему Татар Сибирских, выгнал Кучюма и, слыша о новом приближении Россиян, стоял на берегу Иртыша с войском многочисленным, готовый к усильному бою. Козаки предложили Мансурову плыть далее Иртышом, несмотря на осеннее время, холод и морозы. Там, где сия река впадает в Обь, они вышли на берег и сделали деревянную крепость: пишут, что Остяки, думая взять оную, принесли с собою славного Белогорского идола, или Шайтана, начали ему молиться под деревом и разбежались от ужаса, когда Россияне пушечным выстрелом сокрушили сей кумир обожаемый. - Воеводы Сукин и Мясной остановились на берегу Туры, и на месте городка Чингия основали нынешний Тюмень. Чулков же, не находя сопротивления или преодолев оное, заложил Тобольск, и в нем первую церковь Христианскую (в 1587 году); известил о том Воеводу Мансурова, Атамана Мещеряка, соединился с ними, разбил Князя Сейдяка, дерзнувшего приступить к Тобольской крепости, взял его в плен раненного, весь обоз, все богатство, и сею победою, которая стоила жизни последнему Ермакову Атаману, Никите Мещеряку, довершил падение Ногайского Иртышского Царства. Искер опустел, и Тобольск сделался новою столицею Сибири. Другое же, менее вероятное предание славит не мужество, а хитрость Воеводы Чулкова, весьма не достохвальную: узнав, как пишут, что Сейдяк, друг его, Царевич Киргизский Ураз-Магмет, и Мурза-Карача вышли из Искера с пятьюстами воинами, и на Княжеском лугу, близ Тобольска, увеселяются птичьею ловлею, Воевода пригласил их к себе в гости, связал и послал в Москву. - Еще изгнанник Кучюм держался с шайками Ногаев Тайбугина Улуса в степи Барабинской, жег селения, убивал людей в волостях Курдацкой, Салынской, в самых окрестностях Тобола: чтобы унять сего разбойника, новый Сибирский Воевода, Князь Кольцов-Мосальский, ходил во глубину пустынь Ишимских и близ озера Чили-Кула (1 Августа 1591) истребил большую часть его конницы, захватив двух жен Ханских и сына, именем Абдул-Хаира. Тщетно государь, желая водворить тишину в своем новом, отдаленном Царстве, предлагал Кучюму жалованье, города и волости в России; обещал даже оставить его Царем в земле Сибирской, если он с покорностию явится в Москве. О том же писал к отцу и пленник Абдул-Хаир, славя великодушие Федора, который дал ему и Царевичу Маметкулу богатые земли в собственность, любя живить смертных и миловать виновных. Оставленный двумя сыновьями, Ногайскими союзниками и знатным Чин-Мурзою (который выехал к нам вместе с матерью Царевича Маметкула), Кучюм гордо ответствовал на предложения Федоровы: "Я не уступал Сибири Ермаку, хотя он и взял ее. Желая мира, требую Иртышского берега". Но бессильная злоба Кучюмова не мешала Россиянам более и более укрепляться в Сибири заложением новых городов от реки Печоры до Кета и Тары, для безопасного сообщения с Пермию и с Уфою, тогда же построенною, вместе с Самарою, для обуздания Ногаев. В 1592 году, при Тобольском Воеводе Князе Федоре Михайловиче Лобанове-Ростовском, были основаны Пелым, Березов, Сургут; в 1594 - Тара, в 1596 - Нарым и Кетский Острог, неодолимые твердыни для диких Остяков, Вогуличей и всех бывших Кучюмовых Улусников, которые иногда еще мыслили о сопротивлении, изменяли и не хотели платить ясака: так в грамотах Царских упоминается о мятеже Пелымского Князя Аблегирима, коего велено было Воеводе нашему схватить хитростию или силою и казнить вместе с сыном и с пятью или шестью главными бунтовщиками Вогульскими. Кроме воинов, стрельцов и Козаков, Годунов посылал в Сибирь и земледельцев из Перми, Вятки, Каргополя, из самых областей Московских, чтобы населить пустыни и в удобных местах завести пашню. Распоряжениями благоразумными, обдуманными, без усилий тягостных, он навеки утвердил сие важное приобретение за Россиею, в обогащение Государства новыми доходами, новыми способами торговли и промышленности народной. Около 1586 года Сибирь доставляла в казну 200000 соболей, 10000 лисиц черных и 500000 белок, кроме бобров и горностаев.

В делах внешней Политики Борис следовал правилам лучших времен Ивановых, изъявляя благоразумие с решительностию, осторожность в соблюдении целости, достоинства, величия России. Два Посла были в Москве свидетелями Федорова воцарения: Елисаветин и Литовский. "Кончина Иванова (пишет Баус) изменила обстоятельства и предала меня в руки главным врагам Англии: Боярину Юрьеву и Дьяку Андрею Щелкалову, которые в первые дни нового Царствования овладели Верховною Думою. Меня не выпускали из дому, стращали во время бунта Московского, и Щелкалов велел мне сказать в насмешку: "Царь Английский умер! Борис Годунов, наш доброжелатель, еще не имел тогда власти". В начале Маия объявили Баусу, что он может ехать назад в Англию; представили его Царю, отпустили с честию, с дарами и с дружелюбным письмом, в коем Федор говорил Елисавете: "Хотя дело о сватовстве и тесном союзе с Англиею кончилось смертию моего родителя, однако ж искренно желаю твоей доброй приязни, и купцы Лондонские не лишаются выгод, данных им последнею жалованною грамотою". Но Баус в безрассудной досаде не хотел взять ни письма, ни даров Царских; оставил их в Колмогорах, и вместе с медиком Робертом Якоби уехал из России. Удивленный такою дерзостию, Федор послал гонца Бекмана к Королеве; жаловался на Бауса; снова предлагал ей дружбу, обещая милость купцам Английским, с условием, чтобы и наши могли свободно торговать в Англии. Сей гонец долго жил в Лондоне, не видя Елисаветы; наконец увидел в саду, где и вручил ей письмо Государево. "Для чего нынешний Царь (спросила Королева) не любит меня? Отец его был моим другом; а Федор гонит наших купцев из России". Слыша от Бекмана, что Царь не гонит их, но жалует, и что они платят казне вдвое менее иных чужеземных купцев в России, Елисавета написала в ответ к Федору. "Брат любезнейший! с неизъяснимою скорбию узнала я о преставлении великого государя, отца твоего, славныя памяти, и моего нежнейшего друга. В его время смелые Англичане, открыв морем неизвестный дотоле путь в отдаленную страну вашу, пользовались там важными правами, и если обогащались, то не менее и Россию обогащали, благодарно хваляся покровительством Ивановым. Но имею утешение в печали: гонец твой уверил меня, что сын достоин отца, наследовав его правила и дружество к Англии. Тем более сожалею, что посол мой Баус заслужил твое негодование: муж испытанный в делах государственных, как здесь, так и в иных землях, - всегда скромный и благоразумный. Удивляюся, хотя и верю твоим жалобам, которые могут быть изъяснены досадами, сделанными ему одним из твоих Советников Думных (Дьяком Щелкановым) явным доброхотом гостей Немецких. Но взаимная наша любовь не изменится от сей неприятности. Требуешь свободной торговли для купцев Российских в Англии: чего никогда не бывало, и что несовместно с пользою наших; но мы и тому не противимся, если ты исполнишь обещание Иваново и дашь новую жалованную грамоту, для ислючительной торговли в своем Царстве обществу Лондонских купцев, нами учрежденному, не позволяя участвовать в ее выгодах другим англичанам". Не весьма довольный ответом Елисаветы, ни холодным приемом Бекмана в Лондоне, но желая сохранить полезную связь с ее Державою, Царь велел (в Сентябре 1585 года) ехать к Королеве Английскому купцу, Иерониму Гросею, чтобы объясниться с нею удовлетворительнее и выбором такого посланника доказать ей искренность нашего доброго расположения. "Пределы России, - писал Федор к Елисавете с Горсеем, - открыты для вольной торговли всех народов, сухим путем и морем. К нам ездят купцы Султановы, Цесарские, Немецкие, Испанские, Французские, Литовские, Персидские, Бухарские, Хивинские, Шамахинские и многие иные, так что можем обойтися и без Англичан, и в угодность им не затворим дорог в свою землю. Для нас все равны; а ты, слушаясь корыстолюбивых гостей Лондонских, не хочешь равнять с ними и других своих подданных! Говоришь, что у вас никогда не бывало наших людей торговых - правда: ибо они и дома торгуют выгодно; следственно, могут и впредь не ездить в Англию. Мы рады видеть купцев Лондонских в России, если не будешь требовать для них исключительных прав, несогласных с уставами моего Царства". Сии Федоровы мысли о вольной торговле удивили Английского Историка, Юма, который находил в них гораздо более истины и проницания, нежели в Елисаветиных понятиях о купечестве.

Но Елисавета настояла: извиняясь пред Федором, что важные государственные дела мешали ей входить в дальние объяснения с Бекманом и что она виделась с ним только в саду, где обыкновенно гуляет и беседует с людьми ближними, Королева уже не требовала монополии для купцев Лондонских: убеждала Царя единственно освободить их от платежа тягостных пошлин - и, сведав от Горсея все обстоятельства Двора Московского, писала особенно к Царице и к брату ее, именуя первую любезнейшею кровною сестрою, а Годунова родным приятелем; славила ум и добродетель Царицы; уведомляла, что из дружбы к ней снова отпускает в Москву медика своего Якоби, особенно искусного в целении женских и родильных болезней; благодарила Годунова за доброхотство к Англичанам, надеясь, что он, как муж ума глубокого, будет и впредь их милостивцем, сколько в одолжение ей, столько и для истинных выгод России. Так хитрила Елисавета - и не бесполезно: Царица приняла ее ласковую грамоту с любовью, Годунов с живейшим удовольствием и (в 1587 году) дал право Англичанам торговать беспошлинно (лишив казну более двух тысяч фунтов стерлингов ежегодного доходу), с обязательством: 1) не привозить к нам чужих изделий; 2) не рассылать закупщиков по городам, но лично самим меняться товарами; 3) не продавать ничего в розницу, а только оптом: сукна, камки, бархаты кипами, вина куфами, и проч.; 4) не отправлять людей своих сухим путем в Англию без ведома Государева; 5) в тяжбах с Россиянами зависеть от суда царских казначеев и Дьяка Посольского. Честолюбивый Борис не усомнился известить Королеву, что он доставил сии выгоды гостям Лондонским, чувствуя ее милость, и желает всегда блюсти их под своею рукою, в надежде, что они будут вести себя тихо, честно, без обманов, не мешая Испанцам, Французам, Немцам, ни другим Англичанам торговать в наших пристанях и городах: "ибо море Океан есть путь Божий, всемирный, незаградимый". Здесь в первый раз видим Вельможу Российского в переписке с иноземным Венценосцем: чего дотоле не терпела осторожная Политика наших Царей. В то же время получив бумагу от министров Елисаветиных о разных неумеренных требованиях их купечества, Годунов велел Дьяку Щелкалову написать в ответ, что все возможное для Англии сделано, а более уже ничего не сделается; что им стыдно беспокоить такого великого человека суесловием и что шурину Царскому, знаменитейшему Боярину Великой Державы Российской, неприлично самому отвечать на бумагу нескромную. Высоко ценя благосклонность славной Королевы и чувствительный к ее лести, Годунов знал однако ж меру угождения. Англичане старались низвергнуть ненавистного для них Щелкалова; но Борис, уважая его опытность и способности, вверял ему все дела иноземные и дал новое, знаменитое титло Дьяка Ближнего.

Еще гораздо важнее и затруднительнее были для нас сношения с Литвою: ибо Стефан, как бы предчувствуя, что ему жить недолго, нетерпеливо хотел довершить начатое: возвысить Державу свою унижением России, и считая Ливонию только задатком, а мир отдохновением, мечтало восстановлении древних границ Витовтовых на берегах Угры. Посол его, Сапега, узнав в Москве о кончине Ивановой, сказал Боярам, что он без нового Королевского наказа не может видеть нового Царя, ни говорить с ними о делах; ждал сего наказа три месяца, и представленный Федору (22 Июня), объявил ему за тайну, будто бы в знак искреннего доброжелательства, о намерении Султана воевать Россию - то есть Баторий хотел испугать Федора и страхом расположить к уступчивости против Литвы!.. Во время сего пышного, как обыкновенно, представления Царь сидел на троне с державою и скипетром; близ него стояли Рынды в белой одежде и в златых цепях, у трона один Годунов: все иные Вельможи сидели далее. Но Послу оказали честь без ласки: не приглашенный Федором к обеду, он с сердцем уехал домой и не впустил к себе чиновника с блюдами стола Царского. Начав переговоры, Сапега требовал, чтобы Федор дал Королю 120 тысяч золотых за наших пленников, освободил Литовских без выкупа, удовлетворил всем жалобам его подданных на Россиян и не именовал себя в государственных бумагах Ливонским Князем, если не желает войны: ибо смерть Иванова, как думал Баторий, уничтожала договор Запольский. Ему ответствовали, что Федор, движимый единственно человеколюбием, уже освободил 900 военопленных, Поляков, Венгров, Немцев в день своего Царского венчания; что мы ожидаем такого же Христианского дела от Стефана; что справедливые жалобы Литовские не останутся без удовлетворения; что сын Иванов наследовав Державу, наследовал и титул отца, который именовался Ливонским. Вследствие многих прений Сапега заключил с Боярами мирное условие только на десять месяцев; а Царь послал Боярина, Князя Федора Михайловича Троекурова, и Думного Дворянина, Михайла Безнина, в Варшаву, чтобы склонить Короля к истинному миролюбию. Но Стефан более, нежели когда-нибудь, хотел войны и чаял в ней успеха, сведав, что делалось тогда в Москве, и с прибавлениями, внушенными злобою.

Годунов, стараясь деятельным, мудрым правлением заслуживать благодарность отечества, а ласками приязнь главных Бояр, спокойно властвовал 16 или 17 месяцев, презирал недоброжелателей, имея в руке своей сердце Государево и, снискав особенную дружбу двух знаменитейших Вельмож, Никиты Романовича Юрьева и Князя Ивана Федоровича Мстиславского, один правительствовал, но советовался с ними, удовлетворяя тем их умеренному честолюбию. Сия счастливая для него связь рушилась кончиною Юрьева: ибо слабодушный Князь Мстиславский, хотя и названный отец Борисов, будучи обманут кознями врагов его: Шуйских, Воротынских, Головиных, пристал к ним и, если верить Летописцу, сделался участником заговора гнусного: хотели, чтобы он позвал Бориса на пир и предал в руки убийц! Так сказали Годунову устрашенные друзья его, сведав о злобном кове; так сказал Годунов Царю... Было ли законное следствие, разыскание, неизвестно; знаем единственно, что Князя Ивана Мстиславского, неволею постриженного, сослали в обитель Кирилловскую; Воротынских, Головиных в места дальние; иных заключили в темницу; Шуйских не коснулись: для того ли, что не могли обличить их, или из уважения к ходатайству Митрополита, связанного дружеством с ними? Вообще не казнили смертию ни одного человека. Может быть, Годунов опасался кровопролитием напомнить ненавистные времена Ивановы; может быть - что еще вероятнее - он карал единственно личных своих недоброжелателей, распустив слух о мнимом злодейском умысле. Даже сын Мстиславского, Князь Федор Иванович, остался в Думе первым, или старейшим, Боярином. Несмотря на такую умеренность в наказании действительного или вымышленного преступления, столица и двор были в тревоге: ближние, друзья опальных, страшились дальнейшей мести, и знатный чиновник, Михайло Головин, ушел из Медынской своей отчины к Баторию, как бы в оправдание Годунова: ибо сей беглец-изменник, милостиво принятый в Литве, заклинал Короля не мириться с Царем уверяя, что Москва и Россия в безначалии, в неустройстве от малоумия Федорова и несогласия Вельмож; что Королю надобно только идти и взять все, ему угодное, в нашем сиром, бедном отечестве, где никто не хочет ни воевать, ни служить Государю. Баторий верил и, холодно приняв Московских Послов, сказал им, что может из снисхождения дать нам перемирие на десять лет, если возвратим Литве Новгород, Псков, Луки, Смоленск, землю Северскую, и примолвил: "Отец Федоров не хотел меня знать: но узнал; сыну будет тоже".

Послы доказывали безрассудность Королевского требования: их не слушали. Тогда они употребили хитрость: во-первых, искусно разгласили, что Михайло Головин есть лазутчик, посланный к Стефану Московскими Боярами; во-вторых, предложили Вельможам Коронным и Литовским заключить тесный союз между их Державою и Россиею для истребления Хана Крымского. Та и другая мысль имела счастливое действие. В Варшаве перестали верить Головину, рассуждая, что знатные Россияне могли естественно уходить из отечества в Царствование жестокого Ивана, а не Федора милосердого; что сей мнимый беглец сорит деньгами, без сомнения данными ему из казны Царской для подкупа людей, и, нелепо унижая Россию, будто бы готовую упасть к ногам Стефановым, изобличает тем свою ложь; что Король, обольщенный Давидом Бельским, изгубил многочисленное войско под стенами ужасного Пскова и не должен быть новою жертвою легковерия; что он уже близок к старости; что незапная смерть может исхитить меч, если и победный, из рук неутомимого воителя; что шумный Сейм будет спорить о выборе Стефанова преемника, а сильный враг опустошать Литву; что лучше воспользоваться известною слабостию Федоровою для утверждения с Московскими Боярами искреннего, вечного союза между обоими Государствами, независимо от жизни или смерти их Венценосцев. Сие мнение одержало верх в Думе Королевской, так что Троекуров и Безнин не только возвратились в Москву с новою мирною грамотою, сроком на два года, но Король отправил к нам и своего посла чрезвычайного, с предложением столь неожиданным, что оно изумило Совет Царский! Послом был знаменитый муж, Михайло Гарабурда, давно известный и приятный двору Московскому совершенным знанием нашего языка, умом гибким, вежливостию, а всего более усердием к Закону Греческому. Он вручил Боярам миролюбивые, ласковые письма от Вельмож Королевских и в тайной беседе с ними сказал: "Имея полную доверенность от государя нашего, Духовенства и всех мужей Думных, Коронных и Литовских, объявляю, что мы искренно хотим быть в неразрывном союзе с вашим отечеством и ревностно стоять против всех общих недругов. Для того оставим суетные прения о городах и волостях, коих ни вы нам, ни мы вам не уступим без кровопролития. Пусть каждый во веки веков бесспорно владеет тем, чем владеет ныне! Ничего не требуем: не требуйте и вы!.. Слушайте далее. Мы с вами братья единого Славянского племени, отчасти и единой Веры: для чего нам не иметь и единого Властителя? Господь да продолжит лета обоих Венценосцев; но они смертные: мы готовы, в случае Стефановой кончины, присоединить Великое Княжество Литовское и Польшу к Державе Федора (так, чтобы Краков считался наравне с Москвою, а Вильна с Новымгородом), если, в случае Федоровой смерти, обяжетесь признать Стефана Государем всей России. Вот самый надежный способ - и нет иного - утвердить тишину, незыблемое, истинное дружество между нашими Государствами!" Бояре донесли Царю, и, после торжественного совещания Думы с знатнейшим Духовенством, дали следующий ответ: "Мы не дозволяем себе и мыслить о кончине нашего великого Самодержца; не хотим даже предполагать и Стефановой: у вас иное обыкновение, едва ли достохвальное: ибо пристойно ли Послу ехать в чужую землю за тем, чтобы говорить о смерти своего Венценосца? Устраняя сию непристойность, объявляем согласие Государя на мир вечный". Но Гарабурда не хотел слышать о том без договора о соединении Держав, прибавив: "разве отдадите нам и Новгород и Псков: ибо Стефан не удовольствуется ни Смоленскою, ни Северскою областию". А наш Государь, - сказали ему Бояре, - не даст вам ни драницы с кровли. Можем обойтися без мира. Россия ныне не старая: берегите от ее руки уже не Ливонию, не Полоцк, а Вильну! Изъявив сожаление, что наши Вельможи и Духовенство не вразумились в мысль великую, добрую, Гарабурда откланялся Царю, а после Боярам, которые особенно принимали его в набережных сенях, сидя на рундуке (где Борис занимал четвертое место, уступая первенство Князьям Мстиславскому, Ивану Петровичу Шуйскому, Дмитрию Ивановичу Годунову); дали ему руку и письмо учтивое к Королевским Вельможам, сказав: "Ты был у нас с делом важным, но ничего не сделал. Ненавидя кровопролитие, Царь объяснится с Королем чрез своего Посла". Гарабурда уехал (30 Апреля), а Князь Троекуров вторично отправился к Стефану (28 Июня) с новым наказом.

Нет сомнения, что Баторий немедленно обнажил бы меч на Россию, если бы Вельможные Паны, особенно Литовские, боясь разорения земли своей, не противились его славолюбию и не грозили Королю отказом Сейма в деньгах и в людях. Обольщенный успехами войны с Иваном, он только для вида и в угодность Вельможам сносился с нами, будто бы желая мира и, нелепо предлагая Думе Царской отдать ему Россию по смерти Федора, в то же время просил денег у Папы, чтобы идти к Москве, для себя завоевать нашу землю, а для Рима нашу Церковь: Иезуит Антоний был его ревностным ходатаем (злобясь на Россиян за худой успех своего Посольства к Ивану), и Сикст V обязался давать Стефану ежемесячно 25 тысяч скудий для предприятия столь великого! В сем расположении Стефан не думал следовать примеру Федорова милосердия: хваля бескорыстное освобождение Литовских пленников, требовал неумеренного окупа за наших; взяв с Царя 54 тысячи рублей, отпустил некоторых, но удержал знатнейших и не хотел возвратить серебра, отнятого в Литве у гостей Московских, которые ехали в Грецию с милостынею для поминовения Царевича Ивана; не унимал Воевод своих, которые из Ливонии, Витебска и других мест посылали шайки разбойников в области Псковскую, Великолуцкую, Черниговскую; одним словом, явно искушал терпение России, чтобы произвести войну.

Троекуров нашел Стефана в Гродне и вручил его Панам грамоту наших Бояр. Прочитав ее, Паны изъявили сильное негодование. "Желая тишины (говорили они), мы вопреки Королю предлагали вам условия искреннего братства, согласные с выгодами обеих Держав; а вы, не ответствуя на главное предложение, пишете, что Царю угодно осчастливить Короля миром, если уступим вам Киев, Ливонию и все, что именуете древнею собственностию России! То есть мы кормим Вельмож Московских хлебом, а Вельможи Московские бросают нам камень! Отчего такая гордость? Разве мы не ведаем нынешних жалких обстоятельств вашей земли? У вас есть Царь; но какой? едва дышит, и бездетен: умеет только молиться. Бояре в смутах, народ в волнении, Держава в неустройстве, рать без усердия и без добрых Воевод. Знаем, что вы тайно сноситесь с братом Императора Немецкого: какое ваше намерение? можете ли найти защитника в Цесаре, когда он и себе худой защитник? Уже многие Государи Европейские метят на вас. Султан требует Астрахани и Казани; Хан с огнем и мечом в недрах России; народ Черемисский бунтует. Где ум ваших Бояр? Отечество в несгоде, а они презирают наше доброжелательство и твердят, что Царь готов стоять против всех недругов! Увидим. Доселе мы удерживали Стефана от исполнения клятвы, им данной при восшествии на престол: клятвы отнять у России все Литовское, чем она завладела после Витовта. Теперь не хотим досаждать ему пересказом ваших речей бездельных, но скажем: Иди на Россию, до берегов Угры: вот наше золото, вот наши руки и головы! " Князь Троекуров слушал хладнокровно, ответствовал с жаром: "Не мы, но вы суесловите, Паны Вельможные! Какие речи, дерзостные и нелепые! Царствование благодатное именуете несгодою и бедствием для России! Видите гнев Божий, где мы видим одну милость Небесную! А будущее известно ли смертному? Вы не беседовали со Всевышним. Горе тому, кто злословит Венценосца! Имеем Царя здравого душою и телом, умного и счастливого, достойного своих великих предков. Как отец, дед, прадед Федоров, так и Федор судит народ, строит землю, любит тишину, но готов и разить недругов. Есть у него воинство, какого еще не бывало в России: ибо он милостив к людям и жалует их щедро из казны своей; есть Воеводы доблие, ревнители славы умереть за отечество. Так, Федор умеет молиться, и Господь, благоволя о небесной Вере его, конечно даст ему победу - и мир, и благоденствие, и чад возлюбленных, да Царствует племя Св. Владимира во веки веков! Пусть изменники оглошают землю бесстыдным лжесловием о смутах Вельмож и неустройстве нашего Царства: ветер клевету развевает. Не хотим уподобиться вам дерзостию и в истине: молчим о том, что видим в Литве и в Польше, ибо мы присланы не для раздора". Далее, сказав, что Вельможи Российские знают только своего Царя и не сносятся с иноземными Князьями; что Султан требует не Астрахани, не Казани, а нашего дружества; что Хан, помня 1572 год и Князя Михайла Воротынского, не смеет заглянуть и в нашу Украйну; что в России везде тишина; что мы спокойно властвуем и в отдаленной Сибири - на Конде, в Пелымском Государстве, в стране Пегих Колмаков и на Оби, где 94 города платят нам дань - Посол заключил сими словами: "То ли называете несгодою России? Мира желаем, но не купим. Хотите ли войны? Начинайте! Хотите ли доброго дела? Говорите о деле!" Вступили в переговоры. Царь соглашался не требовать Киева, ни Волыни, ни Подолии, требуя для мира одной Ливонии, по крайней мере Дерпта, Нейгауза, Ацеля, Киремпе, Мариенбурга, Тарваста. "К чему такое великодушие? - сказали Паны Князю Троекурову с насмешкою: - мы дозволяем вам отыскивать всей Литвы: завоюйте и возьмите!" Они вторично предложили соединить обе Державы на веки веков и для того съехаться Вельможам Московским с Королевскими на границе; а Троекуров изъяснял им, что Царь не может решить столь важного дела без общей Земской Думы; что нужно немало времени для призвания всех государственных людей в Москву из Новагорода, Казани, Астрахани, Сибири - и требовал должайшего перемирия. "В России нет обычая советоваться с землею, - возражали Паны, - Царь вздумает, Бояре скажут да, и дело сделано": Спорив несколько дней, утвердили перемирие еще на два месяца (от 3 Июня до Августа 1588), чтобы в течение сего времени съехаться Великим Послам с обеих сторон на реке Ивате, между Оршою и Смоленском, для условия о том, 1) "как Царю жить в любви братской с Стефаном, и 2) как их Государствам быть под единою Державою в случае Федоровой или Стефановой кончины, или 3) какими городами Литве и России владеть бесспорно, буде они не захотят соединиться". Хотя третья статья отнимала силу у второй; хотя в самом деле мы ничего не уступали и не вредили ни чести, ни безопасности государственной такими условиями: однако ж сей договор был подписан Троекуровым уже в крайности, когда Паны объявили ему отпуск. Мы желали длить время, в надежде на будущее, и видя доброе расположение к миру в земле неприятельской. Сам Архиепископ Гнезненский в беседе с Царским чиновником (Новосильцовым, посланным тогда в Вену) сказал ему, что Россия имеет одного непримиримого врага в Литве и в Польше: Батория, коему жить недолго; что у него открылись на ноге опасные раны и что медики не смеют целить их, боясь тем ускорить его смерть; что Стефан не любим народом за безмерное славолюбие и за худое обхождение с супругою; что и Вельможи и Дворянство хотят быть под рукою Федора, зная Христианские добродетели сего Венценосца, ум и благость Царицы, мудрость и высокие достоинства Правителя, Бориса Федоровича Годунова. "Сей муж знаменитый (продолжал Архиепископ) питал, утешал наших пленников, когда они еще сидели в темнице и, дав им свободу, милостиво угостил в своих палатах, одарив каждого сукнами и деньгами. Слава его везде разносится. Вы счастливы, имея ныне Властителя подобного Алексею Адашеву, великому человеку, который управлял Россиею в Царствование Иваново". Еще недовольный таким сравнением, Новосильцов уверял, что Годунов превосходит Адашева и знаменитостию сана и глубоким разумом. - Одним словом, здравая Политика нудила нас удалять войну, сколько возможно. Еще Стефан бодрствовал духом и телом, отпуская Князя Троекурова; величавый и гордый в приветствиях, с видом суровым дал ему руку; велел кланяться Федору... и сим заключил свои деяния в отношении к России, которая ненавидела и чтила его: ибо он, враждуя нам, исполнял законный долг, предписываемый Государю пользою Государства, и лучше легкомысленных Панов ведал невозможность истинного мира и трудность соединения Королевства их с Царством Московским. Уже Баторий назначил день Сейма в Варшаве, чтобы утвердить будущую судьбу Королевства заблаговременным избранием своего преемника, истиною и красноречием оживить в сердцах любовь к отечеству, ревность ко славе; наконец исторгнуть согласие на войну с Россиею. Но Судьба не благоприятствовала замыслам великого мужа, как увидим в следующей главе.

В сих последних сношениях с Баторием Правительство наше имело еще особенную, тайную цель: хотело возвратить отечеству изгнанников и беглецов Иванова Царствования, не столько из милосердия, сколько для государственной выгоды. Слыша, что некоторые из них желают, но бояться ехать в Россию, Царь посылал к ним милостивые грамоты - именно к Князю Гаврилу Черкасскому, Тимофею Тетерину, Мурзе Купкееву, Девятому Кашкарову к самому изменнику Давиду Бельскому (свойственнику Годунова) - обещая им забвение вины, чины и жалованье, если они с раскаянием и с усердием явятся в Москве, чтобы доставить нам все нужные сведения о внутреннем состоянии Литвы, о видах и способах ее Политики. Федор прощал всех беглецов, кроме несчастного Курбского (вероятно, что его уже не было на свете) и кроме нового изменника, Михайла Головина: выведав от него много тайного о России, Баторий имел у нас и собственных лазутчиков, между купцами Литовскими: для чего Федор велел им торговать единственно в Смоленске, запретив ездить в Москву.

Стараясь удалить разрыв с Литвою, но ожидая его непрестанно, Царь оказывал тем более миролюбия и снисходительности в делах с Шведским Королем, чтобы вдруг не иметь двух неприятелей, однако ж не забывая достоинства России, чувствуя необходимость загладить ее стыд возвратом нашей древней собственности, похищенной Шведами, и только отлагая войну до удобнейшего времени. Сведав о кончине Ивановой, Эстонский наместник де-ла-Гарди спрашивал у Новогородского Воеводы, Князя Василья Федоровича Шуйского-Скопина, хотим ли мы наблюдать договор, заключенный на берегу Плюсы, и будут ли наши Послы в Стокгольме для условия о вечном мире? Но в письме своем, как бы желая досадить Царю, он назвал Короля Великим Князем Ижерским и Шелонския пятины в земле Русской. Ему отвечали, что Россия никогда не слыхала о Шведском Великом Князе пятины Шелонской; что он (де-ла-Гарди) может извиниться единственно неведением государственных обычаев, будучи иноземцем и пришлецом, удаленным от Двора и дел Думных; что Царь исполняет договор отца своего, не любит бедствий войны и ждет послов Шведских, а своих не может отправить в Стокгольм. Колкость произвела брань. Де-ла-Гарди в новом письме к Шуйскому говорил о старом невежестве, о безумной гордости Россиян, еще необразумленных худыми ее следствиями. "Знайте (писал он), что меня не именуют чужеземцем в высокохвальном Королевстве Шведском: правда, нередко удаляюсь от двора, но единственно для того, чтобы учить вас смирению. Вы не забыли, думаю, сколько раз мои знамена встречались с вашими; то есть, сколько раз вы уклоняли их предо мною и спасались бегством?" Ответом на сию непристойность было молчание презрения. Еще благоразумнее и достохвальнее поступил Федор в личном сношении с Королем Иваном. Предлагая нам не возобновлять гибельного кровопролития, Иван в грамоте к Царю употребил следующее выражение: "отец твой, терзая собственную землю, питаясь кровию подданных, был злым соседом и для нас и для всех иных Венценосцев". Сию грамоту Федор возвратил Королю, велев сказать гонцу его, что к сыну не пишут так о родителе! Но слова не мешали делу: Боярин, Князь Федор Дмитриевич Шестунов, и Думный Дворянин Игнатий Татищев, съехались (25 Октября 1585) на устье Плюсы, близ Нарвы, с Шведскими знатными сановниками, Класом Тоттом, де-ла-Гардием и другими. Шведы требовали Новагорода и Пскова, а мы и взятых ими городов Российских и всей Эстонии, и семисот тысяч рублей деньгами; смягчались, уступали с обеих сторон и не могли согласиться. Шведы грозили нам союзом с Баторием и нанятием ста тысяч воинов: мы грозили им силою одной России, прибавляя: "не имеем нужды, подобно вам, закладывать города свои и нанимать воинов; действуем собственными руками и головами". Последние наши условия для мира, отвергнутые Шведами, состояли в том, чтобы Король возвратил нам Иваньгород, Яму, Копорье за 10000 рублей или 20000 Венгерских червонцев. Сказали: "Да будет же война!" Но одумались, и в Декабре 1585 года утвердили перемирие на четыре года без всяких уступок, с обязательством вновь съехаться Послам обеих держав в Августе 1586 года для соглашения о мире вечном. - Во время сих переговоров надменный де-ла-Гарди утонул в Нарове.

Еще две Державы Европейские находились тогда в сношениях с Федором: Австрия и Дания. Известив Рудольфа о своем воцарении, он предлагал ему дружбу и свободную торговлю между их Государствами. Сановника Московского, Новосильцова, честили в Праге, где жил Император: не только Австрийские Министры, но и Легат Римский, Послы Испанский, Венециянский, давали ему обеды; расспрашивали его о Востоке и Севере; о Персии, землях Каспийских и Сибири; славили могущество Царя и хвалили разум Посланника, действительно разумного, как то свидетельствуют его бумаги. Он доносил Боярский Думе, что Рудольф занимался более своею великолепною конюшнею, нежели правлением, уступив тягостную для него власть умному Вельможе Адаму Дитрихштейну; что Император, бедный казною, не стыдится платить дань Султану, единственно на время удаляя тем грозу меча Оттоманского; что состояние Европы печально; что Австрия бедствует в мире, а Франция в войне междоусобной; что Филипп II, подозревая сына (Карлоса) в умысле на жизнь отца, думает объявить наследником Испании Эрнеста, цесарева брата. В сих донесениях Новосильцов описывает и предметы гражданской жизни, плоды народного образования, заведения полезные или приятные, им виденные и неизвестныев России, даже сады и теплицы, исполняя Посольский наказ любопытного Годунова. Министры Австрийские за тайну объявили ему желание утвердить союз с Россиею, чтобы низвергнуть Батория и разделить его Королевство; но сия мысль, излишно смелая для слабого Рудольфа, осталась без действия: Император хотел послать к Царю собственного Вельможу, и не сдержал слова, написав с Новосильцовым единственно учтивое письмо к Федору. Фридерик, Король Датский, быв в явной недружбе с Иваном, спешил уверить нового Царя в искреннем доброжелательстве; прислал в Москву знатного чиновника; писал с ним, что всемирная слава о Христианском нраве и чувстве Федоровом дает ему надежду прекратить все старые неудовольствия и возобновить дружественные связи с Россиею, государственные и торговые. Сии связи действительно возобновились, и Дания уже не мыслила тревожить нашей морской Северной торговли, желая только участвовать в ее выгодах.

Будучи в мире - по крайней мере на время - с Христианскою Европою, Россия, спокойная внутри, хотя и не страшилась, однако ж непрестанно береглась Тавриды. Магмет-Гирей, обещая союз и Царю и Литве, тайно сносясь с Черемисою и явно посылая толпы разбойников в наши юго-восточные пределы, пал от руки брата, Ислам-Гирея, который с Янычарскою дружиною и с именем Хана прибыл из Константинополя. Убийством наследовав и трон и Политику своего предместника, Ислам писал к Федору: "Отец твой купил мир с нами десятью тысячами рублей, сверх мехов драгоценных, присланных от вас моему брату. Дай мне еще более - и мы раздавим Литовского недруга: с одной стороны мое войско, с другой - Султанское, с третьей - Ногаи, с четвертой полки твои устремятся на его землю", - и в то же время Крымские шайки, вместе с Азовцами, с Ногаями Казыева Улуса, жгли селения в уездах Белевском, Козельком, Воротынском, Мещовском, Мосальском: Думный дворянин, Михайло Безнин, с легкою конницею встретил их на берегу Оки, под Слободою Монастырскою, разбил наголову, отнял пленников и получил от Царя золотую медаль за свое мужество. Еще два раза Крымцы, числом от тридцати до сорока тысяч, злодействовали в Украйне: в июне 1587 года они взяли и сожгли Кропивну. Воеводы Московские били, гнали их, следом пепла и крови; не отходили от берегов Оки; стояли в Туле, в Серпухове, ожидая самого Хана. Таврида уподоблялась для нас ядовитому гаду, который издыхает, но еще язвит смертоносным жалом: ввергала огонь и смерть в пределы России, невзирая на свое изнурение и бедствия, коих она была тогда жертвою. Сыновья Магмет-Гиреевы, Сайдет и Мурат, изгнанные дядею, (в 1585 году) возвратились с пятнадцатью тысячами Ногаев, свергнули Ислам-Гирея с престола, взяли его жен, казну, опустошили все Улусы. Сайдет назвался Ханом; но Ислам, бежав в Кафу, через два месяца снова изгнал племянников, с 4000 Султанских воинов одержав над ними победу в кровопролитной сече; умертвил многих Князей и Мурз, обвиняемых в измене; окружил себя Турками и дал им волю насильствовать, убивать и грабить. Пользуясь сими обстоятельствами, Царь предложил убежище изгнанникам Сайдету и Мурату: дозволил первому кочевать с толпами Ногайскими близ Астрахани; звал второго в Москву, честил, обязал присягою в верности и с двумя Воеводами отпустил в Астрахань, где надлежало ему быть орудием нашей политики и где встретили его как знаменитого Князя Владетельного: войско стояло в ружье; в крепости и в пристани гремели пушки, били в набаты и в бубны, играли в трубы и в сурны. В сем древнем городе, наполненном купцами Восточными, Мурат явился с великолепием Царским: открыл пышный двор; торжественно принимал соседственных Князей и Послов их, держа в руке хартию Федорову с златою печатию, именовал себя владыкою четырех рек: Дона, Волги, Яика и Терека, всех вольных Улусников и Козаков; хвалился растоптать Ислама и смирить надменного Султана; говорил: "милостию и дружбою Царя Московского будем Царями: брат мой Крымским, я Астраханским; для того великие люди Российские даны мне в услугу". Так говорил он своим единоверцам, а Воеводу Астраханского, Князя Федора Михайловича Лобанова-Ростовского, тайно убеждал избавить его от строгого, явного присмотра, дабы Ногаи и Крымцы имели к нему более доверенности и не видали в нем раба Московского: ибо Лобанов и другие Воеводы, сохраняя пристойность, наблюдали за всеми движениями Мурата. Величаясь знаками наружного уважения, он ездил в мечеть сквозь ряды многочисленных стрельцов, но не мог ни с кем объясняться без свидетелей. Между тем служил нам ревностно: склонял Ногаев к тишине и к покорности; уверял, что Царь единственно для их безопасности и для обуздания хищных Козаков строит города на Самаре и на Уфе; грозил огнем и мечом мятежному Князю сей Орды, Якшисату, за неприязнь к России, и вместе с братом своим, Сайдетом, готовился ударить на Тавриду, с Ногаями, Козаками, Черкесами, ожидая только Федорова повеления, пушек и десяти тысяч обещанных ему стрельцов для сего предприятия.

[1585-1587 гг.] Но Царь медлил. Опасаясь Стефана гораздо более, нежели Ислама, и неуверенный в мире с первым, он писал к Мурату (в феврале 1587 года): "Благоприятное время для завоевания Тавриды еще не наступило: мы должны прежде усмирить иного врага, сильнейшего. Будь готов с верными Ногаями и Козаками идти к Вильне, где встретишься со мною; и когда управимся с своим Литовским недругом, тогда легко истребим и вашего: поздравим Сайдет-Гирея Ханом Улусов Крымских". А к Исламу приказывал государь в сие же время: "Хан Сайдет-Гирей, Царевич Мурат, Князья Ногайские, Черкесские, Шавкальские, Тюменские и Горские молят нас о дозволении свергнуть тебя с престола. Еще удерживаем их на время; еще можем забыть твои разбои, буде искренно желаешь ополчиться на Литву, когда выйдет срок перемирия, заключенного нами с ее властителем кровожадным: ибо мы верны слову и договорам. Я сам поведу рать свою от Смоленска к Вильне; а ты с главною силою иди в Волынию, в область Галицкую и далее; вели иной рати идти к Путивлю, где она соединится с нашею Северскою, чтобы осадить Киев, имея с правой стороны мое войско Астраханское, коему должно с Царевичем Муратом также вступить в Литву. Испытав худые следствия впадений в Россию, испытай счастия союзом с нею". Предвидя, что Сайдет, низвергнув Ислама, подобно ему сделался бы для нас атаманом разбойников, и что мы променяли бы только одного варвара на другого, Федор обольщал сыновей Магмет-Гиреевых Крымским Ханством, а Хана ужасал ими, чтобы иметь более силы для войны с Баторием. Сия хитрость не осталась без действия: Ислам, боясь племянников, уверял Федора, что впадения Крымцев в Россию происходили от своевольства некоторых Мурз, казненных за то без милосердия; что он ждет Московского Посла с шертною грамотою и наступит всеми силами на Литву. Ислам в самом деле объявил своим Улусникам, что им до времени лучше грабить Стефанову землю, нежели Федорову! Всего более занимаясь Баторием, Швециею, Тавридою, мы видели опасность важную и с другой стороны, будучи в соседстве с державою страшною для целой Европы, и конечно не имели нужды в предостережениях Австрийского Двора, чтобы ожидать грозы с берегов Воспора. Трофеи Султанские в наших руках, замысел Солиманов на Астрахань, бегство и гибель Селимовой рати в пустынях Каспийских, не могли остаться без следствия: вся хитрость Московской Политики должна была состоять в том, чтобы удалить начало неминуемого, ужасного борения до времен благоприятнейших для России, коей надлежало еще усилиться и внешними приобретениями и внутренним образованием, дабы вступить в смертный бой с сокрушителями Византийского Царства. Так действовали Иван Великий, сын, внук его, умев даже иногда приязнию Султанов обуздывать и Крым и Литву; того хотел и Федор, отправив (в Июле 1584 года) посланника Благова в Константинополь, известить Султана о восшествии своем на престол, объяснить ему миролюбивую систему России, в рассуждении Турции, и склонить Амурата к дружественной связи с нами. "Наши прадеды (Иван и Баязет), - писал Федор к Султану, - деды (Василий и Солиман), отцы (Иван и Селим) назывались братьями, и в любви ссылались друг с другом: да будет любовь и между нами. Россия открыта для купцев твоих, без всякого завета в товарах и без пошлины. Требуем взаимности, и ничего более". А посланнику велено было сказать пашам Амуратовым следующее: "Мы знаем, что вы жалуетесь на разбои Терских Козаков, мешающих сообщению между Константинополем и Дербентом, где ныне Султан властвует, отняв его у Шаха Персидского: отец Государев, Иван, для безопасности Черкесского Князя, Темгрюка, основал крепость на Тереке, но в удовольствие Селима вывел оттуда своих ратников: с сего времени живут в ней Козаки Волжские, опальные беглецы, без Государева ведома. Жалуетесь еще на утеснение Магометанской Веры в России: но кого же утесняем? В сердце Московских владений, в Касимове, стоят мечети и памятники Мусульманские: Царя Шиг-Алея, Царевича Кайбулы. Саин-Булат, ныне Симеон, Великий Князь Тверской, принял Христианство добровольно, а на место его сделан Царем Касимовским Мустафалей, Закона Магометова, сын Кайбулин. Нет, мы никогда не гнали и не гоним иноверцев". Не имея приказа входить в дальнейшие объяснения, Благов, честимый в Константинополе наравне с Господарем Волошским и более Посла Венециянского, не без труда убедил Амурата послать собственного чиновника в Москву. Паши говорили: "Султан есть великий Самодержец; Послы его ездят только к знаменитым Монархам: к Цесарю, к Королю Французскому, Испанскому, Английскому: ибо они имеют с ним важные дела государственные и присылают ему казну или богатую дань; а с вами у нас одни купеческие дела". Благов ответствовал: "Султан велик между Государями Мусульманскими, Царь велик между Христианскими. Казны и дани не присылаем никому. Торговля важна для Государств: могут встретиться и другие дела важнейшие; но если Султан не отправит со мною знатного чиновника в Москву, то Послам его уже никогда не видать очей Царских". Султан велел надеть на Благова кафтан бархатный с золотом и ехать с ним в Москву Чаушу своему, Адзию Ибрагиму, коего встретили, на берегах Дона, Воеводы Российские, высланные для безопасности его путешествия. Вручив Федору письмо Султанское (в Декабре 1585), Ибрагим отказался от всяких переговоров с Боярами; а Султан, называя Федора Королем Московским, изъявлял ему благодарность за добрую волю быть в дружбе с Оттоманскою Империею, подтверждал свободу торговли для наших купцев в Азове и восточным слогом превозносил счастие мира; но требовал в доказательство искренней любви, чтобы Царь выдал Ибрагиму изменника, Магмет-Гиреева сына, Мурата, и немедленно унял Донского Атамана, Кишкина, злого разбойника Азовских пределов. Видя, что система Константинопольского Двора в отношении к России не изменилась - что Султан не думает о заключении дружественного, государственного договора с нею, желая единственно свободной торговли между обеими Державами, до первого случая объявить себя нашим врагом, Царь отпустил Ибрагима с ответом, что на Дону злодействуют более Козаки Литовские, нежели Российские; что Атаман Кишкин отозван в Москву и товарищам его не велено тревожить Азовцев; что о сыне Магмет-Гирееве, нашем слуге и присяжнике, будет наказано к Султану с новым Послом Царским. Но в течение следующих шести лет мы уже никого не посылали в Константинополь, и даже явно действовали против Оттоманской Империи.

В самый день Ибрагимова отпуска (5 Октября 1586) Государь торжественно вступил в обязательство, которое могло и долженствовало быть весьма неприятно для Султана. Около ста лет мы не упоминали о Грузии: в сей несчастной земле, угнетаемой Турками и Персиянами, властвовал тогда Князь, или Царь, Александр, который прислав в Москву Священника, Монаха и наездника Черкесского, слезно молил Федора взять древнюю знаменитую Иверию под свою высокую руку, говоря: "Настали времена ужасные для Христианства, предвиденные многими боговдохновенными мужами. Мы, единоверные братья Россиян, стенаем от злочестивых: един ты, Венценосец Православия, можешь спасти нашу жизнь и душу. Бью тебе челом до лица земли со всем народом: да будем твои во веки веков!" Столь убедительно и жалостно предлагали России новое Царство, неодолимое для воинственных древних Персов и Македонян, блестящее завоевание Помпеево! Она взяла его: дар опасный! ибо мы, господством на берегах Кура, ставили себя между двумя сильными, воюющими Державами. Уже Турция владела Западною Ивериею и спорила с Шахом о Восточной, требуя дани с Кахетии, где Царствовал Александр, и с Карталинии, подвластной Князю Симеону, его зятю. Но дело шло более о чести и славе нашего имени, нежели о существенном господстве в местах столь отдаленных и едва доступных для России, так, что Федор, объявив себя верховным владыкою Грузии, еще не знал пути в сию землю! Александр предлагал ему основать крепости на Тереке, послать тысяч двадцать воинов на мятежного Князя Дагестанского, Шавкала (или Шамхала), овладеть его столицею, Тарками, и берегом Каспийского моря открыть сообщение с Ивериею чрез область ее данника, Князька Сафурского. Для сего требовалось немало времени и приготовлений: избрали другой, вернейший путь, чрез землю мирного Князя Аварского; отправили сперва гонцов Московских, чтобы обязать Царя и народ Иверский клятвою в верности к России; а за гонцами послали и знатного сановника, Князя Симеона Звенигородского, с жалованною грамотою. Александр, целуя крест, клялся вместе с тремя сыновьями, Ираклием, Давидом и Георгием, вместе со всею землею, быть в вечном, неизменном подданстве у Федора, у будущих его детей и наследников, иметь одних друзей и врагов с Россиею, служить ей усердно до издыхания, присылать ежегодно в Москву пятьдесят златотканых камок Персидских и десять ковров с золотом и серебром, или, в их цену, собственные узорочья земли Иверской; а Федор обещал всем ее жителям бесстрашное пребывание в его державной защите - и сделал, что мог.

В удовольствие Султана оставленный нами городок Терский, несколько времени служив действительно пристанищем для одних Козаков вольных, был немедленно исправлен и занят дружинами стрельцов под начальством Воеводы, Князя Андрея Ивановича Хворостинина, коему надлежало утвердить власть России над Князьями Черкесскими и Кабардинскими, ее присяжниками со времен Ивановых, и вместе с ними блюсти Иверию. Другое Астраханское войско смирило Шавкала и завладело берегами Койсы. Доставив Александру снаряд огнестрельный, Федор обещал прислать к нему и мастеров искусных в литии пушек. Ободренный надеждою на Россию, Александр умножил собственное войско: собрал тысяч пятнадцать всадников и пеших; вывел в поле, строил, учил; давал им знамена крестоносные, Епископов, Монахов в предводители, и говорил Князю Звенигородскому: "Слава Российскому Венценосцу! Это не мое войско, а Божие и Федорово". В сие время Паши Оттоманские требовали от него запасов для Баки и Дербента: он не дал, сказав: "Я холоп великого Царя Московского!" и на возражение их, что Москва далеко, а Турки близко, ответствовал: "Терек и Астрахань недалеко". Но Царская наша Дума благоразумно советовала ему манить Султана и не раздражать до общего восстания Европы на Оттоманскую Империю. Встревоженный слухом, что Царевич Мурат, будучи зятем Шавкаловым, мыслит изменить нам, тайно ссылаясь с тестем, с Ногаями, с вероломными Князьями Черкесскими, чтобы незапно овладеть Астраханью и отдать ее Султану, Александр заклинал Государя не верить Магометанам, прибавляя: "Если что сделается над Астраханью, то я кину свое бедное Царство и побегу, куда несут очи". Но Князь Звенигородский успокоил его. "Мы не спускаем глаз с Мурата (говорил он) и взяли аманатов у всех Князей Ногайских, Казыева Улуса и Заволжских. Султан с Ханом постыдно бежали от Астрахани (в 1569 году); а ныне она еще более укреплена и наполнена людьми воинскими. Россия умеет стоять за себя и своих". Между тем, занимаясь государственною безопасностию Иверии, мы усердно благотворили ей в делах Веры: прислали ученых Иереев исправить ее церковные обряды и живописцев для украшения храмов святыми иконами. Александр с умилением повторял, что жалованная грамота Царская упала ему с неба и вывела его из тьмы на свет: что наши священники суть Ангелы для Духовенства Иверского, омраченного невежеством. В самом деле, славясь древностию Христианства в земле своей, сие несчастное Духовенство уже забывало главные уставы Вселенских Соборов и святые обряды богослужения. Церкви, большею частию на крутизне гор, стояли уединенны и пусты: осматривая их с любопытством, Иереи Московские находили в некоторых остатки древней богатой утвари с означением 1441 года: "Тогда, - изъяснял им Александр, - владел Ивериею великий деспот Георгий; она была еще единым Царством: к несчастию, прадед мой разделил ее на три Княжества и предал в добычу врагам Христовым. Мы окружены неверными; но еще славим Бога истинного и Царя благоверного". Князь Звенигородский именем России обещал свободу всей Иверии, восстановление ее храмов и городов, коих он везде видел развалины, упоминая в своих донесениях о двух бедных городках, Крыме и Загеме, некоторых селениях и монастырях. С того времени Федор начал писаться в титуле Государем земли Иверской, Грузинских Царей и Кабардинской земли, Черкасских и Горских Князей.

Восстановлением Терской крепости и присвоением Грузии досаждая Султану, мы еще более возбуждали его негодование дружбою с Персиею. Известив Федора о своих мнимых победах над Турками, шах Годабенд (или Худабендей) предложил ему изгнать Турков из Баки и Дербента, обязываясь уступить нам в вечное владение сии издавна Персидские города, если и сам возьмет их. Чтобы заключить союз на таком условии, Федор послал к Шаху (в 1588 году) Вворянина Васильчикова, который нашел Годабенда уже в темнице: воцарился сын его, Мирза Аббас, свергнув отца. Но сия перемена не нарушила доброго согласия между Россиею и Персиею. Новый Шах, с великою честию приняв в Казбине сановника Федорова, послал двух Вельмож, Бутакбека и Андибея, в Москву, объявить Царю, что уступает нам не только Дербент с Бакою, но и Таврис и всю Ширванскую землю, если нашим усердным содействием Турки будут вытеснены оттуда; что Султан предлагал ему мир, желая выдать дочь свою за его племянника, но что он (Аббас) не хочет и слышать о сем, в надежде на союз России и Венценосца Испанского, коего Посол находился тогда в Персии. Особенно представленные Годунову, Вельможи Шаховы сказали ему: "Если Государи наши будут в искренней любви и дружбе, то чего не сделают общими силами? Мало выгнать Турков из Персидских владений: можно завоевать и Константинополь. Но такие великие дела совершаются людьми ума великого: какая для тебя слава, муж знаменитый и достоинствами и милостию Царскою, если твоими мудрыми советами избавится мир от насилия Оттоманов!" Им ответствовали, что мы уже действуем против Амурата; что войско наше на Тереке и заграждает путь Султанскому от Черного моря к Персидским владениям; что другое, еще сильнейшее, в Астрахани; что Амурат велел было своим Пашам идти к морю Каспийскому, но удержал их, сведав о новых Российских твердынях в сих местах опасных, о соединении всех Князей Черкесских и Ногайских, готовых под Московскими знаменами устремиться на Турков. С сим отпустили Послов, сказав, что наши выедут вслед за ними к шаху; но они еще не успели выехать, когда узнали в Москве о мире Аббаса с Султаном. Так действовала внешняя, и мирная и честолюбивая политика России в течение первых лет Федорова Царствования или Годунова владычества, не без хитрости и не без успеха, более осторожно, нежели смело, - грозя и маня, обещая, и не всегда искренно. Мы не шли на войну, но к ней готовились, везде укрепляясь, везде усиливая рать: желая как бы невидимо присутствовать в ее станах, Федор учредил общие смотры, избирая для того воинских Царедворцев, способных, опытных, которые ездили из полку в полк, чтобы видеть исправность каждого, оружие, людей, устройство, и доносить Государю. Воеводы, неуступчивые между собою в зловредных спорах о родовом старейшинстве, без прекословия отдавали себя на суд Дворянам, Стольникам, Детям Боярским, представлявшим лицо Государево в сих смотрах.

Внутри Царства все было спокойно. Правительство занималось новою описью людей и земель пашенных, уравнением налогов, населением пустынь, строением городов. В 1584 году Московские Воеводы, Нащокин и Волохов, основали на берегу Двины город Архангельск, близ того места, где стоял монастырь сего имени и двор купцев Английских. Астрахань, угрожаемую Султаном и столь важную для наших торговых и государственных дел с Востоком, для обуздания Ногаев, Черкесских и всех соседственных с ними Князей, укрепили каменными стенами. В Москве, вокруг Большого Посада, заложили (в 1586 году) Белый, или Царев город, начав от Тверских ворот (строителем оного назван в летописи Русский художник Конон Федоров), а в Кремле многие палаты: Денежный Двор, Приказы Посольский и Поместный, Большой Приход или Казначейство, и дворец Казанский. Упомянем здесь также о начале нынешнего Уральска. Около 1584 года шесть или семь сот Волжских Козаков выбрали себе жилище на берегах Яика, в местах привольных для рыбной ловли; окружили его земляными укреплениями, и сделались ужасом Ногаев, в особенности Князя Уруса, Измаилова сына, который непрестанно жаловался Царю на их разбои и коему Царь всегда ответствовал, что они беглецы, бродяги, и живут там самовольно; но Урус не верил и писал к нему: "Город столь значительный может ли существовать без твоего ведома? Некоторые из сих грабителей, взятые нами в плен, именуют себя людьми Царскими". Заметим, что тогдашнее время было самым цветущим в истории наших Донских или Волжских Козаков-витязей. От Азова до Искера гремела слава их удальства, раздражая Султана, грозя Хану, смиряя Ногаев, утверждая власть Московских Венценосцев над севером Азии.

В сих обстоятельствах, благоприятных для величия и целости России, когда все доказывало ум и деятельность правительства, то есть Годунова, он был предметом ненависти и злых умыслов, несмотря на все его уловки в искусстве обольщать людей. Сносясь от лица своего с Монархами Азии и Европы, меняясь дарами с ними, торжественно принимая их Послов у себя в доме, высокомерный Борис желал казаться скромным: для того уступал первые места в Совете иным старейшим Вельможам; но, сидя в нем на четвертом месте, одним словом, одним взором и движением перста заграждал уста противоречию. Вымышлял отличия, знаки Царской милости, чтобы пленять суетность Бояр, и для того ввел в обыкновение званые обеды, для мужей Думных, во внутренних комнатах дворца, где Федор угощал вместе и Годуновых и Шуйских, иногда не приглашая Бориса: хитрость бесполезная! Кого Великий Боярин приглашал в сии дни к своему обеду, тому завидовали гости Царские. Все знали, что Правитель оставляет Федору единственно имя Царя - и не только многие из первых людей государственных, но и граждане столицы изъявляли вообще нелюбовь к Борису. Господство беспредельное в самом достойном Вельможе бывает противно народу. Адашев имел некогда власть над сердцем Ивановым и судьбою России, но стоял смиренно за Монархом умным, пылким, деятельным, как бы исчезая в его славе: Годунов самовластвовал явно и величался пред троном, закрывая своим надмением слабую тень Венценосца. Жалели о ничтожности Федоровой и видели в Годунове хищника прав Царских; помнили в нем Четово Могольское племя и стыдились унижения Рюриковых державных наследников. Льстецов его слушали холодно, неприятелей со вниманием, и легко верили им, что зять Малютин, временщик Иванов, есть тиран, хотя еще и робкий! Самыми общественными благодеяниями, самыми счастливыми успехами своего правления он усиливал зависть, острил ее жало и готовил для себя бедственную необходимость действовать ужасом; но еще старался удалить сию необходимость: для того хотел мира с Шуйскими, которые, имея друзей в Думе и приверженников в народе, особенно между людьми торговыми, не преставали враждовать Годунову, даже открыто. Первосвятитель Дионисий взялся быть миротворцем: свел врагов в своих палатах Кремлевских, говорил именем отечества и Веры; тронул, убедил - так казалось - и Борис с видом умиления подал руку Шуйским: они клялися жить в любви братской, искренно доброхотствовать друг другу, вместе радеть о государстве - и Князь Иван Петрович Шуйский с лицом веселым вышел от Митрополита на площадь к Грановитой палате известить любопытный народ о сем счастливом мире: доказательство, какое живое участие принимали тогда граждане в делах общественных, уже имев время отдохнуть после Грозного. Все слушали любимого, уважаемого Героя Псковского в тишине безмолвия; но два купца, выступив из толпы, сказали: "Князь Иван Петрович! вы миритесь нашими головами: и нам и вам будет гибель от Бориса!" Сих двух купцев в ту же ночь взяли и сослали в неизвестное место, по указу Годунова, который, желав миром обезоружить Шуйских, скоро увидел, что они, не уступая ему в лукавстве, под личиною мнимого нового дружества оставались его лютыми врагами, действуя заодно с иным, важным и дотоле тайным неприятелем Великого Боярина.

Хотя Духовенство Российское никогда сильно не изъявляло мирского властолюбия, всегда более угождая, нежели противясь воле Государей в самых делах церковных; хотя, со времен Ивана III, Митрополиты наши в разных случаях отзывались торжественно, что занимаются единственно устройством богослужения, Христианским учением, совестию людей, спасением душ: однако ж, присутствуя в Думах земских, сзываемых для важных государственных постановлений - не законодательствуя, но одобряя или утверждая законы гражданские - имея право советовать Царю и Боярам, толковать им уставы Царя Небесного для земного блага людей - сии Иерархии участвовали в делах правления соответственно их личным способностям и характеру Государей: мало при Иване III и Василии, более во время детства и юности Ивана IV, менее в годы его тиранства. Федор, духом младенец, превосходя старцев в набожности, занимаясь Церковию ревностнее, нежели Державою, беседуя с Иноками охотнее, нежели с Боярами, какую государственную важность мог бы дать сану Первосвятительства, без руководства Годунова, при Митрополите честолюбивом, умном, сладкоречивом? ибо таков был Дионисий, прозванный мудрым Грамматиком. Но Годунов не для того хотел державной власти, чтобы уступить ее Монахам: честил Духовенство, как и Бояр, только знаками уважения, благосклонно слушал Митрополита, рассуждал с ним, но действовал независимо, досаждая ему непреклонностию своей воли. Сим объясняется неприязненное расположение Дионисия к Годунову и тесная связь с Шуйскими. Зная, что правитель велик Царицею - думая, что слабодушный Федор не может иметь и сильной привязанности, ни к Борису, ни к самой Ирине; что действием незапности и страха легко склонить его ко всему чрезвычайному - Митрополит, Шуйские, друзья их тайно условились с гостями Московскими, Купцами, некоторыми гражданскими и воинскими чиновниками именем всей России торжественно ударить челом Федору, чтобы он развелся с неплодною супругою, отпустив ее, как вторую Соломонию, в монастырь, и взял другую, дабы иметь наследников, необходимых для спокойствия Державы. Сие моление народа, будто бы устрашаемого мыслию видеть конец Рюрикова племени на троне, хотели подкрепить волнением черни. Выбрали, как пишут, и невесту: сестру Князя Федора Ивановича Мстиславского, коего отец, низверженный Годуновым, умер, в Кирилловской области. Написали бумагу; утвердили оную целованием креста... Но Борис, имея множество преданных ему людей и лазутчиков, открыл сей ужасный для него заговор еще вовремя, и поступил, казалось, с редким великодушием: без гнева, без укоризн хотел усовестить Митрополита; представлял ему, что развод есть беззаконие; что Федор еще может иметь детей от Ирины, цветущей юностию, красотою и добродетелию; что во всяком случае трон не будет без наследников, ибо Царевич Димитрий живет и здравствует. Обманутый, может быть, сею кротостию, Дионисий извинялся, стараясь извинить и своих единомышленников ревностною, боязливою любовию к спокойствию России, и дал слово, за себя и за них, не мыслить более о разлучении супругов нежных; а Годунов, обещаясь не мстить ни виновникам, ни участникам сего кова, удовольствовался одною жертвою: несчастную Княжну Мстиславскую, как опасную совместницу Ирины, постригли в Монахини. Все было тихо в столице, в Думе и при дворе; но недолго. Чтобы явно не нарушить данного обещания, Годунов лицемерно совестный, искал другого предлога мести, оправдываясь в уме своем злобою врагов непримиримых, законом безопасности собственной и государственной, всеми услугами, оказанными им России и еще замышляемыми в ревности к ее пользе - искал и не усомнился прибегнуть к средству низкому, к ветхому орудию Иванова тиранства: ложным доносам. Слуга Шуйских, как уверяют, продал ему честь и совесть; явился во дворце с изветом, что они в заговоре с Московскими купцами и думают изменить Царю. Шуйских взяли под стражу; взяли и друзей их, Князей Татевых, Урусовых, Колычевых, Быкасовых, многих Дворян и купцев богатых. Нарядили суд; допрашивали обвиняемых и свидетелей; людей знатных и чиновных не коснулись телесно, купцев и слуг пытали, безжалостно и бесполезно: ибо никто из них не подтвердил клеветы доносчика - так говорил народ; но суд не оправдал судимых. Шуйских удалили, хваляся милосердием и признательностию к заслуге Героя Псковского: Князя Андрея Ивановича, объявленного главным преступником, сослали в Каргополь; Князя Ивана Петровича, будто бы им и его братьями обольщенного, на Белоозеро; у старшего из них, Князя Василия Федоровича Скопина-Шуйского, отняли Каргопольское Наместничество, но дозволили ему, как невинному, жить в Москве; других заточили в Буй-городок, в Галич, в Шую; Князя Ивана Татева в Астрахань, Крюка-Колычева в Нижний Новгород, Быкасовых и многих дворян на Вологду, в Сибирь, в разные пустыни; а купцам Московским (участникам заговора против Ирины), Федору Нагаю с шестью товарищами, отсекли головы на площади. Еще не трогали Митрополита; но он не хотел быть робким зрителем сей опалы и с великодушною смелостию, торжественно, пред лицом Федора назвал Годунова клеветником, тираном, доказывая, что Шуйские и друзья их гибнут единственно за доброе намерение спасти Россию от алчного властолюбия Борисова. Так же смело обличал Правителя и Крутицкий Архиепископ Варлаам, грозя ему казнию Небесною и не бояся земной, укоряя Федора слабостию и постыдным ослеплением. Обоих, Дионисия и Варлаама, свели с престола (кажется, без суда): первого заточили в монастырь Хутынский, второго в Антониев Новогородский, посвятив в Митрополиты ростовского Архиепископа Иова. Опасаясь людей, но уже не страшась Бога, Правитель - так уверяют Летописцы - велел удавить двух главных Шуйских в заточении: Боярина Андрея Ивановича, отличного умом, и знаменитого Князя Ивана Петровича... Спаситель Пскова и нашей чести воинской, муж бессмертный в Истории, коего великий подвиг описан современниками на разных языках Европейских ко славе Русского имени, лаврами увенчанную главу свою предал срамной петле в душной темнице или в яме! Тело его погребли в обители Св. Кирилла... Так начались злодейства; так обнаружилось сердце Годунова, упоенное прелестями владычества, раздраженное кознями врагов, ожесточенное местию! - Надеясь страхом обуздывать недоброжелательство, милостями умножать число приверженников и мудростию в делах государственных сомкнуть уста злословию, Борис дерзнул тогда же на обман вероломный и новую лютость. Мнимый, единственный в Истории Король Ливонский, бедный Магнус, еще в Иваново время кончил жизнь в Нильтене, где вдовствующая супруга его, Мария Владимировна, и двулетняя дочь Евдокия оставались без имения, без отечества, без друзей: Годунов призвал их в Москву, обещая богатый Удел и знаменитого жениха юной вдове, Марии; но предвидя будущее - опасаясь, чтобы, в случае Федоровой и Димитриевой кончины, сия правнука Ивана Великого не вздумала, хотя и беспримерно, хотя и несогласно с нашими государственными уставами, объявить себя наследницею трона (коим он уже располагал в мыслях) - Борис, вместо удела и жениха, представил ей на выбор монастырь или темницу! Инокиня неволею, Мария требовала одного утешения: не быть разлученною с дочерью; но скоро оплакала ее смерть неестественную, как думали, и еще жила лет восемь в глубокой печали, с горькими слезами воспоминая судьбу родителей, мужа и дочери. Сии две жертвы подозрительного беззакония, Мария и Евдокия, лежат в Троицкой Сергиевой Лавре, близ того места, где, вне храма, видим и смиренную, как бы опальную могилу их гонителя, ни величием, ни славою не спасенного от праведной мести Небесной! Но сия месть еще ожидала дальнейших преступлений... Смирив двор опалою Шуйских, Духовенство свержением Митрополита, а граждан столицы казнию знатных гостей Московских - окружив Царя и заняв Думу своими ближними родственниками, Годунов уже не видал никакого сопротивления, никакой важной для себя опасности до конца Федоровой жизни - или дремоты: ибо так можно назвать смиренную праздность сего жалкого Венценосца, которую современники описывают следующим образом: "Федор вставал обыкновенно в четыре часа утра и ждал духовника в спальне, наполненной иконами, освещенной днем и ночью лампадами. Духовник приходил к нему с крестом, благословением, Святою водою и с иконою Угодника Божия, празднуемого в тот день церковию. Государь кланялся до земли, молился вслух минут десять и более; шел к Ирине, в ее комнаты особенные, и вместе с нею к Заутрене; возвратясь, садился на креслах в большой горнице, где приветствовали его с добрым днем некоторые ближние люди и Монахи; в 9 часов ходил к Литургии, в 11 обедал, после обеда спал неменее трех часов; ходил опять в церковь к Вечерне и все остальное время до ужина проводил с Царицею, с шутами и с карлами, смотря на их кривлянья или слушая песни - иногда же любуясь работою своих ювелиров, золотарей, швецов, живописцев; ночью, готовясь ко сну, опять молился с Духовником и ложился с его благословением. Сверх того всякую неделю посещал монастыри в окрестностях столицы и в праздничные дни забавлялся медвежьею травлею. Иногда челобитчики окружали Федора при выходе из дворца: избывая мирские суеты и докуки, он не хотел слушать их и посылал к Борису!" Внутренно радуясь сему уничижительному бездействию Царя, хитрый Годунов тем более старался возвысить Ирину в глазах Россиян, одним ее державным именем, без Федорова, издавая милостивые указы, прощая, жалуя, утешая людей, чтобы общею к ней любовию, соединенною с уважением и благодарностию народа, утвердить свое настоящее величие и приготовить будущее.


царь Федор Иванович. Замысел Годунова. Убиение Царевича Дмитрия. Пожар в Москве. Нашествие Хана и битва под Москвою

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 10 Глава 2

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ФЕДОРА ИОАННОВИЧА. ГОДЫ 1587-1592

Смерть Батория. Важные переговоры с Литвою. Перемирие. Сношения с Австриею и с Тавридою. Война Шведская. Новое перемирие с Литвою. Величие Годунова. Учреждение Патриаршества в России. Замысел Годунова. Убиение Царевича Дмитрия. Пожар в Москве. Нашествие Хана и битва под Москвою. Новый сан Годунова. Донской монастырь. Клевета на Правителя и месть его. Милосердие и слава Годунова. Беременность Ирины. Рождение и кончина Царевны Феодосии.

12 декабря 1586 года скончался Стефан Баторий (или от яда или от неискусства врачей, как думали), один из знаменитейших Венценосцев в мире, один из опаснейших злодеев России, коего смерть более обрадовала нас, нежели огорчила его Державу: ибо мы боялись увидеть в нем нового Гедимина, нового Витовта; а Польша и Литва неблагодарные предпочитали дешевое спокойствие драгоценному величию. Если бы жизнь и Гений Батория не угасли до кончины Годунова, то слава России могла бы навеки померкнуть в самом первом десятилетии нового века: столь зависима судьба Государств от лица и случая, или от воли Провидения! 20 Декабря Боярская Дума получила из разных мест известие о смерти Короля, хотя еще и не совсем достоверное: Воеводы наши с Литовской границы писали о том к Царю как о слухе, прибавляя, что Вельможные Паны мыслят избрать себе в Государи Стефанова брата, Князя Седмиградского, или Шведского Королевича, Сигизмунда, или его (Федора). Честь и польза сего возможного соединения трех Держав казались Годунову очевидными: немедленно послали Дворянина, Елизария Ржевского, в Литву: удостовериться в Стефановой кончине, изъявить Панам участие в их горести и предложить им избрание Царя в Короли. Ржевский возвратился из Новагородка с благодарным письмом Литовских Вельмож; но они не хотели входить в переговоры, сказав, что дело столь великое будет решено Сеймом в Варшаве, куда Царь должен прислать своих Послов; тайно же дали чувствовать Ржевскому, что Федор и Бояре Московские пишут к ним слишком холодно, не следуя примеру Императора, Франции и Швеции, которые осыпают их (Панов) не только ласковыми словами, но и дарами богатыми. Между тем Польша и Литва были в сильном волнении; страсти кипели; Вельможи и Дворянство разделились: одни держали сторону Замойского, сподвижника Стефанова; другие Зборовских, врагов Батория, так, что они в торжественных собраниях обнажали мечи на усердных чтителей его славной памяти. Обе стороны ждали Сейма как битвы: ополчались, нанимали воинов, имели стражу и станы в поле. Но смежная с нами Литва опасалась России; для того знатные Послы, Вельможи Черниковский и Князь Огинский, прибыли в Москву (6 Апреля) и молили Федора утвердить новою записью перемирие с их сиротствующею Державою до конца 1588 года. Охотно заключая сей договор, Бояре сказали им, что от Вельмож Коронных и Литовских зависит счастие и бедствие отечества: счастие, если поддадутся Великому Монарху России; бедствие, если вновь обратятся к Седмиградскому варвару или к тени Шведского Королевства. "Вы уже имели Батория на престоле (говорили они) и с ним войну, разорение, стыд: ибо руками своего Венценосца платили дань Султану. Можно ли ожидать великодушия от пришельца, низкого родом и духом, алчного единственно к корысти и безжалостного к Христианству? В его ли сердце обитает святая любовь, без коей и власть двигать горы, по выражению Апостола, есть ничто? Не в угодность ли Оттоманам хотите избрать и Шведского Королевича? Без сомнения угодите им: ибо они радуются междоусобию Христиан; а кровопролитие неминуемо, если Сигизмунд с ненавистию к России сядет на престол Ягеллонов. Монарха нашего вы уже знаете, равно великого и милосердого; знаете, что первым действием его воцарения было бескорыстное освобождение ваших пленников: великодушие непонятное для Батория, ибо он торговал Российскими пленниками до конца дней своих. Баторий в могиле, и Федор не радуется, не мыслит о мести, но изъявляет вам сожаление и предлагает способ навеки успокоить Литву с Польшею; желает Королевства не для умножения сил и богатства Державы своей (ибо силен и богат Россиею), но для защиты вас от неверных; не хочет никаких прибытков; уступит Панам и Рыцарству все, что земля Королю платила: даст им сверх того поместья в новых Российских владениях и собственною казною воздвигнет крепости на берегах Днепра, Донца и Дона, чтобы нога Оттоманов и Крымцев не топтала ни Киевской, ни Волынской, ни Подольской области. Цари неверные опустят руки; заключенные в своих пределах, едва ли и в них удержатся. Россия возьмет для себя Азов, Кафу, Ханство Крымское; для вас земли Дунайские. Многочисленные воинства ожидают слова Государева, чтобы устремиться... на кого? решите... на врагов ли Христианства, если будете иметь единого Монарха с нами, или на Литву и на Ливонию, если предпочтете нам Шведов. Думайте не о дружбе Султана: ибо какое согласие между светом и тьмою, какое общение верному с неверным? думайте о славе и победе. Что мешает нашему братству? закоренелая ваша, по грехам, ненависть к России. Обратимся к любви: все зависит от начала, и малый огонь производит великий пламень. Государь Российский, обещая вам безопасность и величие, не требует от вас ничего, кроме ласки". Послы убеждали Царя отправить на Сейм кого-нибудь из Вельмож своих, и два Боярина, Степан Васильевич Годунов, Князь Федор Михайлович Троекуров, с знатным Дьяком Васильем Щелкаловым, немедленно выехали из Москвы в Варшаву, имея полную доверенность Государеву и 48 писем к Духовным и к светским, Коронным и Литовским сановникам, но без даров. Федор предлагал Сейму следующие условия: 1) Государю Российскому быть Королем Польским и Великим Князем Литовским; а народам обеих Держав соединиться вечною, неразрывною приязнию.

2) Государю Российскому воевать лично, и всеми силами, Оттоманскую Империю, низвергнуть Хана Крымского, посадить на его место Сайдет-Гирея, слугу России, и заключив союз с Цесарем, Королем Испанским, Шахом Персидским, освободить Молдавию, землю Волошскую, Боснию, Сербию, Венгрию, от ига Султанского, чтобы присоединить оные к Литве и Польше, коих войско в сем случае будет действовать вместе с Российским.

3) Рать Московская, Казанская, Астраханская, без найма и платы, будет всегда готова для защиты Литвы и Польши.

4) Государю не изменять ни в чем их прав и вольностей без приговора Вельможной Думы: она располагает независимо казною и всеми доходами Государственными.

5) Россиянам в Литве и Польше, Литовцам и Полякам в России вольно жить и совокупляться браком.

6) Государь жалует земли бедным Дворянам Литовским и Польским на Дону и Донце.

7) Кому из ратных людей Стефан Баторий остался должным, тем платит Государь из собственной казны, до ста тысяч золотых монет Венгерских.

8) Деньги, которые шли на содержание крепостей, уже не нужных, между Литвою и Россиею, употребить обеим Державам на войну с неверными.

9) Россия, изгнав Шведов и Датчан из Эстонии, уступит все города ее, кроме Нарвы, Литве и Польше.

10) Купцам Литовским и Польским открыть свободный путь во все земли Государства Московского и чрез оные в Персию, в Бухарию и другие Восточные страны, также морем к устью Двины, в Сибирь и в великое Китайское Государство, где родятся камни драгоценные и золото".

В письменном наставлении, данном Послам, достойна замечания статья о Царевиче Димитрии, где сказано: "если Паны упомянут о юном брате Государевом, то изъяснить им, что он младенец, не может быть у них на престоле и должен воспитываться в своем отечестве". Правитель готовил ему иную долю! Нет сомнения, что Федор, подобно отцу и деду, искренно хотел Королевского сана, чтобы соединить Державы, искони враждебные, узами братства, предлагая Вельможной Думе условия выгодные, с обещаниями лестными, с надеждами блестящими, - жертвуя миллионом нынешних рублей, и в противность главному Иоаннову требованию соглашаясь быть Королем избранным, с властию ограниченною, без всякого наследственного права для его детей или рода. Действительно ли мыслил Царь или Правитель ополчиться на Султана, чтобы завоеванием богатых земель Дунайских усилить Литву и Польшу, которые могли впредь иметь особенных Властителей и снова враждовать России? Но он для такого важного предприятия ставил в условие союз Императора, Испании, Персии, и не входил в обязательство решительное, прельщая воображение Панов мыслию смелою и великою. Готовый по-видимому к уступчивости и снисхождению для успеха в своем искании, Федор оказал и хладнокровную непреклонность, когда Сейм безрассудно потребовал от него жертв несовместных с Православием, достоинством и пользою России.

Бояр наших, Степана Годунова и Князя Троекурова, именем Польской Думы остановили (12 Июля [1587 г.]) в селе Окуневе, в пятнадцати верстах от Варшавы, сказав им, что для них нет безопасного места в столице, исполненной неистовых людей воинских, мятежа и раздоров. Так было действительно. Духовенство, Вельможи, Рыцарство или Шляхта не могли согласиться в избрании Короля: Замойский и друзья его, в угодность вдовствующей супруге Баториевой, предлагали Шведского Принца, Сигизмунда, сына ее сестры; Зборовские - Австрийского Герцога, Максимилиана; Паны Литовские и Примас, Архиепископ гнезненский, - Федора; а Султан, доброхотствуя Стефанову брату, грозил им войною, если они, вместо его, изберут Максимилиана или Царя Московского, врагов Оттоманской Империи. Так называемое Рыцарское коло место шумных совещаний, представляло иногда зрелище битвы: толпы вооруженных стреляли друг в друга. Наконец условились благоразумно прекратить междоусобие и выставить в поле три знамени: Российское, Цесарское, Шведское, чтобы видеть под каждым число избирателей, и тем решить большинство голосов. Знаменем Федоровым была Московская шапка, Австрийским шляпа Немецкая, Шведским сельдь - и первое одержало верх: под ним стеклося такое множество людей, что друзья Австрии и Шведов, видя свою малочисленность, от стыда присоединились к нашим. Но сие блестящее торжество Российской стороны оказалось бесплодным, когда дело дошло до условий.

4 Августа Духовенство, Сенаторы, Дворянство обеих соединенных Держав с великою честию приняли Годунова и Троекурова в Рыцарском Коле, выслушали предложения Федоровы и, желая дальнейших объяснений, избрали 15 Вельмож, духовных и светских, коим надлежало съехаться для того с нашими Послами в селе Каменце, близ Варшавы. Там, к удивлению Годунова и Троекурова, сии Депутаты встретили их следующими, неожиданными вопросами: "Соединит ли Государь Московский Россию с Королевством так, как Литва соединилась с Польшею, навеки и неразрывно? приступит ли к Вере Римской? будет ли послушен Наместнику Апостольскому? будет ли венчаться на Королевство и приобщится ли Святых Таин в Латинской Церкви, в Кракове, от Архиепископа Гнезненского? Будет ли в Варшаве чрез 10 недель? и напишет ли в своем титуле Королевство Польское выше Царства Московского?" Бояре ответствовали: "1) Государь желает навеки соединить Литву и Польшу с Россиею так, чтобы они всеми силами помогали друг другу в случае неприятельского нападения и чтобы их жители могли свободно ездить из земли в землю: Литовцы к нам, Россияне в Литву, с дозволения Государя. 2) Он родился и будет жить всегда в Греческой Православной Вере, следуя святым обрядам ее; венчаться на Королевство должен в Москве или в Смоленске, в присутствии ваших чинов Государственных; обязывается чтить Папу и не мешать действию его власти над Духовенством Польским, но не допустит его мешаться в дела Греческой Церкви. 3) Царь приедет к вам, когда успеет. 4) Корона Ягайлова будет под шапкою Мономаха, и титул Федоров: Царь и Великий Князь всея России, Владимирский и Московский, Король Польский и Великий Князь Литовский. Если бы и Рим Старый и Рим Новый, или Царствующий град Византия, приложились к нам: то и древнего, славного их имени Государь не поставил бы в своем титуле выше России".

"Итак, Федор не желает быть нашим Королем, - возразили Паны: - отказывает решительно, обещает неискренно; пишет, например, что его войско готово защитить нас от Султана: Турки обыкновенно впадают в нашу землю из Молдавии с Дуная, из Трансильвании, от Белагорода; а войско Московское далеко, еще далее Астраханское и Казанское. Султан, Цесарь, Шведы грозят нам войною в случае, если изберем Короля не по их желанию: что же даст нам Царь, и сколько денег будет давать ежегодно для содержания рати? ибо у нас довольно своих людей: Московских не требуем. Деньги нужны и для того, чтобы усилить сторону ваших доброжелателей на Сейме. Знаете ли, что Император за избрание Максимилиана обязывается тотчас прислать Вельможной Думе 600 тысяч золотых и ежегодно присылать столько же в течение шести лет; а Король Испанский 800 тысяч и столько же ежегодно в течение осьми лет?" - Послы сказали: "У Царя готово многочисленное легкое войско для вашей защиты: Козаки Волжские, Донские и самые Крымцы: ибо Ханом их будет присяжник Государев, Сайдет-Гирей. Царь намерен помогать вам и казною, но без всякого обязательства. Хвалитесь щедростию Австрии и Короля Испанского; но рассудите, что благоверный Царь желает венца Королевского не для своей пользы и чести, а единственно ради вашего спокойствия и величия. Сколько лет Христианская кровь лилася в битвах Россиян с Литвою? Государь мыслит навеки удалить сие бедствие; а вы, Паны, не думая о том, весите золото Испанское и Австрийское! Да будет, как вам угодно; и если казна для вас милее покоя Христианского, то знайте, что Государь не хочет быть купцем, и за деньги ему не надобно доброжелателей, ни вашего Королевства; не хочет питать сребролюбия людей бесчувственных ко благу отечества и вооружать их друг на друга в мятежных распрях Сейма: ибо не любит ни драк, ни беззакония!" Сия твердость произвела сильное действие в Депутатах: они встали, несколько минут рассуждали между собою тихо и наконец с досадою объявили Послам, что Федору не быть на престоле Ягеллонов; когда же Годунов и Троекуров предложили им отсрочить избрание Короля и послать Вельмож в Москву для новых объяснений с Царем, Кардинал Радзивил и другие Депутаты отвечали: "Вы смеетесь над нами. Из всех краев Литвы и Польши мы съехались в Варшаву, живем здесь осьмую неделю как на войне, тратим спокойствие и деньги; а вы хотите еще другого Сейма! Не разъедемся без выбора"; Тогда Федоровы Послы советовали им избрать Максимилиана, благоприятеля России. "Не имеем нужды в ваших наставлениях, - сказали Паны с грубостию, - нам указывает Бог, а не Царь Русский". - Хотели по крайней мере заключить мир, но также не могли согласиться в условиях: Литва требовала Смоленска и земли Северской, а Федор Дерпта. Разошлися с неудовольствием; но сим еще не кончились переговоры.

В сей самый день и в следующие были жаркие прения между государственными чинами Сейма, друзьями Австрии, Швеции и России. Первые, особенно Духовенство и все Епископы, говорили, что совесть не дозволяет им иметь Королем иноверца, еретика; а единомышленники их, светские Вельможи, прибавляли: "естественного, закоренелого врага Литвы и Польши, который сядет на Королевство с тяжким могуществом России, чтобы подавить нашу вольность, все права и законы. Вы жаловались на угнетение, когда Стефан привел к нам несколько сот Гайдуков Венгерских: что будет, когда увидим здесь грозную опричнину, несметные тысячи надменных, суровых Москвитян? Поверите ли, чтобы они в гордости своей захотели к нам присоединиться? Не скорее ли захотят приставить Державу нашу к Московской, как рукав к кафтану?" Другие унижали Федора, называя его скудоумным, неспособным блюсти Государство, обуздывать своевольство, дать силу Королевской власти, прибавляя, что он едва ли чрез шесть месяцев может быть к ним, а Турки, непримиримые враги Царя, завоевателя двух или трех Держав Мусульманских, успеют между тем взять Краков. Вельможи нашей стороны возражали так: "Первый закон для Государства есть безопасность: избранием Федора мы примиряем врага сильного, Россию, и находим в ней защиту от другого, не менее опасного: от Турков. Султан запрещает нам возвести Федора на престол Королевства; но должно ли слушаться неприятеля? Не должно ли именно сделать, чего он не желает? Что касается до Веры, то Федор крещен во имя Святой Троицы, и мы знаем, что в Риме есть Церковь Греческая: следственно Папа не осуждает сей Веры и без сомнения дозволит ему в ней остаться, с некоторыми, может быть, условиями. Федор великодушно освободил наших пленников, усмирил мятежи в своем Царстве, два раза победил Хана; желает в духе любви соединить Державы, коих взаимная ненависть произвела столько бедствий, и будучи Властителем Самодержавным, господствовать именем закона над людьми свободными: где же его скудоумие? Не видим ли в нем Монарха человеколюбивого и мудрого? мог ли бы он без ума править Россиянами, непостоянными и лукавыми? К тому же скудоумие Властителя менее гибельно для Государства, чем внутренние раздоры. Мы замышляем не новое: сколь многие из вас, до избрания и после бегства Генрикова, хотели Царя Московского, в удостоверении, что Иоанн оставил бы тиранство в России, а к нам прибыл бы только с могуществом спасительным? Переменилось ли что-нибудь с того времени? разве к лучшему: ибо Федор и в России не тиранствует, но любит подданных и любим ими".

Сии убеждения заставили Сейм возобновить переговоры: Депутаты его вторично съехались с Московскими Послами в Каменце и хотели, чтобы Царь немедленно дал Вельможной Думе 100 тысяч золотых на военные издержки, основал крепости не на Дону, где они могут быть полезны только для России, а на Литовской юго-западной границе, - платил жалованье Козакам Днепровским из казны своей, отвел земли Польской Шляхте не в дальних, диких степях, каких много и в Литве за Киевом, но в областях Смоленской и Северской. Послы изъявили некоторую уступчивость: соглашались дать Панам 100 тысяч золотых; не отвергали и других требований; предложили, чтобы Федору писаться в титуле Царем всея России, Королем Польским, Великим Князем Владимирским, Московским и Литовским. Самое главное препятствие в рассуждении Веры уменьшилось, когда Воевода Виленский, Христофор Радзивил, и Троцкий, Ян Глебович, тайно сказали нашим Послам, что Федор может, вопреки их Духовенству, остаться в Греческой Вере, если испросит только благословение у Папы и даст ему надежду на соединение Церквей. "Для своего и нашего блага (говорили они) Федор должен быть снисходителен: ибо мы, в случае его упрямства, изберем врага России, Шведа, а не Максимилиана, о коем в Литве никто слышать не хочет, для того, что он корыстолюбив и беден: заведет нас в войну с Султаном и не поможет Королевству ни людьми, ни казною. Сам Император велик единственно титулом и богат только долгами. Знаем обычай Австрийцев искоренять права и вольности в землях, которые им поддаются, и везде обременять жителей несносными налогами. К тому же у нас писано в книгах и вошло в Пословицу, что Славянскому языку не видать добра от Немецкого!" Но Федор не хотел искать милости в Папе, ни манить его лживым обещанием соединения Церквей; не хотел также (чего неотменно требовали и все Литовские Паны) венчаться на Королевство в Польше, от Святителя Латинского, ужасаясь мысли изменить тем Православию или достоинству Российского Монарха - и Послы наши, имея дружелюбные свидания с Депутатами Сейма, 13 Августа услышали от них, что Канцлер Замойский и немногие Паны выбрали Шведского Принца, а Воевода Познанский, Станислав Згурка, и Зборовские Максимилиана. Тщетно Вельможи Литовские уверяли наших Бояр, что сие избрание, как незаконное, останется без действия; что если Федор искренно желает быть Королем, и решится, не упуская времени, к ним приехать, то они все головами своими кинутся к Кракову и не дадут короны ни Шведу, ни Австрийцу! Замойский мечом и золотом вдовствующей Королевы Анны доставил престол Сигизмунду, уничтожив избрание Максимилиана. Послы наши успели только в одном: заключили с Вельможною Думою пятнадцатилетнее перемирие без всяких уступок и выгод, единственно на том условии, чтобы обеим Державам владеть, чем владеют, и чтобы избранному Королю подтвердить сей договор в Москве чрез своих уполномоченных. - Еще Федор, выслушав донесение Степана Годунова и Троекурова, надеялся, что по крайней мере Литва не признает Сигизмунда Королем, и для того еще писал ласковые грамоты к ее Вельможам, соглашаясь быть особенным Великим Князем Литовским, Киевским, Волынским, Мазовским, обещая им независимость и безопасность; писал к ним и Годунов, отправив к каждому дары богатые (ценою в 20 тысяч нынешних рублей)... но поздно! Дворянин Ржевский возвратился из Литвы с вестию, что 16 декабря Сигизмунд коронован в Кракове и что Вельможи Литовские согласились на сей выбор. Ржевский уже знал о том, но вручил им дары: они взяли их с изъявлением благодарности и желали, чтобы Царь всегда был милостив к Литве единоверной! Царь изъявил досаду, не за отвержение его условий на Сейме, но за избрание Сигизмунда: мы видели, что Федор, подобно Иоанну, охотно уступал Королевство Эрцгерцогу, не имея никаких состязаний с Австриею; но тесная связь Шведской Державы с Польскою усиливала сих двух наших неприятелей, и главное обязательство, взятое Замойским с Сигизмунда, состояло в том, чтобы ему вместе с отцем его, Королем Иоанном, ополчиться на Россию: или завоевать Москву, или по крайней мере Смоленск, Псков, а Шведскому флоту Двинскую гавань Св. Николая, чтобы уничтожить нашу морскую торговлю. Дух Баториев, казалось, еще жил и враждовал нам в Замойском! - Тем более Федор желал согласить виды и действия нашей Политики с Австрийскою: с 1587 года до 1590 мы слали гонца за гонцом в Вену, убеждая Императора доставить Максимилиану всеми способами корону Польскую, если не избранием, то силою - вызывались снабдить его и деньгами для вооружения - уверяли, что нам будет даже приятнее уступить сию Державу Австрии, нежели соединить с Россиею - живо описывали счастие спокойствия, которое утвердится тогда в Северной Европе и даст ей возможность заняться великим делом изгнания Турков из Византии - хвалились нашими силами, говоря, что от России зависит устремить бесчисленные сонмы Азиатские на Султана; что шах персидский выведет в поле 200 тысяч воинов, Царь бухарский 100 тысяч, хивинский 50 тысяч, иверский 50 тысяч, владетель шавкалский 30 тысяч, Князья Черкесские, тюменский, окутский 70 тысяч, ногаи 100 тысяч; что Россия, легко усмирив Шведа и не имея уже иных врагов, примкнет Крестоносные легионы свои к войскам Австрии, Германии, Испании, папы, Франции, Англии - и варвары Оттоманские останутся единственно в памяти! Гонцов Московских задерживали в Литве и в Риге: для того мы открыли путь в Австрию чрез Северный океан и Гамбург; хотели, чтобы Рудольф и Максимилиан немедленно прислали уполномоченных в Москву для договора, где и как действовать. Сведав же, что Замойский, следуя за бегущим Максимилианом, вступил в Силезию, одержал над ним решительную победу, взял его в плен, томил, бесчестил в неволе, Федор стыдил Рудольфа неслыханным уничижением Австрии. Но все было бесполезно. Император в своих отзывах изъявлял только благодарность за доброе расположение Царя; вместо знатного Вельможи прислал (в Июне 1589) маловажного сановника Варкоча в Москву, извиняясь недосугами и неудобствами сообщения между Веною и Россиею; писал, что о войне Турецкой должно еще условиться с Испаниею и таить намерение столь важное от Англии и Франции, ибо они ищут милости в Султане; что война с Польшею необходима, но что надобно прежде освободить Максимилиана... И Царь узнал, что Император, вымолив свободу брата, клятвенно обязался не думать о короне Польской и жить в вечном мире с сею Державою. "Вы начинаете великие дела, но не вершите их, - писал Борис Годунов к Австрийскому Министерству, - для вас благоверный Царь наш не хотел слушать никаких дружественных предложений Султановых и Ханских; для вас мы в остуде с ними и с Литвою: а вы, не думая о чести, миритесь с Султаном и с Сигизмундом!" Одним словом, мы тратили время и деньги в сношениях с Австриею, совершенно бесполезных.

Гораздо усерднее, в смысле нашей Политики, действовал тогда варвар, новый Хан Крымский, преемник умершего (в 1588 году) Ислама, брат его, именем Казы-Гирей. Приехав из Константинополя с Султанскою милостивою грамотою и с тремястами Янычар господствовать над Улусами разоренными, он видел необходимость поправить их, то есть искать добычи, не зная другого промысла, кроме хищения. Надлежало избрать Литву или Россию в феатр убийств и пожаров; Хан предпочел Литву, в надежде на ее безначалие или слабость нового Короля; и готовясь силою опустошить Сигизмундову землю, хотел лестию выманить богатые дары у Федора: писал к нему, что доброжелательствуя нам искреннее всех своих предместников, он убедил Султана не мыслить впредь о завоевании Астрахани; что Москва и Таврида будут всегда иметь одних неприятелей. В конце 1589 года Казы-Гирей известил Федора о сожжении Крымцами многих городов и сел в Литве и в Галиции: хваля его доблесть и дружественное к нам расположение, Царь в знак признательности честил Хана умеренными дарами, однако ж держал сильное войско на берегах Оки; следственно худо ему верил.

Но Батория уже не было, Султан не ополчался на Россию, Хан громил Литву: сии обстоятельства казались Царю благоприятными для важного подвига, коего давно требовала честь России. Мы хвалились могуществом, имея действительно многочисленнейшее войско в Европе; а часть древней России была Шведским владением! Срок перемирия, заключенного с Королем Иоанном, уже исходил в начале 1590 года, и вторичный Съезд Послов на берегу Плюсы (в сентябре 1586 года) остался бесплодным: ибо Шведы не согласились возвратить нам своего завоевания: без чего мы не хотели слышать о мире. Они предлагали только мену: отдавали Копорье за погост Сумерский и за берега Невы. Иоанн жаловался, что Россияне тревожат набегами Финляндию, свирепствуя в ней как тигры; Федор же упрекал Воевод Шведских разбоями в областях Заонежской, Олонецкой, на Ладоге и Двине: летом в 1589 году они приходили из Каянии грабить волости монастыря Соловецкого и Печенского, Колу, Керет, Ковду и взяли добычи на полмиллиона нынешних рублей серебряных. Склоняя Короля к уступкам, Царь писал к нему о своих великих союзниках, Императоре и Шахе. Король ответствовал с насмешкою: "Радуюсь, что ты ныне знаешь свое бессилие и ждешь помощи от других: увидим, как поможет тебе сват наш, Рудольф; а мы и без союзников управимся с тобою". Невзирая на сию грубость, Иоанн желал еще третьего съезда Послов, когда Федор велел объявить ему, что мы не хотим ни мира, ни перемирия, если Шведы, сверх Новогородских земель, ими захваченных, не уступят нам Ревеля и всей Эстонии; то есть мы объявили войну! Доселе Годунов блистал умом единственно в делах внешней и внутренней Политики, всегда осторожной и миролюбивой; не имея духа ратного, не алкая воинской славы, хотел однако ж доказать, что его миролюбие не есть малодушная боязливость в таком случае, где без стыда и без явного нарушения святых обязанностей власти нельзя было миновать кровопролития. Исполняя сей важный долг, он употребил все способы для несомнительного успеха: вывел в поле (если верить свидетельству наших приказных бумаг сего времени) около трехсот тысяч воинов, конных и пеших, с тремястами легких и тяжелых пушек. Все Бояре, все Царевичи (Сибирский Маметкул, Русланей Кайбулич, Ураз-Магмет Онданович Киргизский), все Воеводы из ближних и дальних мест, городов и деревень, где они жили на покое, должны были в назначенный срок явиться под Царскими знаменами: ибо тихий Федор, не без сожаления оставив свои мирные, благочестивые упражнения, сел на бранного коня (так хотел Годунов!), чтобы войско оживить усердием, а главных сановников обуздывать в их местничестве безрассудном. Князь Федор Мстиславский, знатнейший из родовых Вельмож, начальствовал в большом полку, в передовом - Князь Дмитрий Хворостинин, Воевода славнейший умом и доблестию. Годунов и Федор Никитич Романов-Юрьев (будущий знаменитый Филарет), двоюродный брат Царя, находились при нем, именуясь Дворовыми или Ближними Воеводами. Царица Ирина ехала за супругом из Москвы до Новагорода, где Государь распорядил полки: велел одним воевать Финляндию, за Невою; другим Эстонию, до моря; а сам с главною силою, 18 Генваря 1590 [года], выступил к Нарве. Поход был труден от зимней стужи, но весел ревностию войска: Россияне шли взять свое - и взяли Яму, Генваря 27. Двадцать тысяч Шведов, конных и пеших, под начальством Густава Банера, близ Нарвы встретили Князя Дмитрия Хворостинина, который разбил их и втоптал в город, наполненный людьми, но скудный запасами: для того Банер, оставив в крепости нужное число воинов, ночью бежал оттуда к Везенбергу, гонимый нашею Азиатскою конницею, и бросив ей в добычу весь обоз, все пушки; в числе многих пленников находились и знатные чиновники Шведские. 4 Февраля Россияне обложили Нарву; сильною пальбою в трех местах разрушили стену и требовали сдачи города. Тамошний Воевода, Карл Горн, величаво звал их на приступ, и мужественно отразил его (18 Февраля): Воеводы Сабуров и Князь Иван Токмаков легли в проломе, вместе со многими детьми Боярскими, стрельцами, Мордовскими и Черкесскими воинами. Однако ж сие блистательное для Шведов дело не могло бы спасти города: пальба не умолкала, стены падали, и многочисленное войско осаждающих готовилось к новому приступу (21 Февраля). В то же время Россияне беспрепятственно опустошали Эстонию до самого Ревеля, а Финляндию до Абова: ибо Король Иоанн имел более гордости, нежели силы. Начались переговоры. Мы требовали Нарвы и всей Эстонии, чтобы дать мир Шведам; но Царь, исполняя Христианское моление Годунова (как сказано в наших приказных бумагах), удовольствовался восстановлением древнего рубежа: Горн именем Королевским (25 Февраля) заключил перемирие на год, уступив Царю, сверх Ямы, Иваньгород и Копорье, со всеми их запасами и снарядом огнестрельным, условясь решить судьбу Эстонии на будущем съезде Послов: Московских и Шведских - даже обещая уступить России всю землю Корельскую, Нарву и другие города Эстонские. Мы хвалились умеренностию. Оставив Воевод в трех взятых крепостях, Федор спешил возвратиться в Новгород к супруге и с нею в Москву торжествовать победу над одною из Держав Европейских, с коими отец его не советовал ему воевать, боясь их превосходства в ратном искусстве! Духовенство со крестами встретило Государя вне столицы, и Первосвятитель Иов в пышной речи сравнивал его с Константином Великим и Владимиром, именем отечества и Церкви благодаря за изгнание неверных из недр Святой России и за восстановление олтарей истинного Бога во граде Иоанна III и в древнем владении Славян Ильменских.

Скоро вероломство Шведов доставило новый значительный успех оружию миролюбивого Федора. Король Иоанн, упрекая Горна малодушием, объявил договор, им заключенный, преступлением, усилил войско в Эстонии и выслал двух Вельмож, Наместников Упсальского и Вестерготского, на съезд с Князем Федором Хворостининым и Думным Дворянином Писемским к устью реки Плюсы, не для того, чтобы отдать России Эстонию, но чтобы требовать возвращения Ямы, Иванягорода и Копорья. Не только Федоровы Послы, но и Шведские воины, узнав о сем, изъявили негодование: стоя на другом берегу Плюсы, кричали нашим: "не хотим кровопролития!" и принудили своих уполномоченных быть снисходительными, так, что они, уже ничего не требуя, кроме мира, наконец уступили России Корельскую область. Мы неотменно хотели Нарвы - и Послы разъехались; а Шведский генерал, Иоран Бое, в ту же ночь вероломно осадил Иваньгород: ибо срок Нарвского договора еще не вышел. Но мужественный Воевода, Иван Сабуров, в сильной вылазке наголову разбил Шведов: и генерала Бое и самого Герцога Зюдерманландского, который с ним соединился. Главная рать Московская стояла в Новегороде: она не приспела к битве, нашла крепость уже освобожденною и только издали видела бегство неприятеля.

Воюя с Шведами, Федор желал соблюсти мир с Литвою, и в то время, когда полки Московские шли громить Эстонию, Годунов известил всех градоначальников в Ливонии Польской, что они могут быть спокойны, и что мы не коснемся областей ее, в точности исполняя договор Варшавский. Но Сигизмунд молчал: чтобы узнать его расположение, Дума Московская послала гонца в Вильну с письмом к тамошним Вельможам, уведомляя их о намерении Хана снова идти на Литву, и прибавляя: "Казы-Гирей убеждал Государя нашего вместе с ним воевать вашу землю и предлагал ему Султанским именем вечный мир; но Государь отказался, искренно вам доброжелательствуя. Остерегаем вас, думая, что рано или поздно вы увидите необходимость соединиться с Россиею для общей безопасности Христиан". Сие лукавство не обмануло Панов: читая письмо, они усмехались и весьма учтивою грамотою изъявили нам благодарность, сказав однако ж, что у них другие слухи; что сам Федор, если верить пленникам Крымским, обещаниями и дарами склоняет Хана ко впадениям в Литву. Между тем 600 Литовских Козаков разбойничали в южных пределах России, сожгли новый город Воронеж, убили тамошнего начальника, Князя Ивана Долгорукого: мы требовали удовлетворения и велели Царевичу Араслан-Алею, Кайбулину сыну, идти с войском в Чернигов. Наконец, в Октябре 1590 года Послы Сигизмундовы, Станислав Радоминский и Гаврило Война, приехали в Москву договариваться о мире и союзе; но в первой беседе с Боярами объявили, что Россия нарушила перемирие взятием Шведских городов и должна возвратить их. Им ответствовали, что Швеция не Литва; что родственная связь Королей не уважается в политике, и что мы взяли свое, казнив неправду и вероломство. О вечном мире говорили долго: Сигизмунд как бы из великодушия отказывался от Новагорода, Пскова, Северских городов и проч., но без Смоленска не хотел мириться. Бояре же Московские твердили: "не дадим вам ни деревни Смоленского уезда". С обеих сторон около двух месяцев велеречили о выгодах тесного Христианского союза всех Держав Европейских. Бояре с живостию представляли Вельможам Литовским, что Король без сомнения весьма неискренно желает сего союза, испрашивая в то же время (как было нам известно) милость у Султана; что Сигизмунда ожидает Баториева участь, стыд, уничижение бесполезное пред надменностию Оттоманов; что Баторий думал угодить Амурату злодейским убиением славнейшего из всех Рыцарей Литовских, Подковы, и не угодил: ибо до смерти трепетал гневного Султана и платил ему дань рабскую; что одна Россия, в чувстве своего величия отвергнув ложную дружбу неверных, есть надежный щит Христианства; что Хан, столь ужасный для Сигизмундовой Державы, не смеет ни делом, ни словом оскорбить Федора, коему более двухсот Крымских Князей и Мурз служат в войске. Хотя Послы уже не оказывали спеси и грубости, как бывало в Стефаново время, однако ж не принимали нашего снисходительного условия: "владеть обеим Державам, чем владеют". Истощив все убеждения, Царь (1 Генваря 1591) призвал на совет Духовенство, Бояр, сановников и решился единственно подтвердить заключенное в Варшаве перемирие впредь еще на двенадцать лет, с новым условием, чтобы ни Шведы нас, ни мы Шведов не воевали в течение года. Федор, исполняя древний обычай, дал присягу в соблюдении договора и послал Окольничего Салтыкова-Морозова взять такую же с Сигизмунда.

Россия наслаждалась миром, коего не было только в душе Правителя!.. Устраним дела внешней Политики, чтобы говорить о любопытных, важных происшествиях внутренних.

В сие время Борис Годунов в глазах России и всех Держав, сносящихся с Москвою, стоял на вышней степени величия, как полный властелин Царства, не видя вокруг себя ничего, кроме слуг безмолвных или громко славословящих его высокие достоинства; не только во дворце Кремлевском, в ближних и в дальних краях России, но и вне ее, пред Государями и Министрами иноземными, знатные сановники Царские так изъяснялись по своему наказу: "Борис Федорович Годунов есть начальник земли; она вся приказана ему от самодержца и так ныне устроена, что люди дивятся и радуются. Цветет и воинство, и купечество, и народ. Грады украшаются каменными зданиями без налогов, без работы невольной, от Царских избытков, с богатою платою за труд и художество. Земледельцы живут во льготе, не зная даней. Везде правосудие свято: сильный не обидит слабого; бедный сирота идет смело к Борису Федоровичу жаловаться на его брата или племянника, и сей истинный Вельможа обвиняет своих ближних даже без суда, ибо пристрастен к беззащитным и слабым!" - Нескромно хваляся властию и добродетелию, Борис, равно славолюбивый и хитрый, примыслил еще дать новый блеск своему господству важною церковною новостию.

Имя Патриархов означало в древнейшие времена Христианства единственно смиренных наставников Веры, но с четвертого века сделалось пышным, громким титлом главных Пастырей Церкви в трех частях мира, или в трех знаменитейших городах тогдашней всемирной Империи: в Риме, в Александрии и в Антиохии. Место священных воспоминаний, Иерусалим, и Константинополь, столица торжествующего Христианства, были также признаны особенными, великими Патриархиями. Сей чести не искала Россия, от времен Св. Владимира до Федоровых. Византия Державная, гордая, не согласилась бы на равенство своей Иерархии с Киевскою или с Московскою: Византия раба Оттоманов не отказала бы в том Иоанну III, сыну и внуку его; но они молчали, из уважения ли к первобытному уставу нашей Церкви, или опасаясь великим именем усилить духовную власть, ко вреду Монаршей. Борис мыслил иначе: свергнув Митрополита Дионисия за козни и дерзость, он не усомнился возвысить смиренного Иова, ему преданного, ибо хотел его важного содействия в своих важных намерениях. Еще в 1586 году приезжал в Москву за милостынею Антиохийский Патриарх Иоаким, коему Царь изъявил желание учредить Патриархию в России: Иоаким дал слово предложить о том Собору Греческой Церкви и предложил с усердием, славя чистоту нашей Веры. В Июле 1588 года, к великому удовольствию Федора, явился в Москве и Патриарх Константинопольский, Иеремия. Вся столица была в движении, когда сей главный Святитель Христианский (ибо престол Византийского Архиерейства уже давно считался первым), старец знаменитый несчастием и добродетелию, с любопытством взирая на ее многолюдство и красоту церквей, благословляя народ и душевно умиляясь его радостным приветствием, ехал на осляти к Царю по стогнам Московским; за ним ехали на конях Митрополит Монемвасийский (или Мальвазийский) Иерофей и Архиепископ Элассонский Арсений. Когда они вошли в златую палату, Федор встал, чтобы встретить Иеремию в нескольких шагах от трона; посадил близ себя; с любовию принял дары его: икону с памятниками Страстей Господних, с каплями Христовой крови, с мощами Св. Царя Константина - и велел Борису Годунову беседовать с ним наедине. Патриарха отвели в другую комнату, где он рассказал Борису свою историю. Лет десять управляв Церковию, Иеремия, обнесенный каким-то злым Греком, был сослан в Родос, и Султан, вопреки торжественному обету Магомета II не мешаться в дела Христианской духовной власти, беззаконно дал Патриаршество Феолипту. Чрез пять лет возвратили изгнаннику сан Иерарха; но в древнем храме Византийских Первосвятителей уже славили Аллу и Магомета: сия церковь сделалась мечетию. "Обливаясь слезами, - говорил Иеремия, - я вымолил у жестокого Амурата дозволение ехать в земли Христианские для собрания милостыни, чтобы посвятить новый храм истинному Богу в древней столице Православия: где же, кроме России, мог я найти усердие, жалость и щедрость?" Далее, беседуя с Годуновым, он похвалил мысль Федорову иметь Патриарха Российского; а лукавый Годунов предложил сие достоинство самому Иеремии, с условием жить в Владимире. Иеремия соглашался, но хотел жить там, где Царь, то есть в Москве: чего не хотел Годунов, доказывая, что несправедливо удалить Иова, мужа святого, от Московского храма Богоматери; что Иеремия. не зная ни языка, ни обычаев России, не может быть в духовных делах наставником Венценосца без толмача, коему непристойно читать во глубине души Государевой. "Да исполнится же воля Царская! - ответствовал Патриарх, - уполномоченный нашею Церковию, благословлю и поставлю, кого изберет Федор, вдохновенный Богом". В выборе не было сомнения; но для обряда Святители Российские назначали трех кандидатов: Митрополита Иова, Архиепископа Новагородского Александра, Варлаама Ростовского, и поднесли доклад Царю, который избрал Иова. 23 Генваря (1589), после Вечерни, сей наименованный Первосвятитель, в епитрахили, в омофоре и в ризе, пел молебен в храме Успения, со всеми Епископами, в присутствии Царя и бесчисленного множества людей; вышел из алтаря и стал на амвоне, держа в руке свечу, а в другой письмо благодарственное к Государю и к Духовенству. Тут один из знатных сановников приближился к нему, держа в руке также пылающую свечу, и сказал громко: "Православный Царь, Вселенский Патриарх и Собор освященный возвышают тебя на престол Владимирский, Московский и всея России". Иов ответствовал: "Я раб грешный; но если Самодержец, Вселенский Господин Иеремия и Собор удостаивают меня столь великого сана, то приемлю его с благодарением"; смиренно преклонил главу, обратился к Духовенству, к народу, и с умилением произнес обет ревностно блюсти вверенное ему от Бога стадо. Сим исполнился устав избрания, торжественное же посвящение совершилось 26 Генваря, на Литургии, как обыкновенно ставили Митрополитов и Епископов, без всяких новых обрядов. Среди Великой, или Соборной, церкви, на помосте, был изображен мелом орел двоеглавый и сделан феатрон о двенадцати степенях и двенадцати огненниках: там старейший Пастырь Восточного Православия, благословив Иова как сопрестольника великих отцов Христианства и возложив на него дрожащую руку, молился, да будет сей Архиерей Иисусов неугасаемым светильником Веры. Имея на главе митру с крестом и с короною, новопоставленный Московский Патриарх священнодействовал вместе с Византийским; и когда, отпев Литургию, разоблачился, Государь собственною рукою возложил на него драгоценный крест с животворящим древом, бархатную зеленую мантию с источниками, или полосами, низанными жемчугом, и белый клобук с знамением креста; подал ему жезл Св. Петра Митрополита и в приветственной речи велел именоваться главою Епископов, отцем отцев, Патриархом всех земель Северных, по милости Божией и воле Царской. Иов благословил Федора и народ; а лики многолетствовали Царю и двум Первосвятителям, Византийскому и Московскому, которые сидели с ним рядом на стульях. Вышед из церкви, Иов, провождаемый двумя Епископами, Боярами, многими чиновниками, ездил на осляти вокруг стен Кремлевских, кропя их Святою водою, осеняя крестом, читая молитвы о целости града, и вместе с Иеремиею, со всем Духовенством, Синклитом, обедал у Государя.

Чтобы утвердить достоинство и права Российского священноначалия, написали уставную грамоту, изъясняя в ней, что Ветхий Рим пал от ереси Аполлинариевой, что Новый Рим, Константинополь, обладаем безбожными племенами Агарянскими; что третий Рим есть Москва; что вместо лжепастыря Западной Церкви, омраченной духом суемудрия, первый вселенский Святитель есть Патриарх Константинопольский, второй Александрийский, третий Московский и всея России, четвертый Антиохийский, пятый Иерусалимский; что в России должно молиться о Греческих, а в Греции о нашем, который впредь, до скончания века, будет избираем и посвящаем в Москве независимо от их согласия или одобрения. К наружным отличиям сего Архипастыря нашей церкви прибавили следующие: "Выход его должен быть всегда с лампадою, с пением и звоном; для облачения иметь ему амвон о трех степенях; в будни носить клобук с Серафимами и крестами обнизными, мантии объяринные и всякие иные с полосами; ходить в пути с крестом и жезлом; ездить на шести конях". Тогда же Государь с двумя Патриархами соборно уложил быть в России четырем Митрополитам: Новогородскому, Казанскому, Ростовскому и Крутицкому; шести Архиепископам: Вологодскому, Суздальскому, Нижегородскому, Смоленскому, Рязанскому, Тверскому - и осьми Епископам: Псковскому, Ржевскому, Устюжскому, Белозерскому, Коломенскому, Северскому, Дмитровскому.

Участвуя более именем, нежели делом, в сих церковных распоряжениях, Иеремия, Митрополит Монемвасийский и Архиепископ Элассонский ездили между тем в Лавру Сергиеву, где, равно как и в Московских храмах, удивлялись богатству икон, сосудов, риз служебных; в столице обедали у Патриарха Иова, славя мудрость его беседы; славили также высокие достоинства Годунова и редкий ум старца, Андрея Щелкалова; всего же более хвалили щедрость Российскую: ибо их непрестанно дарили, серебряными кубками, ковшами, перлами, шелковыми тканями, соболями, деньгами. Представленные Царице, они восхитились ее святостию, смиренным величием, ангельскою красотою, сладостию речей, равно как и наружным великолепием. На ней была корона с двенадцатью жемчужными зубцами, диадема и на груди златая цепь, украшенная драгоценными каменьями; одежда бархатная, длинная, обсаженная крупным жемчугом, и мантия не менее богатая. Подле Царицы стоял Царь, а с другой стороны Борис Годунов, без шапки, смиренно и благоговейно; далее многие жены знатные, в белой одежде, сложив руки. Ирина с умилением просила Святителей Греческих молить Бога, чтобы он даровал ей сына, наследника Державе - "и все мы, тронутые до глубины сердца (говорит Архиепископ Элассонский в описании своего путешествия в Москву) вместе с нею обливаясь слезами, единогласно воззвали ко Всевышнему, да исполнится чистое, столь усердное моление сей души благочестивой!" - Наконец Государь (в мае 1589) отпустил Иеремию в Константинополь с письмом к Султану, убеждая его не теснить Христиан, и сверх даров послал туда 1000 рублей, или 2000 золотых монет Венгерских, на строение новой Патриаршей церкви, к живейшей признательности всего Греческого Духовенства, которое, Соборною грамотою одобрив учреждение Московской Патриархии, доставило Федору сию хартию (в Июне 1591) чрез Митрополита терновского, вместе с Мощами Святых и с двумя коронами, для Царя и Царицы.

Таким образом уставилась новая верховная степень в нашей Иерархии, чрез 110 лет испроверженная самодержцем великим как бесполезная для церкви и вредная для единовластия Государей, хотя разумный учредитель ее не дал тем Духовенству никакой новой Государственной силы и, переменив имя, оставил Иерарха в полной зависимости от Венценосца. Петр I знал историю Никона и разделил, чтобы ослабить власть духовную; он уничтожил бы и сан Митрополита, если бы в его время, как в Иоанново или в древнейшие, один Митрополит управлял Российскою Церковию. Петр Царствовал и хотел только слуг: Годунов, еще называясь подданным, искал опоры: ибо предвидел обстоятельства, в коих дружба Царицы не могла быть достаточна для его властолюбия и - спасения; обуздывал Бояр, но читал в их сердце злую зависть, ненависть справедливую к убийце Шуйских; имел друзей: но они им держались и с ним бы пали, или изменили бы ему в превратности рока; благотворил народу, но худо верил его благодарности в невольном чувстве своих внутренних недобродетельных побуждений к добру и знал, что сей народ в случае важном обратит взор недоумения на Бояр и Духовенство. Годунов на месте Петра Великого мог бы также уничтожить сан Патриарха; но, будучи в иных обстоятельствах, хотел Польстить честолюбию Иова титлом высоким, чтобы иметь в нем тем усерднейшего и знаменитейшего пособника: ибо наступал час решительный, и самовластный Вельможа дерзнул наконец приподнять для себя завесу будущего! [1591 г.] Если бы Годунов и не хотел ничего более, имея все, кроме Федоровой короны, то и в сем предположении мог ли бы он спокойно наслаждаться величием, помышляя о близкой кончине Царя, слабого не только духом, но и телом - о законном его наследнике, воспитываемом материю и родными в явной, хотя и в честной ссылке, в ненависти к Правителю, в чувствах злобы и мести? Что ожидало в таком случае Ирину? монастырь: Годунова? темница или плаха - того, кто мановением двигал Царство, ласкаемый Царями Востока и Запада!.. Уже дела обнаружили душу Борисову: в ямах, на лобном месте изгибли несчастные, коих опасался Правитель: кто же был для него опаснее Димитрия? Но Годунов еще томился душевным гладом и желал, чего не имел. Надменный своими достоинствами и заслугами, славою и лестию; упоенный счастием и могуществом, волшебным для души самой благородной; кружась на высоте, куда не восходил дотоле ни один из подданных в Российской Державе, Борис смотрел еще выше, и с дерзким вожделением: хотя властвовал беспрекословно, но не своим именем; сиял только заимствованным светом; должен был в самой надменности трудить себя личиною смирения, торжественно унижаться пред тению Царя и бить ему челом вместе с рабами. Престол казался Годунову не только святым, лучезарным местом истинной, самобытной власти, но и райским местом успокоения, до коего стрелы вражды и зависти не досягают, и где смертный пользуется как бы божественными правами. Сия мечта о прелестях верховного державства представлялась Годунову живее и живее, более и более волнуя в нем сердце, так, что он наконец непрестанно занимался ею. Летописец рассказывает следующее, любопытное, хотя и сомнительное обстоятельство: "Имея ум редкий, Борис верил однако ж искусству гадателей; призвал некоторых из них в тихий час ночи и спрашивал, что ожидает его в будущем? Льстивые волхвы или звездочеты ответствовали: тебя ожидает венец... но вдруг умолкли, как бы испуганные дальнейшим предвидением. Нетерпеливый Борис велел им договорить; услышал, что ему царствовать только семь лет, и, с живейшею радостию обняв предсказателей, воскликнул: хотя бы семь дней, но только царствовать". Столь нескромно Годунов открыл будто бы внутренность души мнимым мудрецам суеверного века! По крайней мере он уже не таился от самого себя; знал, чего хотел! Ожидая смерти бездетного Царя, располагая волею Царицы, наполнив Думу, двор, приказы родственниками и друзьями, не сомневаясь в преданности великоименитого Иерарха Церкви, надеясь также на блеск своего правления и замышляя новые хитрости, чтобы овладеть сердцем или воображением народа, Борис не страшился случая беспримерного в нашем отечестве от времен Рюриковых до Федоровых: трона упраздненного, конца племени державного, мятежа страстей в выборе новой династии, и твердо уверенный, что скипетр, выпав из руки последнего Венценосца Мономаховой крови, будет вручен тому, кто уже давно и славно Царствовал без имени Царского, сей алчный властолюбец видел, между собою и престолом, одного младенца безоружного, как алчный лев видит агнца!.. Гибель Димитриева была неизбежна! Приступая к исполнению своего ужасного намерения, Борис мыслил сперва объявить злосчастного Царевича незаконнорожденным, как сына шестой или седьмой Иоанновой супруги: не велел молиться о нем и поминать его имени на Литургии; но рассудив, что сие супружество, хотя и действительно беззаконное, было однако ж утверждено или терпимо церковною властию, которая торжественным уничтожением оного призналась бы в своей человеческой слабости, к двойному соблазну Христиан - что Димитрий, невзирая на то, во мнении людей остался бы Царевичем, единственным Федоровым наследником - Годунов прибегнул к вернейшему способу устранить совместника, оправдываясь слухом, без сомнения его же друзьями распущенным, о мнимой преждевременной наклонности Димитриевой ко злу и к жестокости: в Москве говорили всенародно (следственно без страха оскорбить Царя и Правителя), что сей младенец, еще имея не более шести или семи лет от роду, есть будто бы совершенное подобие отца: любит муки и кровь: с веселием смотрит на убиение животных: даже сам убивает их. Сею сказкою хотели произвести ненависть к Димитрию в народе; выдумали и другую для сановников знатных: рассказывали, что Царевич, играя однажды на льду с другими детьми, велел сделать из снегу двадцать человеческих изображений, назвал оные именами первых мужей Государственных, поставил рядом и начал рубить саблею: изображению Бориса Годунова отсек голову, иным руки и ноги, приговаривая: "так вам будет в мое Царствование!" В противность клевете нелепой, многие утверждали, что юный Царевич оказывает ум и свойства достойные отрока Державного; говорили о том с умилением и страхом, ибо угадывали опасность невинного младенца, видели цель клеветы - и не обманулись: если Годунов боролся с совестию, то уже победил ее и, приготовив легковерных людей услышать без жалости о злодействе, держал в руке яд и нож для Димитрия; искал только, кому отдать их для совершения убийства! Доверенность, откровенность свойственна ли в таком умысле гнусном? Но Борис, имея нужду в пособниках, открылся ближним, из коих один, Дворецкий Григорий Васильевич Годунов, залился слезами, изъявляя жалость, человечество, страх Божий: его удалили от совета. Все другие думали, что смерть Димитриева необходима для безопасности Правителя и для Государственного блага. Начали с яда. Мамка Царевичева, Боярыня Василиса Волохова, и сын ее, Осип, продав Годунову свою душу, служили ему орудием; но зелие смертоносное не вредило младенцу, по словам летописца, ни в яствах, ни в питии. Может быть, совесть еще действовала в исполнителях адской воли; может быть, дрожащая рука бережно сыпала отраву, уменьшая меру ее, к досаде нетерпеливого Бориса, который решился употребить иных, смелейших злодеев. Выбор пал на двух чиновников, Владимира Загряжского и Никифора Чепчугова, одолженных милостями Правителя; но оба уклонились от сделанного им предложения: готовые умереть за Бориса, мерзили душегубством; обязались только молчать, и с сего времени были гонимы. Тогда усерднейший клеврет Борисов, дядька Царский, Окольничий Андрей Лупп-Клешнин, представил человека надежного: Дьяка Михайла Битяговского, ознаменованного на лице печатию зверства, так, что дикий вид его ручался за верность во зле. Годунов высыпал золото; обещал более, и совершенную безопасность; велел извергу ехать в Углич, чтобы править там земскими делами и хозяйством вдовствующей Царицы, не спускать глаз с обреченной жертвы и не упустить первой минуты благоприятной. Битяговский дал и сдержал слово.

Вместе с ним приехали в Углич сын его, Данило, и племянник Никита Качалов, также удостоенные совершенной доверенности Годунова. Успех казался легким: с утра до вечера они могли быть у Царицы, занимаясь ее домашним обиходом, надзирая над слугами и над столом; а мамка Димитриева с сыном помогала им советом и делом. Но Димитрия хранила нежная мать!.. Извещенная ли некоторыми тайными доброжелателями или своим сердцем, она удвоила попечения о милом сыне; не расставалась с ним ни днем, ни ночью; выходила из комнаты только в церковь; питала его из собственных рук, не вверяла ни злой мамке Волоховой, ни усердной кормилице Ирине Ждановой. Прошло немало времени; наконец убийцы, не видя возможности совершить злодеяние втайне, дерзнули на явное, в надежде, что хитрый и сильный Годунов найдет способ прикрыть оное для своей чести в глазах рабов безмолвных: ибо думали только о людях, не о Боге! Настал день, ужасный происшествием и следствиями долговременными: 15 Маия, в субботу, в шестом часу дня, Царица возвратилась с сыном из церкви и готовилась обедать; братьев ее не было во дворце; слуги носили кушанье. В сию минуту Боярыня Волохова позвала Димитрия гулять на двор: Царица, думая идти с ними же, в каком-то несчастном рассеянии остановилась. Кормилица удерживала Царевича, сама не зная, для чего: но мамка силою вывела его из горницы в сени и к нижнему крыльцу, где явились Осип Волохов, Данило Битяговский, Никита Качалов. Первый, взяв Димитрия за руку, сказал: "Государь! у тебя новое ожерелье". Младенец, с улыбкою невинности подняв голову, отвечал: "Нет, старое..." Тут блеснул над ним убийственный нож; едва коснулся гортани его и выпал из рук Волохова. Закричав от ужаса, кормилица обняла своего Державного питомца. Волохов бежал; но Данило Битяговский и Качалов вырвали жертву, зарезали и кинулись вниз с лестницы, в самое то мгновение, когда Царица вышла из сеней на крыльцо... Девятилетний Святый Мученик лежал окровавленный в объятиях той, которая воспитала и хотела защитить его своею грудью: он трепетал, как голубь, испуская дух, и скончался, уже не слыхав вопля отчаянной матери... Кормилица указывала на безбожную мамку, смятенную злодейством, и на убийц, бежавших двором к воротам: некому было остановить их; но Всевышний мститель присутствовал! Чрез минуту весь город представил зрелище мятежа неизъяснимого. Пономарь Соборной церкви - сам ли, как пишут, видев убийство, или извещенный о том слугами Царицы - ударил в набат, и все улицы наполнились людьми; встревоженными, изумленными; бежали на звук колокола; смотрели дыма, пламени, думая, что горит дворец; вломились в его ворота; увидели Царевича мертвого на земле: подле него лежали мать и кормилица без памяти; но имена злодеев были уже произнесены ими. Сии изверги, невидимым Судиею ознаменованные для праведной казни, не успели или боялись скрыться, чтобы не обличить тем своего дела; в замешательстве, в исступлении, устрашенные набатом, шумом, стремлением народа, вбежали в избу разрядную; а тайный Вождь их, Михайло Битяговский, бросился на колокольню, чтобы удержать звонаря: не мог отбить запертой им двери и бесстрашно явился на месте злодеяния: приближился к трупу убиенного; хотел утишить народное волнение; дерзнул сказать гражданам (заблаговременно изготовив сию ложь с Клешниным или с Борисом), что младенец умертвил сам себя ножом в падучей болезни. "Душегубец!" - завопили толпы; камни посыпались на злодея. Он искал убежища во дворце, с одним из клевретов своих, Данилом Третьяковым: народ схватил, убил их; также и сына Михайлова, и Никиту Качалова, выломив дверь разрядной избы. Третий убийца, Осип Волохов, ушел в дом Михайла Битяговского; его взяли, привели в церковь Спаса, где уже стоял гроб Димитриев, и там умертвили, в глазах Царицы; умертвили еще слуг Михайловых, трех мещан уличенных или подозреваемых в согласии с убийцами, и женку юродивую, которая жила у Битяговского и часто ходила во дворец; но мамку оставили живую для важных показаний: ибо злодеи, издыхая, облегчили свою совесть, как пишут, искренним признанием; наименовали и главного виновника Димитриевой смерти: Бориса Годунова. Вероятно, что устрашенная мамка также не запиралась в адском кове; но судиею преступления был сам преступник! Беззаконно совершив месть, хотя и праведную - от ненависти к злодеям, от любви к Царской крови забыв гражданские уставы - извиняемый чувством усердия, но виновный пред судилищем Государственной власти, народ опомнился, утих и с беспокойством ждал указа из Москвы, куда градоначальники послали гонца с донесением о бедственном происшествии, без всякой утайки, надписав бумагу на имя Царя. Но Годунов бодрствовал: верные ему чиновники были расставлены по Углицкой дороге; всех едущих задерживали, спрашивали, осматривали; схватили гонца и привели к Борису. Желание злого властолюбца исполнилось!.. Надлежало только затмить истину ложью, если не для совершенного удостоверения людей беспристрастных, то по крайней мере для вида, для пристойности. Взяли и переписали грамоты Углицкие: сказали в них, что Царевич в судорожном припадке заколол себя ножом от небрежения Нагих, которые, закрывая вину свою, бесстыдно оклеветали Дьяка Битяговского и ближних его в убиении Димитрия, взволновали народ, злодейски истерзали невинных. С сим подлогом Годунов спешил к Федору, лицемерно изъявляя скорбь душевную; трепетал, смотрел на небо - и, вымолвив ужасное слово о смерти Димитриевой, смешал слезы крокодиловы с искренними слезами доброго, нежного брата. Царь, по словам Летописца, горько плакал, долго безмолвствуя; наконец сказал: "Да будет воля Божия!" и всему поверил. Но требовалось чего-нибудь более для России: хотели оказать усердие в исследовании всех обстоятельств сего несчастия: нимало не медля, послали для того в Углич двух знатных сановников государственных - и кого же? Окольничего Андрея Клешнина, главного Борисова пособника в злодействе! Не дивились сему выбору: могли удивиться другому: Боярина Князя Василия Ивановича Шуйского, коего старший брат, Князь Андрей, погиб от Годунова и который сам несколько лет ждал от него гибели, будучи в опале. Но хитрый Борис уже примирился с сим Князем честолюбивым, легкомысленным, умным без правил добродетели, и с меньшим его братом, Димитрием, женив последнего на своей юной своячине, и дав ему сан Боярина. Годунов знал людей и не ошибся в Князе Василии, оказав таким выбором мнимую неустрашимость, мнимое беспристрастие. - 19 Маия, ввечеру, Князь Шуйский, Клешнин и Дьяк Вылузгин приехали в Углич, а с ними и Крутицкий Митрополит, прямо в церковь Св. Преображения.

Там еще лежало Димитриево тело окровавленное, и на теле нож убийц. Злосчастная мать, родные и все добрые граждане плакали горько. Шуйский с изъявлением чувствительности приступил ко гробу, чтобы видеть лицо мертвого, осмотреть язву; но Клешнин, увидев сие Ангельское, мирное лицо, кровь и нож, затрепетал, оцепенел, стоял неподвижно, обливаясь слезами; не мог произнести ни единого слова: он еще имел совесть! Глубокая язва Димитриева, гортань перерезанная рукою сильного злодея, не собственною, не младенческою, свидетельствовала о несомнительном убиении; для того спешили предать земле Святые Мощи невинности; Митрополит отпел их - и Князь Шуйский начал свои допросы: памятник его бессовестной лживости, сохраненный временем как бы в оправдание бедствий, которые чрез несколько лет пали на главу, уже Венценосную, сего слабого, если и не безбожного человекоугодника! Собрав Духовенство и граждан, он спросил у них: каким образом Димитрий, от небрежения Нагих, заколол сам себя? Единодушно, единогласно - иноки, священники, мужи и жены, старцы и юноши - ответствовали: Царевич убиен своими рабами, Михайлом Битяговским с клевретами, по воле Бориса Годунова. Шуйский не слушал далее; распустил их; решился допрашивать тайно, особенно, не миром, действуя угрозами и обещаниями; призывал, кого хотел; писал, что хотел - и наконец, вместе с Клешниным и с Дьяком Вылузгиным, составил следующее донесение Царю, основанное будто бы на показаниях городских чиновников, мамки Волоховой, Жильцов, или Царевичевых детей Боярских, Димитриевой кормилицы Ирины, Постельницы Марьи Самойловой, двух Нагих: Григория и Андрея Александрова, - Царициных Ключников и Стряпчих, некоторых граждан и духовных особ: "Димитрий, в Среду Маия 12, занемог падучею болезнию; в Пятницу ему стало лучше: он ходил с Царицею к Обедне и гулял на дворе; в Субботу, также после Обедни, вышел гулять на двор с мамкою, кормилицею, Постельницею и с молодыми Жильцами; начал играть с ними ножом в тычку, и в новом припадке черного недуга проткнул себе горло ножом, долго бился о землю и скончался. Имея сию болезнь и прежде, Димитрий однажды уязвил свою мать, а в другой раз объел руку дочери Андрея Нагого. Узнав о несчастии сына, Царица прибежала и начала бить мамку, говоря, что его зарезали Волохов, Качалов, Данило Битяговский, из коих ни одного тут не было; но Царица и пьяный брат ее, Михайло Нагой, велели умертвить их и Дьяка Битяговского безвинно, единственно за то, что сей усердный Дьяк не удовлетворял корыстолюбию Нагих и не давал им денег сверх указа Государева. Сведав, что сановники Царские едут в Углич, Михайло Нагой велел принести несколько самопалов, ножей, железную палицу, - вымазать оные кровью и положить на теле убитых, в обличение их мнимого злодеяния". Сию нелепость утвердили своею подписью Воскресенский Архимандрит Федорит, два Игумена и Духовник Нагих, от робости и малодушия; а свидетельство истины, мирское, единогласное, было утаено: записали только ответы Михайла Нагого, как бы явного клеветника, упрямо стоящего в том, что Димитрий погиб от руки злодеев.

Шуйский, возвратясь в Москву, 2 Июня представил свои допросы Государю; Государь же отослал их к Патриарху и Святителям, которые, в общей думе с Боярами, велели читать сей свиток знатному Дьяку Василью Щелкалову. Выслушав, Митрополит Крутицкий, Геласий, встал и сказал Иову: "Объявляю Священному Собору, что вдовствующая Царица, в день моего отъезда из Углича, призвала меня к себе и слезно убеждала смягчить гнев Государев на тех, которые умертвили Дьяка Битяговского и товарищей его; что она сама видит в сем деле преступление, моля смиренно, да не погубит Государь ее бедных родственников". Лукавый Геласий - исказив, вероятно, слова несчастной матери - подал Иову новую бумагу от имени городового Углицкого прикащика, который писал в ней, что Димитрий действительно умер в черном недуге, а Михайло Нагой пьяный велел народу убить невинных... И Собор (воспоминание горестное для Церкви!) поднес Федору доклад такого содержания: "Да будет воля Государева! Мы же удостоверились несомнительно, что жизнь Царевичева прекратилась судом Божиим; что Михайло Нагой есть виновник кровопролития ужасного, действовал по внушению личной злобы и советовался с злыми вещунами, с Андреем Мочаловым и с другими; что граждане Углицкие вместе с ним достойны казни за свою измену и беззаконие. Но сие дело есть земское: ведает оное Бог и Государь; в руке Державного опала и милость. А мы должны единственно молить Всевышнего о Царе и Царице, о тишине и благоденствии народа!" Федор велел Боярам решить дело и казнить виновных: привезли в Москву Нагих, кормилицу Димитриеву с мужем и мнимого вещуна Мочалова в тяжких оковах; снова допрашивали, пытали, особенно Михайла Нагого, и не могли вынудить от него лжи о самоубийстве Димитрия; наконец сослали всех Нагих в отдаленные города и заключили в темницы; вдовствующую Царицу, неволею постриженную, отвезли в дикую пустыню Св. Николая на Выксе (близ Череповца); тела злодеев, Битяговского и товарищей его, кинутые Углицким народом в яму, вынули, отпели в церкви и предали земле с великою честию; а граждан тамошних, объявленных убийцами невинных, казнили смертию, числом около двухсот; другим отрезали языки; многих заточили; большую часть вывели в Сибирь и населили ими город Пелым, так что древний, обширный Углич, где было, если верить преданию, 150 церквей и не менее тридцати тысяч жителей, опустел навеки, в память ужасного Борисова гнева на смелых обличителей его дела. Остались развалины, вопия к небу о мести! Карая великодушие, Годунов с такою же дерзостию наградил злодеяние, дав богатые земли и поместья гнусной мамке Волоховой, жене и дочерям Битяговского; осыпал дарами мужей Думных и всех знатных сановников; ласкал их, угощал обедами роскошными (не мог успокоить одного Клешнина, в терзаниях совести умершего чрез несколько лет Схимником)... Но в безмолвии Двора и Церкви слышен был ропот народа, не обманутого ни следствием Шуйского, ни приговором Святителей, ни судом Боярским: лазутчики Годунова слышали вполголоса произносимые слова о страшном заклании, тайном его виновнике, жалостном ослеплении Царя, бессовестном потворстве Вельмож и Духовенства; видели в толпах печальные лица. Борис, тревожимый молвою, нашел способ утишить оную, в великом бедствии, которое тогда постигло столицу. Накануне Троицы, в отсутствие Государя, уехавшего с Боярами в Лавру Св. Сергия, запылал в Москве двор Колымажный, и в несколько часов сгорели улицы Арбатская, Никитская, Тверская, Петровская до Трубы, весь Белый город и за ним Двор Посольский, слободы Стрелецкие, все Занеглинье: домы, лавки, церкви и множество людей. Кремль и Китай, где жило знатное Дворянство, уцелели; но граждане остались без крова, некоторые и без имения. Стон и вой раздавались среди обширного пепелища, и люди толпами бежали на Троицкую дорогу встретить Федора, требовать его милости и помощи: Борис не допустил их до Царя; явился между ими с видом любви и сожаления, всех выслушал, всем обещал, и сделал обещанное: выстроил целые улицы, раздавал деньги, льготные грамоты; оказывал щедрость беспримерную, так, что Москвитяне, утешенные, изумленные сими благодеяниями, начали ревностно славить Годунова. Случайно ли воспользовался он несчастием столицы для приобретения любви народной, или был тайным виновником оного, как утверждает летописец и как думали многие из современников? В самых Разрядных книгах сказано, что Москву жгли тогда злодеи; но Борис хотел обратить сие подозрение на своих ненавистников: взяли людей Афанасия Нагого и братьев его, допрашивали и говорили, что они уличаются в злодействе; однако ж не казнили их, и дело осталось неясным для потомства.

Скоро и другой, как бы благоприятный для Годунова случай, великою, неожиданною опасностию взволновав Москву и всю Россию, отвлек мысли народа от ужасной Димитриевой смерти: нашествие варваров. Маня Федора уверениями в дружестве, Хан Казы-Гирей сносился с Королем Шведским, требовал от него золота, обещал сильным впадением поколебать Москву и действительно к тому готовился, исполняя приказ Султана, врага нашего, и будучи сам недоволен Россиею: во-первых, он сведал, что мы тайно известили Литовских Панов о намерении его снова идти на их землю и предлагали им общими силами воевать Тавриду (о чем, вероятно, дал ему знать Король Сигизмунд); во-вторых, Федор не отпустил Царевича Мурата к Хану, который убедил сего племянника забыть старое и хотел сделать Калгою, или главным Вельможею Орды Таврической: Мурат жил в Астрахани, неизменно усердствовал России, обуздывал Ногаев и, к искреннему сожалению Федора, скоропостижно умер, испорченный, как думали, подосланными к нему из Крыма злодеями; но Хан утверждал, что Россияне ядом отравили Мурата, и клялся отмстить им. Третиею виною Казы-Гиреева ополчения на Россию была мысль его Князей, что каждый добрый Хан обязан, в исполнение древнего обычая, хотя однажды видеть берега Оки для снискания воинской чести: то есть они желали Русской добычи и верили бывшему у них послу Шведскому, что все наше войско занято войною с Королем его. Мы всегда имели друзей и лазутчиков в Крыму, чтобы знать не только действия, но и все замыслы Ханов; в сие время находились там и гонцы Московские: следственно Хан не мог утаить от нас своего вооружения чрезвычайного; но умел обмануть: уверил бдительного Правителя, что идет разорять Вильну и Краков; назначил знатное Посольство в Москву для заключения союза с нами; требовал, чтобы и Царь немедленно прислал к нему кого-нибудь из первых сановников. Между тем все Улусы были в сильном движении; все годные люди садились на коней, от старого до малого; с ними соединились и полки Ногайские Казыева Улуса, и Султанские, из Азова, Белагорода, с огнестрельным снарядом. Наступала весна, всегда опасная для южной России; а Царская Дума не тревожилась, выслав в начале Апреля знатных Воевод к нашей обыкновенной береговой рати: Князя Мстиславского, Ноготкова, Трубецких, Голицына, Федора Хворостинина, в Серпухов, Калугу и в другие места. Еще в Мае разъезды наши не встречали ни одного Татарина на берегах Донца Северского и Боровой: видели только следы зимнего кочевья и юрты оставленные. Но 26 Июня прискакали в Москву гонцы с вестию, что степь покрылась тучами Ханскими; что не менее ста пятидесяти тысяч Крымцев идет к Туле, обходя крепости, нигде не медля, не рассыпаясь для грабежа. Годунову надлежало оказать всю бодрость своего духа и загладить оплошность: в тот же час послали указы к Воеводам всех степных крепостей, велели им спешить к Серпухову, соединиться с Князем Мстиславским, чтобы встретить Хана в поле. К несчастию, главное войско наше стояло тогда в Новегороде и Пскове, наблюдая Шведов; оно не могло приспеть к решительной битве: о нем уже не думали. Объявили Москву в осаде; поручили блюсти Дворец Государев Князю Ивану Михайловичу Глинскому, Кремль Боярину Князю Дмитрию Ивановичу Шуйскому, Китай Голицину, Белый город Ногтеву-Суздальскому и Мусе Туренину. 27 Июня сведали о быстром стремлении неприятеля к столице, уверились в невозможности соединения всех полков на берегах Оки до прихода Ханского и переменили распоряжение: велели Мстиславскому идти к Москве, чтобы пред ее священными стенами, в виду храмов и палат Кремлевских, в глазах Царя и Царицы, за Веру, за отечество сразиться с неверными. В ободрение народу разглашали, что мы, оставляя берега Оки, заманиваем неприятеля в сети и хотим внутри России истребить его совершенно. В самом деле сие отступление прибавляло к береговому войску еще несколько тысяч лучших ратников Московских, благородную дружину Государеву, знатных Дворян и детей Боярских, кроме вооруженных граждан: давало нам важный перевес в силах и выгоду биться под стенами неодолимыми, под громом тяжелого огнестрельного снаряда, ужасного для варваров. Надлежало единственно взять меры, чтобы Хан не ввергнул огня и разрушения в недра столицы, как сделал Девлет-Гирей в 1571 году: для того с удивительною скоростию укрепили предместие за Москвою-рекою деревянными стенами с бойницами; обратили монастыри в твердыни: Даниловский, Новоспасский, Симонов; назначили стан войску верстах в двух от города, между Калужскою и Тульскою дорогою; соорудили там дощатый подвижный городок на колесах и церковь Св. Сергия, где поставили икону Богоматери, бывшую с Димитрием в Донской битве; пели молебны, обходили всю Москву с крестами и с нетерпением ждали Мстиславского. 29 Июня сей Воевода выступил из Серпухова, оставив на Оке малочисленную стражу, и ночевал на Лопасне, среди высоких курганов, славных памятников незабвенной победы 1572 года: шел тот же неприятель; но Россия уже не имела Воротынского! 1 Июля, ввечеру, полки расположились на лугах Москвы-реки, против села Коломенского, а Воеводы спешили к Государю с донесением и для совета; возвратились в следующее утро и ввели полки в изготовленный для них стан, против монастыря Даниловского. В тот день сам Государь приехал к войску, осмотрел его, жаловал Воевод и всех людей ратных милостивыми словами, спрашивал их о здравии, не оказывая робости, изъявляя надежду на Бога и на своих добрых Россиян.

Июля 3 известили Федора, что Хан перешел Оку под Тешловым, ночует на Лопасне, идет прямо к Москве; что передовой отряд неприятельский, встретив мужественного Воеводу, Князя Владимира Бахтеярова, высланного на Похру с двумястами пятьюдесятью детьми Боярскими, разбил его и гнал, жестоко уязвленного, до селения Биц. Тогда войско наше изготовилось к сражению; каждый полк занял свое место, не выходя из укреплений, и ввечеру пришла к ним вся дружина Царская, явился наконец и Борис Годунов, в полном доспехе, на ратном коне, под древним знаменем Великокняжеским: кто был душою Царства в Совете, тому надлежало одушевить и воинов в битве за Царство. Федор отдал ему всех Дворян своих и телохранителей, дотоле неразлучных с особою Монарха; заключился в уединенной палате с супругою и с духовником для молитвы; не боялся опасности, ибо считал за грех бояться, и сделав все, что мог, для спасения отечества, с Ангельским спокойствием предавал себя и Державу в волю Всевышнего. За Правителем ехали и все Бояре, как бы за Государем; но, встреченный, приветствуемый Воеводами, он не взял главного начальства из рук знатнейшего или опытнейшего вождя, Князя Мстиславского; удовольствовался вторым местом в большом полку, составив для себя воинскую Думу из шести сановников, в числе коих находился и знаменитый изгнанник, Богдан Яковлевич Бельский, властию Годунова уже примиренный с двором и с народом, витязь, украшенный знаками отличия и славы.

Всю ночь стояла рать под знаменами; всю ночь бодрствовал Годунов: ходил по рядам, укреплял дух Воевод и воинов, советовал и принимал советы, требовал доверенности и находил ее, великим умом заменяя недостаток в опытности ратной. Знали о близости неприятеля; слышали вдали шум, топот коней и на рассвете увидели густые толпы Ханские. Казы-Гирей шел осторожно, стал против села Коломенского, и с Поклонной горы обозрев места, велел своим Царевичам ударить на войско Московское. Дотоле все было тихо; но как скоро многочисленная конница неприятельская спустилась с высоты на равнину; загремели все бойницы стана, монастырей, Кремлевские, и Сотни отборные из каждого полку с отборными Головами, дружины Литовские, Немецкие с их Капитанами выступили из укрепления, чтобы встретить Крымцев; а Воеводы с главным войском оставались в дощатом городке и ждали своего часа. Битва началась вдруг во многих местах: ибо неприятель, осыпанный пушечными ядрами, разделился, пуская стрелы и в схватке действуя саблями лучше наших; но мы имели выгоду, искусно стреляя из ручных пищалей, стоя и нападая дружнее. Песчаная равнина покрывалась более Мусульманскими, нежели Христианскими трупами, в виду у Хана и Москвитян, коими стены, башни, колокольни были унизаны, вооруженными и безоружными, исполненными любопытства и ужаса: ибо дело шло о Москве: ее губили или спасали победители! Народ то безмолвствовал, то вопил, следуя душою за всеми движениями кровопролитной сечи, зрелища нового для нашей древней столицы, которая видала приступы к стенам ее, но еще до сего времени не видала полевой битвы на своих равнинах. Не имели нужды в вестниках: глаз управлял чувством страха и надежды. Другие не хотели ничего видеть: смотрели только на святые иконы, орошая теплыми слезами помост храмов, где пение Иереев заглушалось звуком пальбы и курение фимиама мешалось с дымом пороха. Сказание едва вероятное: в сию торжественную, роковую годину, когда сильно трепетало сердце и в столетних старцах Московских, один человек наслаждался спокойствием души непоколебимой: тот, чье имя вместе с Божиим призывалось Россиянами в сече, за кого они умирали пред стенами столицы: сам Государь!.. Утомленный долгою молитвою, Федор мирно отдыхал в час полуденный; встал и равнодушно смотрел из высокого своего терема на битву. За ним стоял добрый Боярин, Григорий Васильевич Годунов, и плакал: Федор обратился к нему, увидел его слезы и сказал: "Будь спокоен! Завтра не будет Хана!" Сие слово, говорит Летописец, оказалось пророчеством.

Сражение было не решительно. С обеих сторон подкрепляли ратующих; но главные силы еще не вступали в дело: Мстиславский, Годунов с Царскими знаменами и лучшею половиною войска не двигались с места, ожидая Хана, который с своими надежнейшими дружинами занял ввечеру село Воробьево и не хотел сойти с горы, откуда алчный взор его пожирал столицу, добычу завидную, но не легкую: ибо земля стонала от грома Московских пушек и Россияне бились мужественно на равнине до самой ночи, которая дала наконец отдых тому и другому войску. Множество Татар легло в сече; множество было ранено: Царевич Бахты-Гирей, несколько больших Князей и Мурз; взято в плен также немалое число людей знатных. Дух упал в Хане и в Вельможах Крымских: они советовались, что делать, и более ужасали, нежели ободряли друг друга рассуждением о следствиях новой, решительной битвы, - слыша пальбу беспрестанную, видя сильное движение между нашим станом и Москвою: ибо Годунов, не жалея пороху, велел и ночью стрелять из пушек, для устрашения неприятеля, и граждане после сечи толпами устремились в стан, приветствовать храбрых, видеть живых друзей и родственников, узнать о мертвых. Пленники Российские, верные отечеству и в узах, ответствуя на вопросы Хана, говорили ему, что в Москву пришло свежее войско, из Новагорода и Пскова; что мы стреляем в знак радости, не сомневаясь в победе, и еще до рассвета ударим всеми силами на Крымцев. Хан мог им и не верить; но уже видел обман Короля Шведского: видел, что Россия, невзирая на войну с Шведами, имеет довольно защитников - и бежал за час до света! Известив о том Государя, Воеводы при звуке всех колоколов радостной Москвы, со всеми полками выступили вслед за Ханом, который бежал без памяти, оставляя на пути им в добычу и лошадей, и рухлядь и запасы; слышал за собою топот нашей конницы и без отдыха в сутки достиг Оки; на восходе солнца увидел передовую дружину Россиян и кинулся в реку, бросив на берегу собственные возки Царские; утопил множество людей своих и бежал далее. Мстиславский и Годунов ночевали в Бицах, гоня неприятеля легкими отрядами, которые настигли задние полки его близ Тулы, разбили их, взяли 1000 пленников с некоторыми знатнейшими Мурзами; топтали, истребляли Крымцев в степях и выгнали из наших владений, где Казы-Гирей не успел злодействовать, и 2 Августа прискакал на телеге ночью в Бакчисарай, с подвязанною, уязвленною рукою; а Крымцев возвратилось не более трети, пеших, голодных, так, что сей Ханский поход оказался самым несчастнейшим для Тавриды и самым безвреднейшим для России, где все осталось в целости: и города, и деревни, и жители.

Главные Воеводы не ходили далее Серпухова. Царь, может быть, по совету умной Ирины, писал к ним, чтобы они гнали и старались истребить неприятеля в степях; но Князь Мстиславский ответствовал ему, что им невозможно достигнуть Хана, и, в сей бумаге наименовав себя одного, получил от Федора строгий выговор за неозначение в ней Борисова великого имени, к коему Двор относил всю честь победы. Однако ж соблюли равенство в наградах: 10 Июля приехал в Серпухов Стольник, Иван Никитич Юрьев, с милостивым словом и с жалованьем Государевым: спросил войско о здравии и вручил Воеводам медали: Мстиславскому и Годунову золотые Португальские, иным корабельники и червонцы Венгерские. Велев остаться на берегу некоторым младшим из них, Государь звал всех других в Москву для изъявления им новых милостей: надел на Бориса с своего плеча шубу Русскую с золотыми пуговицами в 1000 рублей (или в 5000 нынешних серебряных) и с себя же цепь драгоценную; пожаловал ему златой сосуд Мамаевский, славную добычу Куликовской битвы, три города области Важской в наследственное достояние и титло слуги, знаменитейшее Боярского и в течение века носимое только тремя Вельможами: Князем Симеоном Ряполовским, коего отец спас юного Иоанна III от Шемякиной злобы; Князем Иваном Михайловичем Воротынским за Ведрошскую победу и сыном его, бессмертным Князем Михайлом, за разбитие Крымских Царевичей на Донце и взятие Казани. Князю Мстиславскому дал Федор, также с своего плеча, шубу с золотыми пуговицами, кубок с золотою чаркою и пригород Кашин с уездом; других Воевод, Голов, Дворян и Детей Боярских жаловал шубами, сосудами, вотчинами и поместьями или деньгами, камками, бархатами, атласами, соболями и куницами; стрельцов и Козаков тафтами, сукнами, деньгами: одним словом, никто из воинов не остался без награды и не было конца великолепным пирам в Грановитой палате, более в честь Годунова, нежели в Царскую: ибо Федор велел торжественно объявить и в России и в чужих землях, что Бог даровал ему победу радением и промыслом Борисовым. Таким образом новый луч озарил главу Правителя, луч ратной славы, блистательнейшей для народа Державы воинственной, которую окружали еще столь многие опасности и неприятели! - На месте, где войско стояло в укреплении против Хана, заложили каменную церковь Богоматери и монастырь, названный Донским от имени Святой иконы, которая была с Димитрием на Куликове поле и с Годуновым в Московской битве; а на случай нового приступа варваров к столице защитили все ее посады деревянными стенами с высокими башнями.

[1592 г.] Но торжество Борисово, пиры двора и воинства, милости и жалованья Царские заключились пытками и казнями! Донесли Правителю, что оскорбительная для него молва носится в городах уездных, особенно в Алексине - молва, распущенная его неприятелями, по крайней мере нелепая: говорили, что будто бы он привел Хана к Москве, желая унять вопль России о жалостном убиении Димитрия. Народ - и только один народ - слушал, повторял сию клевету. С великодушием, с невинностию Годунов мог бы презреть злословие грубое, разносимое ветром; но Годунов с совестию нечистою закипел гневом: послал чиновников в разные места; велел изыскивать, допрашивать, мучить людей бедных, которые от простоты ума служили эхом клевете, и в страхе, в истязаниях оговаривали безвинных; некоторые умерли в пытках или в темницах; других казнили, иным резали языки - и многие места, по словам летописца, опустели тогда в Украйне, в прибавление к развалинам Углича! Сия жестокость, достойная времен Иоанновых, казалась Годунову необходимою для его безопасности и чести, чтобы никто не дерзал ни говорить, ни мыслить ему противного: единственное условие, коего не должно было нарушать для жизни мирной и счастливой в Федорово царствование! Грозный только для своих порицателей, Годунов во всех иных случаях хотел блистать милосердием редким. Заслуживал ли кто опалу, но мог извиниться естественно человеческою слабостию? того миловали и писали в указе: "Государь прощает, из уважения к ходатайству слуги, Конюшего Боярина". Даже изменникам, даже Михайлу Головину, жившему в Литве, Борис предлагал мирное возвращение в отечество, знатнейший сан и лучшее поместье, как бы в возмездие за гнусную измену! Кого же осуждали на казнь, о том писали в указе: "так приговорили Бояре, Князь Федор Иванович Мстиславский с товарищи"; о Годунове не упоминали. Для приятелей, угодников, льстецов не имея ничего заветного, кроме верховной власти, в его руках неприкосновенной, он ежедневно умножал число их и чем более заслуживал укоризны, тем более искал хвалы и везде слышал оную, искреннюю и лицемерную - читал и в книгах, сочиняемых тогдашними грамотеями, духовными и мирскими; одним словом, искусством и силою, страхом и благодеяниями произвел вокруг себя гром славы, заглушая им если не внутренний глас совести, то по крайней мере глас истины в народе.

Но жертвуя одной мысли и Небом и самым истинным земным счастием: спокойствием, внутренним услаждением добродетели, законным величием Государственного благотворителя, чистою славою в Истории, Годунов едва было не лишился вожделенного плода своих козней от случая естественного, но неожиданного: вдруг разнеслася весть от дворца Кремлевского до самых крайних пределов Государства и всех, кроме Бориса, от Монарха до земледельца, исполнила счастливой надежды - весть, что Ирина беременна! Никогда Россия, по сказанию Летописца, не изъявляла искреннейшего веселия: казалось, что Небо, раздраженное преступлением Годунова, но смягченное тайными слезами добрых ее сынов, примирилось с нею, и на могиле Димитриевой насаждает новое Царственное древо, которое своими ветвями обнимет грядущие веки России. Легко вообразить сии чувства народа, приверженного к Венценосному племени Св. Владимира: гораздо труднее вообразить тогдашние чувства Борисовы. Гнуснейшее из убийств оставалось тщетным для убийцы: совесть терзала его, а надежда затмевалась навеки или до нового злодейства, еще страшного и для злодея! Годунов должен был терпеть общую радость, изъявлять живейшее в ней участие, обманывать двор и сестру свою! Чрез несколько месяцев нетерпеливого ожидания, Ирина родила дочь, к облегчению Борисова сердца; но родители были и тем счастливы, как ни желали иметь наследника престолу: разрешилось неплодие, и нежность их могла увенчаться плодом новым, в исполнение общего желания. Не только чувствительная мать, но и тихий, хладнокровный Федор в восторге благодарил. Всевышнего за милую дочь, названную Феодосиею (и 14 Июня окрещенную в обители Чудовской); простил всех опальных, самых важных преступников, осужденных на смерть: велел отворить темницы и выпустить узников; наделил монастыри богатою милостынею и послал множество серебра Духовенству в Палестину. Народ также радовался; но люди склонные к подозрению, угадывая сокровенность души Борисовой, за тайну передавали друг другу сомнение: не мог ли Годунов подменить младенца, если Царица родила сына, и вместо его обманом представить Феодосию, взятую им у какой-нибудь бедной родильницы? После увидим действие сей мысли, хотя и маловероятной. С другой стороны, любопытные спрашивали: "Должна ли Феодосия, если не будет у нее братьев, наследовать Державу? Случай, дотоле беспримерный, не мог ли служить примером для будущего? Россия никогда не имела жен Венценосных по наследию; но не лучше ли уставить новый закон, чем осиротеть престолу?" Сии вопросы затруднительные беспокоили, как вероятно, и Годунова: они разрешились, к его успокоению, смертию Феодосии в следующем году. Несмотря на все утешения Веры, Федор долго не мог осушить слез своих: с ним плакала и столица, погребая юную Царевну в Девичьем монастыре Вознесенском и разделяя тоску нежной матери, сим ударом навеки охлажденной к мирскому счастию. Злорадствуя во глубине души, Годунов без сомнения умел притвориться отчаянным (ибо легче показывать лицемерную скорбь в тайном удовольствии, нежели веселие лицемерное в тайной печали); но снова подозревали сего жестокого властолюбца: думали, что он, быв виновником Евдокииной смерти, уморил и Феодосию. Бог ведал истину; но обагренный святою кровию Димитриевою не имел права жаловаться на злословие и легковерие: все служило ему праведною казнию - и самая клевета невероятная!


Смерть царя Федора. Присяга Царице Ирине. Пострижение Ирины. Избрание Годунова в Цари

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 10 Глава 3

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ ФЕДОРА ИОАННОВИЧА. ГОДЫ 1591 - 1598
Война и мир с Швециею. Переписка с Литовскими Вельможами. Набег Крымцев. Посольства в Константинополь. Своевольство Донских Козаков. Строение городов. Мир с Ханом. Вспоможение Императору. Знатный Посол Австрийский. Легат Климента VIII к Москве. Дружество Федора с Шахом Аббасом. Поход на Шавкала. Сношения с Даниею и с Англиею. Закон об укреплении крестьян и слуг. Новая крепость в Смоленске. Зажигальщики. Двор Московский. Ослепление Царя Симеона. Святители Греческие в Москве. Разрушение Печерской Обители. Слово Федора Годунову. Смерть царя Федора. Присяга Царице Ирине. Пострижение Ирины. Избрание Годунова в Цари.

В делах внешних Россия могла, как и дотоле, хвалиться успехами и Политикою благоразумною. В надежде на содействие Хана, Иоанн, Король Шведский, отвергнул перемирие, данное ему Федором в удовольствие Сигизмунду, и Генерал его, Мориц Грип, вступив в Новогородскую область, сжег многие селения близ Ямы и Копорья. Воеводы наши, удивленные сим нечаянным нападением, послали гонца спросить у него, знает ли он о подписанном в Москве договоре? Не знаю, ответствовал Мориц; шел далее и стоял уже в пятидесяти верстах от Новагорода. Сведав, что многочисленные Российские полки ожидают его впереди, он не захотел битвы и возвратился, но почти без войска, истребленного зимним холодом и болезнями. Летом 1591 года, когда Хан стремился к Москве, Шведы снова явились близ Гдова, разбили наш отряд и взяли в плен Воеводу, Князя Владимира Долгорукого; другие толпы их из Каянии проникли, сквозь пустыни и леса, в северную Россию и взяли Сумский острог на Белом море, думая овладеть и всеми ее пристанями. Но сия важная мысль, лишить нас выгод морской торговли, требовала усилий невозможных для слабой Швеции. Царь послал туда из Москвы двух Князей Волконских, Андрея и Григория, с дружинами стрельцов: первый занял монастырь Соловецкий, угрожаемый неприятелем; второй истребил Шведов в Сумском остроге и взял несколько пушек. Узнав, что Каянские разбойники в самый день Рождества Христова сожгли Кольскую или Печенскую обитель, злодейски умертвив 50 Иноков и 65 слуг монастырских, Князь Григорий Волконский отмстил им опустошением Каянии и возвратился в монастырь Соловецкий с богатою добычею. - Сии неприятельские действия едва было не произвели и разрыва с Литвою: ибо Сигизмунд долго не хотел утвердить заключенного в Москве перемирия без обязательства с нашей стороны не тревожить Швеции. Послов Федоровых, Салтыкова и Татищева, выводили из терпения остановками на пути в Варшаву, сердили грубостями, лишали всех удобностей, самого нужного, так что они, исполненные негодования, предлагали Королевским чиновникам, вместо денег, 50 сосудов серебряных, требуя пищи для своих людей голодных. Наконец Сигизмунд, сведав об изгнании Хана из России, утвердил договор Московский, но заставив наших послов внести в него новое условие, чтобы ни Царю, ни Литве в течение двенадцати лет не мыслить о завоевании Нарвы. Целуя крест, он сказал Салтыкову: "Мы будем в мире с Царем до его первого нападения на Швецию, ибо сын должен вступиться за отца". Сия угроза не спасла однако ж Шведских владений от разорения.

[1592-1596 гг.] Зимою 1592 года Царь послал знатнейших Воевод, Князей Мстиславского и Трубецких, двух Годуновых Ивана и Степана Васильевичей, Князя Ноготкова и Богдана Яковлевича Бельского, в Финляндию, где они выжгли селения и города, взяв несколько тысяч пленников. Шведы не отважились на битву: сидели только в Выборге и в Абове, к коим не приступали Россияне, окружив их со всех сторон пеплом и развалинами. В исходе Февраля, совершив поход, Воеводы приехали в Москву жаловаться друг на друга: Князь Федор Трубецкой винил Годуновых, Годуновы Трубецкого в худой ревности к Царской службе. Царь всем им объявил немилость за раздор, вредный для отечества: не велел съезжать со двора, от Вербной Недели до Светлого Воскресения: ибо Правитель желал славиться беспристрастием, сею легкою опалою доказав, что не щадит и своих ближних, когда дело идет о пользе государственной. В самое то время, когда мы беспрепятственно опустошали Финляндию, находился в Стокгольме Посол Хана Крымского, Черкашенин Антоний, требуя золота от Шведов за впадение Казы-Гиреево в Россию. "Золото готово для победителя, - ответствовал Король Иоанн, - Хан видел Москву, но не спас нашей земли от меча Российского". Видя, что и Сигизмунд не может быть надежным защитником Швеции, Иоанн в последние дни жизни своей искренно хотел мира с Россиею, в августе 1592 года выслав Маршала Флеминга, Генерала Бое и других сановников на реку Плюсу, где они с Окольничим и Наместником Суздальским, Михайлом Салтыковым, в Генваре 1593 года заключили двулетнее перемирие, уже именем нового Венценосца Шведского: 25 Ноября [1592 г.] Иоанн умер, и сын его, Сигизмунд, наследовал престол Шведский, соединяя таким образом под своею державою силы двух Королевств, враждебных для России: чему радовались в Варшаве и в Стокгольме; чего опасались в Москве - но недолго. Оказались следствия неожиданные, более в пользу, нежели ко вреду России: ибо Сигизмунд, вместо тесной связи, произвел взаимную злобу между своими Государствами: раболепствуя Вельможам коронным и Литовским, хотел самовластвовать в Швеции, переменить Веру, ввести Латинскую, отдать Эстонию Польше; видел негодование, явное сопротивление Шведов и почти бежал из Стокгольма в Варшаву, оставив верховную власть в руках Сената. В сих несчастных обстоятельствах, в раздорах, в смятении Швеция не могла думать о войне с Россиею; искала мира твердого, вечного и в угождение Царю согласилась, чтобы ее Послы, Стен-Банер, Горн, Бое, съехались с Московскими, Князем Иваном Турениным и Пушкиным, в владении Российском, у Тявзина, близ Иванягорода; однако ж собрала и войско, в Выборге и в Нарве, чтобы дать более силы своим требованиям или отказам: Российское, гораздо многочисленнейшее, стояло от Новагорода до Эстонской и Финляндской границы, в тишине и в бездействии, ожидая конца переговоров. С обеих сторон требовали для вида: мы Эстонии, Шведы Иванягорода, Ямы, Копорья, Орешка, Ладоги, Гдова или денег за убытки войны долговременной; но в самом деле Швеция хотела только мира без уступок с ее стороны, а Россия с приобретением Корельской области. Послы с обеих сторон жаловались на упрямство, в досаде снимали шатры и разъезжались, чтобы снова съехаться. Наконец Московские одержали верх, 18 Маия 1595 года подписав следующий договор: "1) быть вечному миру между Швециею и Россиею; 2) первой спокойно владеть Нарвою, Ревелем и всем Чухонским, или Эстонским, Княжеством, 3) России не помогать врагам Швеции, а Швеции врагам России, ни людьми, ни деньгами; 4) пленных освободить без окупа и без размена; 5) Лапландцам Остерботнийским и Варангским платить дань Швеции, а Восточным (Кольским и соседственным с землею Двинскою) России; 6) Шведам торговать свободно в Москве, Новегороде, Пскове и в иных местах: также и Россиянам в Швеции; 7) в кораблекрушении и во всяких бедственных случаях усердно оказывать друг другу взаимную помощь; 8) Послам Московским вольно ездить чрез Шведские владения к Императору, Папе, Королю Испанскому и ко всем великим Государям Европейским или их Послам в Москву: также и людям торговым, воинским, лекарям, художникам, ремесленникам". Сей мир обрадовал ту и другую Державу, избавив Шведов от войны разорительной и надежно утвердив за ними Эстонию с Нарвою, а России возвратив древнюю Новогородскую собственность, где наши братья и церкви тосковали под властию чуждых завоевателей. Федор вместе с Воеводами Послал в Кексгольм и Святителя, чтобы очистить там православие от следов иноверия.

Хотя Стен-Банер, Горн и Бое договаривались с нами еще именем Короля Сигизмунда, но он в самом деле не имел в том участия, и, мало заботясь о строптивой Швеции, в какой-то душевной сонливости редко сносился с Москвою и по делам Литовским. Тем более хитрила наша Дума Государственная, стараясь вселить в Вельможных панов недоверенность к беспечному Королю, и как бы с удивлением дав им заметить, что Сигизмунд в своем титуле ставит имя Швеции выше имени Польского Королевства, спрашивали: "с их ли ведома он унижает знаменитую корону Ягеллонов пред Готфскою, столь новою и ничтожною? ибо Шведы еще недавно были подданными Дании, вместо Государей имея у себя Правителей, которые сносились только с Новогородскими Наместниками". Но величавые Паны, еще с живым неудовольствием воспоминая повелительную твердость Баториеву, любили мягкого Сигизмунда и хвалились его счастием, одержав победу над Ханом Крымским, надеясь без войны взять Эстонию и наслаждаясь временным миром с Россиею, также им довольною.

Ослабленный несчастным походом Московским, Хан еще не престал, как видим, усильно действовать против соседственных держав Христианских, чтобы искать добычи, не впасть в презрение у своих хищных Князей и не лишиться власти от гнева Амуратова: ибо Султан осыпал его жестокими укоризнами за малодушное бегство из России, коего стыд падал и на знамена Оттоманские. Желая усыпить Федора, Казы-Гирей писал к нему о возобновлении дружбы между ими; извинялся легковерием, насказами злых людей, которые хотели их ссорить, и гонец Крымский за тайну объявил Правителю, что Хан, зная мысль Султанову дать иного властителя Тавриде, намерен отстать от Турков, всею душою соединиться с Царем, все Улусы вывести из полуострова, разорить Крым, основать для себя державу и крепость на берегах Днепра, на Кошкине Перевозе, и там служить неодолимою оградою для России, в угрозу ненавистным Оттоманам, или Федор доставит ему несколько пуд серебра на строение сей крепости; что в удостоверение своего дружества к нам и в задаток будущих великих услуг Казы-Гирей идет снова опустошать Литву. Хан, как обыкновенно, обманывал; а мы, как обыкновенно, и верили ему и не верили: послали гонца в Тавриду с ответом, что забудем все его злодейства, если он искренно примирится с нами; что дружба великого Монарха Христианского и для Мусульманина предпочтительнее игу Оттоманскому; что мы хотя и не в войне с Литвою, однако ж не будем досадовать на Хана за опустошение сей враждебной для него земли (коварство, называемое политикою!). Но чиновник Московский, еще не доехав до Тавриды, сведал, что ее Царевичи, Калга Фети-Гирей и Нурадин-Бахта, уже огнем и мечом свирепствуют в пределах Рязанских, Каширских, Тульских, где, не к похвале бдительного Правителя, все сделалось жертвою их мести или корыстолюбия: защиты не было. Они не думали идти к Москве: ушли назад, но истребив селения и захватив в плен множество Дворян с детьми и женами. Сия оплошность России стоила злой насмешки Хана, сказавшего с видом удивления гонцу Федорову: "Куда делося войско Московское? Царевичи и Князья наши не вынимали ни сабли из ножен, ни стрелы из колчана и плетью гнали тысячи пленников, слыша, что ваши храбрые Воеводы прячутся в лесах и в дебрях". В знак милости надев на сего чиновника золотой кафтан, Хан велел ему уверить Федора, что Царевичи действовали самовольно и что от нас зависит купить мир с Тавридою серебром и мехами драгоценными! Упорствуя в желании сего мира, Федор решился тогда возобновить сношения с Султаном и послал в Константинополь чрез Кафу Дворянина Нащокина требовать, чтобы Амурат запретил Хану, Азовцам и Белогородцам воевать Россию из признательности к нашему истинному дружеству: "ибо мы, - так писал Царь к Султану и Годунов к Великому Визирю, - не хотим слушать Императора, Королей Испанского и Литовского, Папы и Шаха, которые убеждают нас вместе с ними обнажить меч на Главу Мусульманства". Изъявив учтивость Посланнику, Визирь сказал: "Царь предлагает нам дружбу: мы поверим ей, когда он согласится отдать великому Султану Астрахань и Казань. Не боимся ни Европы, ни Азии: войско наше столь бесчисленно, что земля не может поднять его; оно готово устремиться сухим путем на Шаха, Литву и Цесаря, а морем на Королей Испанского и Французского. Хвалим вашу мудрость, если вы действительно не хотели пристать к ним, и Султан не велит Хану тревожить России, буде Царь сведет с Дону Козаков своих и разрушит четыре новые крепости, основанные им на берегах сей реки и Терека, чтобы преграждать нам путь к Дербенту: или сделайте так, или (в чем клянуся Богом) не только велим Хану и Ногаям беспрестанно воевать Россию, но и сами пойдем на Москву своими головами, сухим путем и морем, не боясь ни трудов, ни опасностей, - не жалея ни казны, ни крови. Вы миролюбивы; но для чего же вступаете в тесную связь с Ивериею, подвластною Султану?" Нащокин ответствовал, что Астрахань и Казань нераздельны с Москвою; что Царь велит выгнать Козаков из окрестностей Дона, где нет у нас никаких крепостей; что связь наша с Грузиею состоит в единоверии и что мы посылаем туда не войско, а Священников и дозволяем ее жителям ездить в Россию для торговли. Нащокин предлагал Визирю изъясниться с Царем чрез Посла Султанского: Визирь сперва не хотел того, сказав: "у нас нет сего обычая: допускаем к себе послов иноземных, а своих не шлем"; однако ж согласился наконец отправить в Москву сановника, Чауша Резвана, с требованиями объявленными Нащокину; а Царь с ответом и с дарами (с черною лисьею шубою для Амурата, с соболями для визиря) еще Послал в Константинополь Дворянина Исленьева (в июле 1594), обещая унять Козаков и свободно пропустить Турков в Дербент, в Шамаху, в Баку, если Амурат уймет Казы-Гирея. "Мы велели (писал Федор к Султану) основать крепости в земле Кабардинской и Шавкалской не в досаду тебе, а для безопасности жителей. Мы ничего у вас не отняли: ибо Князья Горские, Черкесские и Шавкалские были издревле нашими подданными Рязанских пределов, бежали в горы и там покорились отцу моему, своему давнишнему, законному властителю". Сия новая история Кабарды и Дагестана не уверила Султана, чтобы их Князья были Рязанскими выходцами: он видел стремление Московской Политики к присвоениям на Востоке, не мог ей благоприятствовать и не думал содействовать успокоению России, то есть мирить Хана с нею.

Сии Константинопольские Посольства не доставили нам ничего, кроме любопытных сведений о состоянии Империи Оттоманской и Греков. "В Турции ныне (доносил Нащокин) все изменилось: Султан и Паши мыслят единственно о корысти; первый умножает казну, а для чего, неизвестно: прячет золото в сундуках и не делает жалованья войску, которое в ужасном мятеже недавно приступало ко дворцу, требуя головы Дефтердаря, или Казначея. Нет ни устройства, ни правды в Государстве. Султан обирает чиновников, чиновники обирают народ; везде грабеж и смертоубийства; нет безопасности для путешественников на дорогах, ни для купцов в торговле. Земля опустела от войны Персидской и насилия, особенно Молдавская и Волошская, где непрестанно сменяют Господарей от мздоимства. Греки в страшном утеснении: бедствуют, не имея и надежды на будущее". Исленьев был задержан в Константинополе, где в 1595 году воцарился Магомет III: ибо сей новый Султан, гнусный душегубец девятнадцати братьев, ждал только благоприятного времени, чтобы объявить войну России. Между тем, в Цареграде называя Донских витязей шайкою разбойников, мы посылали им воинские снаряды, свинец и селитру. Они умножились числом, принимая к себе Козаков Днепровских и всяких бродяг, вели непрестанную войну с Азовом, с Ногаями, с Черкесами, с Тавридою и ватагами ходили на море искать добычи, слушаясь и не слушаясь указов Царских. Нащокин из Азова писал в Москву, что Козаки станиц низовых силою отняли у него дары Государевы, не хотели без окупа выдать ему своих пленников, Султанского Чауша с шестью Князьями Черкесскими, и с досады одному из них отсекли руку, вопя на шумной сходке: "Мы верны Царю Белому; но кого берем саблею, того не освобождаем даром!" Своевольством заслуживая опалу, Козаки заслуживали и милость Государеву, будучи непримиримыми врагами злодеев и зломысленников России.

Не имев успеха в намерении обуздать Хана посредством Турции, мы наконец и без ее содействия достигли цели своей: обезоружили его, не столько угождениями и переговорами, сколько благоразумными мерами, взятыми для защиты южных областей России. Возобновив древний Курск, давно запустевший - основав крепости Ливны, Кромы, Воронеж - Царь в конце 1593 года велел строить еще новые, на всех сакмах, или путях Татарских, от реки Донца к берегам Оки: Белгород, Оскол, Валуйку, и населить оные людьми ратными, стрельцами, Козаками, так что разбойники Ханские уже не могли легко обходить грозных для них твердынь, откуда летом непрестанно выезжали конные отряды для наблюдения и гром пушечный оглушал варваров. Царь в одной руке держал меч, а в другой золото, и призывал к Хану: "Папа Римский, Цесарь, Короли Испанский, Португальский, Датский и вся Германия убеждают меня искоренить твой улус, между тем как они всеми силами будут действовать против Султана. Собственные Бояре мои, Князья, Воеводы, в особенности жители Украйны, также бьют мне челом, чтобы я вспомнил все ваши неправды и злодейства, двинул войско и в самых недрах твоей Орды не оставил камня на камне. Но я, желая дружбы твоей и Султановой, не внимаю ни Послам Европейских Государей, ни воплю моего народа и предлагаю тебе братство с богатыми дарами". Непрестанно помыкаемый Амуратом из земли в землю, то в Молдавию и Валахию, то в Венгрию, чтобы усмирять бунты Оттоманских данников или сражаться с Австрийцами, изнуряя войско в походах и приобретая скудную добычу тратою многих людей в битвах, Хан вымолил у Султана дозволение обмануть Россию ложным примирением, торжественным и пышным, какого в течение семидесяти пяти лет у нас не бывало с Тавридою. В Ноябре 1593 года съехались знатные Послы, Ханский Ахмет-паша и Московские, Князь Федор Хворостинин с Богданом Бельским, на берегу Сосны, под Ливнами, для предварительного договора: сия река была тогда границею обитаемой, или населенной, России; далее к югу, начинались степи, приволье Татарское, и Вельможа Казы-Гиреев не хотел ехать на левый берег Сосны, боясь отдаться нам в руки и тем унизить достоинство Хана. Послы, сходясь на мосту, условились с обеих сторон прекратить неприятельские действия, освободить пленников, утвердить мир и союз навеки: для чего Крымскому Ширинскому Князю, Ишимамету, надлежало ехать в Москву, а Князю Меркурию Щербатову в Тавриду. Сии новые, Великие Послы, встретясь на том же мосту, ласково приветствовали друг друга, и каждый отправился в свой путь. В залог дружбы Федор отпустил к Хану жену Царевича Мурата, умершего в Астрахани; доставил Казы-Гирею 10000 рублей, сверх шуб и тканей драгоценных, обещая присылать ежегодно столько же; наконец имел удовольствие получить от него (летом в 1594 году) шертную. или клятвенную, грамоту с златою печатию. Сия грамота условиями и выражениями напоминала старые, истинно союзные, коими добрый, умный Менгли-Гирей удостоверил Иоанна III в любви и в братстве. Казы-Гирей обязывался быть врагом наших врагов, без милости казнить своих Улусников за впадения в Россию, возвращать их добычу и пленников, оберегать Царских Послов и людей торговых, не задерживать иноземцев на пути в Москву, и проч. Хотя с сего времени Крымцы года три не беспокоили наших владений, усильно помогая Султану в войне Венгерской: но рать Московская всегда стояла на берегах Оки, готовая к бою.

В сие время, совершенно мирное для России, внешняя политика ее не дремала, - и смело уверяя Султана, что мы из дружбы к нему не хотим дружиться с его врагами, двор Московский искреннее прежнего желал союза с ними. В Сентябре 1593 года Цесарь вторично прислал в Москву сановника Николая Варкоча красноречиво доказывать необходимость единодушного восстания держав Христианских на Султана и требовать от нас денежного вспоможения или мехов драгоценных для войны с неверными. В тайной речи он сказал Годунову, что Рудольф думает жениться на дочери Филиппа, Короля Испанского, и присвоить себе Францию с согласия многих тамошних Вельмож, ненавидящих Генрика IV; что Сигизмунд, оскорбляемый самовольством и дерзостию Панов, хочет сложить с себя венец Ягеллонов и возвратиться в Швецию; что брат Императора, Максимилиан, снова надеется быть Королем Польским и молит Федора способствовать ему в том всеми нашими силами, обязываясь уступить России часть Ливонии. Именем Царским Бояре ответствовали: "Дед, отец Федоров и сам Федор многократно изъявляли Венскому Двору свою готовность вместе с Европою воевать Оттоманов; но мы тщетно ждали Императорского, Испанского и Римского Посольства в Москву для условия: ждем и ныне. За казну не стоим: лишь бы началося великое дело славы и спасения Христиан. Царь желает во всем успеха Императору; будет ревностно действовать, чтобы доставить Максимилиану корону Польскую, и в таком случае уступит ему всю Ливонию, кроме Дерпта и Нарвы, необходимых для России". Варкоча отпустили с письмами к Рудольфу, Филиппу, папе о скорейшем отправлении Послов в Москву и к Шведскому Принцу Густаву, Эрикову сыну, коему Федор предлагал убежище сими словами: "Отцы наши были в дружбе и союзе: узнав, что ты скитаешься изгнанником в землях Италийских, зову тебя в Россию, где будешь иметь пристойное жалованье, многие города в отчину, жизнь спокойную и свободу выехать, когда и куда тебе угодно". После объяснится, для чего мы призывали Густава.

Между тем беспечный Рудольф, уже воюя с Султаном в Венгрии, еще не спешил заключить союза с Россиею. В Августе 1594 года явился в Москве гонец его, но с письмом странным (на языке Латинском, за открытою печатью), писанным вместе и к Федору, и к Молдавскому Господарю Аарону, и к Бряславскому Воеводе Збаражскому, и к Козакам Днепровским, такого содержания: "Вручитель сего, Станислав Хлопицкий, начальник Запорожского войска, изъявил нам добрую волю служить Империи против неверного Султана с осмью или с десятью тысячами Козаков. Мы его охотно приняли и дали ему свое знамя, Орла черного, с тем, чтобы он залег все пути Крымцам к Дунаю, огнем и мечем опустошая владения Султанские, но щадя Литовские и другие Христианские земли: для чего и молим вас благоприятствовать сему нашему слуге усердному". Ясно, что надпись к Федору была поддельная: не мог Император говорить одним языком и с Царем Московским и с Козаками; на словах же, именем Рудольфа, Хлопицкий известил Бояр о победах его, о союзе с ним Князя Седмиградского, Господарей Молдавского и Волошского, уверяя, что Запорожские воины, считая Россию своим истинным отечеством, не смеют действовать без воли Царя, и молил, чтобы Федор, соединив с ними несколько дружин Московских, велел им идти на Турков под знаменами Россиян. Хлопицкого не допустили до Государя, изъяснив ему непристойность Цесаревой грамоты; но примолвили: "из уважения к Императору Царь отпускает тебя без гнева и напишет к Гетману Запорожцев, Богдану Микошинскому, что они могут служить Рудольфу". Обстоятельство достопамятное: Днепровские Козаки, будучи подданными Литвы, вопреки ей, раболепно угождающей Султану, входят в союз с Императором, чтобы воевать с Турками, и признают себя в какой-то зависимости от Царя Московского! Хотя сей беззаконный союз не имел желаемого следствия для Австрии; хотя Литовское Правительство наказало самовольство Козаков, отняв у них пушки, знамена, серебряные трубы, булаву, данную им Стефаном Баторием, и Черного орла Императорского: но воспоминания общего древнего отечества, единоверие, утеснение Греческой Церкви в Литве и месть народная с того времени уже явно готовили в душе Днепровских витязей присоединение их благословенного края к Державе Московской.

Желая чего-нибудь решительного в наших долговременных переговорах с Австриею, Федор посылал и своего гонца к Рудольфу, чтобы узнать истинную вину его странного отлагательства в деле столь важном: сведал, что Николай Варкоч, выехав из России, нашел Императора в Праге, но долго не мог быть ему представлен, за обыкновенными недосугами сего праздного Венценосца; что Рудольф сообщил наконец Сейму Курфирстов благоприятный ответ Федоров и что они, высоко ценя дружбу России, убедили его отправить к нам новое Посольство. Чрез несколько месяцев (в Декабре 1594) приехал в Москву тот же Варкоч, с уведомлением, что Турки более и более усиливаются в Венгрии: он требовал немедленного вспоможения казною - и мы удивили Австрийский двор щедростию, Послав Императору, на воинские издержки, 40360 соболей, 20760 куниц, 120 черных лисиц, 337235 белок и 3000 бобров, ценою на 44 тысячи Московских тогдашних рублей, с Думным Дворянином Вельяминовым, коему оказали в Праге необыкновенную честь: войско стояло в ружье на всех улицах, где он ехал ко дворцу в Императорской карете; не было конца приветствиям, угощениям, ласкам; давали ему обед за обедом, и всегда с музыкою, хотя сей чиновник не искал веселия, говоря: "Православный Царь оплакивает кончину своей милой дочери; а с ним плачет и вся Россия". В двадцати комнатах дворца разложив дары Федоровы пред глазами Императора и Вельмож его, он удовлетворил их любопытству описанием (Сибири, богатой мехами, но не хотел сказать, чего стоила сия присылка Государева, оцененная Богемскими Евреями и купцами в восемь бочек золота. Вельяминов объявил Министерству Австрийскому, что вспоможение столь значительное доказывает всю искренность Федорова дружества, невзирая на удивительную медленность Императора и союзников его в заключении торжественного договора с нами. Действительно трудно понять, для чего венский двор как бы уклонялся от сего договора, более для нас, нежели для Австрии, опасного или затруднительного: ибо он вел мирную Россию к войне с Султаном, который уже воевал Австрию! Ответствуя Царю, что дальность мест, вражда Испании с Англиею и Франциею, мятеж Нидерландский, дряхлость Короля Филиппа и новость Папы (Климента VIII) мешают общему союзу держав Христианских против Оттоманов, Император послал однако ж к Федору, для изъявления благодарности, знатного Вельможу, Авраама Бургграфа Донавского, с Думным Советником, Юрием Калем, с двадцатью Дворянами и с девяносто двумя слугами.

Сие Посольство удовлетворяло единственно честолюбию Двора Московского своею пышностию и требовало с его стороны такой же. Вельможа Австрийский ехал из Ливонии чрез Псков, видя во всех городах, на всех станах множество людей, чисто одетых и собранных, по указу Царскому, из самых дальних мест, чтобы явить ему, сколь населена и богата Россия. От границы до Москвы везде встречали и провожали его отряды воинов на прекрасных конях; везде находил он для себя покой с роскошью, не имея только свободы: ибо за ним наблюдали неусыпно, чтобы скрыть от него истины, прискорбные для самолюбия Россиян. В столице везли сего знаменитого гостя лучшими улицами, мимо лучших зданий; отвели ему красивый дом Князя Ноздроватого; дали услугу Царскую; приносили, на золоте и серебре, все лакомства стола русского, вместе с драгоценнейшими винами южной Европы. В день представления (22 Маия 1597) двор Московский сиял великолепием чрезвычайным. Бургграф, имея подагру, ехал в Кремль не верхом, а в открытом Немецком возке, пред ним 120 всадников, Дворян и Сотников, в блестящих доспехах. Федор принимал его в Большой Грановитой, расписной палате, сидя на троне, в диадеме и с скипетром: Годунов стоял подле, с державою. На правой лавке сидели Царевич Араслан-Алей, сын Кайбулин, Маметкул Сибирский и Князь Федор Мстиславский; на левой Ураз-Магмет, Царевич Киргизский; далее Бояре, сыновья Господарей Молдавского и Волошского, Князья Служилые, Окольничие, Крайчий, Оружничий (Бельский), Дворяне Думные, Постельничий, Стряпчий, 13 Стольников, 200 Князей и Дворян; Дьяки же Думные в Золотой Грановитой палате. Император прислал в дар Царю мощи Св. Николая, окованные золотом, две кареты, 12 санников, боевые часы с органами, несколько сосудов хрустальных; Годунову кубок драгоценный с изумрудами, часы стоячие и двух жеребцов с бархатными попонами; а юному сыну его, Федору Борисовичу, обезьян и попугаев; благодарил, равно ласково, и Царя и Правителя, который, чрез несколько дней дозволив Послу быть особенно у себя в доме, с величием Монарха говорил ему слова милостивые, а Дворянам его давал целовать свою руку.

Но пышность и ласки не произвели ничего важного. Когда Австрийский Вельможа, приступив к главному делу, объявил, что Рудольф еще ждет от нас услуг дальнейших; что мы должны препятствовать впадениям Хана в Венгрию и миру Шаха с Султаном; должны и впредь помогать казною Императору, в срочное время, в определенном количестве, золотом или серебром, а не мехами, коих он не может выгодно продавать в Европе: тогда Бояре сказали решительно, что Федор без взаимного, письменного обязательства Австрии не намерен расточать для нее сокровищ России; что Посланник Государев, Исленьев, остановлен в Константинополе за наше вспоможение Рудольфу казною; что мы всегда обуздываем Хана и давно бы утвердили союз Христианской Европы с Персиею, если бы Император не манил нас пустыми обещаниями. - Вместе с сим Послом был у нас и гонец от Максимилиана, хотевшего, чтобы Федор помог ему деньгами в искании короны Польской: Максимилиану, желали короны, но отказали в деньгах - и Бургграф (в Июле месяце) выехал из Москвы с одною честию и с дарами богатыми.

Всего удивительнее, что Рудольф в своей медленности извинялся новостию Папы, Климента VIII, а сей Папа тогда же присылал к Федору, чрез Литву, именитого Легата, Александра Комулея, Аббата Моненского, и за тем же делом, убеждая Царя избавить Державы Христианские от ига Мусульманов. Комулей и Вельможа Австрийский едва ли виделись друг с другом в Москве; по крайней мере действовали или говорили без всякого сношения между собою. С обыкновенною тонкостию Римского двора Папа льстил Царю и России; представлял ему, что Оттоманы могут, завоевав Венгрию, завоевать и Польшу с Литвою; что они уже и с другой стороны касаются наших владений, покорив часть Грузии и Персии; что Византийская и многие иные Державы пали от излишней любви к миру, от бездействия и непредвидения опасностей; что Федору легко Послать войско в Молдавию и взять Султановы города на берегах Черного моря, где ожидает нас и слава и богатая добыча; что мы лучше узнаем там искусство военное, ибо увидим, как Немцы, Венгры, Италианцы сражаются и побеждают Турков; что от нас зависит присоединить к России земли счастливые благорастворением воздуха, выгодами естественными, красотою природы и чрез Фракию открыть себе путь к самой Византии, наследственному достоянию Государей Московских; что ревность Веры сближает пространства; что Рим и Мадрит далеки от Воспора, но что Константинополь увидит знамена Апостольские и Филипповы; что народы, угнетаемые Турками, суть нам братья по языку и Закону; что время благоприятно: войско Оттоманское разбито в Персии и в Венгрии, а внутри Турции везде мятеж, и не осталось половины жителей. - Достойны замечания и следующие места наказа, данного Папою Легату: "Мы слышали, что Цари любят хвалиться своим мнимым происхождением от древних Римских Императоров и дают себе пышные титла: изъясни Боярам Московским, что степени в достоинстве или в величии Государей должны быть утверждены нами, и в пример наименуй Королей Польских и Богемских, обязанных венцем Первосвятителю Всемирной Церкви. Старайся впечатлеть в их души благоговение ко главе Христиан, мирных и счастливых нашею духовною властию; доказывай, что истинная Христова Церковь в Риме, а не в Константинополе, где неверные Султаны торгуют саном рабов-патриархов, чуждых благодати Св. Духа; что зависеть от мнимых Пастырей Византийских есть зависеть от врагов Спасителя, и что Россия знаменитая достойна лучшей доли. Тебе, мужу ученому, известно несогласие в догматах Римской и Греческой Веры: убеждай Россиян в истине нашего православия, сильно, но осторожно, тем осторожнее, что они весьма любят точность, и что ты, говоря их собственным языком, не можешь извиниться неведением истинного разума слов. Но сколько имеешь и выгод пред всеми учителями, посыланными к ним из Рима в течение семи веков, и незнакомыми ни с языком, ни с обычаями России! Если Господь благословит подвиг твой успехом; если откроешь путь к соединению Вер, то сердце наше утешится и славою Церкви и спасением душ бесчисленных". - Знаем, что с сим наказом Климентов Посол был два раза в Москве (в 1595 и 1597 году), но не знаем его переговоров, которые впрочем не имели важных следствий, уменьшив, как вероятно, надежду Рима на государственный и церковный союз с Россиею, по крайней мере до времени.

Обещая Императору, без сомнения и Папе, верного сподвижника в Шахе Персидском, мы действительно могли сдержать слово, возобновив с ним дружелюбную связь. Уже сей знаменитый Шах, Аббас, готовился к делам славы, которые доставили ему в летописях имя Великого; наследовав Державу расстроенную слабостию Тамаса и Годабенда, возмущаемую кознями Удельных Ханов, стесненную завоеваниями Турков, хотел единственно временного мира с последними, чтобы утвердиться на престоле и смирить внутренних мятежников; старался узнать взаимные отношения Государств, самых дальних, и, приветствуя за морями доброго союзника в Короле Испанском, видел еще надежнейшего в сильном Монархе Российском, коего владения уже сходились с Персидскими и с Оттоманскими: новый Посол Шахов (в 1593 году), Ази Хосрев, вручив Царю ласковое письмо Аббасово, всего более льстил Правителю, в тайных с ним беседах пышными выражениями восточными, говоря ему: "ты единою рукою держишь землю Русскую, а другую возложи с любовию на моего Шаха и навеки утверди братство между им и Царем". Борис отвечал скромно: "я только исполняю волю Самодержца; где его слово, там моя голова", - но взялся быть ревностным ходатаем за Шаха. Изъясняя Годунову, что перемирие, заключенное Персиею с Турками, есть одна хитрость воинская, Посол сказал: "Чтобы усыпить их, Шах дал им своего шестилетнего племянника в аманаты - или в жертву: пусть они зарежут младенца при первом блеске нашей сабли! Тем лучше: ибо грозный Аббас не любит ни племянников, ни братьев, готовя для них вечный покой в могиле или мрак ослепления в темнице". Ази не клеветал на Шаха; но сей безжалостный истребитель единокровных умел явить себя великим Монархом в глазах Посла Федорова, Князя Андрея Звенигородского, коему надлежало узнать все обстоятельства Персии и замыслы Аббасовы. Князь Андрей (в 1594 году) ехал чрез Гилянь, уже подвластную Шаху, который выгнал ее Царя, Ахмета, обвиняемого им в вероломстве. Везде тишина и порядок доказывали неусыпную деятельность государственной власти; везде честили Посла, как вестника Федоровой дружбы к Шаху. Аббас принял его в Кашане, окруженный блестящим Двором, Царевичами и Вельможами, имея на бедре осыпанную алмазами саблю, а подле себя лук и стрелу; дал ему руку, не предлагая целовать ноги своей; изъявлял живейшее удовольствие; славил Царя и Годунова. Пиры и забавы предшествовали делам: днем гулянья в садах, музыка, пляски, игры воинские (в коих сам Аббас оказывал редкое искусство, носясь вихрем на борзом аргамаке своем и пуская стрелы в цель); ввечеру потешные огни, яркое освещение садов, водометов, площади, красивых лавок, где толпилось множество людей и где раскладывались драгоценности Азиятские для прельщения глаз. Шах хвалился войском, цветущим состоянием художеств и торговли, пышностию, великолепием и, показывая Князю Звенигородскому свои новые палаты, говорил: "ни отец, ни дед мой не имели таких". Показывал ему и все свои редкие сокровища: желтый яхонт, весом во 100 золотников, назначенный им в дар Царю, богатое седло Тамерланово, латы и шлемы работы Персидской. За обедом, сидя с ним рядом, Шах сказал: "Видишь ли Посла Индейского, сидящего здесь ниже тебя? Монарх его, Джеладдин Айбер, владеет странами неизмеримыми, едва ли не двумя третями населенного мира; но я уважаю твоего Царя еще более". Начав беседовать с Князем Андреем о делах, Аббас удостоверял его в твердом намерении изгнать ненавистных Оттоманов из западных областей Персии, но прежде отнять Хоросан у Царя бухарского Абдулы, который овладел им в Годабендово несчастное время и завоевал Хиву. "Я живу одною мыслию, - говорил Аббас, - восстановить целость и знаменитость древней Персии. Имею 40000 всадников, 30000 пеших воинов, 6000 стрельцов с огненным боем, смирю ближайшего недруга, а после и Султана: даю в том клятву, довольствуясь искренним обещанием Государя Московского содействовать, когда настанет время, успеху сего великого подвига, да разделим славу и выгоду оного!" Аббас соглашался вступить в сношение с Австриею чрез Москву (где Посол его виделся с Рудольфовым); бесспорно, уступал нам Иверию, но говорил: "Царь Александр обманывает Россию, грубит мне и тайно платит дань Султану". Сын Александров, Константин, находясь аманатом в Персии, волею или неволею принял там Веру Магометанскую и женился на Мусульманке: Шах в угодность Федору отпускал его в Москву; но сей юный Князь сам не захотел ехать туда, сквозь слезы сказав нашему Послу: "моя судьба умереть здесь в честном рабстве!" Чтобы доказать отменную дружбу к России, Аббас приехал сам нечаянно в гости к Князю Звенигородскому с изгнанником, Царем Хивинским, Азимом, и с первым своим Министром, Фергат-ханом, пил у него вино и мед (любя часто быть навеселе, вопреки Магомету), внимательно рассматривал иконы Богоматери и Св. Николая и, взяв от хозяина в дар черную лисью шапку, отдарил его щедро прекрасным аргамаком и образом Девы Марии, писанным на золоте в Персии с Фряжской иконы, которая была прислана Шаху из Ормуса. В подтверждение всего сказанного Андрею Звенигородскому, Аббас Послал с ним в Москву одного из Вельмож своих, Кулыя; а Федор к Шаху Князя Василья Тюфякина с образцовою договорною грамотою, в том смысле, чтобы им быть верными союзниками и братьями, общими силами выгнать Турков из земель Каспийских, России взять Дербент с Бакою, Персии Ширванскую область. Но Тюфякин и Дьяк его умерли на пути: о чем долго не знали в Москве, и сношения с Аббасом, занятым тогда счастливою для него войною Бухарскою, прервалися до нового Царствования в России.

По крайней мере Шах уступил нам Иверию: до времени не споря об ней с Султаном явно, Федор хотел утвердить свое право на имя ее верховного властителя усмирением жестокого врага Александрова, Шавкала, и еще два раза посылал на него Воевод, Князей Григория Засекина и Андрея Хворостинина: от первого бежал Шавкал в неприступные горы; второму надлежало довершить покорение сей земли Дагестанской, соединиться в ней с войском Иверским, с сыном Александровым, Юрием, и взять ее столицу, Тарки, чтобы отдать ее тестю Юриеву, другому Князю Дагестанскому. Князь Хворостинин пришел и взял Тарки; но не встретил ни сына, ни свата Александрова: ждал их тщетно; непрестанно бился с горными жителями, ежедневно слабел в силах, и должен был, разорив Тарки, бежать назад в Терскую крепость: не менее трех тысяч Россиян легло, как пишут, в горах и дебрях. Сей случай мог быть поставлен в вину Александру: Царь изъявил ему удивление, для чего сын и сват его не соединились с нашим Воеводою? Александр извинялся непроходимостию гор; а Федор благоразумно заметил ему, что если разбойник Шавкал находит путь в Иверию, то и войско Иверское могло бы найти путь в землю Шавкала. Однако ж терпеливая, хладнокровная политика наша не изменилась от сей досады, ни от скупости Александра в платеже нам дани: "казна моя истощена (говорил он) свадьбою моей дочери, вышедшей за Князя Дадьянского, и многими дарами, коих требуют от меня сильные Цари Мусульманские". Узнав, что Александр примирился с зятем своим, Симеоном, будто бы в услугу России, Царь писал к первому: "верю твоему усердию и еще более поверю, если склонишь Симеона быть нашим присяжником". Обманывал ли Александр Россию, как сказал Шах Аббас Князю Звенигородскому? Нет, он был только слабым между сильными: без сомнения искренно предпочитал власть России власти Оттоманской и Персидской: надеялся, ободрялся; но видя, что мы не хотим или не можем прислать в Иверию войска достаточного для обороны ее, хладел в усердии к нам; не слагал с себя имени Российского данника, но действительно платил дань Султану (шелком и конями), убеждая Федора защитить Иверию хотя со стороны Дагестана, где Московские Воеводы основали тогда новые крепости на берегу Койсы, чтобы стеснить Шавкала и загладить неудачу Князя Хворостинина.

Сверх Иверии и Князей Черкесских, или Кабардинских, подвластных России - сверх Ногаев, также наших присяжников, хотя и не всегда верных - Федор с 1595 года объявил себя владыкою и многолюдной Орды Киргизской: Хан ее, Тевкель, именуясь Царем Казацким и Калмацким, добровольно ему поддался, моля единственно о свободе племянника своего, Ураз-Магмета, взятого нами вместе с Сибирским Князем, Сейдяком. Федор обещал Тевкелю милость, защиту и снаряд огнестрельный; соглашался отпустить к нему племянника, но требовал от него сына в аманаты. Кроме чести быть Царем Царей, Федор ожидал и пользы от нового слуги Российского: наш злодей, изгнанник Сибирский, Кучюм, скитался в степях Киргизских: мы хотели, чтобы Тевкель истребил или представил его в Москву и воевал Бухарию, ибо Царь ее, Абдула, покровительствовал Кучюма и в своих письмах грубил Федору. - Так политика наша действовала в Азии, чтобы утвердить власть России над Востоком.

В Европе мы сносились еще с Даниею и с Англиею: с первою о границах в Лапландии, со второю о торговле. Фридерик Датский, желая означить верный предел нашего и своего владения во глубине Севера, между Колою и Варгавом, присылал туда чиновника, Керстена Фриза; но он уехал назад, не хотев ждать Посла Московского, Князя Ивана Борятинского. Новый Король, сын Фридериков, Христиан IV, изъявив Федору желание быть с ним в крепкой любви, также условился о съезде послов в Лапландии, и также бесплодно: Воевода, Князь Семен Звенигородский, и Наместник Болховский, Григорий Васильчиков, (в 1592 году) долго жили в Коле и не могли дождаться Христиановых поверенных. С обеих сторон извинялись дальностию и неверностию пути, бурями и снегами; с обеих сторон узнали по крайней мере, от старожилов Кольских и Варгавских, древнюю межу Норвегии с Новагородскою Лопью; велели жителям прекратить споры, торговать мирно и свободно, впредь до общего, письменного условия между Царем и Королем. Федор, в удовольствие Христиану, дал слово освободить некоторых пленников, взятых Россиянами в набеге Датчан на уезд Колмогорский, и писал о том к начальникам Астрахани, Терской крепости и Сибири, куда ссылались военнопленные. Одним словом, Дания снова искала нашей дружбы, уже не мысля препятствовать морской торговле России с Англиею.

Сия важная торговля едва было не прервалася от взаимных досад Английского и нашего Правительства. Мы жаловались на обманы Лондонских купцев и требовали с них около полумиллиона нынешних рублей, взятых ими в долг из Царской казны, у Годунова, у Бояр и дворян; а купцы запирались в сем долге, слагали его друг на друга и жаловались на притеснения. Царь (в 1588 году) вторично посылал Бекмана в Лондон для объяснения с Елисаветою, которая долго не могла видеть его, оплакивая смерть человека, некогда милого ее сердцу: графа Лейстера; наконец приняла толмача Российского с великою милостию: отошла с ним в угол комнаты и беседовала тихо; пеняла ему без гнева, что он, года за четыре перед тем гуляв и беседовав с нею в саду, будто бы в донесении к Царю назвал сие увеселительное место низким именем огорода; спрашивала о здоровье Годунова; уверяла, что все сделает из дружбы к Федору, но объявила новые требования, с коими приехал в Москву доктор Флетчер. Сей более ученый, нежели знатный Посланник именем Елисаветы предложил нашей Думе следующие статьи: "Королева желала бы заключить тесный союз с Царем; но океан между ими: дальность, препятствуя государственному союзу, не мешает однако ж любви сердечной: так отец Федоров, Государь славный и мудрый, всегда являл себя истинным братом Елисаветы, которая хочет быть нежною сестрою и великого сына его. Сия любовь, хотя и бескорыстная, питается частыми сношениями Венценосцев о делах купеческих: если гостей Английских не будет в России, то Королева и не услышит о Царе; а долговременная безвестность не охладит ли взаимного дружества? Для утверждения сей, ее сердцу приятной связи, Королева молит Царя, чтобы он указал: 1) основательнее рассмотреть дело о сомнительном долге купцев Лондонских; 2) судить их только великому Боярину Годунову, благотворителю Англичан; 3) давать им, как было в Царствование Иоанново, свободный путь из Москвы в Бухарию, в Шамаху и в Персию, без задержания и без всякого осмотра товаров в Казани и в Астрахани; 4) Царским сановникам не брать у них ничего силою, без платежа денег; 5) отменить всякую заповедь в товарах, покупаемых Англичанами в России; 6) способствовать им в отыскании земли Китайской, давать вожатых, суда и лошадей на всех дорогах; 7) без письменного вида от Елисаветы не пускать никаких гостей в пристани между Варгавом и Двинским устьем, ни в Новгород; 8) денежным Российским мастерам беспошлинно переливать ефимки для купцев Лондонских; 9) ни в каких преступлениях не пытать Англичан, но отсылать к их старосте или прикащику, или в Англию для казни; 10) никого из них не беспокоить в рассуждении Веры. - Сим докажет Царь любовь к Елисавете".

Бояре написали в ответ: "Государь наш, благодаря Королеву за доброе к нему расположение, сам искренно желает ее дружбы, подобно своему великому родителю; но не может согласиться с тем, чтобы взаимная любовь Венценосцев питалась делами купечества и чтобы без торговли они уже не имели средств сноситься друг с другом. Такие выражения непристойны. Царь хочет жить в братстве с знаменитыми Монархами, с Султаном, Императором, Королями Испанским, Французским, с Елисаветою, и со всеми не для выгоды купцев, а для своего обычая государственного. В удовольствие Елисавете он жаловал гостей Лондонских, которые, забыв его милости, начали жить обманом, не платить долгов, ездить тайно в другие земли как лазутчики, в письмах злословить Россию, преграждать путь иноземным кораблям к Двинскому устью - одним словом, заслуживали казнь по уставам всех Государств; но Царь из уважения к Королеве, щадил преступников, и писал к ней о делах их; щадит и теперь: се его воля! 1) Хотя долг купцев Лондонских ни мало несомнителен; хотя сие дело было уже основательно рассмотрено в Царском Совете: но Государь из великодушия уступает им половину, требуя, чтобы они немедленно заплатили 12 тысяч рублей. - 2) Непристойно самому великому, ближнему Боярину и шурину Царскому судить купцев: ему вверено Государство; без его ведома ничего не делается: но судить Англичан будут люди приказные, а ему только докладывать. - 3) Из особенной любви к сестре своей, Елисавете, Государь дозволяет Англичанам ездить чрез Россию в Бухарию и в Персию, не платя пошлины с товаров, хотя другим иноземцам и не велено ни за версту ездить далее Москвы. - 4) Он не терпит, чтобы в его земле силою отнимали чужую собственность, у кого бы то ни было. - 5) Завета нет и не будет для гостей Лондонских в покупке наших товаров, кроме воска, вымениваемого иноземцами в России единственно на ямчугу или на зелье и серу. - 6) Невозможно Царю пускать иноземцев чрез Россию для отыскания других Государств. - 7) Удивительно, что Королева снова объявляет требование столь неблагоразумное и недружелюбное: мы сказали и повторяем, что в угодность Англии не затворим своих пристаней и не изменим нашего закона в торговле: свободы. - 8) Англичане вольны делать деньги, платя известную пошлину, как и Россияне. - 9) Никаких чужестранцев не пытают в России: Англичан же, обвиняемых в самых тяжких преступлениях, отдают их старостам. - 10) До Веры нет и дела Государю нашему: всякий мирно и спокойно живет в своей, как всегда у нас бывало и будет".

Посол, еще недовольный сими ответами на каждую статью его бумаги, требовал свидания с Годуновым и писал к нему: "Муж светлейший! Королева велела мне бить тебе челом от сердца. Она знает благоволение твое к ее народу и любит тебя более всех Государей Христианских. Не смею докучать тому, на ком лежит все Царство; но возрадуюся душою, если дашь мне видеть пресветлые очи твои: ибо ты честь и слава России". Невзирая на лесть, Флетчер не имел совершенного успеха, и в новой жалованной грамоте, данной тогда Лондонским купцам, упоминается о пошлинах, хотя и легких. Годунов не взял и даров Королевы: "для того (писал он к Елисавете) что ты, как бы в знак неуважения к великому Царю, прислала ему в дар мелкие золотые монеты". К сильнейшему негодованию нашего Двора, явился в Москве новым Посланником от Елисаветы Иероним Горсей, некогда любимый Иоанном и Борисом, но в 1588 году изгнанный из России за умысел препятствовать торговле Немцев в Архангельске: Царь не хотел видеть его, ни Правитель; а Королева писала к Борису, что она не узнает в нем своего бывшего друга; что Англичане, гонимые Андреем Щелкаловым, уже не находят заступника в России и должны навсегда оставить ее. Сия угроза, может быть, произвела действие: ибо Годунов знал всю пользу Английской торговли для России, для нашего обогащения и самого гражданского образования; знал, что Иоанн III уже не мог исправить своей ошибки, чрезмерною строгостию выгнав купцев Ганзейских из Новагорода. Годунов же, как уверяют, любил Англичан более всех иных Европейцев, особенно уважая хитрую Елисавету, которая, жалуясь и грозя, не преставала изъявлять дружество к Федору и в доказательство того запретила книгу, изданную (в 1591 году) Флетчером о России, оскорбительную для Царя и писанную вообще с нелюбовию к нашему отечеству. Может быть, и смерть знаменитого Царского сановника, ненавистного Англичанам, благоприятствовала их успеху: около 1595 года не стало ближнего, Великого Дьяка, Андрея Щелкалова (главного дельца России в течение двадцати пяти лет, угодного Иоанну и Борису отличными способностями, умом гибким и лукавым; совестию неупрямою, смесию достохвальных и злых качеств, нужною для слуги таких Властителей); а в начале 1596 года Елисавета уже благодарила Царя за добродетельную любовь к ней, за новую милостивую грамоту, данную им Лондонскому купечеству с правом вольной, неограниченной беспошлинной торговли во всей России, хваля мудрость нашей Государственной Думы (в коей Василий Щелкалов занял место брата своего, Андрея, называясь с сего времени Ближним Дьяком и Печатником). Елисавета в другом письме к Годунову опровергала клевету, для нее чувствительную, изъясняясь такими словами: "Ты, истинный благодетель Англичан в России, единственный виновник прав и выгод, данных им Царем, тайно известил меня, что Послы Императора и Папы, будучи в Москве, вымыслили гнусную ложь о моем мнимом союзе с Турками против держав Христианских: ты не верил ей - и не верь. Нет, я чиста пред Богом и в совести, всегда искренно желав добра Христианству. Спросите у Короля Польского, кто доставил ему мир с Султаном? Англия. Спросите у самого Императора, не старалась ли я удалить бедствие войны от его державы? Он благодарил меня, но хотел войны: теперь жалеет о том, к несчастию поздно! Сановник мой живет в Константинополе единственно для выгод нашей торговли и для освобождения Христианских узников. - Папа ненавидит меня за Короля Испанского, непримиримого врага Англии, сильного флотами и богатствами обеих Индий, но смиренного мною в глазах всей Западной Европы. Надеюсь и впредь на милость Божию, которою да благоденствует и Россия!" Таковы были последние действия Федоровой внешней Политики, ознаменованные умом Годунова. Из дел внутренних сего времени достопамятно следующее: Мы знаем, что крестьяне искони имели в России гражданскую свободу, но без собственности недвижимой: свободу в назначенный законом срок переходить с места на место, от владельца к владельцу, с условием обрабатывать часть земли для себя, другую для господина, или платить ему оброк. Правитель видел невыгоды сего перехода, который часто обманывал надежду земледельцев сыскать господина лучшего, не давал им обживаться, привыкать к месту и к людям для успехов хозяйства, для духа общественного, - умножал число бродяг и бедность: пустели села и деревни, оставляемые кочевыми жителями; домы обитаемые, или хижины, падали от нерадения хозяев временных. Правитель хвалился льготою, данною им состоянию земледельцев в отчинах Царских и, может быть, в его собственных: без сомнения желая добра не только владельцам, но и работникам сельским - желая утвердить между ими союз неизменный, как бы семейственный, основанный на единстве выгод, на благосостоянии общем, нераздельном - он в 1592 или в 1593 году законом уничтожил свободный переход крестьян из волости в волость, из села в село, и навеки укрепил их за господами. Что ж было следствием? Негодование знатной части народа и многих владельцев богатых. Крестьяне жалели о древней свободе, хотя и часто бродили с нею бездомками от юных лет до гроба, хотя и не спасались ее правом от насилия господ временных, безжалостных к людям, для них непрочным; а богатые владельцы, имея немало земель пустых, лишались выгоды населять оные хлебопашцами вольными, коих они сманивали от других вотчинников или помещиков. Тем усерднее могли благодарить Годунова владельцы менее избыточные, ибо уже не страшились запустения ни деревень, ни полей своих от ухода жителей и работников. - Далее откроется, что законодатель благонамеренный, предвидев, вероятно, удовольствие одних и неудовольствие других, не предвидел однако ж всех важных следствий сего нового устава, дополненного указом 1597 года о непременном возвращении беглых крестьян, с женами, с детьми и со всем имением, господам их, от коих они ушли в течение последних пяти лет, избывая крепостной неволи. - Тогда же вышел указ, чтобы все Бояре, Князья, Дворяне, люди воинские, приказные и торговые явили крепости на своих холопей, им служащих или беглых, для записания их в книги приказа Холопьего, коему велено было дать господам кабалы и на людей вольных, если сии люди служили им не менее шести месяцев, то есть законодатель желал угодить господам, не боясь оскорбить бедных слуг, ни справедливости: но подтвердил вечную свободу отпущенников с женами и с детьми обоего пола.

Защитив юг России новыми твердынями, Борис для безопасности нашей границы Литовской в 1596 году основал каменную крепость в Смоленске, куда он сам ездил, чтобы назначить места для рвов, стен и башен. Сие путешествие имело и цель иную: Борис хотел пленить жителей западной России своею милостию; везде останавливался, в городах и селах; снисходительно удовлетворял жалобам, раздавал деньги бедным, угощал богатых. Возвратясь в Москву, Правитель сказал Царю, что Смоленск будет ожерельем России. "Но в сем ожерелье (возразил ему Князь Трубецкой) могут завестися насекомые, коих мы нескоро выживем": слово достопамятное, говорит летописец: оно сбылося: ибо Смоленск, нами укрепленный, сделался твердынею Литвы. - Федор послал туда каменщиков изо всех городов, ближних и дальних. Строение кончилось в 1600 году.

Москва украсилась зданиями прочными. В 1595 году, в отсутствие Федора, ездившего в Боровскую обитель Св. Пафнутия, сгорел весь Китай-город: чрез несколько месяцев он восстал из пепла с новыми каменными лавками и домами, но едва было снова не сделался жертвою огня и злодейства, которое изумило Москвитян своею безбожною дерзостию. Нашлись изверги, и люди чиновные: Князь Василий Щепин, Дворяне Лебедев, два Байкова, отец с сыном, и другие; тайно условились зажечь столицу, ночью, в разных местах, и в общем смятении расхитить богатую казну, хранимую в церкви Василия Блаженного. К счастию, Правительство узнало о сем заговоре; схватили злодеев и казнили: Князю Щепину и Байковым отсекли головы на лобном месте; иных повесили или на всю жизнь заключили. Сия казнь произвела сильное впечатление в Московском народе, уже отвыкшем от зрелищ кровопролития: гнушаясь адским умыслом, он живо чувствовал спасительный ужас законов для обуздания преступников.

Ревностная, благотворная деятельность верховной власти оказывалась в разных бедственных случаях. Многие города, опустошенные пожарами, были вновь выстроены иждивением Царским; где не родился хлеб, туда немедленно доставляли его из мест изобильных; во время заразительных болезней учреждались заставы: летописи около 1595 года упоминают о сильном море во Пскове, где осталось так мало жителей, что Царь велел перевести туда мещан из других городов. Внутреннее спокойствие России было нарушено впадением Крымских разбойников в области Мещерскую, Козельскую, Воротынскую и Перемышльскую: Калужский Воевода, Михайло Безнин, встретился с ними на берегах Высы и побил их наголову.

Двор Московский отличался благолепием. Не одни любимцы державного, как бывало в грозные дни Иоанновы, но все Бояре и мужи государственные ежедневно, утром и ввечеру, собирались в Кремлевских палатах видеть Царя и с ним молиться, заседать в Думе (три раза в неделю, кроме чрезвычайных надобностей: в Понедельник, в Среду и в Пятницу, от семи часов утра до десяти и более) или принимать иноземных Послов, или только беседовать друг с другом. Обедать, ужинать возвращались домой, кроме двух или трех Вельмож, изредка приглашаемых к столу Царскому: ибо Федор, слабый и недужный, отменил утомительные, многолюдные трапезы времен своего отца, деда и прадеда; редко обедал и с Послами. Пышность двора его увеличивало присутствие некоторых знаменитых изгнанников Азии и Европы: Царевич Хивинский, Господари Молдавские (Стефан и Димитрий), сыновья Волошского, родственник Императоров Византийских, Мануил Мускополович, Селунский Вельможа Димитрий и множество благородных Греков являлись у трона Федорова. вместе с другими чиновными иноземцами, которые искали службы в России. - Пред дворцом стояло обыкновенно 250 стрельцов, с заряженными пищалями, с фитилями горящими. Внутреннею стражею палат Кремлевских были 200 знатнейших Детей Боярских, называемых жильцами: они, сменяясь, ночевали всегда в третьей комнате от спальни Государевой, а в первой и второй ближние Царедворцы, Постельничий и товарищи его, называемые Спальниками, каждую дверь стерег Истопник, зная, кто имел право входить в оную. Все было устроено для порядка и важности.

Приближаясь к мете, Годунов более и более старался обольщать людей наружностию государственных и человеческих добродетелей; но, буде предание не ложно, еще умножил свои тайные злодеяния новым. Так называемый Царь и великий Князь тверской Симеон, женатый на сестре Боярина Федора Мстиславского, снискав милость Иоаннову верною службою и принятием Христианского Закона, имев в Твери пышный двор и власть Наместника с какими-то правами Удельного Князя, должен был в Царствование Федорово выехать оттуда и жить уединенно в селе своем Кушалине. Незнаменитый ни разумом, ни мужеством, он слыл однако ж благочестивым, смиренным в счастии, великодушным в ссылке, и казался опасным Правителю, нося громкое имя Царское и будучи зятем первого родового Вельможи. Борис в знак ласки прислал к нему, на именины, вина Испанского: Симеон выпил кубок, желая здравия Царю, и чрез несколько дней ослеп, будто бы от ядовитого зелия, смешанного с сим вином: так говорит Летописец; так говорил и сам несчастный Симеон Французу Маржерету. По крайней мере сие ослепление могло быть полезно для Бориса: ибо государственные бумаги следующих времен России доказывают, что мысль возложить венец Мономахов на голову Татарина не всем Россиянам казалась тогда нелепою.

Обратим взор, в последний раз, на самого Федора. И в цветущей юности не имев иной важной мысли, кроме спасения души, он в сие время еще менее заботился о мире и Царстве; ходил и ездил из обители в обитель, благотворил нищим и Духовенству, особенно Греческим Монахам, Иерусалимским, Пелопоннесским и другим, которые приносили к нам драгоценности, святыни (одни не расхищенные Турками!): кресты, иконы, мощи. Многие из сих бедных изгнанников оставались в России: Кипрский Архиепископ Игнатий жил в Москве; Арсений Элассонский, быв у нас вместе с Патриархом Иеремиею, возвратился и начальствовал над Суздальскою Епархиею. - Федор с радостию сведал о явлении в Угличе нетленных мощей Князя Романа Владимировича (внука Константинова) и душевно оскорбился бедствием знаменитой обители Печорской Нижегородской, где спасались некогда Угодники Божии, Дионисий Суздальский, ученик его Евфимий и Макарий Желтоводский или Унженский: гора, под которою стоял монастырь, вдруг с треском и колебанием двинулась к Волге, засыпала и разрушила церковь, келии, ограду. Сия гибель места святого поразила воображение людей суеверных и названа в летописи великим знамением того, что ожидало Россию, - чего ожидал и Федор, заметно слабея здравием. Пишут, что он (в 1596 году) торжественно перекладывая мощи Алексия Митрополита в новую серебряную раку, велел Годунову взять их в руки и, взирая на него с печальным умилением, сказал: "Осязай святыню, Правитель народа Христианского! Управляй им и впредь с ревностию. Ты достигнешь желаемого; но все суета и миг на земле!" Федор предчувствовал близкий конец свой, и час настал.

Нет, не верим преданию ужасному, что Годунов будто бы ускорил сей час отравою. Летописцы достовернейшие молчат о том, с праведным омерзением изобличая все иные злодейства Борисовы. Признательность смиряет и льва яростного; но если ни святость Венценосца, ни святость благотворителя не могли остановить изверга, то он еще мог бы остановиться, видя в бренном Федоре явную жертву скорой естественной смерти и между тем властвуя, и ежедневно утверждая власть свою как неотъемлемое достояние... Но история не скрывает и клеветы, преступлениями заслуженной.

[1598 г.] В конце 1597 года Федор впал в тяжкую болезнь; 6 Генваря открылись в нем явные признаки близкой смерти, к ужасу столицы. Народ любил Федора, как Ангела земного, озаренного лучами святости, и приписывал действию его ревностных молитв благосостояние отечества; любил с умилением, как последнего Царя Мономаховой крови - и когда в отверстых храмах еще с надеждою просил Бога об исцелении Государя доброго, тогда Патриарх, Вельможи, сановники, уже не имея надежды, с искренним сокрушением сердца предстояли одру болящего, в ожидании последнего действия Федоровой Самодержавной власти: завещания о судьбе России сиротеющей. Но как в течение жизни, так и при конце ее, Федор не имел иной воли, кроме Борисовой; и в сей великий час не изменил своей беспредельной доверенности к наставнику: лишаясь зрения и слуха, еще устремлял темнеющий взор на Годунова и с усилием внимал его шептаниям, чтобы сделать ему угодное. Безмолвствовали Бояре: Первосвятитель Иов дрожащим голосом сказал: "Свет в очах наших меркнет; праведный отходит к Богу... Государь! кому приказываешь Царство, нас сирых и свою Царицу?" Федор тихо ответствовал: "в Царстве, в вас и в моей Царице волен Господь Всевышний... оставляю грамоту духовную". Сие завещание было уже написано: Федор вручал Державу Ирине, а душу свою приказывал великому Святителю Иову, двоюродному брату Федору Никитичу Романову-Юрьеву (племяннику Царицы Анастасии) и шурину Борису Годунову; то есть избрал их быть главными советниками трона. Он хотел проститься с нежною супругою наедине и говорил с нею без земных свидетелей: сия беседа осталась неизвестною. В 11 часов вечера Иов помазал Царя елеем, исповедал и приобщил Святых Таин. В час утра, 7 Генваря, Федор испустил дух, без судорог и трепета, незаметно, как бы заснув тихо и сладко.

В сию минуту оцепенения, горестию произведенного, явилась Царица и пала на тело умершего: ее вынесли в беспамятстве. Тогда, изъявляя и глубокую скорбь и необыкновенную твердость духа, Годунов напомнил Боярам, что они, уже не имея Царя, должны присягнуть Царице: все с ревностию исполнили сей обряд священный, целуя крест в руках Патриарха... Случай дотоле беспримерный: ибо мать Иоаннова, Елена, властвовала только именем сына-младенца: Ирине же отдавали скипетр Мономахов со всеми правами самобытной, неограниченной власти. - На рассвете ударили в большой колокол Успенский, извещая народ о преставлении Федора, и вопль раздался в Москве от палат до хижин: каждый дом, по выражению современника, был домом плача. Дворец не мог вместить людей, которые стремились к одру усопшего: и знатные и нищие. Слезы лилися; но и чиновники и граждане, подобно Боярам, с живейшим усердием клялись в верности к любимой Царице-матери, которая еще спасала Россию от сиротства совершенного. Столица была в отчаянии, но спокойна. Дума послала гонцов в области; велела затворить пути в чужие земли до нового указа и везде строго блюсти тишину.

Тело Федорово вложили в раку, при самой Ирине, которая ужасала всех исступлением своей неописанной скорби: терзалась, билась; не слушала ни брата, ни Патриарха; из уст ее, обагренных кровию, вырывались слова: "я вдовица бесчадная... мною гибнет корень Царский!" Ввечеру отнесли гроб в церковь Михаила Архангела Патриарх, Святители, Бояре и народ вместе; не было различия в званиях: общая горесть сравняла их. 8 Генваря совершилось погребение, достопамятное не великолепием, но трогательным беспорядком: захлипаясь от слез и рыдания, Духовенство прерывало священнодействие, и лики умолкали; в вопле народном никто не мог слышать пения. Уже не плакала - одна Ирина: ее принесли в храм как мертвую. Годунов не осушал глаз, смотря на злосчастную Царицу, но давал все повеления. Отверзли могилу для гроба Федорова, подле Иоаннова: народ громогласно изъявил благодарность усопшему за счастливые дни его Царствования, с умилением славя личные добродетели сего Ангела кротости, наследованные им от незабвенной Анастасии, - именуя его не Царем, но отцом чадолюбивым, и в искреннем прискорбии сердца забыв слабость души Федоровой. - Когда предали тело земле, Патриарх, а с ним и все люди, воздев руки на небо, молились, да спасет Господь Россию, и лишив ее пастыря, да не лишит Своей милости. - Совершив печальный обряд, раздали богатую казну бедным, церквам и монастырям; отворили темницы, освободили всех узников, даже смертоубийц, чтобы сим действием милосердия увенчать земную славу Федоровых добродетелей... Так пресеклось на троне Московском знаменитое Варяжское поколение, коему Россия обязана бытием, именем и величием, - от начала столь малого, сквозь ряд веков бурных, сквозь огонь и кровь, достигнув господства над севером Европы и Азии воинственным духом своих властителей и народа, счастием и промыслом Божиим!..

Скоро узнала печальная столица, что вместе с Ириною вдовствует и трон Мономахов; что венец и скипетр лежат на нем праздно; что Россия, не имея Царя, не имеет и Царицы.

Пишут, что Федор набожный, прощаясь с супругою, вопреки своему завещанию тайно велел ей презреть земное величие и посвятить себя Богу: может быть, и сама Ирина, вдовица бездетная, в искреннем отчаянии возненавидела свет, не находя утешения в Царской пышности; но гораздо вероятнее, что так хотел Годунов, располагая сердцем и судьбою нежной сестры. Он уже не мог возвыситься в Царствование Ирины, властвовав беспредельно и при Федоре: не мог, в конце пятого десятилетия жизни, еще ждать или откладывать; вручил Царство Ирине, чтобы взять его себе, из рук единокровной, как бы правом наследия: занять на троне место Годуновой, а не Мономахова венценосного племени, и менее казаться похитителем в глазах народа. Никогда сей лукавый честолюбец не был столь деятелен, явно и скрытно, как в последние дни Федоровы и в первые мнимого Иринина державства; явно, чтобы народ не имел и мысли о возможности государственного устройства без радения Борисова; скрытно, чтобы дать вид свободы и любви действию силы, обольщения и коварства. Как бы невидимою рукою обняв Москву, он управлял ее движениями чрез своих слуг бесчисленных; от церкви до синклита, до войска и народа, все внимало и следовало его внушениям, благоприятствуемым с одной стороны робостию, а с другой истинною признательностию к заслугам и милостям Борисовым. Обещали и грозили; шепотом и громогласно доказывали, что спасение России нераздельно с властию Правителя и, приготовив умы или страсти к великому феатральному действию, в девятый день по кончине Царя объявили торжественно, что Ирина отказывается от Царства и навеки удаляется в монастырь, восприять Ангельский образ Инокини. Сия весть поразила Москву: Святители, Дума, сановники, Дворяне, граждане собором пали пред венценосною вдовою, плакали неутешно, называли ее материю и заклинали не оставлять их в ужасном сиротстве; но Царица, дотоле всегда мягкосердая, не тронулась молением слезным: ответствовала, что воля ее неизменна и что Государством будут править Бояре, вместе с Патриархом, до того времени, когда успеют собраться в Москве все чины Российской Державы, чтобы решить судьбу отечества по вдохновению Божию. В тот же день Ирина выехала из дворца Кремлевского в Новодевичий монастырь и под именем Александры вступила в сан Инокинь. Россия осталась без главы, а Москва в тревоге, в волнении.

Где был Годунов и что делал? Заключился в монастыре с сестрою, плакал и молился с нею. Казалось, что он, подобно ей, отвергнул мир, величие, власть, кормило государственное и предал Россию в жертву бурям; но кормчий неусыпно бодрствовал, и Годунов в тесной келии монастырской твердою рукою держал Царство! Сведав о пострижении Ирины, Духовенство, чиновники и граждане собралися в Кремле, где Государственный Дьяк и Печатник, Василий Щелкалов, представив им вредные следствия безначалия, требовал, чтобы они целовали крест на имя Думы Боярской. Никто не хотел слышать о том; все кричали: "не знаем ни Князей, ни Бояр; знаем только Царицу, ей мы дали присягу, и другой не дадим никому: она и в Черницах мать России". Печатник советовался с Вельможами, снова вышел к гражданам и сказал, что Царица, оставив свет, уже не занимается делами Царства, и что народ должен присягнуть Боярам, если не хочет видеть государственного разрушения. Единогласным ответом было: "и так да Царствует брат ее!" Никто не дерзнул противоречить, ни безмолвствовать; все восклицали: "да здравствует отец наш, Борис Федорович! он будет преемником матери нашей, Царицы!" Немедленно, всем собором, пошли в монастырь Новодевичий, где Патриарх Иов, говоря именем отечества, заклинал Монахиню Александру благословить ее брата на Царство, ею презренное из любви к жениху бессмертному, Христу Спасителю, исполнить тем волю Божию и народную - утишить колебание в душах и в государстве - отереть слезы Россиян, бедных, сирых, беспомощных, и снова восставить державу сокрушенную, доколе враги Христианства еще не уведали о вдовстве Мономахова престола. Все проливали слезы - и сама Царица Инокиня, внимая Первосвятителю красноречивому. Иов обратился к Годунову; смиренно предлагал ему корону, называл его Свышеизбранным для возобновления Царского корени в России, естественным наследником трона после зятя и друга, обязанного всеми успехами своего владычества Борисовой мудрости.

Так совершилось желание властолюбца!.. Но он умел лицемерить: не забылся в радости сердца - и за семь лет пред тем смело вонзив убийственный нож в гортань Св. младенца Димитрия, чтобы похитить корону, с ужасом отринул ее, предлагаемую ему торжественно, единодушно, духовенством, синклитом, народом; клялся, что никогда, рожденный верным подданным, не мечтал о сане державном и никогда не дерзнет взять скипетра, освященного рукою усопшего Царя-Ангела, его отца и благотворителя; говорил, что в России много Князей и Бояр, коим он, уступая в знатности, уступает и в личных достоинствах; но из признательности к любви народной обещается вместе с ними радеть о Государстве еще ревностнее прежнего. На сию речь, заблаговременно сочиненную, Патриарх ответствовал такою же, и весьма плодовитою, исполненною движений витийства и примеров исторических; обвинял Годунова в излишней скромности, даже в неповиновении воле Божией, которая столь явна в общенародной воле; доказывал, что Всевышний искони готовил ему и роду его навеки веков Державу Владимирова потомства, Федоровою смертию пресеченного; напоминал о Давиде, Царе Иудейском, - Феодосии Великом, Маркиане, Михаиле Косноязычном, Василии Македонском, Тиверии и других Императорах Византийских, неисповедимыми судьбами Небесными возведенных на престол из ничтожества; сравнивал их добродетели с Борисовыми; убеждал, требовал, и не мог поколебать его твердости, ни в сей день, ни в следующие - ни пред лицом народа, ни без свидетелей, - ни молением, ни угрозами духовными. Годунов решительно отрекся от короны.

Но партиарх и Бояре еще не теряли надежды: ждали Великого Собора, коему надлежало быть в Москве чрез шесть недель по смерти Федора; то есть велели съехаться туда из всех областных городов людям выборным: духовенству, чиновникам воинским и гражданским, купцам, мещанам. Годунов хотел, чтобы не одна столица, но вся Россия призвала его на трон, и взял меры для успеха, всюду Послав ревностных слуг своих и клевретов: сей вид единогласного, свободного избрания казался ему нужным - для успокоения ли совести? или для твердости и безопасности его властвования? Между тем Борис жил в монастыре, а Государством правила Дума, советуясь с Патриархом в делах важных; но указы писала именем Царицы Александры и на ее же имя получала донесения Воевод земских. Между тем оказывались неповиновение и беспорядок: в Смоленске, Пскове и в иных городах Воеводы не слушались ни друг друга, ни предписаний Думы. Между тем носились слухи о впадении Хана Крымского в пределы России, и народ говорил в ужасе: "Хан будет под Москвою, а мы без Царя и защитника!" Одним словом, все благоприятствовало Годунову, ибо все было им устроено! В Пятницу, 17 Февраля, открылась в Кремле Дума Земская, или Государственный Собор, где присутствовало, кроме всего знатнейшего Духовенства, Синклита, Двора, не менее пятисот чиновников и людей выборных из всех областей, для дела великого, небывалого со времен Рюрика: для назначения Венценосца России, где дотоле властвовал непрерывно, уставом наследия, род Князей Варяжских, и где Государство существовало государем: где все законные права истекали из его единственного самобытного права: судить и рядить землю по закону совести. Час опасный: кто избирает, тот дает власть, и следственно имеет оную! ни уставы, ни примеры не ручались за спокойствие народа в ее столь важном действии, и Сейм Кремлевский мог уподобиться Варшавским: бурному морю страстей, гибельных для устройства и силы Держав. Но долговременный навык повиновения и хитрость Борисова представили зрелище удивительное: тишину, единомыслие, уветливость во многолюдстве разнообразном, в смеси чинов и званий. Казалось, что все желали одного: как сироты, найти скорее отца - и знали, в ком искать его. Граждане смотрели на Дворян, Дворяне на Вельмож, Вельможи на Патриарха. Известив Собор, что Ирина не захотела ни царствовать, ни благословить брата на Царство, и что Годунов также не принимает венца Мономахова, Иов сказал: "Россия, тоскуя без Царя, нетерпеливо ждет его от мудрости Собора. Вы, Святители, Архимандриты, Игумены; вы, Бояре, Дворяне, люди приказные, дети Боярские и всех чинов люди царствующего града Москвы и всей земли Русской! объявите нам мысль свою и дайте совет, кому быть у нас Государем. Мы же, свидетели преставления Царя и Великого Князя Федора Иоанновича, думаем, что нам мимо Бориса Федоровича не должно искать другого Самодержца". Тогда все Духовенство, Бояре, воинство и народ единогласно ответствовали: "наш совет и желание то же: немедленно бить челом Государю Борису Федоровичу и мимо его не искать другого властителя для России". Усердие обратилось в восторг, и долго нельзя было ничего слышать, кроме имени Борисова, громогласно повторяемого всем многочисленным собранием. Тут находились Князья Рюрикова племени: Шуйские, Сицкие, Воротынский, Ростовские, Телятевские и столь многие иные; но давно лишенные достоинства Князей владетельных, давно слуги Московских Государей наравне с Детьми Боярскими, они не дерзали мыслить о своем наследственном праве и спорить о короне с тем, кто без имени Царского уже тринадцать лет единовластвовал в России: был хотя и потомком Мурзы, но братом Царицы. Восстановив тишину, Вельможи, в честь Годунова, рассказали Духовенству, чиновникам и гражданам следующие обстоятельства: "Государыня Ирина Федоровна и знаменитый брат ее с самого первого детства возрастали в палатах Великого Царя Иоанна Васильевича и питались от стола его. Когда же Царь удостоил Ирину быть своею невесткою, с того времени Борис Федорович жил при нем неотступно, навыкая государственной мудрости. Однажды, узнав о недуге сего юного любимца, Царь приехал к нему с нами и сказал милостиво: "Борис! страдаю за тебя как за сына, за сына как за невестку, за невестку, как за самого себя, - поднял три перста десницы своей и примолвил: се Федор, Ирина и Борис; ты не раб, а сын мой. В последние часы жизни всеми оставленный для исповеди, Иоанн удержал Бориса Федоровича при одре своем, говоря ему: Для тебя обнажено мое сердце. Тебе приказываю душу, сына, дочь и все Царство: блюди, или дашь за них ответ Богу". Помня сии незабвенные слова, Борис Федорович хранил, яко зеницу ока, и юного Царя и великое Царство". Описав, как Правитель своею неусыпною, мудрою деятельностию возвысил отечество, смирил Хана и Шведов, обуздал Литву, расширил владения России, умножил число ее Царей-данников и слуг; как знаменитейшие Венценосцы Европы и Азии изъявляют ей уважение и приязнь - какая тишина внутри государства, милость для войска и для народа, правда в судах, защита для бедных, вдов и сирот - Бояре заключили так: "Мы напомним вам случай достопамятный. Когда Царь Федор, умом и мужеством Правителя одержав славнейшую победу над Ханом, весело пировал с Духовенством и синклитом: тогда, в умилении признательности, сняв с себя златую Царскую гривну, он возложил ее на выю своего шурина". А Патриарх изъяснил собранию, что Царь, исполненный Св. Духа, сим таинственным действием ознаменовал будущее державство Годунова, искони предопределенное Небом. Снова раздались клики: "Да здравствует государь наш Борис Федорович!" И Патриарх воззвал к Собору: "Глас народа есть глас Божий: буди, что угодно Всевышнему!" В следующий день, Февраля 18, в первый час утра, церковь Успения наполнилась людьми: все, преклонив колена, Духовенство, Синклит и народ, усердно молили Бога, чтобы Правитель смягчился и принял венец; молились еще два дни, и Февраля 20 Иов, Святители, Вельможи объявили Годунову, что он избран в Цари уже не Москвою, а всею Россиею. Но Годунов вторично ответствовал, что высота и сияние Федорова трона ужасают его душу; клялся снова, что и в сокровенности сердца не представлялась ему мысль столь дерзостная; видел слезы, слышал убеждения самые трогательные и был непреклонен; выслал искусителей, Духовенство с Синклитом, из монастыря и не велел им возвращаться. Надлежало искать действительнейшего средства: размышляли - и нашли. Святители в общем совете с Боярами уставили петь, 21 Февраля, во всех церквах праздничный молебен, и с обрядами торжественными, с святынею Веры и отечества, в последний раз испытать силу убеждений и плача над сердцем Борисовым; а тайно, между собою, Иов, Архиепископы и Епископы условились в следующем: "Если Государь Борис Федорович смилуется над нами, то разрешим его клятву не быть Царем России; если не смилуется, то отлучим его от Церкви; там же, в монастыре, сложим с себя Святительство, кресты и панагии; оставим иконы чудотворные, запретим службу и пение во святых храмах; предадим народ отчаянию, а Царство гибели, мятежам, кровопролитию - и виновник сего неисповедимого зла да ответствует пред Богом в день Суда Страшного!" В сию ночь не угасали огни в Москве: все готовилось к великому действию - и на рассвете, при звуке всех колоколов, подвиглась столица. Все храмы и домы отворились: духовенство с пением вышло из Кремля; народ в безмолвии теснился на площадях. Патриарх и владыки несли иконы знаменитые славными воспоминаниями: Владимирскую и Донскую, как святые знамена отечества; за Клиром шли Синклит, Двор, воинство, Приказы, выборы городов; за ними устремились и все жители Московские, граждане и чернь, жены и дети, к Новодевичьему монастырю, откуда, также с колокольным звоном, вынесли образ Смоленской Богоматери навстречу Патриарху: за сим образом шел и Годунов, как бы изумленный столь необыкновенно-торжественным церковным ходом; пал ниц пред иконою Владимирскою, обливался слезами и воскликнул: "О мать Божия! что виною твоего подвига? Сохрани, сохрани меня под сению Твоего крова!" обратился к Иову, и с видом укоризны сказал ему: "Пастырь великий! Ты дашь ответ Богу!" Иов ответствовал: "Сын возлюбленный! не снедай себя печалию, но верь Провидению! Сей подвиг совершила Богоматерь из любви к тебе, да устыдишься!" Он пошел в церковь Святой Обители с Духовенством и людьми знатнейшими; другие стояли в ограде; народ вне монастыря, занимая все обширное Девичье поле. Собором отпев Литургию, Патриарх снова, и тщетно, убеждал Бориса не отвергать короны; велел нести иконы и кресты в келии Царицы; там со всеми Святителями и Вельможами преклонил главу до земли... и в то же самое мгновение, по данному знаку, все бесчисленное множество людей, в келиях, в ограде, вне монастыря, упало на колена, с воплем неслыханным, все требовали Царя, отца, Бориса! Матери кинули на землю своих грудных младенцев и не слушали их крика. Искренность побеждала притворство; вдохновение действовало и на равнодушных, и на самых лицемеров! Патриарх, рыдая, заклинал Царицу долго, неотступно, именем святых икон, которые пред нею стояли, - именем Христа Спасителя, церкви, России, дать миллионам Православных Государя благонадежного, ее великого брата... Наконец услышали слово милости: глаза Царицы, дотоле нечувствительной, наполнились слезами. Она сказала: "По изволению всесильного Бога и Пречистыя Девы Марии возьмите у меня единородного брата на Царство, в утоление народного плача. Да исполнится желание ваших сердец, ко счастию России! Благословляю избранного вами и предаю Отцу Небесному, Богоматери, Святым Угодникам Московским и тебе, Патриарху - и вам, Святители - и вам, Бояре! Да заступит мое место на престоле!" Все упали к ногам Царицы, которая, печально взглянув на смиренного Бориса, дала ему повеление властвовать над Россиею. Но он еще изъявлял нехотение; страшился тягостного бремени, возлагаемого на слабые рамена его; просил избавления; говорил сестре, что она из единого милосердия не должна предавать его в жертву трону; еще вновь клялся; что никогда умом робким не дерзал возноситься до сей высоты, ужасной для смертного; свидетельствовался Оком Всевидящим и самою Ириною, что желает единственно жить при ней и смотреть на ее лицо Ангельское. Царица уже настояла решительно. Тогда Борис как бы в сокрушении духа воскликнул: "Буди же святая воля Твоя, Господи! Настави меня на путь правый и не вниди в суд с рабом Твоим! Повинуюсь Тебе, исполняя желание народа". Святители, Вельможи упали к ногам его. Осенив животворящим крестом Бориса и Царицу, Патриарх спешил возвестить дворянам, приказным и всем людям, что Господь даровал им Царя. Невозможно было изобразить общей радости. Воздев руки на небо, славили Бога; плакали, обнимали друг друга. От келий Царицыных до всех концов Девичьего поля гремели клики: слава! слава! .. Окруженный Вельможами, теснимый, лобзаемый народом, Борис вслед за Духовенством пошел в храм Новодевичьей обители, где Патриарх Иов, пред иконами Владимирской и Донской, благословил его на Государство Московское и всея России; нарек Царем и возгласил ему первое многолетие.

Что, по-видимому, могло быть торжественнее, единодушнее, законнее сего наречения? и что благоразумнее? Пременилось только имя Царя; власть державная оставалась в руках того, кто уже давно имел оную и властвовал счастливо для целости Государства, для внутреннего устройства, для внешней чести и безопасности в России. Так казалось; но сей человеческою мудростию наделенный Правитель достиг престола злодейством... Казнь Небесная угрожала Царю-преступнику и Царству несчастному.


Набожность. Смерть первого Борисова сына. Юродивые. Терпимость. Уния в Литве

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 10 Глава 4

СОСТОЯНИЕ РОССИИ В КОНЦЕ XVI ВЕКА
Безопасность России в отношении к соседственным Державам. Войско. Жалованье. Доходы. Богатство Строгановых. Суд и расправа. Пытки и казни. Торговля. Цена разных товаров. Корабли Российские. Образование. Геометрия и Арифметика. Тайное письмо или цифры. География. Словесность. Художества и ремесла. Москва. Обычаи. Примеры местничества. Двор. Вина иноземные, меды и яства Русские. Хлебосольство. Долгая жизнь. Медики. Лекарства. Аптекари. Разные обыкновения. Убогий дом. Одежда женщин. Забавы. Бани. Пороки. Набожность. Смерть первого Борисова сына. Юродивые. Терпимость. Уния в Литве.

Описав судьбу нашего отечества под наследственным скипетром Монархов Варяжского племени, заключим Историю семисот тридцати шести лет обозрением тогдашнего состояния России в государственном и гражданском смысле.

Никогда внешние обстоятельства Московской державы, основанной, изготовленной к величию Иоанном III, не казались столь благоприятными для ее целости и безопасности, как в сие время. В Литве преемник Баториев дремал на троне, окруженном строптивыми, легкомысленными и несогласными Вельможами; Швеция колебалась в безначалии; Хан умел только грабить оплошных; Магомет III в сильном борении с Австриею предвидел еще опаснейшую войну с Шахом - а Россия, почти без кровопролития взяв неизмеримые земли на северо-востоке, заложив крепости под сению Кавказа, восстановив свои древние грани на скалах Корельских, ожидая случая возвратить и другие несчастные уступки Иоаннова малодушия, города в Ливонии и важную пристань Балтийскую, - Россия, спокойная извне, тихая внутри, имела войско многочисленнейшее в Европе и еще непрестанно умножала его. Так говорят иноземные современники о ратных силах Федоровых: "Пятнадцать тысяч Дворян, разделенных на три степени; Больших, Средних и Меньших, Московских и так называемых Выборных (присылаемых в столицу из всех городов и чрез три года сменяемых иными), составляют конную дружину Царскую. Шестьдесят пять тысяч всадников, из Детей Боярских, ежегодно собирается на берегах Оки, в угрозу Хану. Лучшая пехота - стрельцы и Козаки: первых 10000, кроме двух тысяч отборных, или стремянных; вторых около шести тысяч. Наряду с ними служат 4300 Немцев и Поляков, 4000 Козаков Литовских, 150 Шотландцев и Нидерландцев, 100 Датчан, Шведов и Греков. Для важного ратного предприятия выезжают на службу все поместные Дети Боярские с своими холопями и людьми даточными (из отчин Боярских и церковных), более крестьянами, нежели воинами, хотя и красиво одетыми (в чистые, узкие кафтаны с длинным, отложным воротником): невозможно определить их числа, умножаемого в случае нужды людьми купецкими, также наемниками и слугами Государя Московского, Ногаями, Черкесами, древними подданными Казанского Царства. Сборные областные дружины называются именами городов своих: Смоленскою, Новогородскою и проч.; в каждой бывает от 300 до 1200 ратников. Многие вооружены худо; только пехота имеет пищали: но огнестрельный снаряд не уступает лучшему в Европе. Доспехи и конские приборы Воевод, чиновников, Дворян блистают светлостию булата и каменьями драгоценными; на знаменах, освещаемых Патриархом, изображается Св. Георгий. В битвах удары конницы бывают всегда при звуке огромных набатов (или барабанов), сурн и бубнов: всадники пускают тучу стрел, извлекают мечи, машут ими вокруг головы и стремятся вперед густыми толпами. Пехота, действуя в степи против Крымцев, обыкновенно защищает себя гуляем, или подвижным складным городком, возимым на телегах; то есть ставят два ряда досок на пространстве двух или трех верст в длину и стреляют из сего укрепления сквозь отверстия в обеих стенах. Ожидая Хана, Воеводы высылают Козаков в степи, где изредка растут высокие дубы: там, под каждым деревом, видите двух оседланных лошадей: один из всадников держит их под узду, а товарищ его сидит на вершине дуба и смотрит во все стороны; увидев пыль, слезает немедленно, садится на лошадь, скачет к другому дубу, кричит издали и показывает рукою, где видел пыль; страж сего дерева велит своему товарищу также скакать к третьему дереву с вестию, которая в несколько часов доходит до ближайшего города или до передового Воеводы". - Далее сии иноземные наблюдатели, замечая (как и в Иоанново время), что Россияне лучше бьются в крепостях, нежели в поле, спрашивают: "чего со временем нельзя ожидать от войска бессметного, которое, не боясь ни холода, ни голода и ничего, кроме гнева Царского, с толокном и сухарями, без обоза и крова, с неодолимым терпением скитается в пустынях Севера, и в коем за славнейшее дело дается только маленькая золотая деньга (с изображением Св. Георгия), носимая счастливым витязем на рукаве или шапке?" Но Цари уже не скупились и не щадили казны для лучшего устройства ополчений. Уже Иоанн производил денежное жалованье воинам в походах: Федор или Годунов давал, сверх поместных земель, каждому Дворянину или сыну Боярскому пятнадцатитысячной Царской дружины от 12 до 100 рублей; каждому стрельцу и Козаку 7 рублей, сверх хлебного запаса; конному войску на берегах Оки около 40000 рублей ежегодно; что, вместе с платою иноземным воинам (также Боярам, окольничим и другим знатнейшим сановникам, из коих первые имели 700, а вторые от 200 до 400 рублей жалованья), составляло несколько миллионов нынешнею монетою и свидетельствовало о возрастающем богатстве России, которое еще яснее увидим из следующих подробных известий о тогдашних доходах государственных.

1) Особенная Царская отчина, 36 городов с селами и деревнями, доставляла казне дворцового ведомства, сверх денежного оброка, хлеб, скот, птиц, рыбу, мед, дрова, сено: чего, за содержанием двора, в расточительное Иоанново время продавалось ежегодно на 60000 рублей, а в Федорово, от лучшего хозяйства, введенного Дворецким, Григорьем Васильевичем Годуновым, на 230000 рублей (около 1150000 нынешних серебряных).

2) Тягло и подать государственная, с вытей хлебом, а с сох деньгами, приносили казне Четвертного ведомства 400000 рублей: с области Псковской 18000, Новогородской 35000, Тверской и Новоторжской 8000, Рязанской 30000, Муромской 12000, Колмогорской и Двинской 8000, Вологодской 12000, Казанской 18000, Устюжской 30000, Ростовской 50000, Московской 40000, Сибирской (мехами) 20000, Костромской 12000, и проч.

3) Разные городские пошлины: торговые, судные, питейные, банные, вносимые в казну большого прихода (с Москвы 12000, Смоленска 8000, Пскова 12000, Новагорода 6000, Старой Русы, где варилась соль, 18000, Торжка 800, Твери 700, Ярославля 1200, Костромы 1800, Нижнего 7000, Казани 11000, Вологды 2000, и проч.), составляли 800000 рублей, вместе с экономиею приказов Разрядного, Стрелецкого, Иноземского, Пушкарского, которые, имея свои особенные доходы, отсылали сберегаемые ими суммы в сей же большой приход - так, что в сокровищницу Кремлевскую, под Федорову или Годунова печать, ежегодно вступало, сверх главных государственных издержек на войско и двор, не менее миллиона четырехсот тысяч рублей (от шести до семи миллионов нынешних серебряных). "Несмотря на сие богатство (пишет Флетчер в своей книге о России), Федор, по совету Годунова, велел перелить в деньги множество золотых и серебряных сосудов, наследованных им после отца: ибо хотел сим мнимым знаком недостатка в монете оправдать тягость налогов".

К умножению государственного достояния, Федор на Соборе духовенства и Бояр (в июле 1584) подтвердил Устав Иоаннов 1582 года, чтобы Святители, церкви и монастыри безденежно отдали в казну все древние Княжеские отчины, вместе с землями, им заложенными, и впредь до нового указа отменил тарханные, или льготные, грамоты, которые знатную часть церковных, Боярских и Княжеских имений освобождали от государственных податей, к ущербу казны и ко вреду всех иных владельцев: ибо крестьяне уходили от них в льготные жительства, чтобы не платить никаких налогов. В сей же Соборной грамоте сказано: "Земли и села, отказанные монастырям за упокой души, выкупаются наследниками или, буде их нет, Государем, для раздачи воинским людям", коим уже не доставало земель поместных.

Но обогащение казны, по известию чужестранцев, в некотором смысле вредило народному благосостоянию: 1) налоги, облегченные Федором, были все еще тягостны; 2) заведение питейных домов в городах, умножая пьянство, разоряло мещан, ремесленников, самых земледельцев; губило достояние их и нравственность; 3) от монополий казны терпело купечество, лишаемое свободы продавать свои товары, если царские еще лежали в лавках. Флетчер пишет, что между купцами славились богатством одни братьям Строгановы, имея до трехсот тысяч (около полутора миллиона нынешних серебряных) рублей наличными деньгами, кроме недвижимого достояния; что у них было множество иноземных, Нидерландских и других мастеров на заводах, несколько аптекарей и медиков, 10000 людей вольных и 5000 собственных крепостных, употребляемых для варения и развоза соли, рубки лесов и возделания земли от Вычегды до пределов Сибири; что они ежегодно платили Царю 23000 рублей пошлины, но что правительство, требуя более и более, то под видом налога, то под видом займа, разоряет их без жалости; что в России вообще мало богатых людей, ибо казна все поглощает; что самые древние удельные Князья и Бояре живут умеренным жалованьем и поместным доходом (около тысячи рублей на каждого), совершенно завися от милости Царской". Однако ж Бояре и многие сановники имели знатные отчины, как родовые, так и жалованные; а потомки древних Князей и в Иоанново время еще владели частию их бывших Уделов: например, славный Князь Михайло Воротынский в 1572 году ведал треть Воротынска как свою наследственную собственность.

Умножая войско и доходы, правительство занималось, как мы видели, и лучшим внутренним устройством Государства: радело о безопасности лиц и достояния. Вопреки сказанию иноземцев, что в России не было тогда никаких гражданских законов, кроме слепого произвола Царей, сии законы, изданные первым Самодержцем Московским (что достойно примечания), дополненные его сыном, исправленные, усовершенствованные внуком, служили неизменным правилом во всех тяжбах - и Грозный, попирая святые уставы человечества, оставлял гражданские ненарушимыми в России: не отнимал даже истинной Царской собственности у тех, которые могли доказать, что владеют ею долее шести лет. Именем Федоровым издав важный политический закон об укреплении земледельцев, Годунов не прибавил ничего более к Судебнику, но пекся о точном исполнении оного: желая славиться неумытным правосудием, оказывал его в делах гласных: о чем свидетельствуют и летописцы, славя счастливый век Федоров. Как в Иоанново, так и в сие время суд с расправою земскою зависели в областях, под главным ведомством Думы, от наместников, избираемых из Бояр, Окольничих и других знатных сановников. Все члены Федоровой Думы были наместниками и редко выезжали из Москвы, но они имели товарищей, Тиунов, Дьяков, которые с их ведома решили дела. Пишут, что народ вообще ненавидел Дьяков корыстолюбивых: определяемые всегда на малое время, сии грамотеи приказные тем более спешили наживаться всякими средствами; жалобы имели действие; но обыкновенно уже после смены грабителей: тогда судили их строго, лишали всей беззаконной добычи, выставляли на позор и секли, привязывая лихоимцу к шее взятую им вещь, кошелек с деньгами, соболя или что другое. Закон не терпел никаких взяток; но хитрецы изобрели способ обманывать его; челобитчик, входя к судье, клал деньги пред образами, будто бы на свечи: сию выдумку скоро запретили указом. Только в день Светлого Воскресения дозволялось судьям и чиновникам вместе с красным яйцом принимать в дар и несколько червонцев (коих цена обыкновенно возвышалась в сие время от 16 до 24 алтын и более). По крайней мере видим достохвальное усилие правительства искоренять зло, известное и в веки лучшего гражданского образования. - Та же ревность к уменьшению преступлений ввела или сохраняла у нас отвратительную для сердца жестокость в законных пытках: чтобы выведать истину от уличаемого преступника, жгли его несколько раз огнем, ломали ему ребра, вбивали гвозди в тело. Убийц и других злодеев вешали, казнили на плахе или топили, или сажали на кол. Осужденный, идучи к лобному месту, держал в связанных руках горящую восковую свечу. Для благородных людей воинских облегчали казнь: за что крестьянина или мещанина вешали, за то сына Боярского сажали в темницу или секли батогами. Убийца собственного холопа наказывался денежною пенею. - Благородные люди воинские имели еще, как пишут, странную выгоду в гражданских тяжбах: могли, вместо себя, представлять слуг своих для присяги и для телесного наказания в случае неплатежа долгов.

Торговля, хотя отчасти и стесняемая казенными монополиями, распространилась в Федорово время от успехов внутренней промышленности: любопытству и наблюдательному духу Англичан, которые всех более умели ею пользоваться, обязаны мы весьма обстоятельными об ней сведениями. "Мало земель в свете (пишут они), где природа столь милостива к людям, как в России, изобильной ее дарами. В садах и в огородах множество вкусных плодов и ягод: груш, яблок, слив, дынь, арбузов, огурцов, вишни, малины, клубники, смородины; самые леса и луга служат вместо огородов. Неизмеримые равнины покрыты хлебом: пшеницею, рожью, ячменем, овсом, горохом, гречею, просом. Изобилие рождает дешевизну: четверть пшеницы стоит обыкновенно не более двух алтын (нынешних тридцати копеек серебром). Одна беспечность жителей и корыстолюбие богатых производят иногда дороговизну: так в 1588 году за четверть пшеницы и ржи платили в Москве 13 алтын. Хлеб и плоды составляют важный предмет торговли внутренней; а для богатства внешней Россияне имеют: 1) Меха, собольи, лисьи, куньи, бобровые, рысьи, волчьи, медвежьи, горностаевые, беличьи, коих продается в Европу и в Азию (купцам Персидским, Турецким, Бухарским, Иверским, Арменским) на 500 тысяч рублей". (Ермаковы и новейшие завоевания в северной Азии обогатили нас мягкою рухлядью: Федор строго предписал Сибирским Воеводам, чтобы они никак не выпускали оттуда в Бухарию ни дорогих соболей, ни лисиц черных, ни кречетов, нужных для охоты царской и для даров Европейским Венценосцам.) "Лучшие соболи идут из земли Обдорской; белые медведи из Печорской; бобры из Колы; куницы из Сибири, Кадома, Мурома, Перми и Казани; белки, горностаи из Галича, Углича, Новагорода и Перми.

2) Воск: его продается ежегодно от десяти до пятидесяти тысяч пуд.

3) Мед: употребляется на любимое питье Россиян, но идет и в чужие земли, более из областей Мордовской и Черемисской, Северской, Рязанской, Муромской, Казанской, Дорогобужской и Вяземской.

4) Сало: его вывозится от тридцати до ста тысяч пуд, более из Смоленска, Ярославля, Углича, Новагорода, Вологды, Твери, Городца; но и вся Россия, богатая лугами для скотоводства, изобилует салом, коего мало расходится внутри Государства на свечи: ибо люди зажиточные употребляют восковые, а народ лучину.

5) Кожи, лосьи, оленьи и другие: их отпускают за границу до десяти тысяч. Самые большие лоси живут в лесах близ Ростова, Вычегды, Новагорода, Мурома и Перми; Казанские не так велики.

6) Тюлений жир: сих морских животных ловят близ Архангельска, в заливе Св. Николая.

7) Рыбу: лучшею считается так называемая белая. Города, славнейшие рыбною ловлею, суть Ярославль, Белоозеро, Новгород Нижний, Астрахань, Казань: чем они приносят Царю знатный доход.

8) Икру, белужью, осетровую, севрюжью и стерляжью: продается купцам Нидерландским, Французским, отчасти и Английским; идет в Италию и в Испанию.

9) Множество птиц: кречеты продаются весьма дорогою ценою. 10) Лен и пеньку: их менее отпускается в Европу с того времени, как Россия лишилась Нарвы. Льном изобилует Псков, пенькою Смоленск, Дорогобуж и Вязьма.

11) Соль: лучшие варницы в Старой Русе; есть и в Перми, Вычегде, Тотьме, Кинешме, Соловках. Астраханские озера производят самосадку: купцы платят за нее в казну по три деньги с пуда.

12) Деготь: его вывозят в большом количестве из Смоленской и Двинской области.

13) Так называемые рыбьи зубы, или клыки моржовые: из них делают четки, рукоятки и проч.; составляют также лекарственный порошок, будто бы уничтожающий действие яда. Идут в Азию, Персию, Бухарию.

14) Слюду, употребяемую вместо стекла: ее много в земле Корельской и на Двине.

15) Селитру и серу: первую варят в Угличе, Ярославле, Устюге; вторую находят близ Волги (в озерах Самарских), но не умеют очищать ее.

16) Железо, весьма ломкое: его добывают в земле Корельской, Каргополе и в Устюге Железном (Устюжне).

17) Так называемый Новогородский жемчуг, который ведется в реках близ Новагорода и в Двинской земле".

За сии-то многие естественные богатства России Европа и Азия платили ей отчасти своими изделиями, отчасти и свойственными их климатам дарами природы. - Означим здесь цену некоторых вещей, привозимых тогда в Архангельск на кораблях Лондонских, Голландских и Французских: лучший изумруд или яхонт стоил 60 рублей (нынешних серебряных 300); золотник жемчугу, не самого мелкого, 2 р. и более; золота и серебра пряденого 5 рублей литра; аршин бархату, камки, атласу около рубля; Английского тонкого сукна постав 30 р., среднего 12 р., аршин 20 алтын; кусок миткалю 2 р.; бочка вина Французского 4 р., лимонов 3 р., сельдей 2.; пуд сахару от 4 до 6 р., леденцу 10 р., гвоздики и корицы 20 р., пшена Срацинского 4 гривны, масла деревянного l 1/2 р., пороху 3 р., ладану 3 р., ртути 7 р., свинцу 2 р., меди в деле 2/2 р., железа прутового 4 гривны, бумаги хлопчатой 2 р., сандалу берковец 8 р., стопа писчей бумаги 4 гривны. Сверх того иноземцы доставляли нам множество своей серебряной монеты, ценя ефимок в 12 алтын; на одном корабле привозилось иногда до 80000 ефимков, с коих платили пошлину как с товаров. Сия пошлина была весьма значительна: например, Ногаи, торгуя лошадьми, из выручаемых ими денег платили в казну пять со ста и еще отдавали Царю на выбор десятую долю табунов своих; лучший конь Ногайский стоил не менее двадцати рублей.

Довольные выгодною меною с Европейскими народами в своих северных пристанях, купцы наши не мыслили ездить морем в иные земли, но любопытно знать, что мы в сие время уже имели корабли собственные: Борисов Посланник в 1599 году возвратился из Германии на двух больших морских судах, купленных и снаряженных им в Любеке, с кормщиком и матросами Немецкими, там нанятыми.

Некогда столь знаменитая, столь полезная для России торговля Ганзейская, уже бессильная в совместничестве с Английскою и с Голландскою, еще искала древних следов своих между развалинами Новагорода: Царь в 1596 году дозволил Любеку снова завести там гостиный двор с лавками; но Шведы мешали ее важному успеху, имея Нарву, о коей не преставали жалеть Новагород, Псков и вся Россия.

"Видя в торговле средство обогащения для казны (говорит Флетчер) и мало заботясь о благосостоянии своего купечества, Цари вообще не доброхотствуют и народному образованию; не любят новостей, не пускают к себе иноземцев, кроме людей, нужных для их службы, и не дозволяют подданным выезжать из отечества, боясь просвещения, к коему Россияне весьма способны, имея много ума природного, заметного и в самых детях: одни Послы или беглецы Российские являются изредка в Европе". Сказание отчасти ложное: мы не странствовали, ибо не имели обычая странствовать, еще не имея любопытства, свойственного уму образованному; купцам не запрещалось торговать вне отечества, и самовластный Иоанн посылал молодых людей учиться в Европе, Иноземцев же действительно пускали к нам с разбором и благоразумно. В 1591 году Посол Рудольфов, Николай Вароч, писал к Борису, что какой-то Италиянский Граф Шкот, призыванный в Москву Иоанном, желает служить Федору; что сей Граф, достойно уважаемый Императором и многими Венценосцами, знает все языки под солнцем и все науки так, что ни в Италии, ни в Германии нельзя найти ему подобного. Борис ответствовал: "Хвалю намерение Графа, мужа столь благородного и столь ученого. Великий Государь наш, жалуя всех иноземцев, которые к нам приезжают, без сомнения отличит его; но я еще не успел доложить о том Государю". Нет сомнения, что в России знали и не хотели Шкота как лазутчика опасного или ненадежного человека: ибо людей ученых мы не отвергали, но звали к себе: например, славного Математика, Астролога, Алхимика, Джона Ди, коего Елисавета Английская называла своим Философом и который находился тогда в Богемии: Федор, чрез Лондонских купцев, предлагал ему 2000 фунтов стерлингов ежегодно, а Борис особенно тысячу рублей, стол Царский и всю услугу, для того, как думали, чтобы пользоваться его советами для открытия новых земель на северо-востоке, за Сибирию; но вероятнее не для того ли, чтобы поручить ему воспитание юного Борисова сына, отцовскою тайною мыслию уже готовимого к державству? Слава Алхимика и Звездочета в глазах невежества еще возвышала знаменитость Математика. Но Ди, страстный в воображении только к искусственному золоту философского камня, в гордой бедности отвергнул предложение Царя, изъявив благодарность и как бы угадав, по вычетам своей любимой Астрологии, грядущую судьбу России и Дома Борисова! - Всего ревностнее мы искали тогда в Европе металлургистов, для наших печерских рудников, открытых еще в 1491 году, но едва ли уже не бесполезных, за неимением людей искусных в горном деле: посылая к Императору (в 1597 году) Дворянина Вельяминова, Царь приказывал ему вызвать к нам из Италии, чего бы то ни стоило, мастеров, умеющих находить и плавить руду золотую и серебряную. - Кроме четырех или пяти тысяч иностранцев-воинов, нанимаемых Федором, Московская Яузская Слобода населялась более и более Немцами, которые в Иоанново время обогащались продажею водки и меда, спесивились и роскошествовали до соблазна: жены их стыдились носить не бархатное или не атласное платье. Они в Борисово Царствование снова имели церковь и, хотя жили особенно, но свободно и дружелюбно сносились с Россиянами. - Постоянно следуя правилам Иоанна III; золотом и честию маня к себе художества, искусства, Науки Европейские; размножая церковные училища и число людей грамотных, приказных, коим самое Дворянство завидовало в их важности государственной, Цари без сомнения не боялись просвещения, но желали, как могли или умели, ему способствовать; и если не знаем их мысли, то видим дела их, благоприятные для гражданского образования России: означим и некоторые новые плоды оного.

Измерение и перепись земель, от 1587 до 1594 года, в Двинской области, на обеих сторонах Волги - вероятно, и в других местах - служили, может быть, поводом к сочинению первой Российской Геометрии, коей списки, нам известные, не древнее XVII века: "книги глубокомудрой, по выражению автора, дающий легкий способ измерять места самые недоступные, плоскости, высоты и дебри радиксом и цыркулом". В ней изъясняется сошное и вытное письмо: то есть разделение всех населенных земель в России, для платежа государственных податей, на сохи и выти (в сохе считалось 800 четвертей доброй земли, а в выти 12; в четверти 1200 квадратных сажен, а в десятине 2400). - К сему времени относим и первую Российскую арифметику, писанную не весьма ясно. В предисловии сказано, что без сей численной философии, изобретения Финикийского, единой из семи свободных мудростей, нельзя быть ни философом, ни доктором, ни гостем искусным в делах торговых, и что ее знанием можно снискать великую милость Государеву. В конце сообщаются некоторые сведения о Церковном Круге, о составе человеческом, о физиогномике. В обеих книгах, в Геометрии и в Арифметике, употребяются в счислении Славянские буквы и цифирь. Тогда же в посольских бумагах начали мы употреблять тайные цифры: гонец Андрей Иванов в 1590 году писал из Литвы к Царю вязью, литореею и новою азбукою, взятою у Посла Австрийского, Николая Варкоча. - Так называемая Книга Большого Чертежа, или древнейшая География Государства Российского, составлена, как вероятно, в Царствование Федора: ибо в ней находим имена Курска, Воронежа, Оскола, построенных в его время, не находя новейших, основанных Годуновым: Борисова на Донце Северском и Царево-Борисова на устье Протвы. Сия книга была переписана в разряде около 1627 года и решит для нас многие важные географические вопросы, указывая, например, где была земля Югорская, Обдория, Батыева столица, Улусы Ногайские.

Поле словесности не представляет нам богатой жатвы от времени Иоанна до Годунова; но язык украсился какою-то новою плавностию. Истинное, чувством одушевленное красноречие видно только в письмах Курбского к Иоанну. Причислим ли к Писателям и самого Иоанна как творца плодовитых, велеречивых посланий, богословских, укорительных и насмешливых? В слоге его есть живость, в диалектике сила. Лучшими творениями сего века в смысле правильности и ясности должно назвать Степенную книгу, минею Макариеву и Стоглав. Вероятно, что митрополит Дионисий заслужил имя Грамматика какими-нибудь уважаемыми сочинениями; но их не знаем. Патриарх Иов описал житие, добродетели и кончину Федора слогом цветистым и не без жара; например, так говорит о своем Герое: "Он древним Царям благочестивым равнославен, нынешним красота и светлость, будущим сладчайшая повесть, не пригвождаясь к суетному велелепию мира, умащал свою Царскую душу глаголами Божественными и рекою нескудною изливал милости на вселенную; с нежною супругою преспевал в добродетели и в Вере к Богу... имел единое земное сокровище, единую блаженную леторасль корени державнаго и лишился возлюбленной дщери, чтобы в сердце, хотя и сокрушенном, но с умилением Христианским предаться в волю Отца Небеснаго, когда синклит и весь народ предавались отчаянию... О весть страшная, весть ужасная: любимый Царь земли Русския отходит к Богу... но не смертию, а сладким успением; душа излетает, а тело спокойно и недвижимо: не видим ни трепета, ни содрогания... Се время рыдания, не глаголов; время молитвы, не беседы... На нас исполнилося вещание пророка: кто даст источник слез очам моим, да плачу довольно? .. Скорби пучина, сетования бездна!.. Отселе красный, многолетный престол великия России начинает вдовствовать и великий многолюдный град Москва приемлет сиротство жалостное". Обязанный Борису своим первосвятительством и чистосердечно ему преданный, он говорит об нем в сем творении: "В счастливые дни Федора Иоанновича строил под ним Державу великий шурин и слуга его, муж верховный, единственный в России не только саном, но и разумом высоким, храбростию, верою к Богу. Его промыслом цвела сия Держава в тишине велелепной, к изумлению людей и самого Царя, ко славе правителя не только в нашем отечестве, но и в дальних пределах вселенныя, откуда знаменитые Послы являлись здесь с дарами многоценными, рабски благоговеть пред Царем и дивиться светлой красоте лица, мудрости, добродетели правителя, среди народа, им счастливаго, - среди столицы, им украшенной". - Иов писал еще утешительное послание к Федоровой супруге, когда она тосковала о милой усопшей дочери; заклинал Ирину быть не только материю, но и Царицею, и Христианкою; осуждал ее слабость с ревностию Пастыря, но и жалел о горестной с чувствительностию друга, оживляя в ней надежду дать наследника престолу: сочинение достопамятное более своим трогательным предметом, нежели мыслями и красноречием. Патриарх, напоминая Ирине учение Евангельское о доверенности к Вышней Благости, прибавляет: "Кто лучше тебя знает Божественное Писание? Ты можешь наставлять иных, храня всю мудрость онаго в сердце и в памяти". Воспитанная при дворе Иоанновом, Ирина имела просвещение своего времени: читала Св. Писание и знаменитейших Отцев нашей Церкви. Россияне уже пользовались печатною Библиею Острожского издания, но Святых Отцев читали только в рукописи. Между Славянскими или Русскими переводами древних авторов, тогда известными и сохраненными в наших библиотеках, наименуем Галеново рассуждение о стихиях большого и малого мира, о теле и душе, переведенное с языка Латинского, коим, вопреки сказанию одного иноземца-современника, не гнушались Россияне: еще скудные средствами науки, они пользовались всяким случаем удовлетворять своему любопытству; часто искали смысла, где его не было от неразумия Писцов или толковников, и с удивительным терпением списывали книги, исполненные ошибок. Сей темный перевод Галена находился в числе рукописей Св. Кирилла Белоезерского: следственно уже существовал в XV веке. - Упомянем здесь также о рукописном лечебнике, в 1588 году преложенном с языка Польского для Серпуховского Воеводы Фомы Афанасьевича Бутурлина. Сей памятник тогдашней науки и тогдашнего невежества любопытен в отношении к языку смелым переводом многих имен и слов ученых.

Может быть, относятся ко временам Федоровым или Годунова и старые песни Русские, в коих упоминается о завоевании Казани и Сибири, о грозах Иоанновых, о добродетельном Никите Романовиче (брате Царицы Анастасии), о злодее Малюте Скуратове, о впадениях Ханских в Россию. Очевидцы рассказывают, дети и внуки их воспевают происшествия. Память обманывает, воображение плодит, новый вкус исправляет: но дух остается, с некоторыми сильными чертами века - и не только в наших исторических, богатырских, охотничьих, но и во многих нежных песнях заметна первобытная печать старины: видим в них как бы снимок подлинника уже неизвестного; слышим как бы отзыв голоса, давно умолкшего, находим свежесть чувства, теряемую человеком с летами, а народом с веками. Всем известна песня о Царе Иоанне: "Зачиналась каменна Москва, // Зачинался в ней и Грозный Царь:// Он Казань город на славу взял, // Мимоходом город Астрахань", - о сыне Иоанновом, осужденном на казнь: "Упадает звезда поднебесная, // Угасает свеча воску яраго: // Не становится у нас Царевича"; другая о витязе, который умирает в дикой степи, на ковре, подле огня угасающего: "Припекает свои раны кровавыя: // В головах стоит животворящий крест, // По праву руку лежит сабля острая, // По леву руку его крепкой лук, // А в ногах стоит его добрый конь; // Он, кончаяся, говорит коню: // "Как умру я, мой доброй конь, // Ты зарой мое тело белое // Среди поля, среди чистаго; // Побеги потом во святую Русь; // Поклонись моим отцу и матери, // Благословенье свези малым детушкам; // Да скажи моей молодой вдове, // Что женился я на другой жене: // Я в приданое взял поле чистое; // Была свахою калена стрела, // Положила спать сабля острая. // Все друзья-братья меня оставили, // Все товарищи разъехались: // Лишь один ты, мой доброй конь, // Ты служил мне верно до смерти"" - о воине убитом, коему постелию служит камыш, изголовьем куст ракитовый, одеялом темная ночь осенняя и коего тело орошается слезами матери, сестры и молодой жены: "Ах! мать плачет, что река льется; // Сестра плачет, как ручьи текут; // Жена плачет, как роса падает: // Взойдет солнце, росу высушит".

Сии и многие иные стихотворения народные, ознаменованные истиною чувства и смелостию языка, если отчасти не слогом, то духом своим ближе к XVI, нежели к XVIII веку. Сколько песен, уже забытых в столице, более и менее древних, еще слышим в селах и в городах, где народ памятливее для любезных преданий старины! Мы знаем, что в Иоанново время толпы скоморохов (Русских трубадуров) ходили из села в село, веселя жителей своим искусством: следственно тогдашний вкус народа благоприятствовал дарованию песенников, коих любил даже и Постник Федор.

Сей Царь любил и художества: в его время были у нас искусные ювелиры (из коих знаем одного Венециянского, именем Франциска Асцентини), золотари, швеи, живописцы. Шапка, данная Федором Патриарху Иеремии, украшенная каменьями драгоценными и ликами святых, в описании Арсениева путешествия названа превосходным делом Московских художников. Сей Греческий Епископ видел на стенах Ирининой палаты изящную мусию в изображениях Спасителя, Богоматери, Ангелов, Иерархов, Мучеников, а на своде прекрасно сделанного льва, который держал в зубах змею с висящими на ней богатыми подсвечниками. Арсений с изумлением видел также множество огромных серебряных и золотых сосудов во дворце; одни имели образ зверей: единорога, львов, медведей, оленей; другие образ птиц: пеликанов, лебедей, фазанов, павлинов, и были столь необыкновенной тяжести, что 12 человек едва могли переносить их с места на место. Сии чудные сосуды делались, вероятно, в Москве, по крайней мере некоторые, и самые тяжелые, вылитые из серебра Ливонского, добычи Иоаннова оружия. Искусство золотошвеев, заимствованное нами от Греков, издревле цвело в России, где знатные и богатые люди носили всегда шитую одежду. Федор желал завести и шелковую фабрику в Москве: Марко Чинопи, вызванный им из Италии, ткал бархаты и парчи в доме, отведенном ему близ Успенского собора. - Размножение церквей умножало число иконописцев: долго писав только образа, мы начали писать и картины, именно в Федорово Царствование, когда две палаты, Большая Грановитая (памятник Иоанна III) и Золотая Грановитая (сооруженная внуком его) украсились живописью. В первой изображались Господь Саваоф, творение Ангелов и человека, вся история Ветхого и Нового Завета, мнимое разделение вселенной между тремя мнимыми братьями Августа Кесаря и действительное разделение нашего древнего отечества между сыновьями Св. Владимира (представленными в митрах, в одеждах камчатных, с оплечьями и с поясами златыми) - Ярослав Великий, Всеволод I, Мономах в Царской утвари, Георгий Долгорукий, Александр Невский, Даниил Московский, Калита, Донской и преемники его до самого Федора (который, сидя на троне в венце, в порфире с нараменником, в жемчужном ожерелье, с златою цепию на груди, держал в руках скипетр и яблоко Царское; у трона стоял правитель, Борис Годунов, в шапке мурманке, в верхней златой одежде на опашку). В палате Золотой, на своде и стенах, также представлялись Священная и Российская история, вместе с некоторыми аллегорическими лицами добродетелей и пороков, времен года и феноменов природы (весна изображалась отроковицею, лето юношею, осень мужем с сосудом в руке, зима старцем с обнаженными локтями; четыре Ангела с трубами знаменовали четыре ветра). В некоторых картинах, на свитках, слова были писаны связью, или невразумительными чертами, вместо обыкновенных букв. - Золотая палата уже не существует (на ее месте дворец Елисаветин); а на стенах Грановитой давно изглажены все картины, известные нам единственно по описанию очевидцев. - Упомянем также об искусстве литейном: в Федорово время имели мы славного мастера, Андрея Чехова, коего имя видим на древнейших пушках Кремлевских: на Дробовике (весом в 2400 пуд), Троиле и Аспиде; первая вылита в 1586, а вторая и третья, называемые пищалями, в 1590 году.

Успехи гражданского образования были заметны и в наружном виде столицы. Москва сделалась приятнее для глаз не только новыми каменными зданиями, но и расширением улиц, вымощенных деревом и менее прежнего грязных. Число красивых домов умножилось: их строили обыкновенно из соснового леса, в два или три жилья, с большими крыльцами, с дощатыми свислыми кровлями, а на дворах летние спальни и каменные кладовые. Высота дома и пространство двора означали знатность хозяина. Бедные мещане жили еще в черных избах; у людей избыточных в лучших комнатах были изразчатые печи. Для предупреждения гибельных пожаров чиновники воинские летом ежедневно объезжали город, чтобы везде, по изготовлении кушанья, гасить огонь. Москва - то есть Кремль, Китай, Царев, или Белый город, новый деревянный, Замоскворечье и Дворцовые слободы за Яузою - имели тогда в окружности более двадцати верст. В Кремле считалось 35 каменных церквей, а всех в столице более четырех сот, кроме приделов: колоколов же не менее пяти тысяч - "в часы праздничного звона (пишут иноземцы) люди не могли в разговоре слышать друг друга". Главный колокол, весом в 1000 пуд, висел на деревянной колокольне среди Кремлевской площади: в него звонили, когда Царь ехал в дальний путь или возвращался в столицу, или принимал знаменитых иноземцев. Китай-город, обведенный кирпичною, небеленою стеною, и соединяемый с Замоскворечьем мостами, деревянным, или живым, и каменным, всего более украшался великолепною Готическою церковию Василия Блаженного и Гостиным двором, разделенным на 20 особенных рядов: в одном продавались шелковые ткани, в другом сукна, в третьем серебро, и проч. На Красной площади лежали две огромные пушки. В сей части города находились домы многих Бояр, знатных сановников, Дворян, именитых купцев и богатый арсенал, или Пушечный двор; в Белом городе (названном так от выбеленных стен) Литейный двор (на берегу Неглинной), Посольский, Литовский, Арменский, площади Конская и Сенная, мясной ряд, домы Детей Боярских, людей приказных и купцев; а в деревянном городе, или Скородоме (то есть наскоро выстроенном в 1591 году) жили мещане и ремесленники. Вокруг зданий зеленелись рощи, сады, огороды, луга; у самого дворца косили сено, и три сада Государевы занимали немалое пространство в Кремле. Мельницы - одна на устье Неглинной, другие на Яузе - представляли картину сельскую. Немецкая Слобода не принадлежала к городу, ни Красное Село, где обитали семьсот ремесленников и торгашей, для коих готовила Судьба, к несчастию Борисова семейства, столь важное действие в нашей истории! В Иоанново и Федорово Царствование древние обычаи народные, вероятно, мало изменились; но в современных известиях находим некоторые новые подробности относительно к сему любопытному для нас предмету. Годунов, столь хитрый, столь властолюбивый, не мог или не хотел искоренить местничества Бояр и сановников, которое доходило до крайности непонятной, так что ни одно назначение Воевод, ни одно распределение чиновников для придворной службы в дни торжественные не обходилось без распри и суда. Скажем пример: Москва (в 1591 году) уже слышала топот Ханских коней, а Воеводы еще спорили о старейшинстве и не шли к местам своим. Из любви к мнимой чести не боялись бесчестия истинного: ибо жалобщиков неправых наказывали даже телесно, иногда и без суда: Князя Гвоздева (в 1589 году) за местничество с Князьями Одоевскими высекли батогами и выдали им головою, то есть велели ему уничиженно молить их о прощении. Князя Борятинского за спор с Шереметевым посадили на три дни в темницу: он не смирился; вышел из темницы и не поехал на службу. Чем изъясняется сия странность? Отчасти гордостию, которая естественна человеку и во всяких гражданских обстоятельствах ищет себе предмета; отчасти самою политикою Царей: ибо местничеством жило честолюбие, нужное и в Монархии неограниченной для ревностной службы отечеству. Нет обыкновения, нет предрассудка совершенно бессмысленного в своем начале, хотя вред и превосходит иногда пользу в действии сих вековых обычаев. Годунов же мог иметь и цель особенную, следуя известному злому правилу: раздором властвуй. Сии всегдашие местничества питали взаимную ненависть между знатнейшими родами, Мстиславскими и Шуйскими, Глинскими и Трубецкими, Шереметевыми и Сабуровыми, Куракиными и Шестуновыми. Они враждовали: Борис господствовал! Но споры о местах не нарушали благочиния на собраниях двора: все утихало, когда Царь являлся в величии разительном для послов иноземных. "Закрыв глаза, пишут очевидцы, всякий сказал бы, что дворец пуст. Сии многочисленные, золотом облитые сановники и безмолвны и недвижимы, сидя на лавках в несколько рядов, от дверей до трона, где стоят Рынды в одежде белой, бархатной или атласной, опушенной горностаем, в высоких белых шапках, с двумя золотыми цепями (крестообразно висящими на груди), с драгоценными секирами, подъятыми на плечо, как бы для удара... Во время торжественных Царских обедов служат 200 или 300 Жильцов, в парчовой одежде, с золотыми цепями на груди, в черных лисьих шапках. Когда Государь сядет (на возвышенном месте, с тремя ступенями, один за трапезою золотою), чиновники-служители низко кланяются ему и по два в ряд идут за кушаньем. Между тем подают водку: на столах нет ничего, кроме хлеба, соли, уксусу, перцу, ножей и ложек; нет ни тарелок, ни салфеток. Приносят вдруг блюд сто и более: каждое, отведанное поваром при Стольнике, вторично отведывается Крайчим в глазах Царя, который сам посылает гостям ломти хлеба, яства, вина, мед и собственною рукою в конце обеда раздает им сушеные Венгерские сливы; всякого гостя отпускают домой еще с целым блюдом мяса или пирогов. Иногда Послы чужеземные обедают и дома с роскошного стола Царского: знатный чиновник едет известить их о сей чести и с ними обедать; 15 или 20 слуг идут вокруг его лошади; стрельцы, богато одетые, несут скатерть, солонки и проч.; другие (человек 200) хлеб, мед и множество блюд, серебряных или золотых, с разными яствами". Чтобы дать понятие о роскоши и лакомстве сего времени, выписываем следующее известие из бумаг Федорова Царствования: в 1597 году отпускали к столу Австрийского Посла из дворца сытного семь кубков романеи, столько же рейнского, мушкателя, Французского белого, бастру (или Канарского вина), аликанту и мальвазии; 12 ковшей меду вишневого и других лучших; 5 ведер смородинного, можжевелового, черемухового и проч.; 65 ведер малинового, Боярского, Княжего - из кормового дворца 8 блюд лебедей, 8 блюд журавлей с пряным зельем, несколько петухов рассольных с инбирем, куриц бескостных, тетеревей с шафраном, рябчиков с сливами, уток с огурцами, гусей с пшеном срацинским, зайцев в лапше и в репе, мозги лосьи (и проч.), ухи шафранные (белые и черные), кальи лимонные и с огурцами - из дворца хлебенного калачи, пироги с мясом, с сыром и сахаром, блины, оладьи, кисель, сливки, орехи и проч. Цари хотели удивлять чужеземцев изобилием и действительно удивляли.

Древняя Славянская роскошь гостеприимства, известная у нас под коренным Русским именем хлебосольства, оказывалась и в домах частных: для гостей не было скупых хозяев. Зато самый обидный упрек в неблагодарности выражался словами: "ты забыл мою хлеб-соль". - Сие изобилие трапез, долгий сон полдневный и малое движение знатных или богатых людей производили их обыкновенную тучность, вменяемую в достоинство: быть дородным человеком значило иметь право на уважение. Но тучность не мешала им жить лет до осьмидесяти, ста и ста двадцати. Только Двор и Вельможи советовались с иноземными врачами. Федор имел двух: Марка Ридлея, в 1594 году присланного Английскою Королевою, и Павла, Миланского гражданина: первый жил в Москве пять лет и возвратился в Лондон; о втором в 1595 году писал Генрих IV к Федору, ласково прося, чтобы Царь отпустил его на старости в Париж к родственникам и друзьям. Сие дружелюбное письмо знаменитейшего из Монархов Франции осталось для нас единственным памятником ее сношений с Россиею в конце XVI века. - На место Ридлея Елисавета прислала к Борису доктора Виллиса, коего испытывал в знаниях Государственный Дьяк Василий Щелкалов, спрашивая, есть ли у него книги и лекарства? каким правилам следует и на пульсе ли основывает свои суждения о болезнях или на состоянии жидкостей в теле? Виллис сказал, что он бросил все книги в Любеке и ехал к нам под именем купца, зная, как в Германии и в других землях не благоприятствуют медикам, едущим в Россию; что лучшая книга у него в голове, а лекарства изготовляются аптекарями, не докторами; что и пульс и состояние жидкостей в болезни равно важны для наблюдателя искусного. Сии ответы казались не весьма удовлетворительными Щелкалову, и Виллиса не старались удержать в Москве. Борис в 1600 году вызвал шесть лекарей из Германии: каждому из них он давал 200 рублей жалованья, сверх поместья, услуги, стола и лошадей; давал им и патенты на сан докторов: сию странную мысль внушил ему Елисаветин посланник Ли, убедив его назвать доктором лекаря Рейтлингера, который с ним приехал служить Царю. Мы имели тогда и разных аптекарей: один из них, Англичанин Френчгам, быв у нас еще в Иоанново время, при Годунове возвратился из Лондона с богатым запасом целебных растений и минералов. Другой, Аренд Клаузенд, Голландец, 40 лет жил в Москве. Но Россияне, кроме знатных, не верили аптекам: простые люди обыкновенно лечились вином с истертым в нем порохом, луком или чесноком, а после банею. Они не любили выхухоли в лекарствах и никаких пилюль; особенно не терпели промывательного, так что самая крайность не могла победить их упрямства. - Кто, быв отчаянно болен и соборован маслом, выздоравливал, тот носил уже до смерти черную рясу, подобную Монашеской. Жене его, как пишут, дозволялось будто бы выйти за другого мужа. Мертвых предавали земле до суток; богатых оплакивало, и в доме и на могиле, множество нанимаемых для того женщин, которые вопили нараспев: "тебе ли было оставлять белый свет? не жаловал ли тебя Царь Государь? не имел ли ты богатства и чести, супруги милой и детей любезных?" и проч. Сорочины заключались пиром в доме покойника, и вдова могла, без нарушения пристойности, чрез шесть недель избрать себе нового супруга. - Флетчер уверяет, что в Москве зимою не хоронили мертвых, а вывозили отпетые тела за город в Божий (убогий) дом и там оставляли до весны, когда земля расступалась и можно было без труда копать могилу.

"Россияне (пишет Маржерет), сохраняя еще многие старые обычаи, уже начинают изменяться в некоторых с того времени, как видят у себя иноземцев. Лет за 20 или за 30 пред сим, в случае какого-нибудь несогласия, они говорили друг другу без всяких обиняков, слуга Боярину, Боярин Царю, даже Иоанну Грозному: ты думаешь ложно, говоришь неправду. Ныне менее грубы и знакомятся с учтивостию; однако ж мыслят о чести не так, как мы: например, не терпят поединков и ходят всегда безоружные, в мирное время вооружаясь единственно для дальних путешествий; а в обидах ведаются судом. Тогда наказывают виновного батожьем, в присутствии обиженного и судьи, или денежною пенею, именуемою бесчестьем, соразмерно жалованью истца: кому дают из Царской казны ежегодно 15 рублей, тому и бесчестья 15 рублей, а жене его вдвое: ибо она считается оскорбленною вместе с мужем. За обиду важную секут кнутом на площадях, сажают в темницу, ссылают. Правосудие ни в чем не бывает так строго как в личных оскорблениях и в доказанной клевете. Для самых иноземцев поединок есть в России уголовное преступление".

Женщины, как у древних Греков или у восточных народов, имели особенные комнаты и не скрывались только от ближних родственников или друзей. Знатные ездили зимою в санях, летом в колымагах, а за Царицею (когда она выезжала на богомолье или гулять) верхом, в белых поярковых шляпах, обшитых тафтою телесного цвета, с лентами, золотыми пуговицами и длинными, до плеч висящими кистями. Дома они носили на голове шапочку тафтяную, обыкновенно красную, с шелковым белым повойником или шлыком; сверху для наряда большую парчовую шапку, унизанную жемчугом (а незамужняя или еще бездетная - черную лисью); золотые серьги с изумрудами и яхонтами, ожерелье жемчужное, длинную и широкую одежду из тонкого красного сукна с висящими рукавами, застегнутыми дюжиною золотых пуговиц, и с отложным до половины спины воротником собольим; под сею верхнею одеждою другую, шелковою, называемою летником, с руками, надетыми и до локтя обшитыми парчою; под летником ферезь, застегнутую до земли; на руках запястье, пальца в два шириною, из каменьев драгоценных; сапожки сафьянные, желтые, голубые, вышитые жемчугом, на высоких каблуках: все, молодые и старые, белились, румянились и считали за стыд не расписывать лиц своих.

Между забавами сего времени так описывают любимую Федорову - медвежий бой: "Охотники Царские, подобно римским гладиаторам, не боятся смерти, увеселяя Государя своим дерзким искусством. Диких медведей, ловимых обыкновенно в ямы или тенетами, держат в клетках. В назначенный день и час собирается двор и несметное число людей пред феатром, где должно быть поединку, сие место обведено глубоким рвом для безопасности зрителей и для того, чтобы ни зверь, ни охотник не могли уйти друг от друга. Там является смелый боец с рогатиною, и выпускают медведя, который, видя его, становится на дыбы, ревет и стремится к нему с отверстым зевом. Охотник недвижим: смотри, метит - и сильным махом всаживает рогатину в зверя, а другой конец ее пригнетает к земле ногою. Уязвленный, яростный медведь лезет грудью на железо, орошает его своею кровию и пеною, ломит, грызет древко - и если одолеть не может, то, падая на бок, с последним глухим ревом издыхает. Народ, доселе безмолвный, оглашает площадь громкими восклицаниями живейшего удовольствия, и Героя ведут к погребам Царским пить за Государево здравие: он счастлив сею единственною наградою или тем, что уцелел от ярости медведя, который в случае неискусства или малых сил бойца, ломая в куски рогатину, зубами и когтями растерзывает его иногда в минуту".

Говоря о страсти Московских жителей к баням, Флетчер всего более удивлялся нечувствительности их к жару и холоду, видя, как они в жестокие морозы выбегали из бань нагие, раскаленные, и кидались в проруби.

Известие сего наблюдателя о тогдашней нравственности Россиян не благоприятствовало их самолюбию: как Писатель учтивый, предполагая исключения, он укорял Москвитян лживостию и следствием ее, недоверчивостию беспредельною, изъясняясь так: "Москвитяне никогда не верят словам, ибо никто не верит их слову". Воровство и грабеж, по его сказанию, были часты от множества бродяг и нищих, которые, неотступно требуя милостыни, говорили всякому встречному: "дай мне или убей меня!" Днем они просили, ночью крали или отнимали, так что в темный вечер люди осторожные не выходили из дому. - Флетчер, ревностный слуга Елисаветин, враг западной церкви, несправедливо осуждая и в нашей все то, что сходствовало с уставами Римской, излишно чернит нравы монастырские, но признается, что искренняя набожность господствовала в России.

Угождая ли общему расположению умов или в терзаниях совести надеясь успокоить ее действиями внешнего благочестия, сам Годунов казался весьма набожным: в 1588 году, имея только одного сына - младенца, зимою носил его больного, без всякой предосторожности, в церковь Василия Блаженного и не слушал врачей: младенец умер. Тогда же был в Москве юродивый, уважаемый за действительную или мнимую святость: с распущенными волосами ходя по улицам нагой в жестокие морозы, он предсказывал бедствия и торжественно злословил Бориса; а Борис молчал и не смел сделать ему ни малейшего зла, опасаясь ли народа или веря святости сего человека. Такие юродивые, или блаженные, нередко являлись в столице, носили на себе цепи или вериги, могли всякого, даже знатного человека укорять в глаза беззаконною жизнию и брать все, им угодное, в лавках без платы: купцы благодарили их за то, как за великую милость. Уверяют, что современник Иоаннов, Василий Блаженный, подобно Николе Псковскому, не щадил Грозного и с удивительною смелостию вопил на стогнах о жестоких делах его.

Упрекая Россиян суеверием, иноземцы хвалили однако ж их терпимость, которой мы не изменяли со времен Олеговых до Федоровых и которая в наших летописях остается явлением достопамятным, даже удивительным: ибо чем изъяснить ее? Просвещением ли, которого мы не имели? Истинным ли понятием о существе Веры, о коем спорили и философы и богословы? Равнодушием ли к ее догматам в Государстве искони набожном? Или естественным умом наших древних Князей воинственных, которые хотели тем облегчить для себя завоевания, не тревожа совести побеждаемых, и служили образцом для своих преемников, оставив им в наследие и земли разноверные и мир в землях? То есть назовем ли сию терпимость единственно политическою добродетелию? Во всяком случае она была выгодою для России, облегчив для нас и завоевания и самые успехи в гражданском образовании, для коих мы долженствовали заманивать к себе иноверцев, пособников сего великого дела.

К счастию же нашему, естественные враги России не следовали ее благоразумной системе: Магометане, язычники поклонялись у нас Богу, как хотели; а в Литве неволили Христиан Восточной Церкви быть Папистами: говорим о зачале так называемой унии в Сигизмундово время, происшествии важном своими политическими следствиями, коих не могли ни желать, ни предвидеть ее виновники.

Духовенство Литовское, отвергнув Устав Флорентийский, снова чтило в Константинопольском Первосвятителе Главу своей Церкви: Патриарх Иеремия на возвратном пути из Москвы заехал в Киев, отрешил тамошнего Митрополита Онисифора как двоеженца и на его место посвятил Михаила Рагозу; судил Епископов, наказывал Архимандритов недостойных. Сия строгость произвела неудовольствие; действовали и другие причины: домогательство Папы и воля Королевская, обольщения, угрозы. Еще в 1581 году хитрый иезуит Антоний Поссевин, обманутый не менее хитрым Иоанном с берегов Шелоны писал к Григорию XIII, что для удобнейшего обращения Московских еретиков должно прежде озарить светом истины Киев, колыбель их Веры: советовал ему войти в сношение с Митрополитом и с Епископами Литовскими, послать к ним мужа ученого, благоразумного, который мог бы убеждениями и ласками изготовить торжество Римской Церкви в земле раскола. Антоний писал и действовал: внушил Баторию мысль завести Иезуитское училище в Вильне, чтобы воспитывать там бедных отроков Греческого исповедания в правилах римского; старался о переводе славнейших книг Латинской богословии на язык Российский; сам ревностно проповедовал, и не без успеха, так что многие Литовские Дворяне начали говорить о соединении церквей и благоприятствовать западной, угождая более миру, нежели совести: ибо, не взирая на свои права и вольности, утверждаемые Королями и сеймами, единоверцы наши в Литве долженствовали везде и всегда уступать первенство Католикам; бывали даже теснимы, - жаловались и не находили управы. Колебались умы и самых духовных сановников: ибо Папа и Сигизмунд III, исполняя совет иезуита Антония, с одной стороны, предлагали им выгоды, честь и доходы новые, а с другой, представляли унижение Византийской Церкви под игом Оттоманов. Не грозили насилием и гонением; однако ж, славя счастия единоверия в Государстве, напоминали о неприятностях, которые испытало Духовенство в Литве, отвергнув Устав Флорентийский. Еще Митрополит Рагоза таил свою измену, хвалился усердием к Православию, и велел сказать Московским Послам, ехавшим в Австрию чрез владения Сигизмундовы, что не смеет видеться с ними, будучи в опале, в гонении за твердость в Догматах Восточной Церкви, всеми оставляемой, совершенно беззащитной; что за него стоял один Воевода Новогородский, Федор Скумин, но и тот уже безмолвствует в страхе: что Папа неотменно требует от Короля и Вельмож присоединения Литовских епархий к Церкви Римской и хочет отдать Киевскую Митрополию своему Епископу; что он (Митрополит) должен неминуемо сложить с себя Первосвятительство и заключиться в монастыре. Послы советовали ему быть непреклонным в буре и лучше умереть, нежели предать Святую Паству на расхищение волкам Латинства. Михаил, лукавый и корыстолюбивый, хотел еще в последний раз нашего золота и взял в задаток несколько червонцев: ибо Цари не без хитрости давали милостыню Духовенству Литовскому, чтобы оно питало в народе любовь к своим единоверным братьям. В том же (1595) году сей лицемер, призвав в Киев всех Епископов, усоветовал с ними искать мира и безопасности в недрах Западной Церкви. Только два Святителя, Львовский Гедеон Балабан и Михаил Премышльский, изъявили сопротивление; но их не слушали и к живейшему удовольствию Короля послали Епископов Ипатия Владимирского и Кирилла Луцкого в Рим, где в храмине Ватиканской они торжественно лобызали ногу Климента VIII и предали ему свою Церковь.

Сие происшествие исполнило радости Папу и Кардиналов: славили Бога; честили Послов Духовенства Российского (так назвали Епископов Владимирского и Луцкого, чтобы возвысить торжество Рима); отвели им великолепный дом - и когда, после многих совещаний, все затруднения исчезли; когда Послы обязались клятвою в верном наблюдении Устава Флорентийского, приняв за истину исхождение Св. Духа от Отца и Сына, бытие Чистилища, первенство Епископа Римского, но удерживая древний чин богослужения и язык Славянский - тогда Папа обнял, благословил их с любовию, и Правитель его Думы, Сильвий Антонин, сказал громогласно: "Наконец, чрез 150 лет (после Флорентийского Собора) возвращаетесь вы, о Епископы Российские! к каменю Веры, на коем Христос утвердил Церковь: к горе святой, где сам Всевышний обитать благоизволил; к матери и наставнице всех Церквей, к единой истинной - Римской!" Пели молебны, на память векам внесли в летописи церковные повесть о воссиянии нового света в странах полунощных, вырезали на меди образ Климента VIII, Россиянина падающего ниц пред его троном и надпись Латинскую: Ruthenis receptis... Однако ж радость была не долговременна.

Во-первых, Святители Литовские, изменяя православию, надеялись, по обещанию Климентову, заседать в Сенате наравне с Латинским Духовенством, но обманулись: Папа не сдержал слова, от сильного противоречия Епископов Польских, которые не хотели равняться с Униатами. Во-первых, не только Святитель Львовский, Гедеон, со многими другими духовными сановниками, но и некоторые знатнейшие Вельможи, наши единоверцы, воспротивились унии: особенно Воевода Киевский, славный богатством и душевными благородными свойствами, Князь Константин Острожский. Говорили и писали, что сие мнимое соединение двух Вер есть обман; что Митрополит и клевреты его приняли Латинскую, единственно для вида удержав обряды Греческой. Народ волновался; храмы пустели. Чтобы важным, священным действием церковного Собора утишить раздор, все Епископы съехались в Бресте, где присутствовали и Вельможи Королевские, Послы Климента VIII и Патриарха Византийского; но вместо мира усилилась вражда. Собор разделился на две сторон; одна предала анафеме другую - и с сего времени существовали две Церкви в Литве: Униатская, или соединенная, и Благочестивая, или несоединенная. Первая зависела от Рима, вторая от Константинополя. Униатская, под особою защитою Королей и сеймов, усиливалась, гнала благочестивую в ее сиротстве жалостном - и долго стон наших единоверных братьев исчезал в воздухе, не находя ни милосердия, ни справедливости в верховной власти. Так один из сих ревностных Христиан Греческого исповедания торжественно, на сейме, говорил Королю Сигизмунду: "Мы, усердные сыны республики, готовы стоять за ее целость; но можем ли идти на врагов внешних, терзаемые внутренним: злобною униею, которая лишает нас и безопасности гражданской и мира душевного? Можем ли свою кровию гасить пылающие стены отечества, видя дома пламень, никем не гасимый? Везде храмы наши затворены, Священники изгнаны, достояние церковное расхищено; не крестят младенцев, не исповедуют умирающих, не отпевают мертвых и тела их вывозят как стерво в поле. Всех, кто не изменил Вере отцов, удаляют от чинов гражданских; благочестие есть опала; закон не блюдет нас... вопием: не слушают!.. Да прекратится же тиранство! или (о чем не без ужаса помышляем) можем воскликнуть с пророком: суди ми, Боже, и рассуди прю мою! " Сия угроза исполнилась позднее, и мы, в счастливое Царствование Алексия, столь легко приобрели Киев с Малороссиею от насилия Униатов.

Таким образом Иезуит Антоний, Король Сигизмунд и Папа Климент VIII, ревностно действуя в пользу Западной Церкви, невольно содействовали величию России!


Москва встречает Царя. Присяга Борису Годунову. Соборная грамота

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 11 Глава 1

ЦАРСТВОВАНИЕ БОРИСА ГОДУНОВА. ГОДЫ 1598-1604
Москва встречает Царя. Присяга Борису Годунову. Соборная грамота. Деятельность Борисова. Торжественный вход в столицу. Знаменитое ополчение. Ханское Посольство. Угощение войска. Речь Патриарха. Прибавление к грамоте избирательной. Царское венчание. Милости. Новый Царь Касимовский. Происшествия в Сибири. Гибель Кучюма. Дело внешней Политики. Судьба Шведского Принца Густава в России. Перемирие с Литвою. Сношения с Швециею. Тесная связь с Даниею. Герцог Датский, жених Ксении. Переговоры с Австриею. Посольство Персидское. Происшествия в Грузии. Бедствие Россиян в Дагестане. Дружество с Англиею. Ганза. Посольство Римское и Флорентийское. Греки в Москве. Дела Ногайские. Дела внутренние. Жалованная грамота Патриарху. Закон о крестьянах. Питейные домы. Любовь Борисова к просвещению и к иноземцам. Похвальное слово Годунову. Горячность Борисова к сыну. Начало бедствий.

Духовенство, Синклит и чины государственные, с хоругвями Церкви и отечества, при звуке всех колоколов Московских и восклицаниях народа, упоенного радостию, возвратились в Кремль, уже дав Самодержца России, но еще оставив его в келии. 26 Февраля 1598 г., в Неделю Сыропустную, Борис въехал в столицу: встреченный пред стенами деревянной крепости всеми гостями Московскими с хлебом, с кубками серебряными, золотыми, соболями, жемчугом и многими иными дарами Царскими, он ласково благодарил их, но не хотел взять ничего, кроме хлеба, сказав, что богатство в руках народа ему приятнее, нежели в казне. За гостями встретили Царя Иов и все Духовенство; за Духовенством Синклит и народ. В храме Успения отпев молебен, Патриарх вторично благословил Бориса на Государство, осенив крестом Животворящего Древа, и Клиросы пели многолетие как Царю, так и всему Дому державному: Царице Марии Григориевне, юному сыну их Феодору и дочери Ксении. Тогда здравствовали новому Монарху все Россияне; а Патриарх, воздев руки на небо, сказал: "Славим Тебя, Господи: ибо Ты не презрел нашего моления, услышал вопль и рыдание Христиан, преложил их скорбь на веселие и даровал нам Царя, коего мы денно и нощно просили у Тебя со слезами!" После Литургии Борис изъявил благодарность к памяти двух главных виновников его величия: в храме Св. Михаила пал ниц пред гробами Иоанновым и Феодоровым; молился и над прахом древнейших знаменитых венценосцев России: Калиты, Донского, Иоанна III, да будут его небесными пособниками в земных делах Царства; зашел во дворец; посетил Иова в обители Чудовской; долго беседовал с ним наедине; сказал ему и всем Епископам, что не может до Светлого Христова Воскресения оставить Ирины в ее скорби, и возвратился в Новодевичий монастырь, предписав Думе Боярской, с его ведома и разрешения, управлять делами государственными.

Между тем все люди служивые с усердием целовали крест в верности к Борису, одни пред славною Владимирскою иконою Девы Марии, другие у гроба святых Митрополитов Петра и Ионы: клялися не изменять Царю ни делом, ни словом; не умышлять на жизнь или здравие державного, не вредить ему ни ядовитым зелием, ни чародейством; не думать о возведении на престол бывшего Великого Князя Тверского Симеона Бекбулатовича или сына его; не иметь с ними тайных сношений, ни переписки; доносить о всяких скопах и заговорах, без жалости к друзьям и ближним в сем случае; не уходить в иные земли: в Литву, Германию, Испанию, Францию или Англию. Сверх того Бояре, чиновники Думные и Посольские обязывались быть скромными в делах и тайнах государственных, судии не кривить душою в тяжбах, казначеи не корыстоваться Царским достоянием, Дьяки не лихоимствовать. Послали в области грамоты известительные о счастливом избрании Государя, велели читать их всенародно, три дни звонить в колокола и молиться в храмах сперва о Царице-Инокине Александре, а после о державном ее брате, семействе его, Боярах и воинстве. Патриарх (9 Марта) Собором уставил торжественно просить Бога, да сподобит Царя благословенного возложить на себя венец и порфиру; уставил еще на веки веков праздновать в России 21 Февраля, день Борисова воцарения; наконец предложил Думе Земской утвердить данную Монарху присягу Соборную грамотою, с обязательством для всех чиновников не уклоняться ни от какой службы, не требовать ничего свыше достоинства родов или заслуги, всегда и во всем слушаться указа Царского и приговора Боярского, чтобы в делах разрядных и земских не доводить государя до кручины. Все члены Великой Думы ответствовали единогласно: "Даем обет положить свои души и головы за Царя, Царицу и детей их!" Велели писать хартию, в таком смысле, первым грамотеям России.

Сие дело чрезвычайное не мешало течению обыкновенных дел государственных, коими занимался Борис с отменною ревностию и в келиях монастыря и в Думе, часто приезжая в Москву. Не знали, когда он находил время для успокоения, для сна и трапезы: беспрестанно видели его в совете с Боярами и с Дьяками, или подле несчастной Ирины, утешающего и скорбящего днем и ночью. Казалось, что Ирина действительно имела нужду в присутствии единственного человека, еще милого ее сердцу: сраженная кончиною супруга, искренно и нежно любимого ею, она тосковала и плакала неутешно до изнурения сил, очевидно угасая и нося уже смерть в груди, истерзанной рыданиями. Святители, Вельможи тщетно убеждали Царя оставить печальную для него обитель, переселиться с супругою и с детьми в Кремлевские палаты, явить себя народу в венце и на троне: Борис ответствовал: "не могу разлучиться с великою государынею, моею сестрою злосчастною", - и даже снова, неутомимый в лицемерии, уверял, что не желает быть Царем. Но Ирина вторично велела ему исполнить волю народа и Божию, приять скипетр и Царствовать не в келии, а на престоле Мономаховом. Наконец, Апреля 30, подвиглась столица во сретение Государю! Сей день принадлежит к торжественнейшим дням России в ее истории. В час утра Духовенство с крестами и с иконами, Синклит, двор, приказы, воинство, все граждане ждали Царя у каменного мосту, близ церкви Св. Николая Зарайского. Борис ехал из Новодевичьего монастыря с своим семейством в великолепной колеснице: увидев хоругви церковные и народ, вышел: поклонился святым иконам; милостиво приветствовал всех, и знатных и незнатных; представил им Царицу, давно известную благочестием и добродетелию искреннею, - девятилетнего сына и шестнадцатилетнюю дочь, Ангелов красотою. Слыша восклицания народа: "вы наши Государи, мы ваши подданные", Феодор и Ксения вместе с отцом ласкали чиновников и граждан; так же, как и он, взяв у них хлеб-соль, отвергнули золото, серебро и жемчуг, поднесенные им в дар, и звали всех обедать к Царю. Невозбранно теснимый бесчисленною толпою людей, Борис шел за Духовенством с супругою и с детьми, как добрый отец семейства и народа, в храм Успения, где Патриарх возложил ему на грудь Животворящий крест Св. Петра Митрополита (что было уже началом Царского венчания) и в третий раз благословил его на Великое Государство Московское. Отслушав Литургию, новый Самодержец, провождаемый Боярами, обходил все главные церкви Кремлевские, везде молился с теплыми слезами, везде слышал радостный клик граждан и, держа за руку своего юного наследника, а другою ведя прелестную Ксению, вступил с супругою в палаты Царские. В сей день народ обедал у Царя: не знали числа гостям, но все были званые, от Патриарха до нищего. Москва не видала такой роскоши и в Иоанново время. - Борис не хотел жить в комнатах, где скончался Феодор: занял ту часть Кремлевских палат, где жила Ирина, и велел пристроить к ним Для себя новый дворец деревянный.

Он уже Царствовал, но еще без короны и скиптра; еще не мог назваться Царем Боговенчанным, Помазанником Господним. Надлежало думать, что Борис немедленно возложит на себя венец со всеми торжественными обрядами, которые в глазах народа освящают лицо Властителя: сего требовали Патриарх и Синклит именем России; сего без сомнения хотел и Борис, чтобы важным церковным действием утвердить престол за собою и своим родом: но хитрым умом властвуя над движениями сердца, вымыслил новое очарование; вместо скиптра взял меч в десницу и спешил в поле, доказать, что безопасность отечества ему дороже и короны и жизни. Так Царствование самое миролюбивое началося ополчением, которое приводило на память восстание Россиян для битвы с Мамаем! Еще в Марте месяце, из келии Новодевичьего монастыря, отправив гонца к Хану с дружественным письмом, Борис 1 Апреля сведал, по донесению Воеводы Оскольского, что пленник, взятый Козаками за Донцом в сшибке с толпою Крымских разбойников, говорит о намерении Казы-Гирея вступить в пределы Московские со всею Ордою и с семью тысячами Султанских воинов. Борис не усомнился в истине столь мало достоверного известия и решился, не теряя времени, двинуть всю громаду наших сил к берегам Оки; писал о том к Воеводам, убедительно и ласково, требуя от них ревности в первой, важной опасности его Царствования, в доказательство любви к нему и к России. Сей указ произвел удивительное действие: не было ни ослушных, ни ленивых; все Дети Боярские, юные и престарелые, охотно садились на коней; городские и сельские дружины без отдыха спешили к местам сборным. Главному стану назначили быть в Серпухове, Правой Руке в Алексине, Левой в Кошире, Передовому полку в Калуге, Сторожевому в Коломне. - 20 Апреля пришли новые вести: писали из Белагорода, что Татарин, схваченный Донскими Козаками на перевозе, сказывал им о сильном вооружении Хана; что толпы Крымские, хотя и малочисленные, показались в степях и гонят везде наших стражей. Тогда Борис велел все изготовить для похода Царского и 2 Маия выехал из Москвы в ратном доспехе, взяв с собою пять Царевичей: Киргизского, Сибирского, Шамахинского, Хивинского и сына Кайбулина, Бояр, Князей Мстиславского, Шуйских, Годуновых, Романовых и других, - многих знатных сановников, и между ими Богдана Бельского, - Печатника Василья Щелкалова, Дворян и Дьяков Думных, 44 Стольника, 20 Стряпчих, 274 Жильца - одним словом, всех людей нужных и для войны и для совета и для пышности дворской. В Москве остался, при Царицах инокине Александре и Марии, юный Феодор с Боярами Дмитрием Ивановичем Годуновым, Князьями Трубецким, Глинским, Черкасским, Шестуновым и другими; а при Феодоре дядька Иван Чемоданов. Сделали распоряжение в столице и на случай осады ее: назначили Воевод для защиты стен и башен, для отъездов, вылазок и битв вне укреплений. 10 Маия, в селе Кузминском, представили Царю двух пленников, Литовского и Цесарского, ушедших из Крыма: они уверяли, что Хан уже в поле и действительно идет на Москву. Тогда Борис послал гонцов ко всем начальникам степных крепостей с милостивым словом: в Тулу, Оскол, Ливны, Елец, Курск, Воронеж; сим гонцам велено было спросить о здравии как Воевод, так и Дворян, Сотников, Детей Боярских, стрельцов и Козаков; вручить грамоты Царские первым и требовать, чтобы они читали их всенародно. "Я стою на берегу Оки (писал Борис) и смотрю на степи: где явятся неприятели, там и меня увидите". В Серпухове он распорядил Воеводство, дав почетное Царевичам, и действительное пяти Князьям знатнейшим: в главной рати Мстиславскому, в Правой Руке Василию Шуйскому, в Левой Ивану Голицыну, в Передовом полку Дмитрию Шуйскому, в Сторожевом Тимофею Трубецкому. Оградою древней России, в случае Ханских впадений, служили, сверх крепостей, засеки в местах трудных для обхода: близ Перемышля, Лихвина, Белева, Тулы, Боровска, Рязани: Государь рассмотрел чертежи их и послал туда особенных Воевод с Мордвою и стрельцами; устроил еще плавную, или судовую, рать на Оке, чтобы тем более вредить неприятелю в битвах на берегах ее. Видели, чего не видали дотоле: полмиллиона войска, как уверяют, в движении стройном, быстром, с усердием несказанным, с доверенностию беспредельною. Все действовало сильно на воображение людей: и новость Царствования, благоприятная для надежды, и высокое мнение о Борисовой, уже долговременными опытами изведанной мудрости. Исчезло самое местничество: Воеводы спрашивали только, где им быть, и шли к своим знаменам, не справляясь с разрядными книгами о службе отцев и дедов: ибо Царь объявил, что Великий Собор бил ему челом предписать Боярам и Дворянству службу без мест. Сия ревность, способствуя нужному повиновению, имела и другое важное следствие: умножила число воинов, и воинов исправных: Дворяне, Дети Боярские выехали в поле на лучших конях, в лучших доспехах, со всеми слугами, годными для ратного дела, к живейшему удовольствию Царя, который не знал меры в изъявлениях милости: ежедневно смотрел полки и дружины, приветствовал начальников и рядовых, угощал обедами, и всякий раз не менее десяти тысяч людей, на серебряных блюдах, под шатрами. Сии истинно Царские угощения продолжались шесть недель: ибо слухи о неприятеле вдруг замолкли; разъезды наши уже не встречали его; тишина Царствовала на берегах Донца, и стражи, нигде не видя пыли, нигде не слыша конского топота, дремали в безмолвии степей. Ложные ли слухи обманули Бориса, или он притворным легковерием обманул Россию, чтобы явить себя Царем не только Москвы, но и всего воинства, воспламенить любовь его к новому Самодержцу, в годину опасности предпочитающему бранный шлем венцу Мономахову, и тем удвоить блеск своего торжественного воцарения? Хитрость достойная Бориса и едва ли сомнительная. - Вместо тучи врагов, явились в южных пределах России мирные Послы Казы-Гиреевы с нашим гонцом: Елецкие Воеводы 18 июня донесли о том Борису, который наградил вестника деньгами и чином.

Следственно ополчение беспримерное, стоив великого иждивения и труда, оказалось напрасным? Уверяли, что оно спасло государство, поразив Хана ужасом; что Крымцы шли действительно, но узнав о восстании России, бежали назад. По крайней мере Царь хотел впечатлеть ужас в Послов Ханских, из коих главным был Мурза Алей: они въехали в Россию как в стан воинский; видели на пути блеск мечей и копий, многолюдные дружины всадников, красиво одетых, исправно вооруженных; в лесах, в засеках слышали оклики и пальбу. Их остановили близ Серпухова, в семи верстах от Царских шатров, на лугах Оки, где уже несколько дней сходилась рать отовсюду. Там, 29 июня, еще до рассвета загремело сто пушек, и первые лучи солнца осветили войско несметное, готовое к битве. Велели Крымцам, изумленным сею ужасною стрельбою и сим зрелищем грозным, идти к Царю, сквозь тесные ряды пехоты, вдали окруженной густыми толпами конницы. Введенные в шатер Царский, где все блистало оружием и великолепием - где Борис, вместо короны увенчанный златым шлемом, первенствовал в сонме Царевичей и Князей не столько богатством одежды, сколько видом повелительным - Алей Мурза и товарищи его долго безмолвствовали, не находя слов от удивления и замешательства; наконец сказали, что Казы-Гирей желает вечного союза с Россиею, возобновляя договор, заключенный в Феодорово Царствование: будет в воле Борисовой и готов со всею Ордою идти на врагов Москвы. Послов угостили пышно и вместе с ними отправили наших к Хану для утверждения новой союзной грамоты его присягою.

В сей же день Св. Петра и Павла Царь простился с войском, дав ему роскошный обед в поле: 500000 гостей пировало на лугах Оки; яства, мед и вино развозили обозами; чиновников дарили бархатами, парчами и камками. Последним словом Царя было: "люблю воинство Христианское и надеюсь на его верность". Громкие благословения провождали Бориса далеко по Московской дороге. Воеводы, ратники были в восхищении от Государя столь мудрого, ласкового и счастливого: ибо он без кровопролития, одною угрозою, дал отечеству вожделеннейший плод самой блестящей победы: тишину, безопасность и честь! Россияне надеялись, говорит Летописец, что все Царствование Борисово будет подобно его началу, и славили Царя искренно. - Для наблюдения осталась часть войска на Оке; другая пошла к границе Литовской и Шведской; большую часть распустили: но все знатнейшие чиновники спешили вслед за Государем в столицу.

Там новое торжество ожидало Бориса: вся Москва встретила его, как некогда Иоанна, завоевателя Казани, и Патриарх в приветственной речи сказал ему: "Богом избранный, Богом возлюбленный, великий Самодержец! Мы видим славу твою: ты благодаришь Всевышнего! Благодарим Его вместе с тобою; но радуйся же и веселися с нами, совершив подвиг бессмертный! Государство, жизнь и достояние людей целы; а лютый враг, преклонив колена, молит о мире! Ты не скрыл, но умножил талант свой в сем случае удивительном, ознаменованном более, нежели человеческою мудростию... - Здравствуй о Господе, Царь любезный Небу и народу! От радости плачем и тебе кланяемся". Патриарх, Духовенство и народ преклонились до земли. Изъявляя чувствительность и смирение, Государь спешил в храм Успения славословить Всевышнего и в монастырь Новодевичий к печальной Ирине.

Все домы были украшены зеленью и цветами.

Но Борис еще отложил свое Царское венчание до 1 Сентября, чтобы совершить сей важный обряд в Новое Лето, в день общего доброжелательства и надежд, лестных для сердца. Между тем грамота избирательная была написана от имени Земской Думы с таким прибавлением: "Всем ослушникам Царской воли неблагословение и клятва от Церкви, месть и казнь от Синклита и Государства; клятва и казнь всякому мятежнику, раскольнику любопрительному, который дерзнет противоречить деянию соборному и колебать умы людей молвами злыми, кто бы он ни был, священного ли сана или Боярского, Думного или воинского, гражданин или Вельможа: да погибнет и память его вовеки!" Сию грамоту утвердили 1 Августа своими подписями и печатями Борис и юный Феодор, Иов, все Святители, Архимандриты, Игумены, Протопопы, Келари, старцы чиновные, - Бояре, Окольничие, знатные сановники двора, Печатник Василий Щелкалов, Думные Дворяне и Дьяки, Стольники, Дьяки Приказов, Дворяне, Стряпчие и Выборные из городов, Жильцы, Дьяки нижней степени, гости, Сотские, числом около пятисот: один список ее был положен в сокровищницу Царскую, где лежали государственные уставы прежних Венценосцев, а другой в Патриаршую ризницу в храме Успения. - Казалось, что мудрость человеческая сделала все возможное для твердого союза между Государем и Государством! Наконец Борис венчался на Царство, еще пышнее и торжественнее Феодора, ибо приял утварь Мономахову из рук Вселенского Патриарха. Народ благоговел в безмолвии; но когда Царь, осененный десницею Первосвятителя, в порыве живого чувства как бы забыв устав церковный, среди Литургии воззвал громогласно: "Отче, великий партриах Иов! Бог мне свидетель, то в моем Царстве не будет ни сирого, ни бедного" - и, тряся верх своей рубашки, примолвил: "отдам и сию последнюю народу": тогда единодушный восторг прервал священнодействие: слышны были только клики умиления и благодарности в храме; Бояре славословили Монарха, народ плакал. Уверяют, что новый Венценосец, тронутый знаками общей к нему любви, тогда же произнес и другой важный обет: щадить жизнь и кровь самых преступников и единственно удалять их в пустыни Сбирские. Одним словом, никакое Царское венчание в России не действовало сильнее Борисова на воображение и чувство людей. - Осыпанный в дверях церковных золотом из рук Мстиславского, Борис в короне, с державою и скиптром спешил в Царскую палату занять место Вряжских Князей на троне России, чтобы милостями, щедротами и государственными благодеяниями праздновать сей день великий.

Началося с Двора и Синклита: Борис пожаловал Царевича Киргизского, Ураз-Магмета, в Цари Касимовские; Дмитрия Ивановича Годунова в Конюшие, Степана Васильевича Годунова в Дворецкие (на место доброго Григорья Васильевича, который один не радовался возвышению своего рода и в тайной горести умер); Князей Катырева, Черкасского, Трубецкого, Ноготкова и Александра Романова-Юрьева в Бояре; Михайла Романова, Бельского (любимца Иоаннова и своего бывшего друга), Кривого-Салтыкова (также любимца Иоаннова) и четырех Годуновых в Окольничие; многих в стольники и в иные чины. Всем людям служивым, воинским и гражданским он указал выдать двойное жалованье, гостям Московским и другим торговать беспошлинно два года, а земледельцев казенных и самых диких жителей Сибирских освободить от податей на год. К сим милостям чрезвычайным прибавил еще новую для крестьян господских: уставил, сколько им работать и платить господам законно и безобидно. - Обнародовав с престола сии Царские благодеяния, Борис двенадцать дней угощал народ пирами.

Казалось, что и Судьба благоприятствовала новому Монарху, ознаменовав начало его державства и вожделенным миром и счастливым успехом оружия, в битве маловажной числом воинов, но достопамятной своими обстоятельствами и следствиями, местом победы, на краю света, и лицом побежденного. Мы оставили Царя-изгнанника Сибирского Кучюма в степи Барабинской, непреклонного к милостивым предложениям Феодоровым, неутомимого в набегах на отнятые у него земли и все еще для нас опасного. Воевода Тарский, Андрей Воейков, выступил (4 Августа 1598) с 397 Козаками, Литовцами и людьми ясашными к берегам Оби, где среди полей, засеянных хлебом и вдали окруженных болотами, гнездился Кучюм с бедными остатками своего Царства, с женами, с детьми, с верными ему Князьями и воинами, числом до пятисот. Он не ждал врага: бодрый Воейков шел день и ночь, кинув обоз; имел лазутчиков, хватал неприятельских, и 20 Августа пред восходом солнца напал на укрепленный стан Ханский. Целый день продолжалась битва, уже последняя для Кучюма: его брат и сын, Илитен и Кан, Царевичи, 6 Князей, 10 Мурз, 150 лучших воинов пали от стрельбы наших, которые около вечера вытеснили Татар из укрепления, прижали к реке, утопили их более ста и взяли 50 пленников; немногие спаслися на судах в темноте ночи. Так Воейков отмстил Кучюму за гибель Ермака неосторожного! Восемь жен, пять сыновей и восемь дочерей Ханских, пять Князей и немало богатства остались в руках победителя. Не зная о судьбе Кучюма и думая, что он, подобно Ермаку, утонул во глубине реки, Воейков не рассудил за благо идти далее: сжег, чего не мог взять с собою, и с знатными своими пленниками возвратился в Тару донести Борису, что в Сибири уже нет иного Царя, кроме Российского. Но Кучюм еще жил, двумя усердными слугами во время битвы увезенный на лодке вниз по Оби в землю Чатскую. Еще Воеводы наши снова предлагали ему ехать в Москву, соединиться с его семейством и мирно дожить век благодеяниями Государя великодушного. Сеит, именем Тул-Мегмет, посланный Воейковым, нашел Кучюма в лесу близ того места, где лежали тела убитых Россиянами Татар, на берегу Оби: слепой старец, неодолимый бедствиями, сидел под деревом, окруженный тремя сыновьями и тридцатью верными слугами; выслушал речь Сеитову о милости Царя Московского и спокойно ответствовал: "Я не поехал к нему и в лучшее время доброю волею, целый и богатый: теперь поеду ли за смертию? Я слеп и глух, беден и сир. Жалею не о богатстве, но только о милом сыне Асманаке, взятом Россиянами: с ним одним, без Царства и богатства, без жен и других сыновей, я мог бы еще жить на свете. Теперь посылаю остальных детей в Бухарию, а сам еду к Ногаям". Он не имел ни теплой одежды, ни коней и просил их из милости у своих бывших подданных, жителей Чатской волости, которые уже обещались быть данниками России: они прислали ему одного коня и шубу.

Кучюм возвратился на место битвы и там, в присутствии Сеита, занимался два дня погребением мертвых тел; в третий день сел на коня - и скрылся для Истории. Остались только неверные слухи о бедственной его кончине: пишут, что он, скитаясь в степях Верхнего Иртыша в земле Калмыцкой и близ озера Заисан-Нора, похитив несколько лошадей, был гоним жителями из пустыни в пустыню, разбит на берегу озера Кургальчина и почти один явился в Улусе Ногаев, которые безжалостно умертвили слепого старца изгнанника, сказав: "Отец твой нас грабил, а ты не лучше отца". Весть о сем происшествии обрадовала Москву и Россию: Борис с донесением Воейкова спешил ночью в монастырь к Ирине, любя делить с нею все чистые удовольствия державного сана. Истребление Кучюма, первого и последнего Царя Сибирского, если не могуществом, то непреклонною твердостию в злосчастии достопамятного, как бы запечатлело для нас господство над полунощною Азиею. В столице и во всех городах снова праздновали завоевание сего неизмеримого края, звоном колокольным и молебнами. Воейкова наградили золотою медалью, а его сподвижников деньгами; велели привезти знатных пленников в Москву и дали народу удовольствие видеть их торжественный въезд (в Генваре 1599). Жены, дочери, невестки и сыновья Кучюмовы (юноши Асманак и Шаим, отрок Бабадша, младенцы Кумуш и Молла) ехали в богатых резных санях: Царицы и Царевны в шубах бархатных, атласных и камчатных, украшенных золотом, серебром и кружевом; Царевичи в ферезях багряных, на мехах драгоценных; впереди и за ними множество всадников, Детей Боярских, по два в ряд, все в шубах собольих, с пищалями. Улицы были наполнены зрителями, Россиянами и чужеземцами. Цариц и Царевичей разместили в особенных домах, купеческих и Дворянских; давали им содержание пристойное, но весьма умеренное; наконец отпустили жен и дочерей Ханских в Касимов и в Бежецкий Верх к Царю Ураз-Магмету и к Царевичу Сибирскому Маметкулу, согласно с желанием тех и других. Сын Кучюмов Абдул-Хаир, взятый в плен еще в 1591 году, принял тогда Христианскую Веру и был назван Андреем.

С сего времени уже не имея войны, но единственно усмиряя, без важных усилий, строптивость наших данников в Сибири и страхом или выгодами мирной, деятельной власти умножая число их, мы спокойно занимались там основанием новых городов: Верхотурья в 1598, Мангазеи и Туринска в 1600, Томска в 1604 годах; населяли их людьми воинскими, семейными, особенно Козаками Литовскими или Малороссийскими, и самых коренных жителей Сибирских употребляли на ратное дело, вселяя в них усердие к службе льготою и честию, так что с величайшею ревностию содействовали нам в покорении своих единоземцев. Одним словом, если случай дал Иоанну Сибирь, то государственный ум Борисов надежно и прочно вместил ее в состав России.

В делах внешней политики Российской ничто не переменилось: ни дух ее, ни виды. Мы везде хотели мира или приобретений без войны, готовясь единственно к оборонительной; не верили доброжелательству тех, коих польза была несовместна с нашею, и не упускали случая вредить им без явного нарушения договоров.

Хан, уверяя Россию в своей дружбе, откладывал торжественное заключение нового договора с новым Царем: между тем Донские Козаки тревожили набегами Тавриду, а Крымские разбойники Белогородскую область. Наконец, в июне 1602 года, Казы-Гирей, приняв дары, оцененные в 14000 рублей, вручил послу, Князю Григорию Волконскому, шертную грамоту со всеми торжественными обрядами, но еще хотел тридцати тысяч рублей и жаловался, что Россияне стесняют Ханские Улусы основанием крепостей в степях, которые были дотоле привольем Татарским. "Не видим ли (говорил он) вашего умысла, столь недружелюбного? Вы хотите задушить нас в ограде. А я вам друг, каких мало. Султан живет мыслию идти войною на Россию, но слышит от меня всегда одно слово: далеко! там пустыни, леса, воды, болота, грязи непроходимые". Царь ответствовал, что казна его истощилась от милостей, оказанных войску и народу; что крепости основаны единственно для безопасности наших Посольств к Хану и для обуздания хищных Донских Козаков; что мы, имея рать сильную, не боимся Султановой. Любимец Казы-Гиреев Ахмет-Челибей, присланный к Царю с союзною грамотою, требовал от него клятвы в верном исполнении взаимных условий: Борис взял в руки книгу (без сомнения не Евангелие) и сказал: "Обещаю искреннее дружество Казы-Гирею: вот моя большая присяга", не хотел ни целовать креста, ни показать сей книги Челибею, коего уверяли, что Государь Российский из особенной любви к Хану изустно произнес священное обязательство союза и что договоры с иными венценосцами утверждаются только Боярским словом. Так Борис, вопреки древнему обыкновению, уклонился от бесполезного унижения святыни в делах с варварами, уважающими одну корысть и силу; честил Хана умеренными дарами, а всего более надеялся на войско, готовое для защиты юго-восточных пределов России, и сохранил их спокойствие. Были взаимные досады, однако ж без всяких неприятельских действий. В 1603 году Казы-Гирей с гневом выслал из Тавриды нового Посла Государева Князя Борятинского за то, что он не хотел удержать Донских Козаков от впадения в Карасанский Улус, ответствуя грубо: "у вас есть сабля; а мое дело сноситься только с Ханом, не с ворами Козаками". Но сей случай не произвел разрыва: Хан жаловался без угроз и подтвердил обязательство умереть нашим другом, опасаясь тогда Султана и думая найти защитника в Борисе.

В делах с Литвою и с Швециею Борис также старался возвысить достоинство России, пользуясь случаем и временем. Сигизмунд, именем еще Король Швеции, уже воевал с ее Правителем, дядею своим, Герцогом Карлом, и склонил Вельможных Панов к участию в сем междоусобии, уступив их отечеству Эстонию. В таких благоприятных для нас обстоятельствах Литва домогалась прочного мира, а Швеция союза с Россиею: Борис же, изъявляя готовность к тому и к другому, вымышлял легкий способ взять у них, что было нашим и что мы уступили им невольно: древние Орденские владения, о коих столько жалел Иоанн, жалела и Россия, купив оные долговременными, кровавыми трудами и за ничто отдав властолюбивым иноземцам.

Мы упоминали о сыне Шведского Короля Эрика, изгнаннике Густаве. Скитаясь из земли в землю, он жил несколько времени в Торне, скудным жалованьем брата своего Сигизмунда и решился (в 1599 году) искать счастия в нашем отечестве, куда звали его и Феодор и Борис, предлагая ему не только временное убежище, но и знатное поместье или удел. На границе, в Новегороде, в Твери ждали Густава сановники царские с приветствиями и дарами; одели в золото и в бархат; ввезли в Москву на богатой колеснице; представили Государю в самом пышном собрании Двора. Поцеловав руку у Бориса и юного Феодора, Густав произнес речь (зная Славянский язык); сел на золотом изголовье; обедал у Царя за столом особенным, имея особенного крайчего и чашника. Ему дали огромный дом, чиновников и слуг, множество драгоценных сосудов и чаш из кладовых Царских; наконец Удел Калужский, три города с волостями, для дохода. Одним словом, после Борисова семейства Густав казался первым человеком в России, ежедневно ласкаемый и даримый. Он имел достоинства: душевное благородство, искренность, сведения редкие в науках, особенно в химии, так что заслужил имя второго Феофраста Парацельса; знал языки, кроме Шведского и Славянского, Италиянский, Немецкий, Французский; много видел в свете, с умом любопытным, и говорил приятно. Но не сии достоинства и знания было виною Царской к нему милости: Борис мыслил употребить его в орудие политики как второго Магнуса, желая иметь в нем страшилище для Сигизмунда и Карла; обольстил Густава надеждою быть Властителем Ливонии с помощию России и хитро приступил к делу, чтобы обольстить и Ливонию. Еще многие сановники Дерптские и Нарвские жили в Москве с женами и детьми в неволе сносной, однако ж горестной для них, лишенных отечества и состояния: Борис дал им свободу с условием, чтобы они присягнули ему в верности неизменной; ездили, куда хотят: в Ригу, в Литву, в Германию для торговли, но везде были его усердными слугами, наблюдали, выведывали важное для России и тайно доносили о том Печатнику Щелкалову. Сии люди, некогда купцы богатые, уже не имели денег: Царь велел им раздать до двадцати пяти тысяч нынешних рублей серебряных, чтобы они тем ревностнее служили России и преклоняли к ней своих единоземцев. Зная неудовольствие жителей Рижских и других Ливонцев, утесняемых Правительством и в гражданской жизни и в богослужении, Царь велел тайно сказать им, что если хотят они спасти вольность свою и Веру отцев; если ужасаются мысли рабствовать всегда под тяжким игом Литвы и сделаться Папистами или Иезуитами: то щит России над ними, а меч ее над их утеснителями; что сильнейший из Венценосцев, равно славный и мудростию и человеколюбием, желает быть отцем более, нежели Государем Ливонии и ждет Депутатов из Риги, Дерпта и Нарвы для заключения условий, которые будут утверждены присягою Бояр; что свобода, законы и Вера останутся там неприкосновенными под его верховною властию. В то же время Воеводы Псковские должны были искусно разгласить в Ливонии, что Густав, столь милостиво принятый Царем, немедленно вступит в ее пределы с нашим войском, дабы изгнать Поляков, Шведов и господствовать в ней с правом наследственного Державца, но с обязанностию Российского присяжника. Сам Густав писал к Герцогу Карлу: "Европе известна бедственная судьба моего родителя; а тебе известны ее виновники и мои гонители: оставляю месть Богу. Ныне я в тихом и безбоязненном пристанище у великого Монарха, милостивого к несчастным державного племени. Здесь могу быть полезен нашему любезному отечеству, если ты уступишь мне Эстонию, угрожаемую Сигизмундовым властолюбием: с помощию Божиею и Царскою буду не только стоять за города ее, но возьму и всю Ливонию, мою законную отчину". Заметим, что о сем письме не упоминается в наших переговорах с Швециею; оно едва ли было доставлено Герцогу: сочиненное, как вероятно, в приказе Московском, ходило единственно в списках из рук в руки между Ливонскими гражданами, чтобы волновать их умы в пользу Борисова замысла. Так мы хитрили, будучи в перемирии с Литвою и в мире с Швециею! Но сия хитрость, не чуждая коварства, осталась бесплодною - от трех причин: 1) Ливонцы издревле страшились и не любили России; помнили историю Магнуса и видели еще следы Иоаннова свирепства в их отечестве; слушали наши обещания и не верили. Только некоторые из Нарвских жителей, тайно сносясь с Борисом, умышляли сдать ему сей город; но, обличенные в сей измене, были казнены всенародно. 2) Мы имели лазутчиков, а Сигизмунд и Карл войско в Ливонии: могла ли она, если бы и хотела, думать о Посольстве в Москву? Густав лишился милости Бориса, который думал женить его на Царевне Ксении, с условием, чтобы он исповедовал одну Веру с нею; но Густав не согласился изменить своему Закону, ни оставить любовницы, привезенной им с собою из Данцига; не хотел быть, как пишут, и слепым орудием нашей Политики ко вреду Швеции; требовал отпуска и, разгоряченный вином, в присутствии Борисова медика Фидлера грозился зажечь Москву, если не дадут ему свободы выехать из России: Фидлер сказал о том Боярину Семену Годунову, а Боярин Царю, который, в гневе отняв у неблагодарного и сокровища и города, велел держать его под стражею в доме; однако ж скоро умилостивился и дал ему вместо Калуги разоренный Углич. Густав (в 1601 году) снова был у Царя, но уже не обедал с ним; удалился в свое поместье и там, среди печальных развалин, спокойно занимался химиею до конца Борисовой жизни. Неволею перевезенный тогда в Ярославль, а после в Кашин, сей несчастный Принц умер в 1607 году, жалуясь на ветреность той женщины, которой он пожертвовал блестящею долею в России. Уединенную могилу его в прекрасной березовой роще, на берегу Кашенки, видели знаменитый Шведский Военачальник Иаков де-ла-Гарди и Посланник Карла IX Петрей в царствование Шуйского.

Между тем мы имели случай гордостию отплатить Сигизмунду за уничижение, претерпенное Иоанном от Батория. Великий Посол Литовский Канцлер Лев Сапега, приехав в Москву, жил шесть недель в праздности для того, как ему сказывали, что Царь мучился подагрою. Представленный Борису (16 Ноября 1600), Сапега явил условия, начертанные Варшавским Сеймом для заключения вечного мира с Россиею: их выслушали, отвергнули и еще несколько месяцев держали Сапегу в скучном уединении, так что он грозился сесть на коня и без дела уехать из Москвы. Наконец, будто бы из уважения к милостивому ходатайству юного Борисова сына, Государь велел Думным Советникам заключить перемирие с Литвою на 20 лет. 11 Марта (1601 года) написали грамоту, но не хотели именовать в ней Сигизмунда Королем Швеции под лукавым предлогом, что он не известил ни Феодора, ни Бориса о своем восшествии на трон отцевский: в самом же деле мы пользовались случаем мести за старое упрямство Литвы называть Государей Российских единственно Великими Князьями и тем еще давали себе право на благодарность Шведского Властителя - право входить с ним в договоры как с законным Монархом. Тщетно Сапега возражал, требовал, молил, даже с слезами, чтобы внести в грамоту весь титул Королевский: ее послали к Сигизмунду для утверждения с Боярином Михайлом Глебовичем Салтыковым и с Думным Дьяком Афанасием Власьевым, которые, невзирая на худое гостеприимство в Литве, успели в главном деле, к чести двора Московского. Сигизмунд предводительствовал тогда войском в Ливонии и звал их к себе в Ригу: они сказали: "будем ждать Короля в Вильне", - и поставили на своем; в глубокую осень жили несколько времени на берегах Днепра в шатрах; терпели холод и недостаток, но принудили Короля ехать для них в Вильну, где начались жаркие прения. Литовские Вельможи говорили Салтыкову и Власьеву: "если действительно хотите мира, то признайте нашего Короля Шведским, а Эстонию собственностию Польши". Салтыков отвечал: "Мир вам нужнее, нежели нам. Эстония и Ливония собственность России от времен Ярослава Великого; а Шведским Королевством владеет ныне Герцог Карл: Царь не дает никому пустых титулов". "...Карл есть изменник и хищник, - возражали Паны: - Государь ваш перестанет ли называться в титуле Астраханским или Сибирским, если какой-нибудь разбойник на время завладеет сими землями? Знатная часть Венгрии ныне в руках Султана, но Цесарь именуется Венгерским, а Король Испанский Иерусалимским". Убеждения остались без действия; но Сигизмунд, целуя крест пред нашими Послами (7 Генваря 1602) с обещанием свято хранить договор, примолвил: "Клянуся именем Божиим умереть с моим наследственным титулом Короля Шведского, не уступать никому Эстонии и в течение сего двадцатилетнего перемирия добывать Нарвы, Ревеля и других городов ее, кем бы они ни были заняты". Тут Салтыков выступил и сказал громко: "Король Сигизмунд! Целуй крест к Великому Государю Борису Феодоровичу по точным словам грамоты, без всякого прибавления - или клятва не в клятву!" Сигизмунд должен был переговорить свою речь, как требовал Боярин и смысл грамоты. Следственно в Москве и в Вильне Политика Российская одержала верх над Литовскою: Король уступил, ибо не хотел воевать в одно время и с Шведами и с нами; устоял только в отказе величать Бориса именем Царя и Самодержца, чего мы требовали и в Москве и в Вильне, но удовольствовались словом, что сей титул, бесспорно, будет дан Королем Борису при заключении мира вечного. "Хорошо (говорили Паны) и двадцать лет не лить Христианской крови: еще лучше успокоить навсегда обе Державы. Двадцать лет пройдут скоро; а кто будет тогда Государем и в Литве и в России, неизвестно". Заметим еще обстоятельство достопамятное: Послы Московские, в день своего отпуска пируя во дворце Королевском, увидели юного Сигизмундова сына, Владислава, и как бы в предчувствии будущего вызвались целовать у него руку: сей отрок семилетний, коему надлежало в возрасте юноши явиться столь важным действующим лицом в нашей истории, приветствовал их умно и ласково; встав с места и сняв с себя шляпу, велел кланяться Царевичу Феодору и сказать ему, что желает быть с ним в искренней дружбе. Знатный Боярин Салтыков и Думный Дьяк Власьев, который заменил Щелкалова в делах государственных, могли, храня в душе приятное воспоминание о юном Владиславе, вселить во многих Россиян добрые мысли о сем, действительно любезном Королевиче. - Возвратясь, Послы донесли Борису, что он может быть уверен в безопасности и тишине с Литовской стороны на долгое время; что Король и Паны знают, видят силу России, управляемую столь мудрым Государем, и конечно не помыслят нарушить договора ни в каком случае, внутренно славя миролюбие Царя как особенную милость Божию к их отечеству.

Мы сказали, что Правитель Швеции искал союза России: Борис, убеждая Герцога не мириться с Сигизмундом, дозволял Шведам идти из Финляндии к Дерпту чрез Новогородское владение и хотел действовать вместе с ними для изгнания Поляков из Ливонии. Королевские чиновники ездили в Москву, наши в Стокгольм с изъявлениями взаимного дружества. В знак чрезвычайного уважения к Борису, Герцог тайно спрашивал у него, исполнить ли ему волю чинов государственных и назваться ли Королем Шведским? Царь советовал исполнить и немедленно, для истинного блага Швеции, и тем заслужил живейшую признательность Карлову; советовал искренно, ибо безопасность России требовала, чтобы Литва и Швеция имели разных Властителей. Но мы желали Нарвы, и для того хитрый Царь (в Феврале 1601) объявил Шведским Послам Карлу Гендрихсону и Георгию Клаусону, бывшим у нас в одно время с Литовским Канцлером Сапегою, что должно еще снова рассмотреть и торжественно утвердить мирную грамоту 1597 года, писанную от имени Феодорова и Сигизмундова: что она недействительна, ибо Сигизмунд не утвердил ее; что обстоятельства переменились и что сей Король готов уступить нам часть Ливонии, если будем помогать ему в войне с Герцогом. Послы удивились. "Мы заключили мир (говорили они Боярам) не между Феодором и Сигизмундом, а между Швециею и Россиею, до скончания веков, именем Божиим, и добросовестно исполнили условия: отдали Кексгольм вопреки Сигизмундову несогласию. Нет, Герцог Карл не поверит, чтобы Царь думал нарушить обет, запечатленный целованием креста на святом Евангелии. Если Сигизмунд уступает вам города в Ливонии, то уступает не свое: половина ее завоевана Герцогом. И союз с Литвою надежен ли для Царя? Прекратились ли споры о Киеве и Смоленске? Гораздо скорее можно согласить выгоды Швеции и России: главная их выгода есть мирное, доброе соседство. Не сам ли Царь убеждал Карла не мириться с Сигизмундом? Мы воюем и берем города: что мешает вам также ополчиться и разделить Ливонию с нами?" Но Борис, с удовольствием видя пламя войны между Герцогом и Королем, не мыслил в ней участвовать, по крайней мере до времени; заключив перемирие с Литвою, медлил утвердить бескорыстный мир с Карлом; отпустил его Послов ни с чем и, тайно склоняя жителей Эстонии изменить Шведам, чтобы присоединиться к России, досаждал ему сим непрямодушием - но в то же время искренно доброхотствовал в войне Ливонской: ибо торжество Сигизмундово угрожало нам соединением Шведской короны с Польскою, а торжество Карлово разделяло их навеки. Борис первый из Государей Европейских и всех охотнее признал Герцога Королем Швеции и в сношениях с ним уже давал ему сие имя, когда и сам Герцог еще назывался только Правителем.

Новая важная связь Борисова с наследственным врагом Швеции могла также беспокоить Карла. Известив соседственных и других Венценосцев, Императора, Елисавету о своем воцарении, Борис долго медлил оказать сию учтивость Королю Датскому, Христиану; но с 1601 года началися весьма дружелюбные сношения между ими. В одно время Послы Христиановы, Эске-Брок и Карл Бриске, отправились в Москву, а наши, знатный Дворянин Ржевский и Дьяк Дмитриев в Копенгаген для взаимного приветствия и для разрешения старых, бесконечных споров о Кольских и Варгавских пустынях. Доказывая, что вся Лапландия принадлежала Норвегии, Христиан ссылался на Историю Саксона Грамматика и даже на Мюнстерову Космографию; говорил еще, что сами Россияне издревле называют Лапландию Мурманскою или Норвежскою землею; а мы возражали, что она без сомнения наша, ибо в Царствование Василия Иоанновича Новогородский Священник Илия крестил ее диких жителей, и еще утверждали сие право собственности следующею повестию, основанною на предании тамошних старцев: "Жил некогда в Кореле, или Кексгольме, знаменитый Владетель именем Валит, или Варент, данник великого Новагорода, муж необычной храбрости и силы: воевал, побеждал и хотел господствовать над Лопью, или Мурманскою землею. Лопари требовали защиты соседственных Норвежских Немцев; но Валит разбил и Немцев, там, где ныне летний погост Варенгский, и где он, в память векам, положил своими руками огромный камень в вышину более сажени; сделал вокруг его твердую ограду в двенадцать стен и назвал ее Вавилоном, сей камень и теперь именуется Валитовым. Такая же ограда существовала на месте Кольского острога. Известны еще в земле Мурманской Губа Валитова и Городище Валитово среди острова или высокой скалы, где безопасно отдыхал витязь Корельский. Наконец побежденные Немцы заключили с ним мир, отдав ему всю Лопь до реки Ивгея. Долго славный и счастливый, Валит, именем Христианским Василий, умер и схоронен в Кексгольме в церкви Спаса; Лопари же с того времени платили дань Новугороду и Царям Московским". Сии исторические доводы с обеих сторон были не весьма убедительны, и датчане в знак миролюбия желали разделить Лапландию с нами вдоль или поперек на две равные части; а Борис, из любви к Христиану, уступал ему все земли за монастырем Печенским к северу, предоставляя Датским и Российским чиновникам на будущем съезде близ Колы означить границы обеих Держав. Между тем возобновили договор о свободной торговле Датских купцев в России; условились и в деле важнейшем.

Борис искал достойного жениха для прелестной Царевны между Европейскими Принцами державного племени, чтобы таким союзом возвысить блеск своего Дому в глазах Бояр и Князей Российских, которые еще недавно видели Годуновых ниже себя: не успев в намерении отдать руку дочери вместе с Ливониею Густаву, сей нежный родитель и хитрый Политик надеялся доставить счастие Ксении и выгоды Государству супружеством ее с Герцогом Иоанном, братом Христиановым, юношею умным и приятным, который, подобно Густаву, мог служить орудием наших властолюбивых замыслов на Эстонию, бывшую собственность Дании. Царь предложил, и Король, не устрашенный судьбою Магнуса, обрадовался чести быть сватом знаменитого Самодержца Московского, в надежде его усердным вспоможением осилить враждебную Швецию. К сожалению, любопытные бумаги о сем сватовстве утратились: не знаем условий о Вере, о приданом, ни других взаимных обязательств; но знаем, что Иоанн согласился жертвовать Ксении отечеством и быть Удельным Князем в России: не для того ли, чтобы в случае возможного несчастия, преждевременной кончины юного Царевича трон Московский имел наследников в семействе Борисовом? о чем, вероятно, думал Царь дальновидный, с горячностию любя сына, но любя и мысль о непрерывном наследстве короны, в течение веков, для своего рода. Жених воевал тогда в Нидерландах под знаменами Испании: спешил возвратиться, сел на Адмиральский корабль и вместе с пятью другими приплыл (10 Августа 1602) к устью Наровы. Там ожидала гостя ладия Царская, устланная бархатом - и как скоро Герцог ступил на землю Русскую, загремели пушки: Боярин Михайло Глебович Салтыков и Думный Дьяк Власьев приветствовали его именем Царя, - ввели в богатый шатер и поднесли ему 80 драгоценнейших соболей. В карете, блистающей золотом и серебром, Иоанн ехал в Иваньгород мимо Нарвы, где развевались знамена, на башнях и стенах, усеянных любопытными зрителями: так приветствовали его и Шведы, внутренно опасаясь сего путешествия, коего цель они уже знали или угадывали.

Гораздо искреннее честили Герцога в России. С ним были Послы Христиановы, три сенатора (Гильденстерн, Браге и Гольк), восемь знатных сановников, несколько Дворян, два медика, множество слуг: на каждом стане, в самых бедных деревнях, угощали их как бы во дворце Московском; за обедом играла музыка. В городах стреляли из пушек; войско стояло в ружье и чиновники за чиновниками представлялись Светлейшему Королевичу. Ехали медленно, в день не более тридцати верст, чрез Новгород, Валдай, Торжок и Старицу. Путешественник не скучал; в часы роздыха гулял верхом или по рекам на лодках; забавлялся охотою, стрелял птиц; беседовал с Боярином Салтыковым и Дьяком Власьевым о России, желая знать ее государственные уставы и народные обыкновения. Послы Христиановы советовали ему не вдруг перенимать наши обычаи и держаться еще Немецких: "еду к Царю (говорил он) за тем, чтобы навыкать всему Русскому". Будучи 1 Сентября в Бронницах, Иоанн сказал Салтыкову: "Я знаю, что в сей день вы празднуете новый год; что Духовенство, Синклит и Двор ныне торжественно желают многолетия Государю: еще не имею счастия видеть его лицо, но также усердно молюся, да здравствует", - спросил вина и стоя пил Царские чаши вместе с Московскими сановниками и Датскими Послами. Одним словом, Иоанн хотел любви Борисовой и любви Россиян. Салтыков и Власьев писали к Царю о здоровье и веселом нраве Королевича; уведомляли обо всем, что он говорил и делал: даже о нарядах, о цвете его атласных кафтанов, украшенных золотыми или серебряными кружевами! Царь требовал сих подробностей - и высылал новые дары путешественнику: богатые ткани Азиятские, шапки, низанные жемчугом, поясы и кушаки драгоценные, золотые цепи, сабли с бирюзою и с яхонтами. Наконец Иоанн изъявил нетерпение быть в Москве: ему ответствовали, что Государь боялся спешною ездою утомить его - и поехали скорее. 18 Сентября ночевали в Тушине, а 19 приближились к столице.

Не только воины и люди сановные, от членов Синклита до приказных Дьяков, но и граждане встретили Герцога в поле. Выслушав ласковую речь Бояр, он сел на коня и ехал Москвою при звуке огромного Кремлевского колокола с Датскими и Российскими чиновниками. Ему отвели в Китае-городе лучший дом - и на другой день прислали обед Царский: сто тяжелых золотых блюд с яствами, множество кубков и чаш с винами и медами. 28 Сентября было торжественное представление. От дому Иоаннова до Красного крыльца стояли богато одетые воины; на площади Кремлевской граждане, Немцы, Литва, также в лучшем наряде. У крыльца встретили Иоанна Князья Трубецкой и Черкасский, на лестнице Василий Шуйский и Голицын, в сенях первый Вельможа Мстиславский с Окольничими и Дьяками. Царь и Царевич были в золотой палате, в бархатных порфирах, унизанных крупным жемчугом; в их коронах и на груди сияли алмазы и яхонты величины необыкновенной. Увидев Герцога, Борис и Феодор встали, обняли его с нежностию, сели с ним рядом и долго беседовали в присутствии Вельмож и Царедворцев. Все смотрели на юного Иоанна с любовию, пленяясь его красотою: Борис уже видел в нем будущего сына. Обедали в Грановитой палате: Царь сидел на золотом троне, за серебряным столом, под висящею над ним короною с боевыми часами между Феодором и Герцогом, уже причисленным к их семейству. Угощение заключилось дарами: Борис и Феодор сняли с себя алмазные цепи и надели на шею Иоанну; а царедворцы поднесли ему два ковша золотые, украшенные яхонтами, несколько серебряных сосудов, драгоценных тканей, Английских сукон, Сибирских мехов и три одежды Русские. Но жених не видал Ксении, веря только слуху о прелестях ее, любезных свойствах, достоинствах, и не обманываясь. Современники пишут, что она была среднего роста, полна телом и стройна; имела белизну млечную, волосы черные, густые и длинные, трубами лежащие на плечах, - лицо свежее, румяное, брови союзные, глаза большие, черные, светлые, красоты несказанной, особенно, когда блистали в них слезы умиления и жалости; не менее пленяла и душою, кротостию, благоречием, умом и вкусом образованным, любя книги и сладкие песни духовные. Строгий обычай не дозволял показывать и такой невесты прежде времени; сама же Ксения и Царица могли видеть Иоанна скрытно, издали, как думали его спутники. Обручение и свадьбу отложили до зимы, готовясь к тому, вместо пиров, молитвою: родители, невеста и брат ее поехали в Лавру Троицкую... О сем пышном выезде Царского семейства очевидцы говорят так: "Впереди 600 всадников и 25 заводных коней, блистающих убранством, серебром и золотом; за ними две кареты: пустая Царевичева, обитая алым сукном, и другая, обитая бархатом, где сидел Государь: обе в 6 лошадей; первую окружали всадники, вторую пешие Царедворцы. Далее ехал верхом юный Феодор; коня его вели знатные чиновники. Позади Бояре и придворные. Многие люди бежали за Царем, держа на голове бумагу: у них взяли сии челобитные и вложили в красный ящик, чтобы представить Государю. Чрез полчаса выехала Царица в великолепной карете; в другой, со всех сторон закрытой, сидела Царевна: первую везли десять белых коней, вторую восемь. Впереди 40 заводных лошадей и дружина всадников, мужей престарелых, с длинными седыми бородами; сзади 24 Боярыни на белых конях. Вокруг шли 300 Приставов с жезлами". - Там, в обители тишины и святости, Борис с супругою и с детьми девять дней молился над гробом Св. Сергия, да благословит Небо союз Ксении с Иоанном.

Между тем жениха ежедневно честили Царскими обедами в его доме; присылали ему бархаты, объяри, кружева для Русской одежды, прислали и богатую постелю, белье, шитое серебром и золотом. Он с ревностию хотел учиться нашему языку и даже переменить Веру, как пишут, чтобы исповедовать одну с будущею супругою; вообще вел себя благоразумно и всем нравился любезностию в обхождении. Но чего искренно желали и Россияне и Датчане - о чем молились родители и невеста - то не было угодно Провидению... На возвратном пути из Лавры, 16 Октября, в селе Братовщине Государь узнал о незапной болезни жениха. Иоанн еще мог писать к нему и прислал своего чиновника, чтобы его успокоить. Недуг усиливался беспрестанно: открылась жестокая горячка; но медики, Датские и Борисовы, не теряли надежды: Царь заклинал их употребить все искусство, обещая им неслыханные милости и награды. 19 Октября посетил Иоанна юный Феодор, 27 сам Государь вместе с Патриархом и Боярами; увидел его слабого, безгласного; ужаснулся и с гневом винил тех, которые таили от него опасность. На другой день, ввечеру, он нашел Герцога уже при смерти; плакал, крушился; говорил: "Юноша несчастный! Ты оставил мать, родных, отечество и приехал ко мне, чтобы умереть безвременно!" Еще желая надеяться, Государь дал клятву освободить 4000 узников в случае Иоаннова выздоровления и просил Датчан молиться Богу с усердием. Но в 6 часов сего же вечера, 28 Октября, пресеклись цветущие дни Иоанновы на двадцатом году жизни... Не только семейство Царское, Датчане, Немцы, но и весь двор, все жители столицы были в горести. Сам Борис пришел к Ксении и сказал ей: "любезная дочь! твое счастие и мое утешение погибло!" Она упала без чувства к ногам его... Велели оказать всю должную честь умершему. Отворили казну Царскую для бедных вдов и сирот; питали нищих в доме, где скончался Иоанн; к телу приставили знатных чиновников; запретили его анатомить и вложили в деревянную гробницу, наполненную ароматами, а после в медную, и еще в дубовую, обитую черным бархатом и серебром, с изображением креста в средине и с латинскою надписью о достоинствах умершего, о благоволении к нему Царя и народа Российского, об их печали неутешной. В день погребения, 25 Ноября, Борис простился с телом, обливаясь слезами, и ехал за ним в санях Китаем-городом до Белого. Гроб везли на колеснице, под тремя черными знаменами, с гербом Дании, Мекленбургским и Голштейнским; на обеих сторонах шли воины Царской дружины, опустив вниз острие своих копий; за колесницею Бояре, сановники и граждане - до слободы Немецкой, где в новой церкви Аугсбургского исповедания схоронили тело Иоанново в присутствии Московских Вельмож, которые плакали вместе с Датчанами, хотя и не разумели умилительной надгробной речи, в коей Герцогов Пастор благодарил их за сию чувствительность... Вероятно ли сказание нашего Летописца, что Борис внутренно не жалел о смерти Иоанна, будто бы завидуя общей к нему любви Россиян и страшася оставить в нем совместника для юного Феодора; что медики, узнав тайную мысль Царя, не смели излечить больного? Но Царь хотел, чтобы Россияне любили его нареченного зятя: для того советовал ему быть приветливым и следовать нашим обычаям; хотел без сомнения и счастия Ксении; давал сим браком новый блеск, новую твердость своему дому, и не мог переменить мыслей в три недели: устрашиться, чего желал; видеть, чего не предвидел, и вверить столь гнусную тайну зла придворным врачам-иноземцам, коих он, по смерти Иоанновой, долго не пускал к себе на глаза, и которые лечили Герцога вместе с его собственными, Датскими врачами. Свидетели сей болезни, чиновники Христианова двора, издали в свет ее верное описание, доказывая, что все способы искусства, хотя и без успеха, были употреблены для спасения Иоаннова. Нет, Борис крушился тогда без лицемерия и чувствовал, может быть, казнь Небесную в совести, готовив счастие для милой дочери и видя ее вдовою в невестах; отвергнул украшения Царские, надел ризу печали и долго изъявлял глубокое уныние... Все, чем дарили Герцога, было послано в Копенгаген; всех Иоанновых спутников отпустили туда с новыми щедрыми дарами; не забыли и последнего из служителей. Борис писал к Христиану, что Россия остается в неразрывном дружестве с Даниею; оно действительно не разорвалося, как бы утверждаемое для обоих Государств печальным воспоминанием о судьбе юного Герцога, коего тело было перевезено в Рошильд, долго лежав под сводом Московской Лютеранской церкви. В честь Иоанновой памяти Борис дал колокола сей церкви и дозволил звонить в них по дням Воскресным.

Но печаль не мешала Борису ни заниматься делами государственными с обыкновенною ревностию, ни думать о другом женихе для Ксении: около 1604 года Послы наши снова были в Дании и содействием Христиановым условились с Герцогом Шлезвигским Иоанном, чтобы один из его сыновей, Филипп, ехал в Москву жениться на Царевне и быть там Удельным Князем. Сие условие не исполнилось единственно от тогдашних бедственных обстоятельств нашего отечества.

Сношения России с Австриею были, как и в Феодорово время, весьма дружелюбны и не бесплодны. Думный Дьяк Власьев (в Июне 1599 года), посланный к Императору с известием о Борисовом воцарении, сел на Лондонский корабль в устье Двины и вышел на берег в Германии: там, в Любеке и в Гамбурге, знатнейшие граждане встретили его с великою ласкою, с пушечною стрельбою и музыкою, славя уже известную милость Борисову к Немцам и надеясь пользоваться новыми выгодами торговли в России. Рудольф, изгнанный моровым поветрием из Праги, жил тогда в Пильзене, где Власьев имел переговоры с Австрийскими Министрами, уверяя их, что наше войско уже шло на Турков, но что Сигизмунд заградил оному в Литовских владениях путь к Дунаю; что Царь, как истинный брат Христианских Монархов и вечный недруг Оттоманов, убеждает Шаха и многих иных Князей азийских действовать усильно против Султана и готов самолично идти на Крымцев, если они будут помогать Туркам; что мы непрестанно внушаем Литовским Панам утвердить союз с Императором и с нами возведением Максимилиана на трон Ягеллонов; что миролюбивый Борис не усомнится даже и воевать для достижения сей цели, если Император когда-нибудь решится отмстить Сигизмунду за бесчестие своего брата. Рудольф изъявил благодарность, но требовал от нас не людей, а золота для войны с Магометом III, желая только, чтобы мы смирили Хана. "Император, - говорили его Министры, - любя Царя, не хочет, чтобы он подвергал себя опасности личной в битвах с варварами: у вас много Воевод мужественных, которые легко могут и без Царя унять Крымцев: вот главное дело! Если угодно Небу, то корона Польская, при добром содействии великодушного Царя, не уйдет от Максимилиана; но теперь не время умножать число врагов". И мы, конечно, не думали действовать мечем для возведения Максимилиана на трон Польский: ибо Сигизмунд, уже враг Швеции, был для нас не опаснее Австрийского Князя в венце Ягеллонов: не думали, вопреки уверениям Власьева, ратоборствовать и с Султаном без необходимости: но предвидя оную - зная, что Магомет злобится на Россию и действительно велит Хану опустошать ее владения - Борис усердно доброхотствовал Австрии в войне с сим недругом Христианства. От 1598 до 1604 года были у нас разные Австрийские чиновники и знатный Посол Барон Логау; а Думный Дьяк Власьев вторично ездил к Императору в 1603 году. Не имеем сведений об их переговорах; известно только, что Царь вспомогал казною Рудольфу, удерживал Казы-Гирея от новых впадений в Венгрию и старался утвердить дружество между Императором и Шахом Персидским, к коему ездили Австрийские Посланники чрез Москву и который славно мужествовал тогда против Оттоманов. Но знаменитый Аббас, ласково поздравив Бориса Царем, изъявляя готовность заключить с ним тесный союз, а для него и с Императором - отправив (в 1600 году) Посланника Исеналея чрез Колмогоры в Австрию, в Рим, к Королю Испанскому - и в знак особенной любви прислав к своему брату Московскому с Вельможею Лачин-Беком (в Августе 1603 года) златой трон древних Государей Персидских, вдруг оказался нашим недругом за бедную Грузию: не спорив с Феодором, не споря с Борисом о праве именоваться ее Верховным Государем, хотел также бесспорно властвовать над нею и стиснул ее, как слабую жертву, в своих руках кровавых.

Царь Александр не преставал жаловаться в Москве на бедственную долю Иверии. Послы его так говорили Боярам: "Мы плакали от неверных и для того отдалися головами Царю православному, да защитит нас; но плачем и ныне. Наши домы, церкви и монастыри в развалинах, семейства в плену, рамена под игом. То ли вы нам обещали? И неверные смеются над Христианами, спрашивая: где же щит Царя Белого? где ваш заступник?" Борис велел напомнить им о походе Князя Хворостинина, с коим должно было соединиться их войско и не соединилось; однако ж послал в Иверию [в 1601 г.] двух сановников, Нащокина и Леонтьева, узнать все обстоятельства на месте и с Терскими Воеводами условиться в мерах для ее защиты. Там сделалась перемена. Во время тяжкой болезни Александровой сын его, Давид, объявил себя Властителем: отец выздоровел, но сын уже не хотел возвратить ему знаков державства: Царской хоругви, шапки и сабли с поясом. Сего мало: он злодейски умертвил всех ближних людей Александровых. Тогда несчастный отец, прибежав раздетый и босой в церковь, рыдая, захлипаясь от слез, всенародно предал сына анафеме и гневу Божию, который действительно постиг изверга: Давид в внезапной, мучительной болезни испустил дух, и Посланники наши возвратились с известием, что Александр снова Царствует в Иверии, но не достоин милости Государевой, будучи усердным рабом Султана и дерзая укорять Бориса алчностию к дарам. "Мне ли, - сказал Царь с негодованием, - мне ли прельщаться дарами нищих, когда могу всю Иверию наполнить серебром и засыпать золотом?" Он не хотел было видеть нового Посла Иверского, Архимандрита Кирилла; но сей умный старец ясно доказал, что Нащокин и Леонтьев оклеветали Александра; сделал еще более: умолил Государя не казнить их и дал ему мысль для будущего верного соединения Грузии с Россиею, построить каменную крепость в Тарках, месте неприступном, изобильном и красивом - другую на Тузлуке, где большое озеро соляное, много серы и селитры - а третью на реке Буйнаке, где некогда существовал город, будто бы Александром Македонским основанный и где еще стояли древние башни среди садов виноградных.

Для сего предприятия немаловажного Государь избрал двух знатных Воевод, Окольничих Бутурлина и Плещеева, которые должны были, взяв полки в Казани и в Астрахани, действовать вместе с Терскими Воеводами и ждать к себе вспомогательной рати Иверской, клятвенно обещанной Послом от имени Александра. Не теряли времени и не жалели денег, выдав из казны не менее трехсот тысяч рублей на издержки похода столь отдаленного и трудного. Войско, довольно многочисленное, выступило с берегов Терека (в 1604 году) к Каспийскому морю и видело единственно тыл неприятеля. Шавкал, уже старец ветхий, лишенный зрения, бежал в ущелья Кавказа, и Россияне заняли Тарки. Нельзя было найти лучшего места для строения крепости: с трех сторон высокие скалы могли служить ей вместо твердых стен; надлежало укрепить только отлогий скат к морю, покрытый лесом, садами и нивами; в горах били ключи и наделяли жителей, посредством многих труб, свежею водою. Там, на высоте, где стоял дворец Шавкалов с двумя башнями, Россияне немедленно начали строить стену, имея все для того нужное: лес, камень, известь; назвали Тарки Новым городом, заложили крепость и на Тузлуке. Одни работали, другие воевали, до Андрии, или Эндрена, и Теплых вод, не встречая важного сопротивления; пленили людей в селениях, брали хлеб, отгоняли табуны и стада, но боялись недостатка в съестных припасах: для того в глубокую осень Бутурлин послал тысяч пять воинов зимовать в Астрахань; к счастию, они шли бережно: ибо сыновья Шавкаловы и Кумыки ждали их в пустынях, напали смело, сражались мужественно, целый день, а ночью бежали, оставив на месте 3000 убитых. О сем кровопролитном деле писали Воеводы в Москву и к Царю Иверскому, ожидая его войска по крайней мере к весне, чтобы очистить все горы от неприятеля, совершенно овладеть Дагестаном и беспрепятственно строить в нем новые крепости. Но не было слуха о вспомогательной рати, ни вестей из несчастной Грузии. Александр уже не обманывал России: он погиб, и за нас! Государь, отпустив Кирилла (в Маие 1604) из Москвы, вместе с ним послал Дворянина Ближней Думы Михайла Татищева, во-первых, для утверждения Грузии в нашем подданстве, во-вторых, и для семейственного дела, еще тайного. Сей сановник (в Августе 1604) не нашел Царя в Загеме: Александр был у Шаха, который строго велел ему явиться с войском в стан Персидский, не взирая на имя Российского данника и не страшася оскорбить тем друга своего, Бориса. Сын Александров, Юрий, принял Татищева не только ласково, но и раболепно; славил величие Московского Царя и плакал о бедном отечестве. "Никогда (говорил он) Иверия не бедствовала ужаснее нынешнего: стоим под ножами Султана и Шаха; оба хотят нашей крови и всего, что имеем. Мы отдали себя России: пусть же Россия возьмет нас не словом, а делом! Нет времени медлить: скоро некому будет здесь целовать креста в бесполезной верности к ее Самодержцу. Он мог бы спасти нас. Турки, Персияне, Кумыки силою к нам врываются; а вас зовем добровольно: придите и спасите! Ты видишь Иверию, ее скалы, ущелья, дебри: если поставите здесь твердыни и введете в них войско Русское, то будем истинно ваши, и целы, и не убоимся ни Шаха, ни Султана". Сведав, что Турки идут к Загему, Юрий убеждал Татищева дать ему своих стрельцов для битвы с ними: умный Посол долго колебался, опасаясь без указа Царского как бы объявить войну Султану; наконец решился удостоверить тем Иверию в действительном праве Борисовом именоваться ее Верховным Государем и дал Юрию сорок Московских воинов, которые присоединились к пяти или шести тысячам Грузинских, с доблим Сотником Михайлом Семовским; пошли впереди (7 Октября) и встретили Турков сильным залпом. Сей первый звук нашего оружия в пустынях Иверских изумил неприятеля: густая передовая толпа его вдруг стала реже; он увидел новый строй, новых воинов; узнал Россиян и дрогнул, не зная их малого числа. Юрий с своими ударил мужественно и более гнал, нежели сражался: ибо Турки бежали не оглядываясь. Казалось, что в сей день воскресла древняя слава Иверии: ее воины взяли четыре хоругви Султанские и множество пленников. В следующий день Юрий одержал победу над хищными Кумыками, явил народу трофеи, уже давно ему неизвестные, и всю честь приписал сподвижникам, горсти Россиян, славя их как Героев.

Наконец Александр возвратился из Персии с сыном Константином, принявшим там Магометанскую Веру, как мы сказали. Аббас, самовластно располагая Ивериею. велел Константину собрать ее людей воинских, всех без остатка, и немедленно идти к Шамахе; дал ему 2000 своих лучших ратников, несколько Ханов и Князей; дал и тайное повеление, отгаданное умным Татищевым, который бесполезно остерегал Александра и Юрия, говоря, что дружина Персидская для них еще опаснее, нежели для Турков; что Константин, изменив Богу Христианскому, может изменить и святым узам родства. Они не смели изъявить подозрения, чтобы не разгневать могущественного Шаха; исполняли его указ, собирали войско и предали себя убийцам. Готовясь ехать на обед к Александру (12 Марта), Татищев вдруг слышит стрельбу во дворце, крик, шум битвы; посылает своего толмача узнать, что делается - и толмач, входя во дворец, видит Персидских воинов с обнаженными саблями, на земле кровь, трупы и две отсеченные головы, лежащие пред Константином: головы отца его и брата! Константин-Мусульманин, уже объявленный Царем Иверии Христианской, приказал к Татищеву, что Александр убит нечаянно, а Юрий достойно, как изменник Шахов и Государя Московского, друг и слуга ненавистных Турков; что сия казнь не переменяет отношений Иверии к России; что он, исполняя волю великого Аббаса, брата и союзника Борисова, готов во всем усердствовать Царю Христианскому. Но Татищев уже сведал истину от Вельмож Грузинских. Долго терпев связь Александрову с Россиею, в надежде на содействие Царя в войне с Оттоманами, Аббас, уже победитель, не захотел более терпеть нашего, хотя и мнимого господства в земле, которая считалась достоянием его предков. Он вразумился в систему политики Борисовой; увидел, что мы, радуясь кровопролитию между им и Султаном, для себя избегаем оного; велел сыну убить отца, будто бы за приверженность к Туркам, но в самом деле за подданство России, дерзкое и безрассудное для несчастного Александра, который исканием дальнего, неверного заступника раздражал двух ближних утеснителей. Будучи только орудием Аббасовой мести и плакав всю ночь пред совершением гнусного отцеубийства, Константин уверял Борисова посла, что Шах не имел в том участия. "Родитель мой (говорил он) сделался жертвою междоусобия сыновей: несчастие весьма обыкновенное в нашей земле! Сам Александр извел отца своего, убил и брата: я тоже сделал, не зная, к добру ли, к худу ли для света. По крайней мере буду верным моему слову и заслужу милость Государя Российского лучше Александра и Юрия; благодарен ему за крепости, основанные им в земле Шавкаловой, и скоро пришлю в Москву богатые дары". Татищев хотел не ковров и не тканей, а подданства; требовал от него клятвы в верности к России и доказывал, что Царем Иверии может быть единственно Христианин. Константин отвечал, что до времени останется Мусульманином и подданным Шаховым, но будет защитником Христианства и другом России - прибавив: "где твердый ваш хребет, на который мы в случае нужды могли бы опереться?" С сим Татищев должен был выехать из Загема, торжественно объявив, что Борис не уступает Иверии Шаху и что Аббас, самовластно казнив Александра рукою Константина, нарушил счастливое дружество, которое дотоле существовало между Персиею и Россиею. Одним словом, мы лишились Царства: то есть права называть его своим; но Татищев, не выезжая из Грузии, нашел другое Царство для титула Борисова! Видя юного Феодора уже близкого к совершенному возрасту и снова предложив руку дочери Датскому Принцу, но желая на всякий случай иметь для нее и другого мужа в готовности, Борис искал вдруг и невесты и жениха в отечестве славной Тамари, знаменитой супруги Георгия Андреевича Боголюбского. Посол Александров, Кирилл, хвалил нашим Боярам красоту Иверского Царевича, Давидова сына, Теймураса, и Княжны или Царевны Карталинской, Елены, внуки Симеоновой: Татищеву велено было видеть их; он не нашел Теймураса, отданного Шаху в аманаты, и поехал в Карталинию видеть семейство ее Владетеля. Сия область древней Иверии, менее подверженная набегам Дагестанских Кумыков, представляла и менее развалин, нежели восточная Грузия или Кахетия. Там господствовал отец Еленин, Князь Юрий, после Симеона, взятого в плен Турками: он имел своих Князей присяжников (Сонского и других), многочисленных Царедворцев, Бояр и Святителей, угостил Татищева в шатрах и с изъявлением благодарности выслушал его предложения: первое, чтобы Юрий поддался России; второе, чтобы отпустил с ним в Москву Елену и ближнего родственника своего, юного Князя Хоздроя, если они имеют все достоинства, нужные для чести вступить в семейство Борисово. "Сия честь велика, - сказал усердный Посол: - Император и Короли Шведский, Датский, Французский искали ее ревностно". Судьба Александрова ужасала Юрия; но Татищев возражал, что сей несчастный погубил себя криводушием, хотев служить вместе Царям верному и неверному, к досаде обоих. "Желая угодить Аббасу (говорил он), Александр не дал нам войска, чтобы истребить Шавкала; оставил сына в Персии и дозволил ему быть Магометанином, то есть острить нож на отца и Христианство; сослал туда и внука, узнав о намерении Государя выдать за него Царевну Ксению: ибо страшился, чтобы Теймурас не взял Грузии в приданое за Царевною; но мог ли великий Царь наш разлучиться с нею для бедного престола Загемского, имея у себя многие знаменитейшие Княжества в удел милому зятю? Александр пал, ибо не прямил России и не стоил ее сильного вспоможения". Сорок Московских стрельцов спасли Загем: Татищев обязался немедленно прислать в Карталинию из Терской крепости 150 храбрейших воинов, как передовую дружину, для безопасности будущего свата Борисова - и Юрий с обрядами священными назвал себя Российским данником. Тем более желая родственного союза с Царем, он представил на суд Татищеву жениха и невесту, сказав: "Отдаюсь России и с Царством и с душою. Князь Хоздрой воспитан моею матерью вместе со мною и служит мне правою рукою в делах ратных; когда он в поле, тогда могу быть спокоен дома. Детей у меня двое: сын мое око, а дочь сердце: веселюсь ими и в бедствиях нашего отечества; но не стою за Елену, когда так угодно Богу и Государю Российскому". В донесении Царю о женихе и невесте Татищев пишет: "Хоздрою 23 года от рождения; он высок и строен; лицо у него красиво и чисто, но смугло; глаза светлые карие, нос с горбиною, волосы темнорусые, ус тонкий; бороду уже бреет; в разговорах умен и речист; знает язык Турецкий и грамоту Иверскую; одним словом, хорош, но не отличен; вероятно, что полюбится, но не верно... Елену видел я в шатре у Царицы: она сидела между матерью и бабкою на золотом ковре и жемчужном изголовье, в бархатной одежде с кружевами, в шапке, украшенной каменьями драгоценными. Отец велел ей встать, снять с себя верхнюю одежду и шапку: вымерил ее рост деревцом и подал мне сию мерку, чтобы сличить с данною от Государя. Елена прелестна, но не чрезвычайно: бела и еще несколько белится; глаза у нее черные, нос небольшой, волосы крашеные, станом пряма, но слишком тонка от молодости: ибо ей только 10 лет; и в лице не довольно полна. Старший брат Еленин гораздо благовиднее". Татищев хотел везти в Москву невесту и жениха, говоря, что перва будет жить до совершенных лет у Царицы Марии, учиться языку и навыкать обычаям Русским. Отпустив с ним Хоздроя, Юрий удержал Елену до нового Посольства Царского и тем избавил себя от слез разлуки бесполезной: ибо Елена уже не нашла бы в Москве своего жениха злосчастного! Татищев должен был оставить и Хоздроя для его безопасности в земле Сонской, узнав, что случилось в Дагестане, где Турки отмстили нам с лихвою за геройство Московских стрельцов в Иверии и где в несколько дней мы лишились всего, кроме доброго имени воинского! Отношения России к Константинополю были странны: Турки в Иоанново время без объявления войны приступали к Астрахани, а в Феодорово и к самой Москве под знаменами Крыма; а Цари еще уверяли Султанов в дружелюбии, удивляясь сим неприятельским действиям как ошибке или недоразумению. Утесненный нами Шавкал, тщетно ожидав вспоможения от Аббаса, искал защиты Магомета III, который велел Дербентскому и другим пашам своим в областях Каспийских изгнать Россиян из Дагестана. Турки соединились с Кумыками, Лезгинцами, Аварами и весною в 1605 году подступили к Койсе, где начальствовал Князь Владимир Долгорукий, имея мало воинов: ибо полки, ушедшие зимовать в Астрахань, еще не возвратились. Долгорукий зажег крепость, сел на суда и морем приплыл в городок Терский; а паши осадили Бутурлина в Тарках. Сей Воевода, уже старец летами, славился доблестию: худо ограждаемый стеною, еще недостроенною, он терял много людей, но отразил несколько приступов. Часть стены разрушилась, и каменная башня, подорванная осаждающими, взлетела на воздух с лучшею дружиною Московских стрельцов. Бутурлин еще мужествовал, однако ж видел невозможность спасти город, слушал предложения Султанских чиновников, колебался и наконец, вопреки мнению своих товарищей, решился спасти хотя одно войско. Главный Паша сам был у него в ставке, пировал и клялся ему выпустить Россиян с честию, с доспехами и наделить всеми нужными запасами. Но вероломные Кумыки, дав нашим свободный путь из крепости до степи, вдруг окружили их и начали страшное кровопролитие. Пишут, что добрые Россияне единодушно обрекли себя на славную гибель; бились с неприятелем злым и многочисленным врукопашь, человек с человеком, один с тремя, боясь не смерти, а плена. Из первых, в глазах отца, пал сын главного начальника, Бутурлина, прекрасный юноша; за ним его старец-родитель; также и Воевода Плещеев с двумя сыновьями, Воевода Полев, и все, кроме тяжело уязвленного Князя Владимира Бахтеярова и других немногих, взятых замертво неприятелем, но после освобожденных Султаном. Сия битва несчастная, хотя и славная для побежденных, стоила нам от шести до семи тысяч воинов, и на 118 лет изгладила следы Российского владения в Дагестане.

Татищев возвратился уже в новое Царствование, и Борис, не имев времени узнать о возведении отцеубийцы-Мусульманина на престол Иверии, до конца дней своих был другом Аббасу, как врагу явного, опасного врага нашего, Султана, против коего мы ревностно возбуждали тогда и Азию и Европу.

В самых переговорах с Англиею Борис изъявлял желание, чтобы все Христианские Державы единодушно восстали на Оттоманскую. "Не только Послы Императора и Римские, - писал он к Елисавете, - но и другие иноземные путешественники уверяли нас, что ты будто бы в тесной связи с Султаном: мы дивились и не верили. Нет, ты не будешь никогда дружить злодеям Христианства, и конечно пристанешь к общему союзу Государей Европейских, чтобы унизить высокую руку неверных: цель достойная тебя и всех нас!" Но Елисавета имела в виду только выгоды своего купечества и для того ласкала самолюбию Царя знаками чрезвычайного к нему уважения. Посланника нашего, дворянина Микулина, встретили в Лондоне с необыкновенною честию: в гавани и в крепости стреляли из пушек, когда он (18 сентября 1600) плыл Темзою и ехал городом в Елисаветиной карете, провождаемой тремястами чиновных всадников, алдерманами, купцами в богатом наряде, в золотых цепях. Улицы были тесны для множества зрителей. Знаменитому гостю в одном из лучших домов Лондона служили Королевины люди: Елисавета прислала ему из своей казны блюда, чаши и кубки серебряные. Угадывали и спешили исполнять его желания: но он вел себя умно и скромно: за все благодарил и ничего не требовал. Представление было в Ричмонде (14 Октября): Елисавета встала с места и несколько шагов ступила навстречу посланнику; славила воцарение Бориса, своего брата сердечного, издавна милостивого к Англичанам, говорила, что ежедневно молится о нем Богу, что имеет друзей между Государями Европейскими, но никого из них не любит столь вседушно, как Самодержца Российского; что одно из ее главных удовольствий есть исполнять его волю. Микулин обедал у Королевы и только один сидел с нею: Лорды и знатные чиновники не садились; она стоя пила чашу Борисову. Приглашаемый быть зрителем всего любопытного, Посланник наш видел Рыцарские игры в день восшествия на престол Елизаветы, праздник Орденский Св. Георгия, богослужение в церкви Св. Павла и торжественный въезд Королевы в Лондон ночью, при свете факелов и звуке труб, со всеми перами и Царедворцами, среди бесчисленного множества граждан, исполненных усердия и любви к своей Монархине. Елисавета везде благодарила Микулина за его присутствие и в ласковых с ним беседах никогда не забывала хвалить Бориса и Россиян. Плененный ее милостями, сей посланник имел случай оказать ей свое усердие. В день ужасный для Лондона (18 Февраля 1601), когда несчастный Эссекс, дерзнув объявить себя мятежником, с пятьюстами преданных ему людей шел овладеть крепостию - когда все улицы, замкнутые цепями, наполнились воинами и гражданами в доспехах - Микулин вместе с верными Англичанами вооружился для спасения Елисаветы, как сама она, утишив бунт, писала к Царю, славя доблесть его сановника. - Одним словом, сие Посольство утвердило личное дружество между Борисом и Королевою. Хотя Елисавета, будучи врагом Испании и Австрии, не могла принять мысли Борисовой о новом Крестовом походе или союзе всех Держав Христианских для изгнания Турков из Европы, но удостоверила его в том, что никогда не мыслила о вспоможении Султану и что ревностно желает успеха Христианскому оружию. Царь имел и другое сомнение: он слышал, что Англия благоприятствует Сигизмунду в войне с Шведским Правителем; но Елисавета старалась доказать ему, что и Вера и политика предписывают ей усердствовать Карлу. Довольный сими объяснениями, Борис дал новую жалованную грамоту Англичанам для свободной, беспошлинной торговли в России, с особенным благоволением приняв Посланника Елисаветина, Ричарда Ли, коего главным делом было уверить Царя в ее дружбе и величать его добродетели. "Вселенная полна славы твоей, - писал к нему Ли, выезжая из России, - ибо ты, сильнейший из Монархов, доволен своим, не желая чужого. Враги хотят быть с тобою в мире от страха, а друзья в союзе от любви и доверенности. Когда бы все Христианские Венценосцы мыслили подобно тебе, тогда бы Царствовала тишина в Европе, и ни Султан, ни Папа не могли бы возмутить ее спокойствия". Узнав, что Борис имеет намерение женить сына, Королева (в 1603 году) предлагала ему руку знатной одиннадцатилетней Англичанки, украшенной редкими прелестями и достоинствами; вызывалась немедленно прислать живописное изображение сей и других красавиц Лондонских и желала, чтобы Царь до того времени не искал другой супруги для юного Феодора. Но Борис хотел прежде знать, кто невеста, и родня ли Королеве, уверяя, что многие великие государи требуют чести соединить браком детей своих с его семейством. Кончина Елисаветы, столь знаменитой в летописях Британских, достопамятной и в нашей истории долговременною приязнию к России, устранила дело о сватовстве, не прервав дружественной связи между Англиею и Царем. Новый Король, Иаков I, не замедлил известить Бориса о соединении Шотландии с Англиею и писал: "наследовав престол моей тетки, желаю наследовать и твою к ней любовь". Посол Иакова, Фома Смит, (в Октябре 1604) представив Борису в дар великолепную карету и несколько сосудов серебряных, сказал ему, что "Король Английский и Шотландский, сильный воинством, морским и сухопутным, еще сильнейший любовию народною, только одного Московского Венценосца просит о дружбе: ибо все иные Государи Европейские сами ищут в Иакове; что он имеет двоякое право на сию дружбу, требуя оной в память великой Елисаветы и своего незабвенного шурина Датского Герцога Иоанна, коего Царь любил столь нежно и столь горестно оплакал". Борис сказал, что ни с одним из Монархов не был он в такой сердечной любви, как с Елисаветою и что желает навсегда остаться другом Англии. Сверх права торговать беспошлинно во всех наших городах, Иаков требовал свободного пропуска Англичан чрез Россию в Персию, в Индию и в другие восточные земли для отыскания пути в Китай, ближайшего и вернейшего, нежели морем, около мыса Доброй Надежды, к обоюдной пользе Англии и России, изъясняя, что драгоценности, перевозимые купцами из земли в землю, оставляют на пути следы золотые. Бояре удостоверили Посла в неизменной силе милостивых грамот, данных Царем гостям Лондонским, но объявили, что жестокая война пылает на берегах Каспийского моря, что Аббас приступает к Дербенту, Баке и Шамахе; что Царь до времени не может пустить туда Англичан, для их безопасности, С таким ответом Смит выехал из Москвы (20 Марта 1605). Уже не было речи о государственном союзе Англии с Россиею; одна торговля служила твердою связию между ими, будучи равно выгодною для обеих. Предпочтительно благоприятствуя сей торговле, как важнейшей для России, Борис не усомнился однако ж дать и Немецким гостям права новые. Еще не довольная Феодоровою жалованною грамотою, Ганза прислала в Москву Любского Бургомистра Гермерса, трех Ратсгеров и Секретаря своего, которые (3 Апреля 1603) поднесли в дар Государю и сыну его литые серебряные, вызолоченные изображения Фортуны, Венеры, двух больших орлов, двух коней, льва, единорога, носорога, оленя, страуса, пеликана, грифа и павлина. Купцев приняли как знатнейших Вельмож; угостили обедом на золоте. От имени пятидесяти девяти Немецких союзных городов они вручили Боярам челобитную, писанную убедительно и смиренно. В ней было сказано, что древность их торговли в нашем отечестве исчисляется не годами, а столетиями; что в самые отдаленные времена, когда Англичане, Голландцы, Французы едва знали имя России, Ганза доставляла ей все нужное и приятное для жизни гражданской и за то искони пользовалась благоволением державных предков Царя, правами и выгодами исключительными: о возвращении сих прав молила Ганза, славя Бориса; желала торговли беспошлинной; хотела, чтобы он дозволил ей свободно купечествовать и в пристанях Северного моря, в Колмогорах, в Архангельске и дал гостиные дворы в Новегороде, Пскове, Москве, с правом иметь там церкви, как в старину бывало; требовала ямских лошадей для перевоза своих товаров из места в место и проч. Царь сказал, что в России берут таможенную пошлину с купцев Императора, Королей Испанского, Французского, Литовского, Датского; что жители вольных Немецких городов должны платить ее, как и все, но что половина ее, в знак милости, уступается Любчанам, ибо другие Немцы суть подданные разных Властителей, для коих ничто не обязывает нас быть столь бескорыстными; что одни же Любчане избавляются от всякого таможенного осмотра, сами заявляя и ценя свои товары по совести; что Ганзе дозволяется торговать в Архангельске, также купить или завести гостиные дворы в Новегороде, Пскове и Москве своим иждивением, а не Государевым; что всякая Вера терпима в России, но строить церквей не дозволяется ни Католикам, ни Лютеранам, и что в сем отказано знатнейшим Венценосцам Европы, Императору, Королеве Елисавете и проч.; что ямы учереждены в России не для купечества, а единственно для гонцов Правительства и для Послов чужеземных. В таком смысле написали жалованную грамоту (5 Июня) с прибавлением, что имение гостей, умирающих в России, неприкосновенно для казны и в целости отдается их наследникам; что Немцы в домах своих могут держать вино Русское, пиво и мед для своего употребления, а продавать единственно чужеземные вина, в куфах или в бочках, но не ведрами и не в стопы. С сею жалованною грамотою Послы выехали в Новгород, представили ее там Воеводе Князю Буйносову-Ростовскому и требовали места для строения домов и лавок; но Воевода ждал еще особенного указа, и долго, так, что они, лишась терпения, уехали во Псков, где были счастливее: градоначальник немедленно отвел им, на берегу реки Великой, вне города, место старого гостиного двора Немецкого, то есть его развалины, памятник древней цветущей торговли в знаменитой Ольгиной родине. Жители радовались не менее Любчан, вспоминая предания о счастливом союзе их города с Ганзою; но минувшее уже не могло возвратиться, от перемены в отношениях Ганзы к Европе и Пскова к России. Оставив поверенных, чтобы изготовить все нужное для заведения конторы в Новегороде и Пскове, Гермерс и товарищи его спешили обрадовать Любек успехом своего дела - и в 1604 году корабли Гамбургские уже начали приходить в Архангельск.

Между Европейскими Посольствами заметим еще Римские и Флорентийское. В 1601 году были в Москве нунции Климента VIII, Франциск Коста и Дидак Миранда, а другие в 1603 году, требуя дозволения ехать в Персию: Царь велел им дать суда, чтобы плыть Волгою в Астрахань. Фердинанд, великий Герцог Тосканский и Флорентийский, один из знаменитых Властителей славного рода Медицисов, великодушный друг Генрика IV, присылал к Борису (в Марте 1602) чиновника Авраама Люса с предложением своих услуг для вызова в Россию людей ученых, художников, ремесленников, и для доставления ей богатых естественных произведений Италии, особенно мрамора и дерева драгоценного, морем чрез наши Двинские гавани.

Не имея никакого сношения с Магометом III, ни с его наследником, Ахметом, мы узнавали все происшествия Константинопольские от Греческих Святителей, которые непрестанно являлись в Москве за милостынею, с иконами и с благословением Патриархов. Еще Иоанн дал Афонской Введенской обители двор в Китае-городе у монастыря Богоявленского, где приставали ее странники-Иноки и другие Греки, искавшие службы в России. Известия сих наших ревностных единоверцев о затруднениях и худом внутреннем состоянии Оттоманской Империи удостоверяли Бориса в безопасности с ее стороны, по крайней мере на несколько времени.

Государственная хитрость Борисова, по словам летописца, всего успешнее действовала в ногайских улусах, ослабленных и разоренных междоусобием их Властителей, коих будто бы ссорили Наместники Астраханские. Вопреки летописцу, бумаги государственные представляют Бориса миротворцем Ногаев, по крайней мере главного их Улуса, Волжского, или Уральского, который со времен знаменитого отца Сююнбеки, Юсуфа, имел всегда одного Князя и трех чиновников-властителей: Нурадына, Тайбугу и Кокувата, но тогда повиновался двум Князьям, Иштереку, сыну Тинь-Ахматову, и Янараслану, Урусову сыну, исполненным ненависти друг ко другу. На приказ Борисов, чтобы они жили в любви и в братстве, Янараслан отвечал: "Царь Московский желает чуда: велит овцам дружиться с волками и пить воду из одной проруби!" Боярин Семен Годунов, уполномоченный Царем, приехал в Астрахань, собрал там (в Ноябре 1604) Ногайских Вельмож, объявил Иштерека первым или старейшим Князем и взял с него клятвенную грамоту в том, чтобы ему и всему Исмаилову племени служить России и биться с ее врагами до последнего издыхания, не давать никому Княжеского и Нурадынского достоинства без утверждения Государева, не иметь войны междоусобной, не сноситься с Шахом, Султаном, Ханом Крымским, Царями Бухарским и Хивинским, Ташкенцами. Ордою Киргизскою, Шавкалом и Черкесами - кочевать в степях Астраханских у моря, по Тереку, Куме и Волге около Царицына - перезвать к себе Улус Казыев или овладеть им, чтобы от моря Черного до Каспийского и далее, на восток и север, не было в степях иной Орды Ногайской, кроме Иштерековой, верной Царю Московскому. Улус Казыев, отделясь от Волжского и кочуя близ Азова с своим Князем Барангазыем, зависел от Турков и Крымцев, часто искал милости в Царе, обещал служить России, вероломствовал и грабил в ее владениях: чтобы унять или совершенно истребить его, Борис велел Донским Козакам помогать Иштереку, и прислав ему в дар богатую саблю, писал: "она будет или на шее злодеев России или на твоей собственной". Сей Князь исполнил условие и непрестанно теснил Ногаев Азовских, так что многие из них сделались нищими и продавали детей своих в Астрахани. - Третий Ногайский Улус, именуясь Альтаульским, занимал степи в окрестностях Синего моря, или Арала, и находился в тесной связи с Бухариею и с Хивою: Иштерек должен был также склонять его Мурз к подданству Российскому, соединенному с важною выгодою в торговле: Борис, дозволяя верным Ногаям мирно купечествовать в Астрахани, освобождал их от всякой пошлины.

Представив в сем обозрении важнейшие действия Борисовой политики, Европейской и Азиатской - политики вообще благоразумной, не чуждой властолюбия, но умеренного: более охранительной, нежели стяжательной представим действия Борисовы внутри Государства, в законодательстве и в гражданском образовании России.

В 1599 году Борис, в знак любви к Патриарху Иову, возобновил жалованную грамоту, данную Иоанном Митрополиту Афанасию, такого содержания, что все люди Первосвятителя, его монастыри, чиновники, слуги и крестьяне их освобождаются от ведомства Царских Бояр, Наместников, волостелей, Тиунов и не судятся ими ни в каких преступлениях, кроме душегубства, завися единственно от суда Патриаршего; увольняются также от всяких податей казенных. Сие древнее государственное право нашего Духовенства оставалось неизменным и в Царствование Василия Шуйского, Михаила и сына его.

Закон об укреплении сельских работников, целию своею благоприятный для владельцев средних или неизбыточных, как мы сказали, имел однако ж и для них вредное следствие, частыми побегами крестьян, особенно из селений мелкого Дворянства: владельцы искали беглецов, жаловались друг на друга в их укрывательстве, судились, разорялись. Зло было столь велико, что Борис, не желая совершенно отменить закона благонамеренного, решился объявить его только временным, ив 1601 году снова дозволил земледельцам господ малочиновных, Детей Боярских и других, везде, кроме одного Московского уезда, переходить в известный срок от владельца к владельцу того же состояния, но не всем вдруг и не более, как по два вместе; а крестьянам Бояр, Дворян, знатных Дьяков, и казенным, Святительским, монастырским велел остаться без перехода на означенный 1601 год. Уверяют, что изменение устава древнего и нетвердость нового, возбудив негодование многих людей, имели влияние и на бедственную судьбу Годунова; но сие любопытное сказание Историков XVIII века не основано на известиях современников, которые единогласно хвалят мудрость Бориса в делах государственных.

Хвалили его также за ревность искоренять грубые пороки народа. Несчастная страсть к крепким напиткам, более или менее свойственная всем народам северным, долгое время была осуждаема в России единственно учителями Христианства и мнением людей нравственных. Иоанн III и внук его хотели ограничить ее неумеренность законом и наказывали оную как гражданское преступление. Может быть, не столько для умножения Царских доходов, сколько для обуздания невоздержных, Иоанн IV налагал пошлину на варение пива и меда. В Феодорово время существовали в больших городах казенные питейные дома, где продавалось и вино хлебное, неизвестное в Европе до XIV века; но и многие частные люди торговали крепкими напитками, к распространению пьянства: Борис строго запретил сию вольную продажу, объявив, что скорее помилует вора и разбойника, нежели корчемников; убеждал их жить иным способом и честными трудами; обещал дать им земли, если они желают заняться хлебопашеством, но хотев тем, как пишут, воздержать народ от страсти равно вредной и гнусной, Царь не мог истребить корчемства, и самые казенные питейные дома, наперерыв откупаемые за высокую цену, служили местом разврата для людей слабых.

В усердной любви к гражданскому образованию Борис превзошел всех древнейших Венценосцев России, имев намерение завести школы и даже Университеты, чтобы учить молодых Россиян языкам Европейским и Наукам. в 1600 году он посылал в Германию Немца, Иоанна Крамера, уполномочив его искать там и привезти в Москву профессоров и докторов. Сия мысль обрадовала в Европе многих ревностных друзей просвещения: один из них, учитель прав, именем Товиа Лонциус, писал к Борису (в Генваре 1601): "Ваше Царское Величество, хотите быть истинным отцом отечества и заслужить всемирную, бессмертную славу. Вы избраны Небом совершить дело великое, новое для России: просветить ум вашего народа несметного и тем возвысить его душу вместе с государственным могуществом, следуя примеру Египта, Греции, Рима и знаменитых Держав Европейских, цветущих искусствами 'и науками благородными". Сие важное намерение не исполнилось, как пишут, от сильных возражений Духовенства, которое представило Царю, что Россия благоденствует в мире единством Закона и языка; что разность языков может произвести и разность в мыслях, опасную для церкви; что во всяком случае неблагоразумно вверить учение юношества Католикам и Лютеранам. Но оставив мысль заводить Университеты в России, Царь послал 18 молодых Боярских людей в Лондон, в Любек и во Францию, учиться языкам иноземным так же, как молодые Англичане и Французы ездили тогда в Москву учиться Русскому. Умом естественным поняв великую истину, что народное образование есть сила государственная и, видя несомнительное в оном превосходство других Европейцев, он звал к себе из Англии, Голландии, Германии не только лекарей, художников, ремесленников, но и людей чиновных в службу. Так посланник наш, Микулин, сказал в Лондоне трем путешествующим Баронам Немецким, что если они желают из любопытства видеть Россию, то Царь с удовольствием примет их и с честию отпустит; но если, любя славу, хотят служить ему умом и мечом в деле воинском, наравне с Князьями владетельными, то удивятся его ласке и милости. В 1601 году Борис с отменным благоволением принял в Москве 35 Ливонских Дворян и граждан, изгнанных из отечества Поляками. Они не смели идти во дворец, будучи худо одеты: Царь велел сказать им: "хочу видеть людей, а не платье"; обедал с ними; утешал их и тронул до слез уверением, что будет им вместо отца: Дворян сделает Князьями, мещан Дворянами; дал каждому, сверх богатых тканей и соболей, пристойное жалованье и поместье, не требуя в возмездие ничего, кроме любви, верности и молитвы о благоденствии его дома. Знатнейший из них, Тизенгаузен, клялся именем всех умереть за Бориса, и сии добрые Ливонцы, как видим, не обманули Царя, с ревностию вступив в его Немецкую дружину. Вообще благосклонный к людям ума образованного, он чрезвычайно любил своих иноземных медиков, ежедневно виделся с ними, разговаривал о делах государственных, о Вере; часто просил их за него молиться, и только в удовольствие им согласился на возобновление Лютеранской церкви в слободе Яузской. Пастор сей церкви, Мартин Бер, коему мы обязаны любопытною историею времен Годунова и следующих, пишет: "Мирно слушая учение Христианское и торжественно славословя Всевышнего по обрядам Веры своей, Немцы Московские плакали от радости, что дожили до такого счастия!" Признательность иноземцев к милостям Царя не осталась бесплодною для его славы: муж ученый, Фидлер, житель Кенигсбергский (брат одного из Борисовых медиков) сочинил ему в 1602 году на Латинском языке похвальное слово, которое читала Европа и в коем оратор уподобляет своего Героя Нуме, превознося в нем законодательную мудрость, миролюбие и чистоту нравов. Сию последнюю хвалу действительно заслуживал Борис, ревностный наблюдатель всех уставов церковных и правил благочиния, трезвый, воздержный, трудолюбивый, враг забав суетных и пример в жизни семейственной, супруг, родитель нежный, особенно к милому ненаглядному сыну, которого он любил до слабости, ласкал непрестанно, называл своим велителем, не пускал никуда от себя, воспитывал с отменным старанием, даже учил наукам: любопытным памятником географических сведений сего Царевича осталась ландкарта России, изданная под его именем в 1614 году Немцем Герардом. Готовя в сыне достойного Монарха для великой державы и заблаговременно приучая всех любить Феодора, Борис в делах внешних и внутренних давал ему право ходатая, заступника, умирителя; ждал его слова, чтобы оказать милость и снисхождение, действуя и в сем случае без сомнения как искусный Политик, но еще более как страстный отец, и своим семейственным счастием доказывая, сколь неизъяснимо слияние добра и зла в сердце человеческом! Но время приближалось, когда сей мудрый Властитель, достойно славимый тогда в Европе за свою разумную Политику, любовь к просвещению, ревность быть истинным отцем отечества, - наконец за благонравие в жизни общественной и семейственной, должен был вкусить горький плод беззакония и сделаться одною из удивительных жертв суда Небесного. Предтечами были внутреннее беспокойство Борисова сердца и разные бедственные случаи, коим он еще усильно противоборствовал твердостию духа, чтобы вдруг оказать себя слабым и как бы беспомощным в последнем явлении своей судьбы чудесной.


Новые здания в Кремле. Разбои. Порочные нравы. Мнимые чудеса. Явление Самозванца

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 11 Глава 2

ПРОДОЛЖЕНИЕ ЦАРСТВОВАНИЯ БОРИСОВА. ГОДЫ 1600-1605
Блестящее властвование Годунова. Молитва о Царе. Подозрения Борисовы. Гонения. Голод. Новые здания в Кремле. Разбои. Порочные нравы. Мнимые чудеса. Явление Самозванца. Поведение и наружность обманщика. Иезуиты. Свидание Лжедимитрия с Королем Польским. Письмо к Папе. Собрание войска, договоры Лжедимитрия с Мнишком. Меры, взятые Борисом. Первая измена. Витязь Басманов. Робость Годунова. Общее расположение умов. Великодушие Борисово. Битва. Поляки оставляют Самозванца. Честь Басманову. Победа Воевод Борисовых. Осада Кром. Письмо Самозванца к Борису. Кончина Годунова.

Достигнув цели, возникнув из ничтожности рабской до высоты Самодержца усилиями неутомимыми, хитростию неусыпною, коварством, происками, злодейством, наслаждался ли Годунов в полной мере своим величием, коего алкала душа его - величием, купленным столь дорогой ценою? Наслаждался ли и чистейшим удовольствием души, благотворя подданным и тем заслуживая любовь отечества? По крайней мере недолго.

Первые два года сего Царствования казались лучшим временем России с XV века или с ее восстановления: она была на вышней степени своего нового могущества, безопасная собственными силами и счастием внешних обстоятельств, а внутри управляемая с мудрою твердостию и с кротостию необыкновенною. Борис исполнял обет царского венчания и справедливо хотел именоваться отцем народа, уменьшив его тягости; отцем сирых и бедных, изливая на них щедроты беспримерные; другом человечества, не касаясь жизни людей, не обагряя земли Русской ни каплею крови и наказывая преступников только ссылкою. Купечество, менее стесняемое в торговле; войско, в мирной тишине осыпаемое наградами; Дворяне, приказные люди, знаками милости отличаемые за ревностную службу; Синклит, уважаемый Царем деятельным и советолюбивым; Духовенство, честимое Царем набожным - одним словом, все государственные состояния могли быть довольны за себя и еще довольнее за отечество, видя, как Борис в Европе и в Азии возвеличил имя России без кровопролития и без тягостного напряжения сил ее; как радеет о благе общем, правосудии, устройстве. И так не удивительно, что Россия, по сказанию современников, любила своего Венценосца, желая забыть убиение Димитрия или сомневаясь в оном! Но Венценосец знал свою тайну и не имел утешения верить любви народной; благотворя России, скоро начал удаляться от Россиян; отменил устав времен древних: не хотел, в известные дни и часы, выходить к народу, выслушивать его жалобы и собственными руками принимать челобитные; являлся редко и только в пышности недоступной. Но убегая людей - как бы для того, чтобы лицом Монарха не напомнить им лицо бывшего раба Иоаннова - он хотел невидимо присутствовать в их жилищах или в мыслях, и недовольный обыкновенною молитвою в храмах о Государе и Государстве, велел искусным книжникам составить особенную для чтения во всей России, во всех домах, на трапезах и вечерях, за чашами, о душевном спасении и телесном здравии "Слуги Божия, Царя Всевышним избранного и превознесенного, Самодержца всей Восточной страны и Северной; о Царице и детях их; о благоденствии и тишине отечества и Церкви под скиптром единого Христианского Венценосца в мире, чтобы все иные властители пред ним уклонялись и рабски служили ему, величая имя его от моря до моря и до конца вселенныя; чтобы Россияне всегда с умилением славили Бога за такого Монарха, коего ум есть пучина мудрости, а сердце исполнено любви и долготерпения; чтобы все земли трепетали меча нашего, а земля Русская непрестанно высилась и расширялась; чтобы юные, цветущие ветви Борисова Дому возрасли благословением Небесным и непрерывно осенили оную до скончания веков!" То есть, святое действие души человеческой, ее таинственное сношение с Небом, Борис дерзнул осквернить своим тщеславием и лицемерием, заставив народ свидетельствовать пред Оком Всевидящим о добродетелях убийцы, губителя и хищника!.. Но Годунов, как бы не страшась Бога, тем более страшился людей, и еще до ударов Судьбы, до измен счастия и подданных, еще спокойный на престоле, искренно славимый, искренно любимый, уже не знал мира душевного; уже чувствовал, что если путем беззакония можно достигнуть величия, то величие и блаженство, самое земное, не одно знаменуют.

Сие внутреннее беспокойство души, неизбежное для преступника, обнаружилось в Царе несчастными действиями подозрения, которое, тревожа его, скоро встревожило и Россию. Мы видели, что он, касаясь рукою венца Мономахова, уже мечтал о тайных ковах против себя, яде, чародействе; ибо естественно думал, что и другие, подобно ему, могли иметь жажду к верховной власти, лицемерие и дерзость. Нескромно открыв боязнь свою, и взяв с Россиян клятву постыдную, Борис столь же естественно не доверял ей: хотел быть на страже неусыпной, все видеть и слышать, чтобы предупредить злые умыслы; восстановил для того бедственную Иоаннову систему доносов и вверил судьбу граждан, Дворянства, Вельмож сонму гнусных изветников.

Первою знаменитою жертвою подозрения и доносов был тот, с кем Годунов жил некогда душа в душу, кто охотно делил с ним милость Иоаннову и страдал за него при Феодоре - свойственник Царицы Марии, Бельский. Спасенный Годуновым от злобы народной во время Московского мятежа, но оставленный надолго в честной ссылке, - снова призванный ко двору, но без всякого отличия, и в самое Царствование Бориса удостоенный только второстепенного думного сана, сей главный любимец Грозного, считая себя благодетелем Годунова, мог быть или казаться недовольным, следственно виновным в глазах Царя, имея еще и другую, важнейшую вину за собою: он знал лучше иных глубину Борисова сердца! В 1600 году Царь послал его в дикую степь строить новую крепость Борисов на берегу Донца Северского, без сомнения не в знак милости; но Бельский, стыдясь представлять лицо уничиженного, ехал в отдаленные пустыни как на знатнейшее Воеводство, с необыкновенною пышностию, с богатою казною и множеством слуг; велел заложить город своим, а не Царским людям; ежедневно угощал стрельцов и Козаков, давал им одежду и деньги, не требуя ничего от государя. Следствием было то, что новую крепость построили скорее и лучше всех других крепостей; что делатели не скучали работою, любя, славя начальника; а Царю донесли, что начальник, милостию прельстив воинов, думает объявить себя независимым и говорит: "Борис Царь в Москве, а я Царь в Борисове!" Сию клевету, основанную, вероятно, на тщеславии и каком-нибудь неосторожном слове Бельского, приняли за истину (ибо Годунов желал избавиться от старинного, беспокойного друга) - и решили, что он достоин смерти; но Царь, хвалясь милосердием, велел только взять у него имение и выщипать ему всю длинную, густую бороду, избрав Шотландского хирурга Габриеля для совершения такой новой казни. Бельский снес позор и, заточенный в один из Низовых городов, дожил там до случая отмстить неблагодарному хотя в могиле. Умный, опытный в делах государственных, сей преемник Малюты Скуратова был ненавистен Россиянам страшными воспоминаниями своих дней счастливых, а иноземцам своею жестокою к ним неприязнию, которою он мог гневить и Бориса, их ревностного покровителя. Мало жалели о старом, безродном временщике; но его опала предшествовала другой, гораздо чувствительнейшей для знатных родов и для всего отечества.

Память добродетельной Анастасии и свойство Романовых-Юрьевых с Царским домом Мономаховой крови были для них правом на общее уважение и самую любовь народа. Боярин Никита Романович, достойный сей любви и личными благородными качествами, оставил 5 сыновей: Федора, Александра, Михайла, Ивана и Василия, в последний час жизни молив Годунова быть им вместо отца. Честя их наружно - дав старшим, Федору и Александру, Боярство, Михайлу сан Окольничего, и женив своего ближнего, Ивана Ивановича Годунова, на их меньшей сестре, Ирине - Борис внутренно опасался Романовых, как совместников для его юного сына: ибо носилась молва, что Феодор, за несколько времени до кончины, мыслил объявить старшего из них наследником Государства: молва, вероятно, несправедливая; но они, будучи единокровными Анастасии и двоюродными братьями Феодора, казались народу ближайшими к престолу. Сего было достаточно для злобы Борисовой, усиленной насказами родственников Царских; но гонение требовало предлога, если не для успокоения совести, то для мнимой безопасности гонителя, чтобы личиною закона прикрыть злодейство, как иногда поступал Грозный и сам Борис, избавляя себя от ненавистных ему людей в Феодорово время. Надежнейшими изветниками считались тогда рабы: желая ободрить их в сем предательстве, Царь не устыдился явно наградить одного из слуг Боярина Князя Федора Шестунова за ложный донос на господина в недоброхотстве к Венценосцу: Шестунова еще не тронули, но всенародно, на площади, сказали клеветнику милостивое слово Государево, дали вольность, чин и поместье. Между тем шептали слугам Романовых, что их за такое же усердие ждет еще важнейшая милость Царская; и главный клеврет нового тиранства, новый Малюта Скуратов, Вельможа Семен Годунов, изобрел способ уличить невинных в злодействе, надеясь на общее легковерие и невежество: подкупил казначея Романовых, дал ему мешки, наполненные кореньями, велел спрятать в кладовой у Боярина Александра Никитича и донести на своих господ, что они, тайно занимаясь составом яда, умышляют на жизнь Венценосца. Вдруг сделалась в Москве тревога: Синклит и все знатные чиновники спешат к Патриарху; посылают окольничего Михайла Салтыкова для обыска в кладовой у Боярина Александра; находят там мешки, несут к Иову и в присутствии Романовых высыпают коренья, будто бы волшебные, изготовленные для отравления Царя. Все в ужасе - и Вельможи, усердные подобно Римским Сенаторам Тибериева или Неронова времени, с воплем кидаются на мнимых злодеев, как дикие звери на агнцев, - грозно требуют ответа и не слушают его в шуме. Отдают Романовых под крепкую стражу и велят судить, как судят беззаконие.

Сие дело есть одно из гнуснейших Борисова ожесточения и бесстыдства. Не только Романовым, но и всем их ближним надлежало погибнуть, чтобы не осталось мстителей на земле за невинных страдальцев. Взяли Князей Черкасских, Шестуновых, Репниных, Карповых, Сицких: знатнейшего из последних, Князя Ивана Васильевича, Наместника Астраханского, привезли в Москву скованного с женою и сыном. Допрашивали, ужасали пыткою, особенно Романовых; мучили, терзали слуг их, безжалостно и бесполезно: никто не утешил тирана клеветою на самого себя или на других; верные рабы умирали в муках, свидетельствуя единственно о невинности господ своих пред Царем и Богом. Но судии не дерзали сомневаться в истине преступления, столь грубо вымышленного, и прославили неслыханное милосердие Царя, когда он велел им осудить Романовых, со всеми их ближними, единственно на заточение, как уличенных в измене и в злодейском намерении извести Государя средствами волшебства. В июне 1601 года исполнился приговор Боярский: Федора Никитича Романова (будущего знаменитого Иерарха), постриженного и названного Филаретом, сослали в Сийскую Антониеву Обитель; супругу его, Ксению Ивановну, также постриженную и названную Марфою, в один из заонежских погостов; тещу Федорову, Дворянку Шестову, в Чебоксары, в Никольский Девичий монастырь; Александра Никитича в Усолье-Луду, к Белому морю; третьего Романова, Михайла, в Великую Пермь, в Ныробскую волость; четвертого, Ивана, в Нелым; пятого, Василья, в Яренск; зятя их, Князя Бориса Черкасского, с женою и с детьми ее брата, Федора Никитича, с шестилетним Михаилом (будущим Царем!) и с юною дочерью, на Белоозеро, сына Борисова, Князя Ивана, в Малмыж на Вятку; Князя Ивана Васильевича Сицкого в Кожеозерский монастырь, а жену его в пустыню Сумского острога; других Сицких, Федора и Владимира Шестуновых, Карповых и Князей Репниных в темницы разных городов: одного же из последних, Воеводу Яренского, будто бы за расхищение Царского достояния, в Уфу. Вотчины и поместья опальных раздали другим; имение движимое и домы взяли в казну.

Но гонение не кончилось ссылкою и лишением собственности: не веря усердию или строгости местных начальников, послали с несчастными Московских приставов, коим надлежало смотреть за ними неусыпно, давать им нужное для жизни и доносить Царю о каждом их слове значительном. Никто не смел взглянуть на оглашенных изменников, ни ходить близ уединенных домов, где они жили, вне городов и селений, вдали от больших дорог; некоторые в землянках, и даже скованные. В монастырь Сийский не пускали богомольцев, чтобы кто-нибудь из них не доставил письма Федору Никитичу, Иноку невольному, но ревностному в благочестии: коварный пристав, с умыслом заговаривая ему о дворе, семействе и друзьях его, доносил Царю. что Филарет не находит между Боярами и Вельможами ни одного весьма умного, способного к делам государственным, кроме опального Богдана Бельского, и считает себя жертвою их злобных наветов; что хотя занимается единственно спасением души, но тоскует о жене и детях, не зная, где они без него сиротствуют, и моля Бога о скором конце их бедственной жизни (Бог не услышал сей молитвы, ко счастию России!). Донесли также Царю, что Василий Романов, отягченный болезнию и цепями, не хотел однажды славить милосердия Борисова, сказав Приставу: "истинная добродетель не знает тщеславия". Но Борис, как бы желая доказать узнику истину своего милосердия, велел снять с него цепи, объявить за них Царский гнев приставу, излишно ревностному в угнетении опальных, перевезти недужного Василия в Пелым к брату Ивану Никитичу, лишенному движения в руке и ноге от удара, и дать им печальное утешение страдать вместе. Василий от долговременной болезни скончался (15 февраля 1602) под молитвою брата и великодушного раба, который, верно служив господину в чести, служил ему и в оковах с усердием нежного сына. Александр и Михайло Никитичи также недолго жили в темнице, быв жертвою горести или насильственной смерти, как пишут: первого схоронили в Луде, второго в семи верстах от Чердыня, близ села Ныроба, в месте пустынном, где над могилою выросли два кедра. Доныне в церкви Ныробской хранятся Михайловы тяжкие оковы, и старцы еще рассказывают там о великодушном терпении, о чудесной силе и крепости сего мужа, о любви к нему всех жителей, коих дети приходили к его темнице играть на свирелях, и сквозь отверстия землянки подавали узнику все лучшее, что имели, для утоления голода и жажды: любовь, за которую их гнали при Годунове и наградили в Царствование Романовых милостивою, обельною грамотою. - Если верить Летописцу, то Борис, велев удавить в монастыре Князя Ивана Сицкого с женою, хотел уморить голодом и недужного Ивана Романова; но бумаги приказные свидетельствуют, что последний имел весьма не бедное содержание, ежедневно два или три блюда, мясо, рыбу, белый хлеб, и что у пристава еще было 90 (450 нынешних серебряных) рублей в казне, для доставления ему нужного. Скоро участь опальных смягчилась, от политики ли Царя (ибо народ жалел об них), или от ходатайства зятя Романовых, Крайчего Ивана Ивановича Годунова. В Марте 1602 Царь милостиво указал Ивану Романову (оставляя его под надзором, но уже без имени злодея) ехать в Уфу на службу, оттуда в Нижний Новгород, и наконец в Москву, вместе с племянником, Князем Иваном Черкасским; Сицких послал Воеводствовать в города Низовские (освободил ли Шестуновых и Репниных, неизвестно); а Княгине Черкасской, Марфе Никитишне, овдовевшей на Белеозере, велел жить с невесткою, сестрою и детьми Федора Никитича, в отчине Романовых Юрьевского уезда, в селе Клине, где, лишенный отца и матери, но блюдомый Провидением, дожил семилетний отрок Михаил, грядущий Венценосец России, до гибели Борисова племени. Царь хотел изъявить милость и Филарету: позволил ему стоять в церкви на крылосе, взять к себе Чернца в келию для услуг и беседы; приказал всем довольствовать своего изменника (еще так называя сего мужа непорочного в совести) и для богомольцев отворить монастырь Сийский, но не пускать их к опальному Иноку; приказал наконец (в 1605 году) посвятить Филарета в Иеромонахи и в Архимандриты, чтобы тем более удалить его от мира! Не одни Романовы были страшилищем для Борисова воображения. Он запретил Князьям Мстиславскому и Василию Шуйскому жениться, думая, что их дети, по древней знатности своего рода, могли бы также состязаться с его сыном о престоле. Между тем, устраняя будущие мнимые опасности для юного Феодора, робкий губитель трепетал настоящих: волнуемый подозрениями, непрестанно боясь тайных злодеев и равно боясь заслужить народную ненависть мучительством, гнал и миловал: сослал Воеводу, Князя Владимира Бахтеярова-Ростовского, и простил его; удалил от дел знаменитого Дьяка Щелкалова, но без явной опалы; несколько раз удалял и Шуйских, и снова приближал к себе: ласкал их, и в то же время грозил немилостию всякому, кто имел обхождение с ними. Не было торжественных казней, но морили несчастных в темницах, пытали по доносам. Сонмы изветников, если не всегда награждаемых, но всегда свободных от наказания за ложь и клевету, стремились к Царским палатам из домов Боярских и хижин, из монастырей и церквей: слуги доносили на господ, Иноки, Попы, Дьячки, просвирницы на людей всякого звания - самые жены на мужей, самые дети на отцов, к ужасу человечества! "И в диких Ордах (прибавляет Летописец) не бывает столь великого зла: господа не смели глядеть на рабов своих, ни ближние искренно говорить между собою; а когда говорили, то взаимно обязывались страшною клятвою не изменять скромности". Одним словом, сие печальное время Борисова Царствования, уступая Иоаннову в кровопийстве, не уступало ему в беззаконии и разврате: наследство гибельное для будущего! Но великодушие еще действовало в Россиянах (оно пережило Иоанна и Годунова, чтобы спасти отечество): жалели о невинных страдальцах и мерзили постыдными милостями Венценосца к доносителям; другие боялись за себя, за ближних - и скоро неудовольствие сделалось общим. Еще многие славили Бориса: приверженники, льстецы, изветники, утучняемые стяжанием опальных: еще знатное Духовенство, как уверяют, хранило в душе усердие к Венценосцу, который осыпал Святителей знаками благоволения: но глас отечества уже не слышался в хвале частной, корыстолюбивой, и молчание народа, служа для Царя явною укоризною, возвестило важную перемену в сердца Россиян: они уже не любили Бориса! Так говорит Летописец современный, беспристрастный, и сам знаменитый в нашей Истории своею государственною доблестию: Келарь Палицын. Народы всегда благодарны: оставляя Небу судить тайну Борисова сердца, Россияне искренно славили Царя, когда он под личиною добродетели казался им отцом народа; но признав в нем тирана, естественно возненавидели его и за настоящее и за минувшее: в чем, может быть, хотели сомневаться, в том снова удостоверились, и кровь Димитриева явнее означилась для них на порфире губителя невинных: вспомнили судьбу Углича и других жертв мстительного властолюбия Годунова; безмолвствовали, но тем сильнее чувствовали в присутствии изветников - и тем сильнее говорили в святилищах недоступных для услужников тиранства, коего время бывает и Царством клеветы и Царством ненарушимой скромности: там, в тихих беседах дружества, неумолимая истина обнажала, а ненависть чернила Бориса, упрекая его не только душегубством, гонением людей знаменитых, грабежом их достояния, алчностью к прибытку беззаконному, корыстолюбивым введением откупов, размножением казенных домов питейных, порчею нравов, но и пристрастием к иноземным, новым обычаям (из коих брадобритие особенно соблазняло усердных староверов), даже наклонностию к Арменской и к Латинской ереси! Как любовь, так и ненависть редко бывают довольны истиною: первая в хвале, последняя в осуждении. Годунову ставили в вину и самую ревность его к просвещению! В сие время общей нелюбви к Борису он имел случай доказать свою чувствительность к народному бедствию, заботливость, щедрость необыкновенную; но и тем уже не мог тронуть сердец, к нему остылых. Среди естественного обилия и богатства земли плодоносной, населенной хлебопашцами трудолюбивыми; среди благословений долговременного мира, и в Царствование деятельное, предусмотрительное, пала на миллионы людей казнь страшная: весною, в 1601 году, небо омрачилось густою тьмою, и дожди лили в течение десяти недель непрестанно так, что жители сельские пришли в ужас: не могли ничем заниматься, ни косить, ни жать; а 15 Августа жестокий мороз повредил как зеленому хлебу, так и всем плодам незрелым. Еще в житницах и в гумнах находилось немало старого хлеба; но земледельцы, к несчастию, засеяли поля новым, гнилым, тощим, и не видали всходов, ни осенью, ни весною: все истлело и смешалось с землею. Между тем запасы изошли, и поля уже остались незасеянными. Тогда началося бедствие, и вопль голодных встревожил Царя. Не только гумна в селах, но и рынки в столице опустели, и четверть ржи возвысилась ценою от 12 и 15 денег до трех (пятнадцати нынешних серебряных) рублей. Борис велел отворить Царские житницы в Москве и в других городах; убедил Духовенство и Вельмож продавать хлебные свои запасы также низкою ценою; отворил и казну: в четырех оградах, сделанных близ деревянной стены Московской, лежали кучи серебра для бедных, ежедневно, в час утра, каждому давали две морковки, деньгу или копейку - но голод свирепствовал: ибо хитрые корыстолюбцы обманом скупали дешевый хлеб в житницах казенных, Святительских, Боярских, чтобы возвышать его цену и торговать им с прибытком бессовестным; бедные, получая в день копейку серебряную, не могли питаться. Самое благодеяние обратилось во зло для столицы; из всех ближних и дальних мест земледельцы с женами и детьми стремились толпами в Москву за Царскою милостынею, умножая тем число нищих. Казна раздавала в день несколько тысяч рублей, и бесполезно: голод усиливался и наконец достиг крайности столь ужасной, что нельзя без трепета читать ее достоверного описания в преданиях современников. "Свидетельствуюсь истиною и Богом, - пишет один из них, - что я собственными глазами видел в Москве людей, которые, лежа на улицах, подобно скоту щипали траву и питались ею; у мертвых находили во рту сено". Мясо лошадиное казалось лакомством: ели собак, кошек, стерво, всякую нечистоту. Люди сделались хуже зверей: оставляли семейства и жен, чтобы не делиться с ними куском последним. Не только грабили, убивали за ломоть хлеба, но и пожирали друг друга. Путешественники боялись хозяев, и гостиницы стали вертепами душегубства: давили, резали сонных для ужасной пищи! Мясо человеческое продавалось в пирогах на рынках! Матери глодали трупы своих младенцев!.. Злодеев казнили, жгли, кидали в воду; но преступления не уменьшались... И в сие время другие изверги копили, берегли хлеб в надежде продать его еще дороже!.. Гибло множество в неизъяснимых муках голода. Везде шатались полумертвые, падали, издыхали на площадях. Москва заразилась бы смрадом гниющих тел, если бы Царь не велел, на свое иждивение, хоронить их, истощая казну и для мертвых. Приставы ездили в Москве из улицы в улицу, подбирали мертвецов, обмывали, завертывали в белые саваны, обували в красные башмаки или коты и сотнями возили за город в три скудельницы, где в два года и четыре месяца было схоронено 127000 трупов, кроме погребенных людьми христолюбивыми у церквей приходских. Пишут, что в одной Москве умерло тогда 500000 человек, а в селах и в других областях еще несравненно более, от голода и холода: ибо зимою нищие толпами замерзали на дорогах. Пища неестественная также производила болезни и мор, особенно в Смоленском уезде, куда Царь в одно время послал 20000 рублей для бедных, не оставив ни одного города в России без вспоможения, и если не спасая многих, то везде уменьшая число жертв, так что сокровищница Московская, полная от благополучного Феодорова Царствования, казалась неистощимою. И все иные возможные меры были им приняты: он не только в ближних городах скупал ценою им определенною, волею и неволею, все хлебные запасы у богатых; но послал и в самые дальние, изобильнейшие места освидетельствовать гумна, где еще нашлися огромные скирды, в течение полувека неприкосновенные и поросшие деревьями: велел немедленно молотить и везти хлеб как в Москву, так и в другие области. В доставлении встречались неминуемые, едва одолимые трудности: во многих местах на пути не было ни подвод, ни корму; ямщики и все жители сельские разбегались. Обозы шли Россиею как бы пустынею Африканскою, под мечами и копьями воинов, опасаясь нападения голодных, которые не только вне селений, но и в Москве, на улицах и рынках, силою отнимали съестное. - Наконец деятельность верховной власти устранила все препятствия, и в 1603 году, мало-помалу, исчезли все знамения ужаснейшего из зол: снова явилось обилие, и такое, что четверть хлеба упала ценою от трех рублей до 10 копеек, к восхищению народа и к отчаянию корыстолюбцев, еще богатых тайными запасами ржи и пшеницы! Памятником бывшей, беспримерной дороговизны осталась навсегда, как сказано в летописях, ею введенная, новая мера четверик, ибо до 1601 года хлеб продавали в России единственно оковами, бочками или кадями, четвертями и осьминами.

Бедствие прекратилось, но следы его не могли быть скоро изглажены: заметно уменьшилось число людей в России и достояние многих! оскудела без сомнения и казна, хотя Годунов, великодушно расточая оную для спасения народного, не только не убавил своей обыкновенной пышности Царской, но еще более нежели когда-нибудь хотел блистать оною, чтобы закрыть тем действие гнева Небесного, особенно для послов иноземных, окружая их на пути от границы до Москвы призраками изобилия и роскоши: везде являлись люди, богато или красиво одетые; везде рынки полные товаров, мяса и хлеба, и ни единого нищего там, где за версту в сторону могилы наполнялись жертвами голода. В сие-то время Борис столь пышно угощал своего нареченного зятя, Герцога датского - и в сие же время украшал древний Кремль новыми зданиями: в 1600 году воздвигнув огромную колокольню Ивана Великого, пристроил в 1601 и 1602 годах, на месте сломанного деревянного дворца Иоаннова, две большие каменные палаты к Золотой и Грановитой, столовую и панихидную, чтобы доставить тем работу и пропитание людям бедным, соединяя с милостию пользу, и во дни плача думая о велелепии! Однако ж не Московские летописцы, а только чужеземные историки упрекают Бориса гордостию неуклонною и в общем бедствии, суетою, тщеславием, рассказывая, что он запретил тогда Россиянам купить весьма умеренною ценою знатное количество ржи у Немцев в Иванегороде, стыдясь питать народ свой чужим хлебом. Известие конечно несправедливое: ибо наши государственные бумаги, свидетельствуя о приходе туда Немецких кораблей с хлебом в 1602 году, не упоминают о таком жестоком запрете. Борис, оказав в сем несчастии столько деятельности и столько щедрости, чтобы удостоверить Россию в любви истинно отеческой Царя к подданным, не мог явно жертвовать их спасением тщеславию безумному.

Но Борис не обольстил Россиян своими благодеяниями: ибо - мысль, для него страшная, господствовала в душах мысль, что Небо за беззакония Царя казнит Царство. "Изливая на бедных щедроты, - говорят Летописцы, - он в золотой чаше подавал им кровь невинных, да пиют во здравие; питал их милостынею богопротивною, расхитив имение Вельмож честных, и древние сокровища Царские осквернив добычею грабежа". Россия не благоденствовала в новом изобилии; не имела времени успокоиться: открылось новое бедствие, в коем современники непосредственно винили Бориса.

Еще Иоанн IV, желая населить Литовскую Украйну, землю Северскую, людьми годными к ратному делу, не мешал в ней укрываться и спокойно жительствовать преступникам, которые уходили туда от казни: ибо думал, что они, в случае войны, могут быть надежными защитниками границы. Борис, любя следовать многим государственным мыслям Иоанновым, последовал и сей, весьма ложной и весьма несчастной: ибо незнаемо изготовил тем многочисленную дружину злодеев в услугу врагам отечества и собственным. "Великий разум и жестокость Грозного, - по словам Летописца, - не давали двинуться змиям; а кроткий, набожный Феодор связывал их своею молитвою", но Борис увидел зло, и еще увеличил его другими плодами своего мудрования, несогласного с вечными уставами правды. Издревле Бояре наши окружали себя толпами слуг, вольных и крепостных; издревле также любили кабалить первых: закон, изданный в Феодорово время, единственно в угодность знатному Дворянству, об укреплении всех людей, служащих господам не менее шести месяцев, совершенно прекратил род вольных слуг в нашем отечестве и наполнил домы Боярские рабами, коими сделались тогда, в противность Иоаннову Судебнику, даже и многие люди воинские, благородные, от нищеты, но без стыда служив богачам именитым: закон недостойный сего имени своею явною несправедливостию! Еще мало: к его действию присоединилось и насилие: знатные и случайные бессовестно укрепляли и не слуг, а всякого беззащитного, кто им нравился художеством, рукодельем, ловкостию или красотою. Но в дешевое время охотно умножав свою челядь, Дворяне во время голода начали распускать ее: воля обратилась в казнь и мучительство! Люди, еще совестные, выгоняли слуг из дому по крайней мере с отпускными; а злые без всякого письменного вида, с намерением клепать их в бегстве и в сносе, чтобы ябедою суда разорять тех, которые могли бы из человеколюбия дать им у себя дело и пищу: ужас разврата обыкновенного в годины бедствий! Несчастные гибли или разбойничали, вместе со многими людьми Вельмож ссыльных, Романовых и других, осужденными вести жизнь бродяг (ибо никто не смел принять слуг опального) - вместе с украинскими беглецами, ходившими из гнезда своего в добычу и внутрь России. Явились шайки на дорогах; завелись пристани в местах глухих и лесистых; грабили, убивали под самою Москвою. Не боялись и сыскных дружин воинских: злодеи смело пускались на сечу с ними, имея Атаманом Хлопка, или Косолапа, удальца редкого. Государь должен был действовать с усилием немаловажным, и в мирное время отрядить целое войско против разбойника! Главный Воевода, Окольничий Иван Федорович Басманов, едва выступив в поле, уже встретил Хлопка, врага презрительного, но злого, который, соединив свои шайки, дерзнул близ Москвы спорить с ним о победе. Упорная битва, бесславная и жестокая, решилась смертию Басманова: видя его падающего с коня, воины кинулись на разбойников, не жалели себя, и наконец одолели их остервенение: большую часть истребили и взяли в плен Атамана, изнемогшего от тяжелых ран - злодея, коего необыкновенная храбрость достойна была лучшего побуждения и лучшей цели! Удивленный дерзостию сего опасного скопища, Борис искал, кажется, тайных соумышленников или наставников Хлопка между людьми значительнейшими, зная, что в его шайках находились слуги господ опальных, и подозревая, что они могли быть вооружены местию против гонителя Романовых. Нарядили следствие; допрашивали, пытали взятых разбойников, но, по-видимому, ничего не узнали, кроме их собственных злодеяний. Хлопко, вероятно, умер от ран или в муках: всех других перевешали, и Борис единственно в сем случае уклонился от своего человеколюбивого обета не казнить никого смертию. - Еще многие из товарищей Хлопковых спаслися бегством в Украйну, где Воеводы, по указу государеву, их ловили и вешали, но не могли истребить гнезда злодейского, которое ждало нового, гораздо опаснейшего Атамана, чтобы дать ему передовую дружину на пути к столице! Так готовилась Россия к ужаснейшему из явлений в своей истории; готовилась долго: неистовым тиранством двадцати четырех лет Иоанновых, адскою игрою Борисова властолюбия, бедствиями свирепого голода и всеместных разбоев, ожесточением сердец, развратом народа - всем, что предшествует испровержению Государств, осужденных Провидением на гибель или на мучительное возрождение.

Если, как пишут, очевидцы, не было ни правды, ни чести в людях; если долговременный голод не смирил, не исправил их; но еще умножил пороки между ими: распутство, корыстолюбие, лихоимство, бесчувствие к страданию ближних; если и самое лучшее Дворянство, и самое Духовенство заражалось общею язвою разврата, слабея в усердии к отечеству от беззаконий Царя, уже вообще ненавистного: то нужны ли были иные, чудесные знамения для устрашения России? ибо сии же Летописцы, следуя древнему обыкновению суеверия, рассказывают, что "нередко восходили тогда два и три солнца вместе; столпы огненные, ночью пылая на тверди, в своих быстрых движениях представляли битву воинств и красным цветом озаряли землю; от бурь и вихрей падали колокольни и башни; женщины и животные производили на свет множество уродов; рыбы во глубине вод и дичь в лесах исчезали, или, употребляемые в пищу, не имели вкуса; алчные псы и волки, везде бегая станицами, пожирали людей и друг друга; звери и птицы невиданные явились; орлы парили над Москвою; в улицах у самого дворца, ловили руками лисиц черных; летом (в 1604 году) в светлый полдень воссияла на небе комета, и мудрый старец, за несколько лет пред тем вызванный Борисом из Германии, объявил Дьяку Государственному (Власьеву), что Царству угрожает великая опасность". Оставим суеверие предкам: его мнимые ужасы не столь разнообразны, как действительные в истории народов.

В сие время [26 Октября 1603 г.] скончалась Ирина в келии Новодевичьего монастыря, около шести лет не выходив из своего добровольного заключения никуда, кроме церкви, пристроенной к ее смиренному жилищу. Жена знаменитая и душевными качествами и судьбою необыкновенною; без отца, без матери, в печальном сиротстве взысканная удивительным счастием; воспитанная, любимая Иоанном - и добродетельная; первая Державная Царица России, и в юных летах Монахиня; чистая сердцем пред Богом, но омраченная в истории союзом с злым властолюбцем, коему она указала путь к престолу, хотя и невинно, будучи ослеплена любовию к нему и блеском его наружных добродетелей, не зная его тайных преступлений или не веря оным. Мог ли Борис открыть свою темную душу сердцу преданному святой набожности? Он делил с нежною сестрою только добрые чувства: с нею радовался торжеству отечества и скорбел о случаях бедственных для оного; поверял ей, может быть, свое великое намерение просветить Россию, жаловался на злую неблагодарность, на злые умыслы, призраки его беспокойной совести, и на горестную необходимость карать Вельмож-изменников; лицемерив пред сестрою в добре, не лицемерил, может быть, только в изъявлениях скорби о кончине ее: Ирина не мешала ему державствовать и служила Ангелом-хранителем, всеми любимая как истинная мать народа и в келии. Погребли Инокиню с великолепием Царским в девичьем Вознесенском монастыре, близ гроба Иоанновой дочери Марии и никогда не раздавалось столько милостыни, как в сей день печали; бедные во всех городах Российских благословили щедрость Борисову. Ирина была счастлива, смежив глаза навеки: ибо не видала гибели всего, что еще любила в жизни.

Настало время явной казни для того, кто не верил правосудию Божественному в земном мире, надеясь, может быть, смиренным покаянием спасти свою душу от ада (как надеялся Иоанн) и делами достохвальными загладить для людей память своих беззаконий. Не там, где Борис стерегся опасности, незапная опасность явилась; не потомки Рюриковы, не Князья и Вельможи, им гонимые, - не дети и друзья их, вооруженные местию, умыслили свергнуть его с Царства: сие дело умыслил и совершил презренный бродяга, именем младенца, давно лежавшего в могиле... Как бы Действием сверхъестественным тень Димитриева вышла из гроба, чтобы ужасом поразить, обезумить убийцу и привести в смятение всю Россию. Начинаем повесть, равно истинную и неимоверную.

Бедный сын Боярский, Галичанин Юрий Отрепьев, в юности лишась отца, именем Богдана-Якова, стрелецкого сотника, зарезанного в Москве пьяным Литвином, служил в доме у Романовых и Князя Бориса Черкасского; знал грамоте; оказывал много ума, но мало благоразумия; скучал низким состоянием и решился искать удовольствия беспечной праздности в сане Инока, следуя примеру деда, Замятни-Отрепьева, который уже давно монашествовал в обители Чудовской. Постриженный Вятским Игуменом Трифоном и названный Григорием, сей юный Чернец скитался из места в место; жил несколько времени в Суздале, в обители Св. Евфимия, в Галицкой Иоанна Предтечи и в других; наконец в Чудове монастыре, в келии у деда, под началом. Там Патриарх Иов узнал его, посвятил в Диаконы и взял к себе для книжного дела: ибо Григорий умел не только хорошо списывать, но даже и сочинять каноны Святым лучше многих старых книжников того времени. Пользуясь милостию Иова, он часто ездил с ним и во дворец: видел пышность Царскую и пленялся ею; изъявлял необыкновенное любопытство; с жадностию слушал людей разумных, особенно когда в искренних, тайных беседах произносилось имя Димитрия Царевича; везде, где мог, выведывал обстоятельства его судьбы несчастной и записывал на хартии. Мысль чудная уже поселилась и зрела в душе мечтателя, внушенная ему, как уверяют, одним злым Иноком: мысль, что смелый самозванец может воспользоваться легковерием Россиян, умиляемых памятию Димитрия, и в честь Небесного Правосудия казнить святоубийцу! Семя пало на землю плодоносную: юный Диакон с прилежанием читал Российские летописи и нескромно, хотя и в шутку, говаривал иногда Чудовским Монахам: "знаете ли, что я буду Царем на Москве?" Одни смеялись; другие плевали ему в глаза, как вралю дерзкому. Сии или подобные речи дошли до ростовского Митрополита Ионы, который объявил Патриарху и самому Царю, что "недостойный Инок Григорий хочет быть сосудом диавольским": добродушный Патриарх не уважил Митрополитова извета, но Царь велел Дьяку своему, Смирнову-Васильеву, отправить безумца Григория в Соловки, или в Белозерские пустыни, будто бы за ересь, навечное покаяние. Смирной сказал о том другому Дьяку, Евфимьеву; Евфимьев же, будучи свойственником Отрепьевых, умолил его не спешить в исполнении Царского указа и дал способ опальному Диакону спастися бегством (в Феврале 1602 года), вместе с двумя Иноками Чудовскими, Священником Варлаамом и Крылошанином Мисаилом Повадиным. Не думали гнаться за ними, и не известили Царя, как уверяют, о сем побеге, коего следствия оказались столь важными.

Бродяги-Иноки были тогда явлением обыкновенным; всякая обитель служила для них гостиницею: во всякой находили они покой и довольствие, а на путь запас и благословение. Григорий и товарищи его свободно достигли Новагорода Северского, где Архимандрит Спасской обители принял их весьма дружелюбно и дал им слугу с лошадьми, чтобы ехать в Путивль; но беглецы, отослав провожатого, спешили в Киев, и Спасский Архимандрит нашел в келии, где жил Григорий, следующую записку: "Я Царевич Димитрий, сын Иоаннов, и не забуду твоей ласки, когда сяду на престол отца моего". Архимандрит ужаснулся; не знал, что делать; решился молчать.

Так в первый раз открылся Самозванец еще в пределах России; так беглый Диакон вздумал грубою ложью низвергнуть великого Монарха и сесть на его престоле, в державе, где Венценосец считался земным Богом, - где народ еще никогда не изменял Царям, и где присяга, данная Государю избранному, для верных подданных была не менее священною! Чем, кроме действия непостижимой Судьбы, кроме воли Провидения, можем изъяснить не только успех, но и самую мысль такого предприятия? Оно казалось безумием; но безумец избрал надежнейший путь к цели: Литву! Там древняя, естественная ненависть к России всегда усердно благоприятствовала нашим изменникам, от Князей Шемякина, Верейского, Боровского и Тверского до Курбского и Головина: туда устремился и Самозванец, не прямою дорогою, а мимо Стародуба, к Луевым горам, сквозь темные леса и дебри, где служил ему путеводителем новый спутник его, Инок Днепрова монастыря, Пимен, и где, вышедши наконец из Российских владений близ Литовского селения Слободки, он принес усердную благодарность Небу за счастливое избежание всех опасностей. В Киеве, снискав милость знаменитого Воеводы Князя Василия Константиновича Острожского, Григорий жил в Печерском монастыре, а после в Никольском и в Дермане; везде священнодействовал как Диакон, но вел жизнь соблазнительную, презирая устав воздержания и целомудрия; хвалился свободою мнений, любил толковать о Законе с иноверцами и был даже в тесной связи с Анабаптистами. Между тем безумная мысль не усыпала в голове прошлеца: он распустил темную молву о спасении и тайном убежище Димитрия в Литве; свел знакомство с другим отчаянным бродягою, Иноком Крыпецкого монастыря, Леонидом: уговорил его назваться своим именем, то есть Григорием Отрепьевым; а сам, скинув с себя одежду Монашескую, явился мирянином, чтобы удобнее приобрести навыки и знания, нужные ему для ослепления людей. Среди густых камышей Днепровских гнездились тогда шайки удалых Запорожцев, бдительных стражей и дерзких грабителей Литовского Княжества: у них, как пишут, расстрига Отрепьев несколько времени учился владеть мечем и конем, в шайке Герасима Евангелика, старшины именитого; узнал и полюбил опасность; добыл первой воинской опытности и корысти. Но скоро увидели прошлеца на ином феатре: в мирной школе городка Волынского, Гащи, за Польскою и Латинскою грамматикою: ибо мнимому Царевичу надобно было действовать не только оружием, но и словом. Из школы он перешел в службу к Князю Адаму Вишневецкому, который жил в Брагине со всею пышностию богатого Вельможи. Тут Самозванец приступил к делу - и если искал надежного, лучшего пособника в предприятии равно дерзком и нелепом, то не обманулся в выборе: ибо Вишневецкий, сильный при дворе и в Государственной думе многочисленными друзьями и прислужниками, соединял в себе надменность с умом слабым и легковерием младенца. Новый слуга знаменитого Пана вел себя скромно; убегал всяких низких забав, ревностно участвовал только в воинских, и с отменною ловкостию. Имея наружность некрасивую - рост средний, грудь широкую, волосы рыжеватые, лицо круглое, белое, но совсем не привлекательное, глаза голубые без огня, взор тусклый, нос широкий, бородавку под правым глазом, также на лбу, и одну руку короче другой - Отрепьев заменял сию невыгоду живостию и смелостию ума, красноречием, осанкою благородною. Заслужив внимание и доброе расположение господина, хитрый обманщик притворился больным, требовал Духовника, и сказал ему тихо: "Умираю. Предай мое тело земле с честию, как хоронят детей Царских. Не объявлю своей тайны до гроба; когда же закрою глаза навеки, ты найдешь у меня под ложем свиток, и все узнаешь; но другим не сказывай. Бог судил мне умереть в злосчастии". Духовник был Иезуит: он спешил известить Князя Вишневецкого о сей тайне, а любопытный Князь спешил узнать ее: обыскал постелю мнимоумирающего; нашел бумагу, заблаговременно изготовленную, и прочитал в ней, что слуга его есть Царевич Димитрий, спасенный от убиения своим верным медиком; что злодеи, присланные в Углич, умертвили одного сына Иерейского, вместо Димитрия, коего укрыли добрые Вельможи и Дьяки Щелкаловы, а после выпроводили в Литву, исполняя наказ Иоаннов, данный им на сей случай. Вишневецкий изумился: еще хотел сомневаться, но уже не мог, когда хитрец, виня нескромность Духовника, раскрыл свою грудь, показал золотой, драгоценными каменьями осыпанный крест (вероятно где-нибудь украденный) и с слезами объявил, что сия святыня дана ему крестным отцем Князем Иваном Мстиславским.

Вельможа Литовский был в восхищении. Какая слава представлялась для него возможною! бывшего слугу своего увидеть на троне Московском! Он не щадил ничего, чтобы поднять мнимого Димитрия с одра смертного, и в краткое время его притворного выздоровления изготовив ему великолепное жилище, пышную услугу, богатые одежды, успел во всей Литве разгласить о чудесном спасении Иоаннова сына. Брат Князя Адама Константин Вишневецкий и тесть сего последнего Воевода Сендомирский Юрий Мнишек взяли особенное участие в судьбе столь знаменитого изгнанника, как они думали, веря свитку, золотому кресту обманщика и свидетельству двух слуг: обличенного вора беглеца Петровского и другого, Мнишкова холопа, который в Иоанново время был нашим пленником и будто бы видал Димитрия (младенца двух или трех лет) в Угличе: первый уверял, что Царевич действительно имел приметы Самозванца (дотоле никому неизвестные): бородавки на лице и короткую руку. Вишневецкие донесли Сигизмунду, что у них истинный наследник Феодоров: а Сигизмунд ответствовал, что желает его видеть, уже быв извещен о сем любопытном явлении другими, не менее ревностными доброхотами Самозванца: Папским Нунцием Рангони и пронырливыми Иезуитами, которые тогда Царствовали в Польше, управляя совестию малодушного Сигизмунда, и легко вразумили его в важные следствия такого случая.

В самом деле, что могло казаться счастливее для Литвы и Рима? Чего нельзя было им требовать от благодарности Лжедимитрия, содействуя ему в приобретении Царства, которое всегда грозило Литве и всегда отвергало духовную власть Рима? В опасном неприятеле Сигизмунд мог найти друга и союзника, а Папа усердного сына в непреклонном ослушнике. Сим изъясняется легковерие Короля и Нунция: думали не об истине, но единственно о пользе; одно бедствие, одно смятение и междоусобие России уже пленяло воображение наших врагов естественных; и если робкий Сигизмунд еще колебался, то ревностные Иезуиты победили его нерешимость, представив ему способ, обольстительный для душ слабых: действовать не открыто, не прямо, и под личиною мирного соседа ввергнуть пламя войны в Россию. Уже Рангони находился в тесной связи с Самозванцем, и деятельные Иезуиты служили посредниками между ими; уже с обеих сторон изъяснились и заключили договор: Лжедимитрий письменно обязался за себя и за Россию пристать к Латинской Церкви, а Рангони быть его ходатаем не только в Польше и в Риме, но и во всей Европе; советовал ему спешить к Королю и ручался за доброе следствие их свидания.

Вместе с Воеводою Сендомирским и Князем Вишневецким Отрепьев (в 1603 или 1604 году) явился в Кракове, где Нунций немедленно посетил его. "Я сам был тому свидетелем, - пишет Секретарь Королевский Чилли, веря мнимому Царевичу: - я видел, как Нунций обнимал и ласкал Димитрия, беседуя с ним о России и говоря, что ему должно торжественно объявить себя Католиком для успеха в своем деле. Димитрий с видом сердечного умиления клялся в непременном исполнении данного им обета и вторично подтвердил сию клятву в доме у Нунция, в присутствии многих Вельмож. Угостив Царевича пышным обедом, Рангони повез его во дворец. Сигизмунд, обыкновенно важный и величавый, принял Димитрия в кабинете, стоя, и с ласковою улыбкою. Димитрий поцеловал у него руку, рассказал ему всю свою историю", и заключил так: Государь! вспомни, что ты сам родился вузах и спасен единственно Провидением. Державный изгнанник требует от тебя сожаления и помощи. "Чиновник Королевский дал знак Царевичу, чтобы он вышел в другую комнату, где Воевода Сендомирский и все мы ждали его. Король остался наедине с Нунциеми чрез несколько минут снова призвал Димитрия. Положив руку на сердце, смиренный Царевич более вздохами, нежели словами убеждал Сигизмунда быть милостивым. Тогда Король с веселым видом, приподняв свою шляпу, сказал: Да поможет вам Бог, Московский Князь Димитрий! А мы, выслушав и рассмотрев все ваши свидетельства, несомнительно видим в вас Иоаннова сына, и в доказательство нашего искреннего благоволения определяем вам ежегодно 40000 золотых" (54000 нынешних рублей серебряных) "на содержание и всякие издержки. Сверх того вы, как истинный друг Республики, вольны сноситься с нашими Панами и пользоваться их усердным вспоможением. Сия речь столько восхитила Димитрия, что он не мог сказать ни единого слова: Нунций благодарил Короля, привез Царевича в дом к Воеводе Сендомирскому и, снова обняв его, советовал ему действовать немедленно, чтобы скорее достигнуть цели: отнять Державу у Годунова и навеки утвердить в России Веру Католическую с Иезуитами". Прежде всего надлежало самому Лжедимитрию принять сию Веру: чего неотменно хотел Рангони; но условились не оглашать того до времени, боясь закоренелой ненависти Россиян к Латинской Церкви. Действие совершилось в доме Краковских Иезуитов. Расстрига шел к ним тайно с каким-то Вельможею Польским в бедном рубище, закрывая лицо свое, чтобы никто не узнал его; выбрал одного из них себе в Духовники, исповедался, отрекся от нашей Церкви, и как новый ревностный сын Западной принял Тело Христово с миропомазанием от Римского Нунция. Так сказано в письмах Иезуитского общества, которое славило будущие великие добродетели мнимого Димитрия, надеясь усердием его подчинить Риму все неизмеримые страны Востока! - Тогда Отрепьев, следуя наставлениям нунция, собственною рукою написал красноречивое Латинское письмо к Папе, чтобы иметь в нем искреннего покровителя - и Климент VIII не замедлил удостоверить его в своей готовности вспомогать ему всею духовною властию Апостольского Наместника.

Должно отдать справедливость уму расстриги: предав себя Иезуитам, он выбрал действительнейшее средство одушевить ревностию беспечного Сигизмунда, который, вопреки чести, совести, народному праву и мнению многих знатных Вельмож, решился быть сподвижником бродяги. Славный друг Баториев Гетман Замойский был еще жив: Король писал к нему о своем важном предприятии, говоря, что Республика, доставив Димитрию корону, будет располагать силами Московской Державы, легко обуздает Турков, Хана и Шведов, возьмет Эстонию и всю Ливонию, откроет путь для своей торговли в Персию и в Индию; но что сие великое намерение, требуя тайны и скорости, не может быть предложено сейму, дабы Годунов не имел времени изготовиться к обороне. Тщетно старец Замойский, Пан Жолкевский, Князь Острожский и другие Вельможи благоразумные удерживали Короля, не советуя ему легкомысленно вдаваться в опасность такой войны, особенно без ведома чинов государственных и с малыми силами; тщетно знаменитый Пан Збаражский доказывал, что мнимый Димитрий есть без сомнения обманщик. Убежденный Иезуитами, но не дерзая самовластно нарушить двадцатилетнего перемирия, заключенного между им и Борисом, Король велел Мнишку и Вишневецким поднять знамя против Годунова именем Иоаннова сына и составить рать из вольницы; определил ей на жалованье доходы Сендомирского Воеводства; внушал Дворянам, что слава и богатство ожидают их в России и, торжественно возложив с своей груди златую цепь на расстригу, отпустил его с двумя Иезуитами из Кракова в Галицию, где близ Львова и Самбора, в местностях Вельможи Мнишка, под распущенными знаменами уже толпилась Шляхта и чернь, чтобы идти на Москву.

Главою и первым ревнителем сего подвига сделался старец Мнишек, коему старость не мешала быть ни честолюбивым, ни легкомысленным до безрассудности. Он имел юную дочь прелестницу, Марину, подобно ему честолюбивую и ветреную: Лжедимитрий, гостя у него в Самборе, объявил себя, искренно или притворно, страстным ее любовником и вскружил ей голову именем Царевича; а гордый Воевода с радостию благословил сию взаимную склонность, в надежде видеть Россию у ног своей дочери, как наследственную собственность его потомства. Чтобы утвердить сию лестную надежду и хитро воспользоваться еще неверными обстоятельствами жениха, Мнишек предложил ему условия, без малейшего сомнения принятые расстригою, который дал на себя следующее обязательство (писанное 25 Маия 1604, собственною рукою Воеводы Сендомирского): "Мы, Димитрий Иванович, Божиею милостию Царевич Великой России, Углицкий, Дмитровский и проч., Князь от колена предков своих, и всех Государств Московских Государь и наследник, по уставу Небесному и примеру Монархов Христианских избрали себе достойную супругу, Вельможную Панну Марину, дочь ясновельможного Пана Юрия Мнишка, коего считаем отцем своим, испытав его честность и любовь к нам, но отложили бракосочетание до нашего воцарения: тогда - в чем клянемся именем Св. Троицы и прямым словом Царским - женюся на панне Марине, обязываясь: 1) выдать немедленно миллион злотых" (1350000 нынешних серебряных рублей) "на уплату его долгов и на ее путешествие до Москвы, сверх драгоценностей, которые пришлем ей из нашей казны Московской; 2) торжественным Посольством известить о сем деле Короля Сигизмунда и просить его благосклонного согласия на оное; 3) будущей супруге нашей уступить два Великие Государства, Новгород и Псков, со всеми уездами и пригородами, с людьми Думными, Дворянами, Детьми Боярскими и с Духовенством, так чтобы она могла судить и рядить в них самовластно, определять Наместников, раздавать вотчины и поместья своим людям служивым, заводить школы, строить монастыри и церкви Латинской Веры, свободно исповедуя сию Веру, которую и мы сами приняли с твердым намерением ввести оную во всем Государстве Московском. Если же - от чего Боже сохрани - Россия воспротивится нашим мыслям и мы не исполним своего обязательства в течение года, то Панна Марина вольна развестися со мною или взять терпение еще на год", и проч. Сего не довольно: в восторге благодарности Лжедимитрий другою грамотою (писанною 12 Июня 1604) отдал Мнишку в наследственное владение Княжество Смоленское и Северское, кроме некоторых уездов, назначенных им в дар Королю Сигизмунду и Республике в залог вечного, ненарушимого мира между ею и Московскою державою... Так беглый Диакон, чудесное орудие гнева Небесного, под именем Царя Российского готовился предать Россию, с ее величием и православием, в добычу Иезуитам и Ляхам! Но способы его еще не ответствовали важности замысла.

Ополчалась в самом деле не рать, а сволочь на Россию: весьма немногие знатные Дворяне, в угодность Королю, мало уважаемому, или прельщаясь мыслию храбровать за изгнанника Царевича, явились в Самборе и Львове: стремились туда бродяги, голодные и полунагие, требуя оружия не для победы, но для грабежа, или жалованья, которое щедро выдавал Мнишек в надежде на будущее: на богатое вено Марины и доходы Смоленского Княжества. Расстрига и друзья его чувствовали нужду в иных, лучших сподвижниках и должны были естественно искать их в самой России. Достойно замечания, что некоторые из Московских беглецов, детей Боярских, исполненных ненависти к Годунову, укрываясь тогда в Литве, не хотели быть участниками сего предприятия, ибо видели обман и гнушались злодейством: пишут, что один из них, Яков Пыхачев, даже всенародно, и пред лицом Короля, свидетельствовал о сем грубом обмане вместе с товарищем расстригиным, Иноком Варлаамом, встревоженным совестию; что им не верили и прислали обоих скованных к Воеводе Мнишку в Самбор, где Варлаама заключили в темницу, а Пыхачева, обвиняемого в намерении умертвить Лжедимитрия, казнили. Другие беглецы, менее совестные, Дворянин Иван Борошин с десятью или пятнадцатью клевретами, пали к ногам мнимого Царевича и составили его первую дружину Русскую: скоро нашлася гораздо сильнейшая. Зная свойство мятежных Донских Козаков - зная, что они не любили Годунова, казнившего многих из них за разбои, - Лжедимитрий послал на Дон Литвина Свирского с грамотою; писал, что он сын первого Царя Белого, коему сии вольные Христианские витязи присягнули в верности; звал их на дело славное: свергнуть раба и злодея с престола Иоаннова. Два Атамана, Андрей Корела и Михайло Нежакож, спешили видеть Лжедимитрия; видели его честимого Сигизмундом, Вельможными Панами и возвратились к товарищам с удостоверением, что их зовет истинный Царевич. Удальцы Донские сели на коней, чтобы присоединиться к толпам Самозванца. Между тем усердный слуга его Пан Михайло Ратомский, Остерский Староста, волновал нашу Украйну чрез своих лазутчиков и двух Монахов Русских, вероятно Мисаила и Леонида, из коих последний, взяв на себя имя Григория Отрепьева, мог свидетельствовать, что оно не принадлежит Самозванцу. В городах, в селах и на дорогах подкидывали грамоты от Лжедимитрия к Россиянам с вестию, что он жив и скоро к ним будет. Народ изумлялся, не зная, верить тому или не верить; а бродяги, негодяи, разбойники, издавна гнездясь в земле Северской, обрадовались: наступало их время. Кто бежал в Галицию к Самозванцу, кто в Киев, где Ратомский также выставил знамя для собрания вольницы: он поднял и Козаков Запорожских, прельщенных мыслию вести бывшего ученика своего на Царство Московское. - Столько движения, столько гласных происшествий могло ли утаиться от Годунова? Еще прежде, нежели Самозванец открылся Вишневецким, слух, распущенный им в Литве о Димитрии, сделался, вероятно, известным Борису. В Генваре 1604 года Нарвский сановник Тирфельд писал с гонцем к Абовскому градоначальнику, что мнимо убитый сын Иоаннов живет у Козаков: гонца задержали в Иванегороде, и письмо его доставили Царю. В то же время пришли и вести из Литвы и подметные грамоты Лжедимитриевы от наших Воевод украинских; в то же время на берегах Волги Донские Козаки разбили Окольничего Семена Годунова, посыланного в Астрахань и, захватив несколько стрельцов, отпустили их в Москву с таким наказом: "объявите Борису, что мы скоро будем к нему с Царевичем Димитрием!" Один Бог видел, что происходило в душе Годунова, когда он услышал сие роковое имя!.. но чем более устрашился, тем более хотел казаться бесстрашным. Не сомневаясь в убиении истинного сына Иоаннова, он изъяснял для себя столь дерзкую ложь умыслом своих тайных врагов, и велев лазутчикам узнать в Литве, кто сей Самозванец, искал заговора в России: подозревал Бояр; призвал в Москву Царицу-Инокиню, мать Димитриеву, и ездил к ней в Девичий монастырь с Патриархом, воображая, как вероятно, что она могла быть участницею предполагаемого кова, и надеясь лестию или угрозами выведать ее тайну: но Царица-Инокиня, равно как и Бояре, ничего не знала, с удивлением и, может быть, не без внутреннего удовольствия слыша о Лжедимитрии, который не заменял сына для матери, но страшил его убийцу. Сведав наконец, что Самозванец есть расстрига Отрепьев и что Дьяк Смирной не исполнил Царского указа сослать его в пустыню Беломорскую, Борис усилием притворства не оказал гнева, ибо хотел уверить Россиян в маловажности сего случая: Смирной трепетал, ждал гибели и был казнен, но после, и будто бы за другую вину: за расхищение государственного достояния. Удвоив заставы на Литовской границе, чтобы перехватывать вести о Самозванце, однако ж чувствуя невозможность скрыть его явление от России и боясь молчанием усилить вредные толки, Годунов обнародовал историю беглеца Чудовского, вместе с допросами Монаха Пимена, Венедикта, Чернца Смоленского, и мещанина Ярославца, иконника Степана: первый объявлял, что он сам вывел бродягу Григория в Литву, но не хотел идти с ним далее и возвратился; второй и третий свидетельствовали, что они знали Отрепьева Диаконом в Киеве и вором между запорожцами; что сей негодяй, богоотступник, чернокнижник с умыслу Князей Вишневецких и самого Короля дерзает в Литве называться Димитрием. В то же время Царь послал, от имени Бояр, дядю расстригина Смирного-Отрепьева к Сигизмундовым Вельможам, чтобы в их присутствии изобличить племянника; послал и к Донским Козакам Дворянина Хрущова вывести их из бедственного заблуждения. Но грамоты и слова не действовали: Вельможи Королевские не хотели показать Лжедимитрия Смирнову-Отрепьеву и сухо ответствовали, что им нет дела до мнимого Царевича Российского; а Козаки схватили Хрущова, оковали и привезли к Самозванцу. Уже расстрига (15 Августа) двинулся с своими дружинами к берегам Днепровским и стоял (17 того же месяца) в Сокольниках: Хрущов, представленный ему в цепях, взглянул на него... залился слезами и пал на колена, воскликнув: "вижу Иоанна в лице твоем: я твой слуга навеки!" С него сняли оковы; и сей первый чиновный изменник, ослепленный страхом или корыстию, в знак усердия донес своему новому Государю, мешая истину с ложью, что "народ изъявляет в России любовь к Димитрию; что самые знатные люди, Меньшой Булгаков и другие, пили у себя с гостями чашу за его здравие и были, по доносу слуг, осуждены на казнь; что Борис умертвил и сестру, вдовствующую Царицу Ирину, которая всегда видела в нем Монарха беззаконного; что он, не смея явно ополчаться против Димитрия, сводит полки в Ливнах, будто бы на случай Ханского впадения; что главные Воеводы их Петр Шереметев и Михайло Салтыков, встретясь с ним, Хрущовым, в искренней беседе сказали: нас ожидает не Крымская, а совсем иная война - но трудно поднять руку на Государя природного, что Борис нездоров, едва ходит от слабости в ногах и думает тайно выслать казну Московскую в Астрахань и в Персию". Годунов без сомнения не убил Ирины и не думал искать убежища в Персии; еще не видал дотоле измены в Россиянах и не казнил ни одного человека за явную приверженность к Самозванцу; с жадностию слушая лазутчиков, доносителей, клеветников, воздерживал себя от тиранства для своей безопасности в таких обстоятельствах и терзаемый подозрениями, еще неосновательными, хотел знаками великодушной доверенности тронуть Бояр и чиновников: но действительно медлил двинуть значительную рать прямо к Литовским пределам, в доказательство ли бесстрашия, боясь ли сильным ополчением дать народу мысль о важности неприятеля, избегая ли войны с Польшею до самой крайней необходимости? Сия необходимость была уже очевидна: Король Сигизмунд вооружал на Бориса не только Самозванца, но и крымских разбойников, убеждая Хана вступить вместе с Лжедимитрием в Россию. Борис знал все и еще послал в Варшаву лично к Королю Дворянина Огарева, усовестить его представлением, сколь унизительно для Венценосца Христианского быть союзником подлого обманщика; вторично объявлял, кто сей мнимый Царевич, и спрашивал, чего Сигизмунд желает: мира или войны с Россиею? Сигизмунд хотел лукавствовать и подобно своим Вельможам отвечал, что не стоит за Лжедимитрия и не мыслит нарушать перемирия; что некоторые Ляхи самовольно помогают сему бродяге, ушедшему в Галицию, и будут наказаны как мятежники. "Мы хотели обмануть Бога (пишет современник, один из знатных Ляхов), уверяя бессовестно, что Король и республика не участвуют в Димитриевом предприятии". - Уже Самозванец начал действовать, а Царь велел Патриарху Иову еще писать к Духовенству Литовскому и Польскому, чтобы оно для блага обеих держав старалось удалить кровопролитие за богоотступника расстригу; все наши Епископы скрепили Патриаршую грамоту своими печатями, клятвенно свидетельствуя, что они все знали Отрепьева Монахом. Такую же грамоту написал Иов и к Киевскому Воеводе Князю Василию Острожскому, напоминая ему, что он сам знал сего беглеца Диаконом, и заклиная его быть достойным сыном церкви: обличить расстригу, схватить и прислать в Москву. Но гонцы Патриарховы не возвратились: их задержали в Литве и не ответствовали Иову ни Духовенство, ни Князь Острожский: ибо Самозванец действовал уже с блестящим успехом.

Сие грозное ополчение, которое шло низвергнуть Годунова, состояло едва ли из 1500 воинов исправных, всадников и пеших, кроме сволочи, без устройства и почти без оружия. Главными предводителями были сам Лжедимитрий (сопровождаемый двумя Иезуитами), юный Мнишек (сын Воеводы Сендомирского), Дворжицкий, Фредро и Неборский; каждый из них имел свою особенную дружину и хоругвь; а старец Мнишек первенствовал в их Думе. Они соединились близ Киева с двумя тысячами Донских Козаков, приведенных Свирским, с толпами вольницы, Киевской и Северской, ополченной Ратомским, и 16 октября [1604 г.] вступили в Россию... Тогда единственно Борис начал решительно готовиться к обороне: послал надежных Воевод в украинские крепости с Головами Стрелецкими; а знатных Бояр, Князя Дмитрия Шуйского, Ивана Годунова и Михайла Глебовича Салтыкова в Брянск, чтобы собрать там многочисленное полевое войско. Еще Борис мог стыдиться страха, видя против себя толпы Ляхов, нестройной вольницы и Козаков, предводимые беглым расстригою; но сей человек назывался именем ужасным для Бориса и любезным для России! Лжедимитрий шел с мечем и с манифестом: объявлял Россиянам, что он, невидимою десницею Всевышнего устраненный от ножа Борисова и долго сокрываемый в неизвестности, сею же рукою изведен на феатр мира под знаменами сильного, храброго войска и спешит в Москву взять наследие своих предков, венец и скипетр Владимиров; напоминал всем чиновникам и гражданам присягу, данную ими Иоанну; убеждал, их оставить хищника Бориса и служить государю законному; обещал мир, тишину, благоденствие, коих они не могли иметь в Царствование злодея богопротивного. Вместе с тем Воевода Сендомирский именем Короля и Вельможных Панов обнародовал, что они, убежденные доказательствами очевидными, несомненно признали Димитрия истинным Великим Князем Московским, дали ему рать и готовы дать еще сильнейшую для восшествия на престол отца его. Сей манифест довершил действие прежних подметных грамот Лжедимитрия в Украйне, где не только сподвижники Хлопковы и слуги опальных Бояр, ненавистники Годунова - не только низкая чернь, но и многие люди воинские поверили Самозванцу, не узнавая беглого Диакона в союзнике Короля Сигизмунда, окруженном знатными Ляхами; в витязе ловком, искусном владеть мечем и конем; в Военачальнике бодром и бесстрашном: ибо Лжедимитрий был всегда впереди, презирал опасность, и взором спокойным искал, казалось, не врагов, а друзей в России. Несчастия Годунова времени, надежда на лучшее, любовь к чрезвычайному и золото, рассыпаемое Мнишком и Вишневецкими, также способствовали легковерию народному. Тщетно градоначальники Борисовы хотели мешать распространению листов Самозванцевых, опровергали и жгли их: листы ходили из рук в руки, готовя измену. Начались тайные сношения между Самозванцем и городами украинскими, где лазутчики его действовали с величайшею ревностию, обольщая умы и страсти людей - доказывая, что присяга, данная Годунову, не имеет силы: ибо обманутый народ, присягая ему, считал сына Иоаннова мертвым; что сам Борис знает сию истину, обезумел в ужасе и не противится мирному вступлению Царевича в Россию. Самые чиновники колебались, или в оцепенении ждали дальнейших происшествий; самые Воеводы, видя общее движение в пользу Лжедимитрия, опасались, кажется, употребить строгость и не изъявили должного усердия. Составились заговоры, и мятеж вспыхнул.

Отрепьев на левом берегу Днепра разделил свое войско: послал часть его к Белугороду, а сам шел вверх Десны, вслед за рассыпною дружиною переметчиков, которые служили ему верными путеводителями, зная места и людей. Едва поставив ногу на Русскую землю (18 Октября), в Слободе Шляхетской, он сведал о своем первом успехе: жители и воины Моравска отложились от Бориса; связали, выдали Воевод своих Лжедимитрию; встретили его с хлебом и солью. Чувствуя важность начала в таком предприятии, умный пришлец вел себя с отменною ловкостию: торжественно славил Бога; изъявлял милость и величавость; не укорял Воевод моравских верностию к Борису, жалел только об их заблуждении, и дал им свободу; жаловал, ласкал изменников, граждан, воинов, видом и разговором, не без искусства представляя лицо державного, так что от Литовского рубежа до самых внутренных областей России с неимоверною быстротою промчалась добрая слава о Лжедимитрии - и знаменитая столица Ольговичей не усомнилась следовать примеру Моравска. 26 Октября покорился Самозванцу Чернигов, где ратники и граждане также встретили его с хлебом и солью, выдав ему Воевод, из коих главный, Князь Иван Андреевич Татев, внутренно ненавидя Бориса, как второй Хрущов бесстыдно вступил в службу к обманщику. Там хранилась значительная казна: Лжедимитрий, разделив ее между своими воинами, усилил тем их ревность; умножил и число, присоединив к ним 300 стрельцов изменников и жителей, ополченных усердием к нему и духом буйным. Взяв из Черниговской крепости 12 пушек, Самозванец оставил в ней начальником Ляха и спешил к Новугороду Северскому. Он надеялся быть везде завоевателем без кровопролития и действительно, на берегах Десны, Свины и Снова, видел единственно коленопреклонение народа и слышал радостный клик: "Да здравствует Государь наш, Димитрий!" Но вести не было из Новагорода: жители не высылали ко Лжедимитрию ни призывных грамот, ни Воевод связанных: там бодрствовал один человек, решительный, смелый - и еще верный! Сей витязь был Петр Федорович Басманов, брат убитого разбойниками (в 1604 году) Ивана Басманова, дотоле известный только чрезвычайною судьбою отца и деда, которые всем жертвуя Иоанновой милости, своею гибелию доказали Небесное правосудие: наследовав их дух Царедворческий, он соединял в себе великие способности ума и даже некоторые благородные качества сердца и совестию уклонною, нестрогою, будучи готов на добро и зло для первенства между людьми. Борис видел в юном Басманове только достоинства; вывел его, вместе с братом, из родовой опалы на степень знатности, в 1601 году дав ему сан Окольничего, и вместе с Боярином Князем Никитою Романовичем Трубецким послал было спасти Чернигов; но они за 15 верст до сего города сведали, что там уже Самозванец, и заключились в Новегороде. Тогда узнали Басманова! Великая опасность поставила его выше Боярина Трубецкого: приняв начальство в городе, где все колебалось от внушений измены или страха, он истиною и грозою обуздал предательство: сам уверенный в обмане, уверил в нем и других; сам не боясь смерти, устрашил мятежников казнию; сжег предместия, и с пятисотною дружиною стрельцов Московских заперся в крепости, волею или неволею взяв к себе и знатнейших жителей. 11 Ноября Лжедимитрий подступил к Новугороду: тут Россияне приветствовали его, в первый раз, ядрами и пулями! Он требовал переговоров: Басманов с зажженным фитилем стоял на стене и слушал клеврета Самозванцева Ляха Бучинского, который сказал, что Царь и Великий Князь Димитрий готов быть отцем воинов и жителей, если ему сдадутся, или, в случае упорства, не оставит живым ни грудного младенца в Новегороде. "Великий Князь и Царь в Москве, - ответствовал Басманов, - а ваш Димитрий разбойник сядет на кол вместе с вами". Отрепьев посылал и Российских изменников уговаривать Басманова, но бесполезно; хотел взять крепость смелым приступом и был отражен; хотел огнем разрушить ее стены, но не успел и в том; лишился многих людей, и видел бедствие пред собою: стан его уныл; Басманов давал время войску Борисову ополчиться и пример неробости иным градоначальникам.

Но добрые вести утешили Самозванца. В крепком Путивле начальствовали знатный Окольничий Михайло Салтыков и Князь Василий Рубец-Мосальский: сей последний, как воин не без достоинства, как гражданин без чести и правил с Дьяком Сутуповым объявил себя за мнимого Царевича; сам возмутил граждан и ратников; сам связал Салтыкова и (18 Ноября), предав сие важное место расстриге, сделался с того времени любимцем его и советником. Не менее важный Рыльск, волость Комарницкая, или Севская, Борисов, Белгород, Волуйки, Оскол, Воронеж, Кромы, Ливны, Елец (где находился и ревностно действовал тогда Монах Леонид под именем Григория Отрепьева) также поддалися Самозванцу. Вся южная Россия кипела бунтом; везде вязали чиновников, едва ли искренно верных Борису, и представляли Лжедимитрию, который немедленно освобождал их и с милостию принимал к себе в службу. Рать его умножалась новыми толпами изменников. Перехватив казну, тайно везенную Московскими купцами в медовых бочках к начальникам Северских городов, он послал знатную часть ее в Литву к Князю Вишневецкому и Пану Рожинскому, чтобы набирать там новые дружины сподвижников; а сам еще стоял под Новым городом, стрелял из больших пушек, разрушал стены. Басманов не слабел духом и мужествовал в счастливых вылазках; но видя разрушение крепости и зная, что войско Борисово идет спасти ее, он хитро заключил перемирие с Самозванцем, будто бы в ожидании вестей из Москвы, и во всяком случае обязываясь сдаться ему чрез две недели. Уже Самозванец считал Новгород своим и Басманова пленником.

Сии быстрые успехи обольщения поразили Годунова и всю Россию. Царь увидел, вероятно, свою ошибку - и сделал другую; увидел, что ему надлежало бы не обманывать людей знаками лицемерного презрения к расстриге, но готовым, сильным войском отразить его от нашей границы и не впускать в Северскую землю, где еще жил старый дух Литовский и где скопище злодеев, беглецов, слуг опальных, естественно ожидало мятежа как счастья; где народ и самые люди воинские, удивленные беспрепятственным входом Самозванца в Россию, могли, веря внушению его лазутчиков, думать, что Годунов действительно не смеет противиться истинному Иоаннову сыну. Новое доказательство, сколь ум обманчив в раздоре с совестию, и как хитрость, чуждая добродетели, запутывается в сетях собственных! Еще Борис мог бы исправить сию ошибку: сесть на бранного коня и самолично вести Россиян против злодея. Присутствие Венценосца, его великодушная смелость и доверенность без сомнения имели бы действие. Не рожденный Героем, Годунов однако ж с юных лет знал войну; умел силою души своей оживлять доблесть в сердцах и спасти Москву от Хана, будучи только Правителем. За него были святость венца и присяги, навык повиновения, воспоминание многих государственных благодеяний - и Россия на поле чести не предала бы Царя расстриге. Но смятенный ужасом, Борис не дерзал идти навстречу к Димитриевой тени: подозревал Бояр и вручил им судьбу свою, назвав главным Воеводою Мстиславского, добросовестного, лично мужественного, но более знатного, нежели искусного предводителя; велел строго людям ратным, всем без исключения, спешить в Брянск, а сам как бы укрывался в столице! Одним словом, суд Божий гремел над державным преступником. Никто из Россиян до 1604 года не сомневался в убиении Димитрия, который возрастал на глазах своего Углича и коего видел весь Углич мертвого, в течение пяти дней орошав его тело слезами: следственно Россияне не могли благоразумно верить воскресению Царевича; но они - не любили Бориса! Сие несчастное расположение готовило их быть жертвою обмана. Сам Борис ослабил свидетельство истины, казнив важнейших очевидцев Димитриевой смерти и явно ложными показаниями затмив ее страшные обстоятельства. Еще многие знали верно сию истину в Угличе, в Пелыме, но там жила в сердцах ненависть к тирану. Всех громогласнее, как пишут, свидетельствовал в столице Князь Василий Шуйский, торжественно, на лобном месте, о несомнительной смерти Царевича, им виденного во гробе и в могиле. То же писал и Патриарх во все концы России, ссылаясь и на мать Димитриеву, которая сама погребала сына. Но бессовестность Шуйского была еще в свежей памяти; знали и слепую преданность Иова к Годунову; слышали только имя Царицы-Инокини: никто не видался, никто не говорил с нею, снова заключенною в Пустыне Выксинской. Еще не имев примера в истории Самозванцев и не понимая столь дерзкого обмана; любя древнее племя Царей и с жадностию слушая тайные рассказы о мнимых добродетелях Лжедимитрия, Россияне тайно же передавали друг другу мысль, что Бог действительно каким-нибудь чудом, достойным Его правосудия, мог спасти Иоаннова сына для казни ненавистного хищника и тирана. По крайней мере сомневались и не изъявляли ревности стоять за Бориса. Расстрига с своими Ляхами уже господствовал в наших пределах, а воины отечества уклонялись от службы, шли неохотно в Брянск под знамена, и тем неохотнее, чем более слышали об успехах Лжедимитрия, думая, что сам Бог помогает ему. Так нелюбовь к Государю рождает нечувствительность и к государственной чести! В сей опасности, уже явной, Борис прибегнул к двум средствам: к Церкви и к строгости. Он велел Иерархам петь вечную память Димитрию в храмах, а расстригу с его клевретами, настоящими и будущими, клясть всенародно, на амвонах и торжищах, как злого еретика, умышляющего не только похитить Царство, но и ввести в нем Латинскую Веру: следственно Борис уже знал или угадывал обет, данный Лжедимитрием Иезуитам и Легату Папскому. Хотя народ, видев слабость и повторство Святителей в исследовании Димитриева убиения, не мог иметь к ним беспредельной доверенности; но ужас анафемы должен был тронуть совесть людей набожных и вселить в них омерзение к человеку, отверженному церквию и преданному ею суду Божию. Второе средство также не осталось бесплодным. Издав указ, чтобы с каждых двухсот четвертей земли обработанной выходил ратник в поле с конем, доспехом и запасом - следственно убавив до половины число воинов, определенное Уставом Иоанновым, - Борис требовал скорости; писал, что владельцы богатые живут в домах, не заботясь о гибели Царства и церкви; грозил жестокою казнию ленивым и беспечным, не упоминая о злонамеренных, и действительно велел наказывать ослушных без пощады: лишением имения, темницею и кнутом; велел, чтобы и все слуги Патриаршие, Святительские и монастырские, годные для ратного дела, спешили к войску под опасением тяжкого гнева Царского в случае медленности. "Бывали времена, - сказано в сем определении Государственного совета, - когда и самые Иноки, Священники, Диаконы вооружались для спасения отечества, не жалея своей крови; но мы не хотим того: оставляем их в храмах, да молятся о Государе и государстве". Сии меры, угрозы и наказания недель в шесть соединили до пятидесяти тысяч всадников в Брянске, вместо полумиллиона, в 1598 году ополченного призывным словом Царя, коего любила Россия! Но Борис еще оказал тогда великодушие. Шведский Король, враг Сигизмундов, слышав о Самозванце и вероломстве Ляхов, предлагал Царю союз и войско вспомогательное. Царь ответствовал, что Россия не требует вспоможения иноземцев; что она при Иоанне в одно время воевала с Султаном, Литвою, Швециею, Крымом, и не должна бояться мятежника презренного. Борис знал, что в случае верности Россиян горсть Шведов ему не нужна, а в случае неверности бесполезна, ибо не могла бы спасти его.

Грозный час опыта наступал: нельзя было медлить, ибо Самозванец ежедневно усиливался и распространял свои мирные завоевания. Бояре, Князья Федор Иванович Мстиславский, Андрей Телятевский, Дмитрий Шуйский, Василий Голицын, Михайло Салтыков, Окольничие Князь Михайло Кашин, Иван Иванович Годунов, Василий Морозов, выступили из Брянска, чтобы пресечь успехи измены и спасти Новогородскую крепость, которая одна противилась расстриге уже среди подвластной ему страны. Не только Годунов с мучительным волнением души следовал мыслями за Московскими знаменами, но и вся Россия сильно тревожилась в ожидании, чем Судьба решит столь важную прю между Борисом и ложным или неложным Димитрием: ибо не было общего удостоверения ни в войске, ни в Государстве. Мысль поднять руку на действительного сына Иоаннова или предаться дерзкому обманщику, клятому Церковию, равно ужасала сердца благородные. Многие и самые благороднейшие из Россиян, не любя Бориса, но гнушаясь изменою, хотели соблюсти данную ему присягу; другие, следуя единственно внушению страстей, только желали или не желали перемены Царя и не заботились об истине, о долге верноподданного; а многие не имели точного образа мыслей, готовясь думать, как велит случай. Если бы в сие время открылась проницанию наблюдателя и самая внутренность душ, то он, может быть, еще не решил бы для себя вопроса о вероятной удаче или неудаче Самозванцева дела: столь расположение умов было отчасти несогласно, отчасти неясно и нерешительно! Войско шло, повинуясь Царской власти; но колебалось сомнением, толками, взаимным недоверием.

Приближаясь к Трубчевску, где уже славилось имя Димитриево, Воеводы Борисовы писали к Сендомирскому, чтобы он немедленно вышел из России, мирной с Литвою, оставив злодея расстригу на казнь, им заслуженную. Мнишек не ответствовал в надежде, что войско Борисово не обнажит меча: так думал Самозванец; так говорили ему изменники, сносясь с своими единомышленниками в полках Московских. 18 декабря, на берегу Десны, верстах в шести от стана Лжедимитриева, была перестрелка между отрядами того и другого войска; а на третий день легкая сшибка. Ни с которой стороны не изъявляли пылкой ревности: Самозванец ждал, кажется, чтобы рать Борисова, следуя примеру городов, связала и выдала ему своих начальников; а Мстиславский, чтобы неприятель ушел без битвы как слабейший, едва ли имея и 12000 воинов. Но не видали ни измены, ни бегства; перешло к Лжедимитрию только три человека из детей Боярских. Оставив Новгород и свой укрепленный стан, он выстроился на равнине, весьма неблагоприятной для войска малочисленного; оказывал спокойствие и бодрость; говорил речь к сподвижникам, стараясь воспламенить их мужество; молился велегласно, воздев руки на небо, и дерзнул, как уверяют, громко произнести следующие слова: "Всевышний! Ты зришь глубину моего сердца. Если обнажаю меч неправедно и беззаконно, то сокруши меня Небесным громом"... (увидим 17 Маия 1606 года!)... "Когда же я прав и чист душою, дай силу неодолимую руке моей в битве! А Ты, Мать Божия, буди покровом нашего воинства!" 21 Декабря началося дело, сперва не жаркое; но вдруг конница Польская с воплем устремилась на правое крыло Россиян, где предводительствовали Князья Дмитрий Шуйский и Михайло Кашин: оно дрогнуло и в бегстве опрокинуло средину войска, где стоял Мстиславский: изумленный такою робостию и таким беспорядком, он удерживал мечом своих и неприятелей; бился в свалке; облился кровию и с пятнадцатью ранами упал на землю: дружина стрельцов едва спасла его от плена. Час был решительный: если бы Лжедимитрий общим нападением подкрепил удар смелых Ляхов, то вся рать Московская, как пишут очевидцы, представила бы зрелище срамного бегства; но он дал ей время опомниться: 700 Немецких всадников, верных Борису, удержали стремление неприятельских, и левое крыло наше уцелело. Тогда же Басманов вышел из крепости, чтобы действовать в тылу у Самозванца, который, слыша выстрелы позади себя и видя свой укрепленный стан в пламени, прекратил битву. Обе стороны вдруг отступили, Лжедимитрий хвалясь победою и четырьмя тысячами убитых неприятелей, а Борисовы Воеводы от стыда безмолвствуя, хотя и взяв несколько пленников. Чтобы менее стыдиться, Россияне выдумали басню: уверяли, что Ляхи испугали их коней, нарядясь в медвежьи шубы навыворот; иноземцы же, свидетели сего малодушного бегства, пишут, что Россияне не имели, казалось, ни мечей, ни рук, имея единственно ноги! Однако ж мнимый победитель не веселился. Сия битва странная доказала не то, чего хотелось Самозванцу: Россияне сражались с ним худо, без усердия, но сражались; бежали, но от него, а не к нему. Он знал, что без их общего предательства ни Ляхи, ни Козаки не свергнут Бориса, и страшился быть между двумя огнями, двумя верными Воеводами, Мстиславским и Басмановым, который, видя отступление первого, снова заключился в крепости, готовый умереть в ее развалинах. На другой день присоединилось к Лжедимитрию 4000 Запорожцев, и войско Борисово удалилось к Стародубу Северскому, но для того, чтобы ожидать там других, свежих полков из Брянска, и могло чрез несколько дней возвратиться к Новугороду, обороняемому столь усильно. Ревность наемников и союзников ослабела: Ляхи надеялись вести своего Царя в Москву без кровопролития; увидели, что надобно ратоборствовать; не любили ни зимних походов, ни зимних осад - и как легкомысленно начали, так легкомысленно и кончили: объявили, что идут назад, будто бы исполняя указ Сигизмундов не воевать с Россиею в случае, если она будет стоять за Царя Годунова. Тщетно убеждал их Лжедимитрий не терять надежды: осталось не более четырехсот удальцов Польских; все другие бежали восвояси, а с ними и горестный Мнишек. Думая, что все погибло, и княжество Смоленское для него и Царство для Марины, сей ветреный старец еще дружественно простился с женихом ее и смело обещал ему возвратиться с сильнейшею ратию. Но Самозванец, едва ли уже веря нареченному тестю, еще верил счастию: с обрядами священными предав на поле сражения тела убитых, своих и неприятелей, и сняв осаду Новагорода, расположился станом в Комарницкой волости, занял Севский острог, спешил вооружать, кого мог: граждан и земледельцев. Рать Борисова не дала ему времени.

[1605 г.] Смятение Воевод Московских было столь велико, что они даже медлили известить Царя о битве: узнав от других все ее печальные обстоятельства, Борис (1 Генваря) послал Князя Василия Шуйского к войску, быть вторым предводителем оного, а чашника Вельяминова к раненому Мстиславскому, ударить ему челом за кровь, пролиянную им из усердия к святому отечеству, и сказать именем государя: "Когда ты, совершив знаменитую службу, увидишь образ Спасов, Богоматери, Чудотворцев Московских и наши Царские очи: тогда пожалуем тебя свыше твоего чаяния. Ныне шлем к тебе искусного врача, да будешь здрав и снова на коне ратном". Всем иным Воеводам Царь велел объявить свое неудовольствие за их преступное молчание, но войско уверить в милости. Чтобы блестящею наградою мужества оживить доблесть в сердцах Россиян, Борис, искренно довольный одним Басмановым, призвал его к себе, выслал знатнейших государственных сановников навстречу к Герою и собственные великолепные сани для торжественного въезда в Москву со всею Царскою пышностию; дал ему из своих рук тяжелое золотое блюдо, насыпанное червонцами, и 2000 рублей, множество серебряных сосудов из казны Кремлевской, доходное поместье и сан Боярина Думного. Столица и Россия обратили взор на сего нового Вельможу, ознаменованного вдруг и славою подвига и милостию Царскою; превозносили его необыкновенные достоинства - и любимец государев сделался любимцем народным, первым человеком своего времени в общем мнении. Но столь блестящая награда одного была укоризною для многих и естественно рождала негодование зависти между знатными. Если бы Царь осмелился презреть устав Боярского старейшинства и дать главное Воеводство Басманову, то, может быть, спас бы свой Дом от гибели и Россию от бедствий: чего судьба не хотела! Призвав Басманова в Москву, вероятно, с намерением пользоваться его советами в Думе, Царь отнял лучшего Воеводу у рати и сделал, кажется, новую ошибку, избрав Шуйского в начальники. Сей Князь, подобно Мстиславскому, мог не робеть смерти в битвах, но не имел ни ума, ни души вождя истинного, решительного и смелого; уверенный в самозванстве бродяги, не думал предать ему отечества, но, угождая Борису как Царедворец льстивый, помнил свои опалы: видел, может быть, не без тайного удовольствия муку его тиранского сердца, и желая спасти честь России, зложелательствовал Царю.

Шуйский, провождаемый множеством чиновных Стольников и Стряпчих, нашел войско близ Стародуба в лесах, между засеками, где оно, усиленное новыми дружинами, как бы таилось от неприятеля, в бездействии, в унынии, с предводителем недужным; другая запасная рать под начальством Федора Шереметева собиралась близ Кром, так что Борис имел в поле не менее осьмидесяти тысяч воинов. Мстиславский, еще изнемогая от ран, и Шуйский немедленно двинулись к Севску, где Лжедимитрий не хотел ждать их: смелый отчаянием, вышел из города и встретился с ними в Добрыничах. Силы были несоразмерны: у него 15000, конных и пеших; у Воевод Борисовых 60 или 70 тысяч. Узнав, что полки наши теснятся в деревне, он хотел ночью зажечь ее и врасплох нагрянуть на сонных: тамошние жители взялись подвести его к селению незаметно; но стражи увидели сие движение: сделалась тревога, и неприятель удалился. Ждали рассвета (21 Генваря), Самозванец молился, говорил речь к своим, как и в день Новогородской битвы; разделил войско на три части: для первого удара взял себе 400 Ляхов и 2000 Россиян всадников, которые все отличались белою одеждою сверх лат, чтобы знать друг друга в сече: за ними должны были идти 8000 Козаков, также всадников, и 4000 пеших воинов с пушками. Утром началась сильная пальба. Россияне, столь многочисленные, не шли вперед, с обеих сторон примыкая к селению, где стояла их пехота. Оглядев устроение Московских Воевод, Лжедимитрий сел на борзого карего аргамака, держа в руке обнаженный меч, и повел свою конницу долиною, чтобы стремительным нападением разрезать войско Борисово между селением и правым крылом. Мстиславский, слабый и томный, был на коне: угадал мысль неприятеля и двинул сие крыло, с иноземною дружиною, к нему навстречу. Тут расстрига, как истинный витязь, оказал смелость необыкновенную: сильным ударом смял Россиян и погнал их; сломил и дружину иноземную, несмотря на ее мужественное блестящее сопротивление, и кинулся на пехоту Московскую, которая стояла пред деревнею с огнестрельным снарядом - и не трогалась, как бы в оцепенении; ждала и вдруг залпом из сорока пушек, из десяти или двенадцати тысяч ружей, поразила неприятеля: множество всадников и коней пало; кто уцелел, бежал назад в беспамятстве страха - и сам Лжедимитрий. Уже Козаки его неслись было во всю прыть довершить легкую победу своего Героя; но видя, что она не их, обратили тыл, сперва Запорожцы, а после и Донцы; и пехота. 5000 Россиян и Немцы с кликом: Hilf Gott (помоги Бог), гнали, разили бегущих на пространстве осьми верст, убили тысяч шесть, взяли немало и пленников, 15 знамен, 13 пушек; наконец истребили бы всех до единого, если бы Воеводы, как пишут, не велели им остановиться, думая, вероятно, что все кончено и что сам Лжедимитрий убит. С сею счастливою вестию прискакал в Москву сановник Шеин и нашел Царя молящегося в Лавре Св. Сергия...

Борис затрепетал от радости; велел петь благодарственные молебны, звонить в колокола и представить народу трофеи: знамена, трубы и бубны Самозванцевы; дал гонцу сан Окольничего, послал с любимым Стольником, Князем Мезецким, золотые медали Воеводам, а войску 80000 рублей и писал к первым, что ждет от них вестей о конце мятежа, будучи готов отдать верным слугам и последнюю свою рубашку; в особенности благодарил усердных иноземцев и двух их предводителей, Вальтера Розена, Ливонского Дворянина, и Француза Якова Маржерета; наконец изъявлял живейшее удовольствие, что победа стоила нам недорого: ибо мы лишились в битве только пятисот Россиян и двадцати пяти Немцев.

Но Самозванец был жив: победители, безвременно веселясь и торжествуя, упустили его: он на раненом коне ускакал в Севск и в ту же ночь бежал далее, в город Рыльск, с немногими Ляхами, с Князем Татевым и с другими изменниками. В следующий день явились к нему рассеянные Запорожцы: Самозванец не впустил их в город как малодушных трусов или предателей, так что они с досадою и стыдом ушли восвояси. Не видя для себя безопасности и в Рыльске, Лжедимитрий искал ее в Путивле, лучше укрепленном и ближайшем к границе; а Воеводы Борисовы все еще стояли в Добрыничах, занимаясь казнями: вешали пленников (кроме Литовских, пана Тишкевича и других, посланных в Москву); мучили, расстреливали земледельцев, жителей Комарницкой волости, за их измену, безжалостно и безрассудно, усиливая тем остервенение мятежников, ненависть к Царю и доброе расположение к обманщику, который миловал и самых усердных слуг своего неприятеля. Сия жестокость, вместе с оплошностию Воевод, спасли злодея. Уже лишенный всей надежды, разбитый наголову, почти истребленный, с горстию беглецов унылых, он хотел тайно уйти из Путивля в Литву: изменники отчаянные удержали его, сказав: "мы всем тебе жертвовали, а ты думаешь только о жизни постыдной, и предаешь нас мести Годунова; но еще можем спастися, выдав тебя живого Борису!" Они предложили ему все, что имели: жизнь и достояние; ободрили его; ручались за множество своих единомышленников и в полках Борисовых и в государстве. Не менее ревности оказали и Козаки донские: их снова пришло к Самозванцу 4000 в Путивль; другие засели в городах и клялися оборонять их до последнего издыхания. Лжедимитрий волею и неволею остался; послал Князя Татева к Сигизмунду требовать немедленного вспоможения; укреплял Путивль и, следуя совету изменников, издал новый манифест, рассказывая в нем свою вымышленную историю о Димитриевом спасении, свидетельствуясь именем людей умерших, особенно даром Князя Ивана Мстиславского, крестом драгоценным, и прибавляя, что он (Димитрий) тайно воспитывался в Белоруссии, а после тайно же был с канцлером Сапегою в Москве, где видел хищника Годунова сидящего на престоле Иоанновом. Сей второй манифест, удовлетворяя любопытству баснями, дотоле неизвестными, умножил число друзей Самозванца, хотя и разбитого. Говорили, что Россияне шли на него только принужденно, с неизъяснимою боязнию, внушаемою чем-то сверхъестественным, без сомнения Небом; что они победили случайно, и не устояли бы без слепого остервенения Немцев; что Провидение очевидно хотело спасти сего витязя и в самой несчастной битве; что он и в самой крайности не оставлен Богом, не оставлен верными слугами, которые, признав в нем истинного Димитрия, еще готовы жертвовать ему собою, женами, детьми, и конечно не могли бы иметь столь великого усердия к обманщику. Такие разглашения сильно действовали на легковерных, и многие люди, особенно из Комарницкой волости, где свирепствовала месть Борисова, стекались в Путивль, требуя оружия и чести умереть за Димитрия.

Между тем Воеводы Царские - сведав, что Самозванец не истреблен, - тронулись с места, приступили к Рыльску и, не обещая никому помилования, хотели, чтобы город сдался без условия. Там начальствовали злые изменники, Князь Григорий Долгорукий-Роща и Яков Змеев: видя пред собою виселицу, они велели сказать Мстиславскому: "служим Царю Димитрию" - и залпом из всех пушек доказали свою непреклонность. Воеводы стояли две недели под городом, хвалились не вовремя человеколюбием, жалели крови и решились дать отдохновение войску, действительно утружденному зимним походом; отступили в Комарницкую волость и донесли Царю, что будут ждать там весны в покойных станах. Но Борис, после кратковременной радости встревоженный известиями о спасении Лжедимитрия и новых прельщениях измены, досадуя на Мстиславского и всех его сподвижников, послал к ним в острог Радогостский Окольничего Петра Шереметева и думного Дьяка Власьева с дружиною Московских Дворян и с гневным словом: укорял их в нерадении, винил в упущении Самозванца из рук, в бесполезности победы и произвел всеобщее негодование в войске. Жаловались на жестокость и несправедливость Царя те, которые дотоле верно исполняли присягу, обагрились кровию в битвах, изнемогли от трудов ратных; еще более жаловались зломысленники, чтобы усиливать нелюбовь к Царю - и могли хвалиться успехом: ибо с сего времени, по известию Летописца, многие чиновники воинские видимо склонялись к Самозванцу, и желание избыть Бориса овладело сердцами. Измена возникала, но еще не дозрела до мятежа; еще наблюдалось, хотя и неохотно, повиновение законное. Следуя строгому предписанию Государеву, Мстиславский и Шуйский снова вывели войско в поле, чтобы удивить Россию ничтожностию своих действий: оставили Лжедимитрия на свободе в Путивле, соединились с запасною ратию Федора Шереметева, уже две или три недели теснившего Кромы, и вместе с ним, в Великий Пост, начали осаждать сию крепость. Дело невероятное: тысяч восемьдесят или более ратников, имея множество стенобитных орудий, без успеха приступало к деревянному городку, ибо в нем, сверх жителей, сидело 600 мужественных Донцов, с храбрым Атаманом Корелою! Осаждающие ночью сожгли город, заняли пепелище и вал; но Козаки сильною, меткою стрельбою не допускали их до острога, и Боярин Михайло Глебович Салтыков, или малодушный или уже предатель, не сказав ни слова главным Воеводам, велел рати отступить в тот час, когда ей должно было устремиться на последнюю ограду изменников. Мстиславский и Шуйский не дерзнули наказать виновного, уже видя худое расположение в сподвижниках - и с сего дня, в надежде взять крепость голодом, только стреляли из пушек, не вредя осажденным, которые выкопали себе землянки и под защитою вала укрывались в них безопасно; иногда же выползали из своих нор и делали смелые вылазки. Между тем войско, стоя на снегу и в сырости, было жертвою повальной болезни: смертоносного мыта. Сие бедствие еще оказало достохвальную заботливость Царя, приславшего в стан лекарства и все нужное для спасения болящих, но умножило нерадивость осады, так что в белый день 100 возов хлеба и 500 Козаков Лжедимитриевых из Путивля могли пройти в обожженные Кромы.

Досадуя на замедление воинских действий, Борис хотел иным способом, как пишут современники, избавить себя и Россию от злодея. Три Инока, знавшие Отрепьева Диаконом, явились в Путивле (8 Марта) с грамотами от Государя и Патриарха к тамошним жителям: первый обещал им великие милости, если они выдадут ему Самозванца, живого или мертвого; второй грозил страшным действием церковной анафемы. Сих Монахов схватили и привели к Лжедимитрию, который употребил хитрость: вместо его в Царском одеянии на троне сидел поляк Иваницкий и, представляя лицо Самозванца, спросил у них: "Знаете ли меня?" Монахи сказали: "Нет; знаем только, что ты во всяком случае не Димитрий". Их стали пытать: двое терпели и молчали; а третий спас себя объявлением, что у них есть яд, коим они, исполняя волю Борисову, хотели уморить лжецаревича, и что некоторые из ближних его людей в заговоре с ними. Яд действительно нашелся в сапоге у младшего из сих Иноков, и Самозванец, открыв двух изменников между своими любимцами, предал их в жертву народной мести. Уверяют, что он, хваляся явным небесным к нему благоволением, писал тогда к Патриарху и к самому Царю: укорял Иова злоупотреблением церковной власти в пользу хищника, а Бориса убеждал мирно оставить престол и свет, заключиться в монастыре и жить для спасения души, обещая ему свою Царскую милость. Такое письмо, если действительно писанное и доставленное Годунову, было конечно новым искушением для его твердости! Душа сего властолюбца жила тогда ужасом и притворством. Обманутый победою в ее следствиях, Борис страдал, видя бездействие войска, нерадивость, неспособность или зломыслие Воевод и, боясь сменить их, чтобы не избрать худших; страдал, внимая молве народной, благоприятной для Самозванца, и не имея силы унять ее, ни снисходительными убеждениями, ни клятвою Святительскою, ни казнию: ибо в сие время уже резали языки нескромным. Доносы ежедневно умножались, и Годунов страшился жестокостию ускорить общую измену: еще был Самодержцем, но чувствовал оцепенение власти в руке своей и с престола, еще окруженного льстивыми рабами, видел открытую для себя бездну! Дума и Двор не изменялись наружно: в первой текли дела как обыкновенно; второй блистал пышностию, как и дотоле. Сердца были закрыты: одни таили страх, другие злорадство; а всех более должен был принуждать себя Годунов, чтобы унынием и расслаблением духа не предвестить своей гибели - и, может быть, только в глазах верной супруги обнаруживал сердце: казал ей кровавые, глубокие раны его, чтобы облегчать себя свободным стенанием. Он не имел утешения чистейшего: не мог предаться в волю Святого Провидения, служа только идолу властолюбия: хотел еще наслаждаться плодом Димитриева убиения и дерзнул бы, конечно, на злодеяние новое, чтобы не лишиться приобретенного злодейством. В таком ли расположении души утешается смертный Верою и надеждою Небесною? Храмы были отверсты: Годунов молился - богу неумолимому для тех, которые не знают ни добродетели, ни раскаяния! Но есть предел мукам - в бренности нашего естества земного.

Борису исполнилось 53 года от рождения: в самых цветущих летах мужества он имел недуги, особенно жестокую подагру, и легко мог, уже стареясь, истощить свои телесные силы душевным страданием. Борис 13 Апреля, в час утра, судил и рядил с Вельможами в Думе, принимал знатных иноземцев, обедал с ними в золотой палате и, едва встав из-за стола, почувствовал дурноту: кровь хлынула у него из носу, ушей и рта; лилась рекою: врачи, столь им любимые, не могли остановить ее. Он терял память, но успел благословить сына на Государство Российское, восприять Ангельский Образ с именем Боголепа и чрез два часа испустил дух, в той же храмине, где пировал с Боярами и с иноземцами...

К сожалению, потомство не знает ничего более о сей кончине, разительной для сердца. Кто не хотел бы видеть и слышать Годунова в последние минуты такой жизни - читать в его взорах и в душе, смятенной незапным наступлением вечности? Пред ним были трон, венец и могила: супруга, дети, ближние, уже обреченные жертвы Судьбы; рабы неблагодарные, уже с готовою изменою в сердце; пред ним и Святое Знамение Христианства: образ Того, Кто не отвергает, может быть, и позднего раскаяния!.. Молчание современников, подобно непроницаемой завесе, сокрыло от нас зрелище столь важное, столь нравоучительное, дозволяя действовать одному воображению.

Уверяют, что Годунов был самоубийцею, в отчаянии, лишив себя жизни ядом; но обстоятельства и род его смерти подтверждают ли истину сего известия? И сей нежный отец семейства, сей человек сильный духом, мог ли, спасаясь ядом от бедствия, малодушно оставить жену и детей на гибель, почти несомнительную? И торжество Самозванца было ли верно, когда войско еще не изменяло Царю делом; еще стояло, хотя и без усердия, под его знаменами? Только смерть Борисова решила успех обмана; только изменники, явные и тайные, могли желать, могли ускорить ее - но всего вероятнее, что удар, а не яд прекратил бурные дни Борисовы, к истинной скорби отечества: ибо сия безвременная кончина была небесною казнию для России еще более, нежели для Годунова: он умер по крайней мере на троне, не в узах пред беглым Диаконом, как бы еще в воздаяние за государственные его благотворения; Россия же, лишенная в нем Царя умного, попечительного, сделалась добычею злодейства на многие лета.

Но имя Годунова, одного из разумнейших властителей в мире, в течение столетий было и будет произносимо с омерзением, во славу нравственного неуклонного правосудия. Потомство видит лобное место обагренное кровию невинных, Св. Димитрия издыхающего под ножом убийц, Героя Псковского в петле, столь многих Вельмож в мрачных темницах и келиях; видит гнусную мзду, рукою Венценосца предлагаемую клеветникам-доносителям; видит систему коварства, обманов, лицемерия пред людьми и Богом... везде личину добродетели, и где добродетель? В правде ли судов Борисовых, в щедрости, в любви к гражданскому образованию, в ревности к величию России, в политике мирной и здравой? Но сей яркий для ума блеск хладен для сердца, удостоверенного, что Борис не усомнился бы ни в каком случае действовать вопреки своим мудрым государственным правилам, если бы властолюбие потребовало от него такой перемены. Он не был, но бывал тираном; не безумствовал, но злодействовал подобно Иоанну, устраняя совместников или казня недоброжелателей. Если Годунов на время благоустроил Державу, на время возвысил ее во мнении Европы, то не он ли и ввергнул Россию в бездну злополучия, почти неслыханного - предал в добычу Ляхам и бродягам, вызвал на феатр сонм мстителей, и самозванцев истреблением древнего племени Царского? Не он ли, наконец, более всех содействовал уничижению престола, воссев на нем святоубийцею?


царь Федор Годунов. Измена Басманова. Самозванец усиливается. Измена Голицыных и Салтыкова

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 11 Глава 3

ЦАРСТВОВАНИЕ ФЕДОРА БОРИСОВИЧА ГОДУНОВА. ГОД 1605
Присяга Федору. Достоинства юного Царя. Избрание Басманова в Военачальники. Присяга войска. Измена Басманова. Самозванец усиливается. Измена Голицыных и Салтыкова. Измена войска. Поход к Москве. Оцепенение умов в столице. Измена Москвитян. Сведение Федора с престола. Присяга Лжедимитрию. Заточение Патриарха и Годуновых. Цареубийство.

Еще Россияне погребли Бориса с честию во храме Св. Михаила, между памятниками своих Венценосцев Варяжского племени; еще Духовенство льстило ему и в могиле: Святители в окружных грамотах к монастырям писали о беспорочной и праведной душе его, мирно отошедшей к Богу! Еще все, от Патриарха и Синклита до мещан и земледельцев, с видом усердия присягнули "Царице Марии и детям ее, Царю Федору и Ксении, обязываясь страшными клятвами не изменять им, не умышлять на их жизнь и не хотеть на Государство Московское ни бывшего Великого Князя Тверского, слепца Симеона, ни злодея, именующего себя Димитрием; не избегать Царской службы и не бояться в ней ни трудов, ни смерти". Достигнув венца злодейством, Годунов был однако ж Царем законным: сын естественно наследовал права его, утвержденные двукратною присягою, и как бы давал им новую силу прелестию своей невинной юности, красоты мужественной, души равно твердой и кроткой; он соединял в себе ум отца с добродетелию матери и шестнадцати лет удивлял вельмож даром слова и сведениями необыкновенными в тогдашнее время: первым счастливым плодом Европейского воспитания в России; рано узнал и науку правления, отроком заседая в Думе; узнал и сладость благодеяния, всегда употребляемый родителем в посредники между законом и милостию. Чего нельзя было ожидать Государству от такого Венценосца? Но тень Борисова с ужасными воспоминаниями омрачала престол Федоров: ненависть к отцу препятствовала любви к сыну. Россияне ждали только бедствий от злого племени, в их глазах опального пред Богом, и страшась быть жертвою Небесной казни за Годунова, не устрашились подвергнуться сей казни за преступление собственное: за вероломство, осуждаемое уставом Божественным и человеческим.

Еще Федор, столь юный, имел нужду в советниках: мать его блистала единственно скромными добродетелями своего пола. Немедленно велели трем знатнейшим Боярам, Князьям Мстиславскому, Василию и Дмитрию Шуйским, оставить войско и быть в Москву, чтобы Правительствовать в Синклите; возвратили свободу, честь и достояние славному Бельскому, чтобы также пользоваться его умом и сведениями в Думе. Но всего важнее было избрание главного Воеводы: искали уже не старейшего, а способнейшего, и выбрали - Басманова, ибо не могли сомневаться ни в его воинских дарованиях, ни в верности, доказанной делами блестящими. Юный Федор в присутствии матери сказал ему с умилением: "служи нам, как ты служил отцу моему"и сей честолюбец, пылая (так казалось) чувством усердия, клялся умереть за Царя и Царицу! Басманову дали в товарищи одного из знатнейших Бояр, Князя Михаила Катырева-Ростовского, доброго и слабодушного. Послали с ними и Митрополита Новогородского, Исидора, чтобы войско в его присутствии целовало крест на имя Федора. Несколько дней прошло в тишине для столицы. Двор и народ торжественно молились о душе Царя усопшего; гораздо искренне молились истинные друзья отечества о спасении Государства, предвидя бурю. С нетерпением ждали вестей из Кромского станаи первые донесения новых Воевод казались еще благоприятными.

Невидимо держа в руке судьбу отечества, Басманов 17 Апреля прибыл в стан и не нашел там уже ни Мстиславского, ни Шуйских; созвал всех, чиновников и рядовых, под знамена; известил их о воцарении Федора и прочитал им грамоты его, весьма милостивые: юный Монарх обещал верному, усердному войску беспримерные награды после сорочин Борисовых. Сильное внутреннее движение обнаружилось на лицах: некоторые плакали о Царе усопшем, боясь за Россию; другие не таили злой радости. Но войско, подобно Москве, присягнуло Федору. С сим известием Митрополит Исидор возвратился в столицу: сам Басманов доносил о том... а чрез несколько дней узнали его измену! Удивив современников, дело Басманова удивляет и потомство. Сей человек имел душу, как увидим в роковой час его жизни; не верил Самозванцу; столь ревностно обличал его и столь мужественно разил его под стенами Новагорода Северского; был осыпан милостями Бориса, удостоен всей доверенности Федора, избран в спасители Царя и Царства, с правом на их благодарность беспредельную, с надеждою оставить блестящее имя в летописях - и пал к ногам расстриги в виде гнусного предателя? Изъясним ли такое непонятное действие худым расположением войска? Скажем ли, что Басманов, предвидя неминуемое торжество Самозванца, хотел ускорением измены спасти себя от уничижения: хотел лучше отдать и войско и Царство обманщику, нежели быть выданным ему мятежниками? Но полки еще клялися именем Божиим в верности к Федору: какою новою ревностию мог бы одушевить их Воевода доблий, силою своего духа и закона обуздав зломысленников? Нет, верим сказанию Летописца, что не общая измена увлекла Басманова, но Басманов произвел общую измену войска. Сей честолюбец без правил чести, жадный к наслаждениям временщика, думал, вероятно, что гордые, завистливые родственники Федоровы никогда не уступят ему ближайшего места к престолу, и что Самозванец безродный, им (Басмановым) возведенный на Царство, естественно будет привязан благодарностию и собственною пользою к главному виновнику своего счастия: судьба их делалась нераздельноюи кто мог затмить Басманова достоинствами личными? Он знал других Бояр и себя: не знал только, что сильные духом падают как младенцы на пути беззакония! Басманов, вероятно, не дерзнул бы изменить Борису, который действовал на воображение и долговременным повелительством и блеском великого ума государственного: Федор, слабый юностию лет и новостию державства, вселял смелость в предателя, вооруженного суемудрием для успокоения сердца: он мог думать, что изменою спасает Россию от ненавистной олигархии Годуновых, вручая скипетр хотя и Самозванцу, хотя и человеку низкого происхождения, но смелому, умному, другу знаменитого Венценосца Польского, и как бы избранному Судьбою для совершения достойной мести над родом святоубийцы; мог думать, что направит Лжедимитрия на путь добра и милости: обманет Россию, но загладит сей обманее счастием! Может быть, Басманов выехал из столицы еще в нерешимости, готовый действовать по обстоятельствам, для выгод своего честолюбия; может быть, он решился на измену единственно тогда, как увидел преклонность и Воевод и войска к обманщику. Все целовали крест Федору (ибо никто не дерзнул быть первым мятежником), но большею частию с нехотением или с унынием. И те, которые дотоле не верили мнимому Димитрию, стали верить ему, будучи поражены незапною смертию Годунова и находя в ней новое доказательство, что не Самозванец, а действительно наследник Иоаннов требует своего законного достояния: ибо Всевышний, как они думали, несомнительно благоволит о нем и ведет его, чрез могилу хищника, на Царство. Заметили также, что в присяге Федоровой Самозванец не был именован Отрепьевым: слагатели ее, вероятно, без умысла, написали единственно: клянемся не приставать к тому, кто именует себя Димитрием. "Следственно, говорили многие, сказка о беглом Диаконе Чудовском уже торжественно объявляется вымыслом. Кто же сей Дмитрий, если не истинный?" Самые верные имели печальную мысль, что Федору не удержаться на престоле. Такое расположение умов и сердец обещало легкий успех измене: Басманов наблюдал, решился и, готовя Россию в дар обманщику, без сомнения удостоверился, посредством тайных сношений, в его благодарности.

Оставленный на свободе в Путивле, ЛжеДмитрий в течение трех месяцев укреплял свои города и вооружал людей; писал к Мнишку, что надеется на счастие более, нежели когда-нибудь; посылал дары к Хану, желая заключить с ним союз; ждал новых сподвижников из Галиции и был усилен дружиною всадников, приведенных к нему Михайлом Ратомским, который уверял его, что вслед за ним будет и Воевода Сендомирский с Королевскими полками. Но только смерть Борисова, только измена Воевод Царских могла исполнить дерзкую надежду расстриги: о первой сведал он в конце Апреля от беглеца Дворянина Бахметева; о второй в начале мая, вероятно от самого Басмановаи с того времени знал все, что происходило в стане Кромском.

Отдав честь мужа думного и славу знаменитого витязя за прелесть исключительного вельможства под скиптром бродяги, Басманов, уверенный в сей награде, уверил в ней и других низких самолюбцев: Боярина Князя Василия Васильевича Голицына, брата его, Князя Ивана, и Михайла Глебовича Салтыкова, которые также не имели ни совести, ни стыда и также хотели быть временщиками нового Царствования в воздаяние за гнусное злодейство. Но и злодеи ищут благовидных предлогов в своих ковах: обманывая друг друга, лицемеры находили в Лжедимитрии все признаки истинного, добродетели Царские и свойства души высокой; дивились чудесной судьбе его, ознаменованной Перстом Божиим; злословили Царство Годуновых, снисканное лукавством и беззаконием; оплакивали бедствие войны междоусобной и кровопролитной, необходимой для удержания короны на слабой главе Федоровой, и в торжестве расстриги видели пользу, тишину, счастие России. Они условились в предательстве и спешили действовать. Еще несколько дней коварствовали втайне, умножая число надежных единомышленников (между коими отличались ревностию Боярские Дети городов Рязани, Тулы, Коширы, Алексина); успокаивали совесть людей малоумных, недальновидных, твердя и повторяя, что для Россиян одна присяга законная: данная ими Иоанну и детям его; что новейшие, взятые с них на имя Бориса и Федора, суть плод обмана и недействительны, когда сын Иоаннов не умирал и здравствует в Путивле. Наконец, 7 Маия, заговор открылся: ударили тревогу; Басманов сел на коня и громогласно объявил Димитрия Царем Московским. Тысячи воскликнули, и Рязанцы первые: "Да здравствует же отец наш, государь Дмитрий Иоаннович!" Другие еще безмолвствовали в изумлении. Тогда единственно проснулись Воеводы верные, обманутые коварством Басманова: Князья Михайло Катырев-Ростовский, Андрей Телятевский, Иван Иванович Годунов; но поздно! Видя малое число усердных к Федору, они бежали в Москву, вместе с некоторыми чиновниками и воинами, Россиянами и чужеземцами: их гнали, били; настигли Ивана Годунова и связанного привели в стан, где войско в несчастном заблуждении торжествовало измену как светлый праздник отечества. Никто не смел изъявить сомнения, когда знаменитейший противник Самозванца, Герой Новагорода-Северского, уже признал в нем сына Иоаннова и радость, видеть снова на троне древнее племя Царское, заглушала упреки совести для обольщенных вероломцев!.. В сей памятный беззаконием день первенствовал Басманов дерзким злодейством, а другой изменник подлым лукавством: Князь Василий Голицын велел связать себя, желая на всякий случай уверить Россию, что предается обманщику невольно! Нарушив клятву, войско с знаками живейшего усердия обязалось другою: изменив Федору, быть верным мнимому Димитрию, и дало знать Атаману Кореле, что они служат уже одному Государю. Война прекратилась: Кромские защитники выползли из своих нор и братски обнимались с бывшими неприятелями на валу крепости; а Князь Иван Голицын спешил в Путивль, уже не к Царевичу, а к Царю, с повинною от имени войска и с узником Иваном Годуновым в залог верности. ЛжеДмитрий имел нужду в необыкновенной душевной силе, чтобы скрыть свою чрезмерную радость: важно, величаво сидел на троне, когда Голицын, провождаемый множеством сановников и Дворян, смиренно бил ему челом, и с видом благоговения говорил так: "Сын Иоаннов! Войско вручает тебе державу России и ждет твоего милосердия. Обольщенные Борисом, мы долго противились нашему Царю законному: ныне же, узнав истину, все единодушно тебе присягнули. Иди на престол родительский; Царствуй счастливо и многие лета! Враги твои, клевреты Борисовы, в узах. Если Москва дерзнет быть строптивою, то смирим ее. Иди с нами в столицу, венчаться на Царство!.." В сей самый час, по известию Летописца, некоторые Дворяне Московские, смотря на Лжедимитрия, узнали в нем Диакона Отрепьева: содрогнулись, но уже не смели говорить и плакали тайно. Хитро представляя лицо Монарха великодушного, тронутого раскаянием виновных подданых, счастливый обманщик не благодарил, а только простил войско; велел ему идти к Орлу и сам выступил туда 19 Маия из Путивля с 600 Ляхов, с Донцами и своими Россиянами, старейшими других в измене; хотел видеть развалины Кром, прославленные мужеством их защитников, и там, оглядев пепелище, вал, землянки Козаков и необозримый, укрепленный стан, где в течение шести недель более осьмидесяти тысяч добрых воинов за семидесятью огромными пушками укрывалось в бездействии, изъявил удивление и хвалился чудом Небесной к нему милости. Далее на пути встретили расстригу Воеводы Михайло Салтыков, Князь Василий Голицын, Шереметев и глава предательства Басманов... сей последний с искреннею клятвою умереть за того, кому он жертвовал совестию и бедным отечеством! Единодушно принятый войском как Царь благодатный, ЛжеДмитрий распустил часть его на месяц для отдохновения, другую послал к Москве, а сам с двумя или тремя тысячами надежнейших сподвижников шел тихо вслед за нею. Везде народ и люди воинские встречали его с дарами; крепости, города сдавались: из самой отдаленной Астрахани привезли к нему в цепях Воеводу Михайла Сабурова, ближнего родственника Федорова. Только в Орле горсть великодушных не хотела изменить закону: сих достойных Россиян, к сожалению, не известных для истории, ввергнули в темницу. Все другие ревностно преклоняли колена, славили Бога и Димитрия, как некогда Героя Донского или завоевателя Казани! На улицах, на дорогах теснились к его коню, чтобы лобызать ноги Самозванца! Все было в волнении, не ужаса, но радости. Исчез оплот стыда и страха для измены: она бурною рекою стремилась к Москве, неся с собою гибель Царю и народной чести. Там первыми вестниками злополучия были беглецы добросовестные, Воеводы Катырев-Ростовский и Телятевский с их дружинами. Федор, еще пользуясь Царскою властию, изъявил им благодарность отечества торжественными наградамии как бы спокойно ждал своего жребия на бедственном троне, видя вокруг себя уже не многих друзей искренних, отчаяние, недоумение, притворство, а в народе еще тишину, но грозную: готовность к великой перемене, тайно желаемой сердцами. Может быть, зломыслие и лукавство некоторых думных советников, благоприятствуя Самозванцу, усыпляли жертву накануне ее заклания: обманывали Федора, его мать и ближних, уменьшая опасность или предлагая меры недействительные для спасения. Власть верховная дремала в палатах Кремлевских, когда Отрепьев шел к столице,когда имя Димитрия уже гремело на берегах Оки, когда на самой Красной площади толпился народ, с жадностию слушая вести о его успехах. Еще были Воеводы и воины верные: юный Стратиг державный в виде Ангела красоты и невинности, еще мог бы смело идти с ними на сонмы ослепленных клятвопреступников и на подлого расстригу: в деле законном есть сила особенная, непонятная и страшная для беззакония. Но если не коварство, то чудное оцепенение умов предавало Москву в мирную добычу злодейству. Звук оружия и движения ратные могли бы дать бодрость унылым и страх изменникам; но спокойствие, ложное, смертоносное, господствовало в столице и служило для козней вожделенным досугом. Деятельность Правительства оказывалась единственно в том, что ловили гонцов с грамотами от войска и Самозванца к Московским жителям: грамоты жгли, гонцов сажали в темницу; наконец не устерегли, и в один час все совершилось! ЛжеДмитрий, угадывая, что его письма не доходят до Москвы, избрал двух сановников смелых, расторопных, Плещеева и Пушкина: дал им грамоту и велел ехать в Красное село, чтобы возмутить тамошних жителей, а чрез них и столицу. Сделалось, как он думал. Купцы и ремесленники Красносельские, плененные доверенностию мнимого Димитрия, присягнули ему с ревностию и торжественно ввели гонцов его (1 Июня) в Москву, открытую, безоружную: ибо воины, высланные Царем для усмирения сих мятежников, бежали назад, не обнажив меча; а Красносельцы, славя Димитрия, нашли множество единомышленников в столице, мещан и людей служивых; других силою увлекли за собою: некоторые пристали к ним только из любопытства. Сей шумный сонм стремился к лобному месту, где, по данному знаку, все умолкло, чтобы слушать грамоту Лжедимитриеву к Синклиту, к большим Дворянам, сановникам, людям приказным, воинским, торговым, средним и черным. "Вы клялися отцу моему, - писал расстрига, - не изменять его детям и потомству во веки веков, но взяли Годунова в Цари. Не упрекаю вас: вы думали, что Борис умертвил меня в летах младенческих; не знали его лукавства и не смели противиться человеку, который уже самовластвовал и в Царствование Федора Иоанновича, - жаловал и казнил, кого хотел. Им обольщенные, вы не верили, что я, спасенный Богом, иду к вам с любовью и кротостию. Драгоценная кровь лилася... Но жалею о том без гнева: неведение и страх извиняют вас. Уже судьба решилась: города и войско мои. Дерзнете ли на брань междоусобную в угодность Марии Годуновой и сыну ее? Им не жаль России: они не своим, а чужим владеют; упитали кровию землю Северскую и хотят разорения Москвы. Вспомните, что было от Годунова вам, Бояре, Воеводы и все люди знаменитые: сколько опал и бесчестия несносного? А вы, Дворяне и Дети Боярские, чего не претерпели в тягостных службах и в ссылках? А вы, купцы и гости, сколько утеснений имели в торговле и какими неумеренными пошлинами отягощались? Мы же хотим вас жаловать беспримерно: Бояр и всех мужей сановитых честию и новыми отчинами, Дворян и людей приказных милостию, гостей и купцев льготою в непрерывное течение дней мирных и тихих. Дерзнете ли быть непреклонными? Но от нашей Царской руки не избудете: иду и сяду на престоле отца моего; иду с сильным войском, своим и Литовским: ибо не только Россияне, но и чужеземцы охотно жертвуют мне жизнию. Самые неверные Ногаи хотели следовать за мною: я велел им остаться в степях, щадя Россию. Страшитесь гибели, временной и вечной; страшитесь ответа в день суда Божия: смиритесь, и немедленно пришлите Митрополитов, Архиепископов, мужей Думных, Больших Дворян и Дьяков, людей воинских и торговых, бить нам челом, как вашему Царю законному". Народ Московский слушал с благоговением и рассуждал так: "Войско и Бояре поддалися без сомнения не ложному Димитрию. Он приближается к Москве: с кем стоять нам против его силы? с горстию ли беглецов Кромских? с нашими ли старцами, женами и младенцами? и за кого? за ненавистных Годуновых, похитителей державной власти? Для их спасения предадим ли Москву пламени и разорению? Но не спасем ни их, ни себя сопротивлением бесполезным. Следственно не о чем думать: должно прибегнуть к милосердию Димитрия!" И в то время, когда сие беззаконное Вече располагало Царством, главные советники престола трепетали в Кремле от ужаса. Патриарх молил Бояр действовать, а сам, в смятении духа, не мыслил явиться на лобном месте в ризах Святительских, с крестом в деснице, с благословением для верных, с клятвою для изменников: он только плакал! Знатнейшие Бояре Мстиславский и Василий Шуйский, Бельский и другие думные советники вышли из Кремля к гражданам, сказали им несколько слов в увещание и хотели схватить гонцов Лжедимитриевых: народ не дал их и завопил: "Время Годуновых миновалось! Мы были с ним во тьме кромешной: солнце восходит для России! Да здравствует Царь Дмитрий! Клятва Борисовой памяти! Гибель племени Годуновых!" С сим воплем толпы ринулись в Кремль. Стража и телохранители исчезли вместе с подданными для Федора: действовали одни буйные мятежники; вломились во дворец и дерзостною рукою коснулись того, кому недавно присягали: стащили юного Царя с престола, где он искал безопасности! Мать злосчастная упала к ногам неистовых и слезно молила не о Царстве, а только о жизни милого сына! Но мятежники еще страшились быть извергами: безвредно вывели Федора, его мать и сестру из дворца в Кремлевский собственный дом Борисов и там приставили к ним стражу; всех родственников Царских, Годуновых, Сабуровых, Вельяминовых, заключили, имение их расхитили, домы сломали; не оставили ничего целого и в жилище иноземных медиков, любимцев Борисовых; хотели грабить и погреба казенные, но удержались, когда Бельский напомнил им, что все казенное уже есть Димитриево. Сей пестун меньшого Иоаннова сына явился тогда вдруг главным советником народа, как злейший враг Годуновых, и вместе с другими Боярами, малодушными или коварными, старался утишить мятеж именем Царя нового. Все дали присягу Димитрию, и (3 Июня) Вельможи, Князья Иван Михайлович Воротынский, Андрей Телятевский, Петр Шереметев, думный Дьяк Власьев и другие знатнейшие чиновники, Дворяне, граждане выехали из столицы с повинною к Самозванцу в Тулу. Уже вестник Плещеева и Пушкина предупредил их; уже расстрига знал все, что сделалось в Москве, и еще не был спокоен: послал туда Князя Василия Голицина, Мосальского и Дьяка Сутупова с тайным наказом, а Петра Басманова с воинскою дружиною, чтобы мерзостным злодейством увенчать торжество беззакония.

Сии достойные слуги Лжедимитриевы, принятые в Москве как полновластные исполнители Царской воли, начали дело свое с Патриарха. Слабодушным участием в кознях Борисовых лишив себя доверенности народной, не имев мужества умереть за истину и за Федора, онемев от страха и даже, как уверяют, вместе с другими Святителями бив челом Самозванцу, надеялся ли Иов снискать в нем срамную милость? Но ЛжеДмитрий не верил его бесстыдству; не верил, чтобы он мог с видом благоговения возложить Царский венец на своего беглого Диакона и для того Послы Самозванцевы объявили народу Московскому, что раб Годуновых не должен остаться Первосвятителем. Свергнув Царя, народ во дни беззакония не усомнился свергнуть и Патриарха. Иов совершал Литургию в храме Успения: вдруг мятежники неистовые, вооруженные копьями и дреколием, вбегают в церковь; не слушают божественного пения; стремятся в олтарь, хватают и влекут Патриарха; рвут с него одежду Святительскую... Тут несчастный Иов изъявил и смирение и твердость: сняв с себя панагию и положив ее к образу Владимирской Богоматери, сказал громогласно: "Здесь, пред сею святою иконою, я был удостоен сана Архиерейского и 19 лет хранил целость Веры: ныне вижу бедствие Церкви, торжество обмана и ереси. Матерь Божия! спаси православие!" Его одели в черную ризу, таскали, позорили в храме, на площади, и вывезли в телеге из города, чтобы заключить в монастыре Старицком. Удалив важнейшего свидетеля истины, противного Самозванцу, решили судьбу Годуновых, Сабуровых и Вельяминовых: отправили их скованных в темницы городов дальних, Низовых и Сибирских (ненавистного Семена Годунова задавили в Переславле). Немедленно решили и судьбу державного семейства.

Юный Федор, Мария и Ксения, сидя под стражею в том доме, откуда властолюбие Борисово извлекло их на феатр гибельного величия, угадывали свой жребий. Народ еще уважал в них святость Царского сана, может быть, и святость непорочности; может быть, в самом неистовстве бунта желал, чтобы мнимый Дмитрий оказал великодушие и, взяв себе корону, оставил жизнь несчастным хотя в уединении какого-нибудь монастыря пустынного. Но великодушие в сем случае казалось расстриге несогласным с Политикою: чем более достоинств личных имел сверженный, законный Царь, тем более он мог страшить лжецаря, возводимого на престол злодейством некоторых и заблуждением многих; успех измены всегда готовит другую - и никакая пустыня не скрыла бы державного юношу от умиления Россиян. Так, вероятно, думал и Басманов; однако ж не хотел явно участвовать в деле ужасном: зло и добро имеют степени! Другие были смелее: Князья Голицын и Мосальский, чиновники Молчанов и Шерефединов, взяв с собою трех зверовидных стрельцов, 10 Июня пришли в дом Борисов: увидели Федора и Ксению сидящих спокойно подле матери в ожидании воли Божией; вырвали нежных детей из объятий Царицы, развели их по особым комнатам и велели стрельцам действовать: они в ту же минуту удавили Царицу Марию; но юный Федор, наделенный от природы силою необыкновенною, долго боролся с четырьмя убийцами, которые едва могли одолеть и задушить его. Ксения была несчастнее матери и брата: осталась жива: гнусный сластолюбец расстрига слышал об ее прелестях и велел Князю Мосальскому взять ее к себе в дом. Москве объявили, что Федор и Мария сами лишили себя жизни ядом; но трупы их, дерзостно выставленные на позор, имели несомнительные признаки удавления. Народ толпился у бедных гробов, где лежали две Венценосные жертвы, супруга и сын властолюбца, который обожали погубил их, дав им престол на ужас и смерть лютейшую! "Святая кровь Димитриева, - говорят Летописцы, - требовала крови чистой, и невинные пали за виновного, да страшатся преступники и за своих ближних!" Многие смотрели только с любопытством, но многие и с умилением: жалели о Марии, которая, быв дочерью гнуснейшего из палачей Иоанновых и женою святоубийцы, жила единственно благодеяниями, и коей Борис не смел никогда открывать своих злых намерений; еще более жалели о Федоре, который цвел добродетелию и надеждою: столько имел и столько обещал прекрасного для счастия России, если бы оно угодно было Провидению!Нарушили и спокойствие могил: выкопали тело Борисово, вложили в раку деревянную, перенесли из церкви Св. Михаила в девичий монастырь Св. Варсонофия на Сретенке и погребли там уединенно, вместе с телами Федора и Марии! Так совершилась казнь Божия над убийцею Димитрия истинного, и началася новая над Россиею под скиптром ложного!


Лжедмитрий платит долги Мнишковы. Происшествия в Москве. Возвращение Шуйских. Самозванец Петр

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 11 Глава 4

ЦАРСТВОВАНИЕ ЛЖЕДИМИТРИЯ. ГОДЫ 1605-1606
Первое оскорбление бояр. Указы Лжедмитрия. Посол Английский. Шествие к Москве. Доверенность расстриги к Немцам. Вступление в столицу. Пир. Милости. Филарет и юный Михаил. Царь Симеон и Годуновы. Гробы Нагих и Романовых пренесены в Москву. Благодеяния. Преобразование Думы. Любовь Самозванца к Генрику IV. Милосердие. Похвальное слово расстриге. Избрание нового Патриарха. Безмолвное свидетельство Царицы-Инокини. Венчание. Безрассудность Лжедимитрия. Дела гнусные. Пострижение Ксении. Шепот о расстриге. Обличения. Шуйский. Немцы телохранители. Пышность и веселья. Посольство в Литву за невестою. Неудовольствия. Слух, что Борис Годунов жив. Титул Цесаря. Обручение. Слухи о Самозванце в Польше. Лжедмитрий платит долги Мнишковы. Происшествия в Москве. Возвращение Шуйских. Самозванец Петр. Начало заговора. Посольство к Шаху. Собрание войска в Ельце. Письмо к Шведскому Королю. Сношения с Ханом. Толки о замыслах Лжедимитрия. Казнь стрельцов и Дьяка Остова. Опала Царя Симеона и Татищева. Путешествие Воеводы Сендомирского с Мариною. Речь Мнишкова. Условия. Опала двух Святителей. Въезд Марины в столицу. Негодование Москвитян. Соблазны. Ссора с Послами. Дары. Обручение и свадьба. Новые причины к негодованию. Пиры. Новая ссора с Литовскими Послами. Переговоры Государственные. Замышляемые потехи. Наглость Ляхов. Ночной совет в доме у Шуйского. Дерзкие речи на площади. Волнение народа. Спокойствие Лжедимитрия. Измена войска. Последняя ночь для Самозванца. Восстание Москвы. Гибель Басманова. Свидетельство Царицы-Инокини. Суд, допрос и казнь Лжедимитрия. Щадят Марину. Убийства. Бояре утишают мятеж. Глубокая тишина ночи. Козни властолюбия. Речь Шуйского в Думе. Избрание нового Царя. Развеяние Самозванцева праха. Доказательства, что Лжедмитрий был действительно обманщик.

Нелепою дерзостию и неслыханным счастием достигнув цели - каким-то обаянием прельстив умы и сердца вопреки здравому смыслу - сделав, Нему нет примера в истории: из беглого Монаха, Козака-разбойника и слуги Пана Литовского в три года став Царем великой Державы, Самозванец казался хладнокровным, спокойным, не удивленным среди блеска и величия, которые окружали его в сие время заблуждения, срама и бесстыдства. Тула имела вид шумной столицы, исполненной торжества и ликования: там собралося более ста тысяч людей воинских и чиновных, множество купцев и народа из всех ближних городов и селений. Вслед за Князьями Воротынским и Телятевским, избранными бить челом расстриге от имени Москвы, спешили туда и знатнейшие Думные мужи: Мстиславский, Шуйские и другие, чтобы достойно вкусить плод своего малодушия: презрение от того, кому они всем жертвовали, кроме сана и богатства, бесчестного в таких обстоятельствах. Вместе с ними были в Тульском дворце у Лжедимитрия Козаки, новые Донские выходцы (Смага Чертенский с товарищами): он дал руку им первым, и с ласкою; а Боярам уже после, и с гневом за их долговременную строптивость. Пишут, что подлые Козаки в присутствии Самозванца нагло ругали сих Вельмож уничиженных, особенно Князя Андрея Телятевского, долее других верного закону. Вельможи представили Лжедимитрию Печать Государственную, ключи от Казны Кремлевской, одежды, доспехи Царские и сонм Царедворцев для услуг его. Уже началося державство расстриги, который, по внушению ли собственного ума или советников, Немедленно занялся правительством, действуя свободно, решительно, как бы человек рожденный на престоле, и с навыком власти: 11 Июня [1605 г.], еще не имев вести о Феодоровом убиении, писал во все города и в самую дальнюю Сибирь, что он, укрытый невидимою силою от злодея Бориса и дозрев до мужества, правом наследия сел на Государстве Московском; что Духовенство, Синклит, все чины и народ целовали ему крест с усердием; что Воеводы городские должны Немедленно взять со всех людей такую же присягу на имя Царицы-матери, Инокини Марфы Феодоровны, и его, Царя Димитрия, с обязательством служить им верно и не давать отравы, не сноситься ни с женою, ни с сыном Борисовым, Федькою, ни с кем из Годуновых; не мстить никому, не убивать никого без указа Государева, жить в тишине и мире, а на службе прямить и мужествовать неизменно. Уже Самозванец занимался и делами внешними: велел догнать Посла Английского, Смита, еще не выехавшего из России; взять у него Борисовы письма к Королю и сказать ему, что новый Царь, в знак особенного дружества к Англии, даст ее купцам новые выгоды в торговле и Немедленно после своего венчания отправит из Москвы знатного сановника в Лондон, следуя Европейскому обычаю и движению истинной любви к Иакову.

Узнав, что воля его исполнилась: Патриарх свержен, Феодор и Мария в могиле, их ближние изгнаны, Москва спокойна и с нетерпением ждет воскресшего Димитрия, - Самозванец выступил из Тулы и 16 Июня расположился станом на лугах Москвы-реки, у села Коломенского, где все чиновники и знатнейшие граждане поднесли ему хлеб-соль, златые кубки и соболей, а Бояре великолепейшую утварь Царскую и говорили с видом единодушного усердия: "Иди и владей достоянием твоих предков. Снятые храмы, Москва и чертоги Иоанновы ожидают тебя. Уже нет злодеев: земля поглотила их. Настало время мира, любви и веселия". Лжедмитрий ответствовал, что забывает вины детей, и будет не грозным владыкою а ласковым отцем России. Тут же явились и Немцы с челобитною: быв до конца верны Борису, оказав мужество в двух битвах, не хотев участвовать и в измене Воевод под Кромами, они молили Самозванца не вменять им дела добросовестного в преступлении и писали: "мы честно исполнили долг присяги, и как служили Борису, так готовы служить и тебе, уже Царю законному". Лжедмитрий принял их начальников весьма милостиво и сказал: "будьте для меня то же. что вы были для Годунова: я верю вам более, нежели своим Русским!" Он хотел видеть Немецкого чиновника, державшего знамя в Добрынской битве, и, положив ему руку на грудь, славил его неустрашимость: чего не могли слушать Россияне с удовольствием; но они должны были изъявлять радость! 20 Июня, в прекрасный летний день, Самозванец вступил в Москву, торжественно и пышно. Впереди Поляки, литаврщики, трубачи, дружина всадников с копьями, пищальники, колесницы, заложенные шестернями и верховые лошади Царские, богато украшенные; далее барабанщики и полки Россиян, Духовенство с крестами и Лжедмитрий на белом коне, в одежде великолепной, в блестящем ожерелье, ценою в 150000 червонных: вокруг его 60 Бояр и Князей; за ними дружина Литовская, Немцы, Козаки и стрельцы. Звонили во все колокола Московские. Улицы были наполнены бесчисленным множеством людей; кровли домов и церквей, башни и стены также усыпаны зрителями. Видя Лжедимитрия, народ падал ниц с восклицанием: "Здравствуй отец наш, Государь и Великий Князь Димитрий Иоаннович, спасенный Богом для нашего благоденствия! Сияй и красуйся, о солнце России!" Лжедмитрий всех громко приветствовал и называл своими добрыми подданными, веля им встать и молиться за него Богу. Невзирая на то, он еще не верил Москвитянам: ближние чиновники его скакали из улицы в улицу и непрестанно доносили ему о всех движениях народных: все было тихо и радостно. Но вдруг, когда Лжедмитрий чрез Живой мост и ворота Москворецкие выехал на площадь, сделался страшный вихрь: всадники едва могли усидеть на конях; пыль взвилась столбом и заслепила им глаза, так что Царское шествие остановилось. Сей случай естественный поразил воинов и граждан; они крестились в ужасе, говоря друг другу: "Спаси нас, Господи, от беды! Это худое предзнаменование для России и Димитрия!" Тут же люди благочестивые были встревожены соблазном: когда расстрига, встреченный Святителями и всем Клиром Московским на лобном месте, сошел с коня, чтобы приложиться к образам, Литовские музыканты играли на трубах и били в бубны, заглушая пение молебна. Увидели и другую непристойность: вступив за Духовенством в Кремль и в Соборную церковь Успения, Лжедмитрий ввел туда и многих иноверцев, Ляхов, Венгров: чего никогда не бывало и что казалось народу осквернением храма. Так расстрига на самом первом шагу изумил столицу легкомысленным неуважением к святыне!.. Оттуда спешил он в церковь Архистратига Михаила, где с видом благоговения преклонился на гроб Иоаннов, лил слезы и сказал: "О родитель любезный! Ты оставил меня в сиротстве и гонении; но святыми твоими молитвами я цел и державствую!" Сие искусное лицедействие было не бесполезно: народ плакал и говорил: "то истинный Димитрий!" Наконец расстрига в чертогах Иоанновых сел на престол Государей Московских.

В сей час многие Вельможи вышли из дворца на Красную площадь к народу и с ними Богдан Бельский, который стал на лобное место, снял с груди свой образ Св. Николая, поцеловал его и клялся Московским гражданам, что новый Государь есть действительно сын Иоаннов, сохраненный и данный им Николаем Чудотворцем; убеждал Россиян любить того, кто возлюблен Богом, и служить ему верно. Народ ответствовал единогласно: "Многие лета Государю нашему Димитрию! Да погибнут враги его!" Торжество казалось искренним, общим. Самозванец с Вельможами и Духовенством пировал во дворце, граждане на площадях и дома; пили и веселились до глубокой ночи. "Но плачь был недалеко от радости, - говорит Летописец, - и вино лилось в Москве пред кровию". Объявили милости: Лжедмитрий возвратил свободу, чины и достояние не только Нагим, мнимым своим родственникам, но и всем опальным Борисова времени: страдальца Михайла Нагого пожаловал в сан Великого Конюшего, брата его и трех племянников, Ивана Никитича Романова, двух Шереметевых, двух Князей Голицыных, Долгорукого, Татева, Куракина и Кашина в Бояре; многих в Окольничие, и между ими знаменитого Василья Щелкалова, удаленного от дел Борисом; Князя Василья Голицына назвал Великим Дворецким, Бельского Великим Оружничим, Князя Михайла Скопина-Шуйского Великим Мечником, Князя Лыкова-Оболенского Великим Крайчим, Пушкина Великим Сокольничим, Дьяка Сутупова Великим Секретарем и Печатником, а Власьева также Секретарем Великим и Надворным Подскарбием, или казначеем, - то есть, кроме новых чинов, первый ввел в России наименования иноязычные, заимствованные от Ляхов. Лжедмитрий вызвал и невольного, опального Инока Филарета из Сийской пустыни, чтобы дать ему сан Митрополита Ростовского: сей добродетельный муж, некогда главный из Вельмож и ближних Царских, имел наконец сладостное утешение видеть тех, о коих и в жизни отшельника тосковало его сердце: бывшую супругу свою и сына. С того времени Инокиня Марфа и юный Михаил, отданный ей на воспитание, жили в Епархии Филаретовой близ Костромы в монастыре Св. Ипатия, где все напоминало непрочную знаменитость и разительное падение их личных злодеев: ибо сей монастырь в XIV веке был основан предком Годуновых Мурзою Четом и богато украшен ими. - Странное пугалище воображения Борисова, мнимый Царь и Великий Князь Иоаннова времени Симеон Бекбулатович, ослепленный, как уверяют, и сосланный Годуновым, также удостоился Лжедимитриева благоволения в память Иоанну: ему велели быть ко двору, оказали великую честь и дозволили снова именоваться Царем. Сняли опалу с родственников Борисовых и дали им места Воевод в Сибири и в других областях дальних. Не забыли и мертвых: тела Нагих и Романовых, усопших в бедствии, вынули из могил пустынных, перевезли в Москву и схоронили с честию там, где лежали их предки и ближние.

Угодив всей России милостями к невинным жертвам Борисова тиранства, Лжедмитрий старался угодить ей и благодеяниями общими: удвоил жалованье сановникам и войску; велел заплатить все долги казенные Иоаннова Царствования, отменил многие торговые и судные пошлины; строго запретил всякое мздоимство и наказал многих судей бессовестных; обнародовал, что в каждую Среду и Субботу будет сам принимать челобитные от жалобщиков на Красном крыльце. Он издал также достопамятный закон о крестьянах и холопах: указал всех беглых возвратить их отчинникам и помещикам, кроме тех, которые ушли во время голода, бывшего в Борисово Царствование, не имев нужного пропитания; объявил свободными слуг, лишенных воли насилием, без крепостей внесенных в Государственные книги. Чтобы оказать доверенность к подданным, Лжедмитрий отпустил своих иноземных телохранителей и всех Ляхов, дав каждому из них в награду за верную службу по сороку злотых, деньгами и мехами, но тем не удовлетворив их корыстолюбию: они хотели более, не выезжали из Москвы, жаловались и пировали! Плененный обычаями той земли, где началася его жизнь пышная и где все казалось ему блестящим, превосходным в сравнении с Россиею, Лжедмитрий не удовольствовался введением новых чинов и наименований: он спешил, в духе сего подражания, изменить состав нашей древней Государственной Думы: указал заседать в ней, сверх Патриарха (что в важных случаях и дотоле бывало), четырем Митрополитам, семи Архиепископам и трем Епископам, надеясь, может быть, обольстить тем мирское честолюбие Духовенства, а более всего желая следовать уставу Королевства Польского; назвал всех мужей Думных Сенаторами, умножил число их до семидесяти, сам ежедневно там присутствовал, слушал и решал дела, как уверяют, с необыкновенною легкостию. Пишут, что он, имея дар краснословия, блистал им в совете, говорил много и складно, любил уподобления, часто ссылался на Историю, рассказывал, что сам видел в иных землях, то есть в Литве и в Польше; изъявлял особенное уважение к Королю Французскому, Генрику IV; хвалился, подобно Борису, милосердием, кротостию, великодушием и твердил людям ближним: "Я могу двумя способами удержаться на престоле: тиранством и милостию; хочу испытать милость и верно исполнить обет, данный мною Богу: не проливать крови". Так говорил убийца непорочного Феодора и благодетельной Марии!.. Расстригу славили: Московский Благовещенский протоиерей Терентий, сочинил ему похвальное слово, как Венценосцу доблему, носящему на языке милость, а Патриарх Иерусалимский униженною грамотою известил его, что вся Палестина ликует о спасении Иоаннова сына, предвидя в Нем будущего своего избавителя, и что три лампады денно и нощно пылают над гробом Христовым во имя Царя Димитрия.

Ближние люди Самозванца советовали ему, для утверждения своей власти, немедленно венчаться на Царство: ибо многие думали, что и злосчастный Феодор не столь легко сделался бы жертвою измены, если бы успел освятить себя в глазах народа саном помазанника. Сей обряд торжественный надлежало совершить Патриарху: не доверяя Российскому Духовенству, Лжедмитрий на место сверженного Иова выбрал чужеземца, Грека Игнатия, Архиепископа Кипрского, который, быв изгнан из отечества Турками, жил несколько времени в Риме, приехал к нам в царствование Феодора Иоанновича, угодил Борису, и с 1603 года правил Епархиею Рязанскою. Он снискал милость Самозванца, встретив его еще в Туле; не имел ни чистой Веры, ни любви к России, ни стыда нравственного и казался ему надежнейшим орудием для всех замышляемых им соблазнов. Наспех поставили Игнатия в Патриархи и наспех готовились к Царскому венчанию; а Лжедмитрий готовил между тем иное торжественное явление, необходимое для полного удостоверения и Москвы и России, что венец Мономахов возлагается на главу Иоаннова сына.

Войско, Синклит, все чины Государственные признали обманщика Димитрием, все, кроме матери, которой свидетельство было столь важно и естественно, что народ без сомнения ожидал его с нетерпением. Уже Самозванец около месяца властвовал в Москве, а народ еще не видал Царицы-Инокини, хотя она жила только в пятистах верстах оттуда: ибо Лжедмитрий не мог быть уверен в ее согласии на обман, столь противный святому званию Инокини и материнскому сердцу. Тайные сношения требовали времени: с одной стороны, представили ей жизнь Царскую, а с другой, муки и смерть; в случае упрямства, страшного для обманщика, могли задушить несчастную - сказать, что она умерла от болезни или радости, и великолепными похоронами мнимой Государевой матери успокоить народ легковерный. Вдовствующая супруга Иоаннова, еще не старая летами, помнила удовольствия света, двора и пышности; 13 лет плакала в уничижении, страдала за себя, за своих ближних - и не усомнилась в выборе. Тогда Лжедмитрий уже гласно послал к ней в Выксинскую Пустыню Великого Мечника Князя Михайла Васильевича Скопина-Шуйского и других людей знатных с убедительным челобитьем нежного сына благословить его на Царство - и сам, 18 Июля, выехал встретить ее в селе Тайнинском. - Двор и народ были свидетелями любопытного зрелища, в коем лицемерное искусство имело вид искренности и природы. Близ дороги расставили богатый шатер, куда ввели Царицу и где Лжедмитрий говорил с нею наедине - не знали, о чем; но увидели следствие: мнимые сын и мать вышли из шатра, изъявляя радость и любовь; нежно обнимали друг друга и произвели в сердцах многих зрителей восторг умиления. Добродушный народ обливался слезами, видя их в глазах Царицы, которая могла плакать и нелицемерно, вспоминая об истинном Димитрии и чувствуя свой грех пред ним, пред совестию и Россиею! Лжедмитрий посадил Марфу в великолепную колесницу; а сам с открытою головою шел несколько верст пешком, окруженный всеми Боярами; наконец сел на коня, ускакал вперед и принял Царицу в Иоанновых палатах, где она жила до того времени, как изготовили ей прекрасные комнаты в Вознесенском девичьем монастыре с особенною Царскою услугою.

Там Самозванец, в лице почтительного и нежного сына, ежедневно виделся с нею; был доволен искусным ее притворством, но удалял от нее всех людей сомнительных, чтобы она не имела случая изменить ему в важной тайне, от нескромности или раскаяния.

21 Июля совершилось венчание с известными обрядами; но Россияне изумились, когда, после сего священного действия, выступил Иезуит Николай Черниковский, чтобы приветствовать нововенчанного Монарха непонятною для них речью на языке Латинском. Как обыкновенно, все знатнейшее Духовенство, Вельможи и чиновники пировали в сей день у Царя, силясь наперерыв оказывать ему усердие и радость - но уже многие лицемерно, ибо общее заблуждение не продолжилось! Первым врагом Лжедимитрия был сам он, легкомысленный и вспыльчивый от природы, грубый от худого воспитания, - надменный, безрассудный и неосторожный от счастия. Удивляя Бояр остротою и живостию ума в делах Государственных, державный прошлец часто забывался: оскорблял их своими насмешками, упрекал невежеством, дразнил хвалою иноземцев и твердил, что Россияне должны быть их учениками, ездить в чужие земли, видеть, наблюдать, образоваться и заслужить имя людей. Польша не сходила у него с языка. Он распустил своих иностранных телохранителей, но исключительно ласкал Поляков, только им давал всегда свободный к себе доступ, с ними обходился дружески и советовался как с ближними; взял даже в Тайные Царские Секретари двух Ляхов Бучинских. Российские Вельможи, изменив закону и чести, лишились права на уважение, но хотели его от того, кому они пожертвовали законом и честию: самолюбие не безмолвствует и в стыде и в молчании совести. Только один Россиянин от начала до конца пользовался доверенностию и дружбою Самозванца: всех виновнейший Басманов; но и сей несчастный ошибся: видел себя единственно любимцем, а не руководителем Лжедимитрия, который не для того искал престола, чтобы сидеть на Нем всегдашним учеником Басманова: иногда спрашивался, иногда слушал его, но чаще действовал вопреки наставнику, по собственному уму или безумию. Грубостию огорчая Бояр, Самозванец допускал их однако ж в разговорах с ним до вольности необыкновенной и несогласной с мыслями Россиян о высокости Царского сана, так что Бояре, им не уважаемые, и сами уважали его менее прежних Государей.

Самозванец скоро охладил к себе и любовь народную своим явным неблагоразумием. Снискав некоторые познания в школе и в обхождении с знатными Ляхами, он считал себя мудрецом, смеялся над мнимым суеверием набожных Россиян и, к великому их соблазну, не хотел креститься пред иконами; не велел также благословлять и кропить Святою водою Царской трапезы, садясь за обед не с молитвою, а с музыкою. Не менее соблазнялись Россияне и благовлением его к Иезуитам, коим он в священной ограде Кремлевской дал лучший дом и позволил служить Латинскую Обедню. Страстный к обычаям иноземным, ветреный Лжедмитрий не думал следовать Русским: желал во всем уподобляться Ляху, в одежде и в прическе, в походке и в телодвижениях; ел телятину, которая считалась у нас заповедным, грешным яством; не мог терпеть бани и никогда не ложился спать после обеда (как издревле делали все Россияне от Венценосца до мещанина), но любил в сие время гулять: украдкою выходил из дворца, один или сам-друг; бегал из места в место, к художникам, золотарям, аптекарям; а Царедворцы, не зная, где Царь, везде искали его с беспокойством и спрашивали о нем на улицах: чему дивились Москвитяне, дотоле видав Государей только в пышности, окруженных на каждом шагу толпою знатных сановников. Все забавы и склонности Лжедимитриевы казались странными: он любил ездить верхом на диких бешеных жеребцах и собственною рукою, в присутствии двора и народа, бить медведей; сам испытывал новые пушки и стрелял из них в цель с редкою меткостию; сам учил воинов, строил, брал приступом земляные крепости, кидался в свалку и терпел, что иногда толкали его небережно, сшибали с ног, давили - то есть, хвалился искусством всадника, зверолова, пушкаря, бойца, забывая достоинство Монарха. Он не помнил сего достоинства и в действиях своего нрава вспыльчивого: за малейшую вину, ошибку, неловкость, выходил из себя и бивал, палкою, знатнейших воинских чиновников - а низость в Государе противнее самой жестокости для народа. Осуждали еще в Самозванце непомерную расточительность: он сыпал деньгами и награждал без ума; давал иноземным музыкантам жалованье, какого не имели и первые Государственные люди; любя роскошь и великолепие, непрестанно покупал, заказывал всякие драгоценные вещи и месяца в три издержал более семи миллионов рублей - а народ не любил расточительности в Государях, ибо страшится налогов. Описывая тогдашний блеск Московского двора, иноземцы с удивлением говорят о Лжедимитриевом престоле, вылитом из чистого золота, обвешенном кистями алмазными и жемчужными, утвержденном внизу на двух серебряных львах и покрытом крестообразно четырьмя богатыми щитами, над коими сиял золотой шар и прекрасный орел из того же металла. Хотя расстрига ездил всегда верхом, даже в церковь, но имел множество колесниц и саней, окованных серебром, обитых бархатом и соболями; на гордых азиятских его конях седла, узды, стремена блистали золотом, изумрудами и яхонтами; возницы, конюхи Царские одевались как Вельможи. Не любя голых стен в палатах Кремлевских, находя их печальными и сломав деревянный дворец Борисов как памятник ненавистный, Самозванец построил для себя, ближе к Москве-реке, новый дворец, также деревянный, украсил стены шелковыми персидскими тканями, цветные изразцовые печи серебряными решетками, замки у дверей яркою позолотою, и в удивление Москвитянам пред сим любимым своим жилищем поставил изваянный образ адского стража, медного огромного Цербера, коего три челюсти от легкого прикосновения разверзались и бряцали: "чем Лжедмитрий, - как сказано в летописи, - предвестил себе жилище в вечности: ад и тьму кромешную!" Действуя вопреки нашим обычаям и благоразумию, Лжедмитрий презирал и святейшие законы нравственности: не хотел обуздывать вожделений грубых и, пылая сластолюбием, явно нарушал уставы целомудрия и пристойности, как бы с намерением уподобиться тем мнимому своему родителю; бесчестил жен и девиц, двор, семейства и святые обители дерзостию разврата и не устыдился дела гнуснейшего из всех его преступлений: убив мать и брата Ксении, взял ее себе в наложницы. Красота сей несчастной Царевны могла увянуть от горести; но самое отчаяние жертвы, самое злодейство неистовое казалось прелестию для изверга, который сим одним мерзостным бесстыдством заслужил свою казнь, почти сопредельную с торжеством его... Чрез несколько месяцев Ксению постригли, назвали Ольгою и заключили в пустыне на Белеозере, близ монастыря Кириллова.

Но Самозванец под личиною Димитрия, вероятно, мог бы еще долго безумствовать и злодействовать в венце Монохамовом, если бы сия, как бы волшебная личина не спала с него в глазах народа: столь велико было усердие Россиян к древнему племени державному! Заблуждение возвысило бродягу: истина долженствовала низвергнуть обманщика. Не один удаленный Иов знал беглеца Чудовского в Москве: надеялся ли расстрига казаться другим человеком, стараясь казаться полу-Ляхом и черную ризу Инока пременив на Царскую? или, ослепленный счастием, уже не видал для себя опасности, имея в руках своих власть с грозою и считая Россиян стадом овец бессловесных? или дерзостию мыслил уменьшить сию опасность, поколебать удостоверение, сомкнуть уста робкой истине? Он не думал скрываться и смело смотрел в глаза всякому любопытному на улицах; исходил только в Святую Обитель Чудовскую, место неприятных для него знакомств и воспоминаний. Итак, не удивительно, что в самом начале нового Царствования, когда Москва еще гремела хвалою Димитрия, уже многие люди шептали между собою о действительном сходстве его с Диаконом Григорием; хвала умолкала от безрассудности и худых дел Царя, а шепот становился внятнее - и скоро взволновал столицу. Первым уличителем и первою жертвою был Инок, который сказал всенародно, что мнимый Димитрий известен ему с детских лет под именем Отрепьева, учился у него грамоте и жил с ним в одном монастыре: Инока тайно умертвили в темнице. Нашелся и другой, опаснейший свидетель истины - тот, кому судьба вручала месть праведную, но коего час еще не наступил: Князь Василий Шуйский. В смятении ужаса признав бродягу Царем, вместе с иными Боярами, он менее всех мог извиняться заблуждением, ибо собственными глазами видел Иоаннова сына во гробе. Терзаясь ли горестию и стыдом или имея уже дальновидные тайные замыслы властолюбия, Шуйский недолго безмолвствовал в столице: сказал ближним, друзьям, приятелям, что Россия у ног обманщика; внушал и народу, чрез своих поверенных, купца Федора Конева и других, что Годунов и Святитель Иов объявляли совершенную правду о Самозванце, еретике, орудии Ляхов и Папистов. Еще Лжедмитрий имел многих ревностных слуг: Басманов узнал и донес ему о сем кове, опасном знатностию виновника. Взяли Шуйского с братьями под стражу и велели судить, как дотоле еще никого не судили в России: Собором, избранным людям всех чинов и званий. Летописец уверяет, что Князь Василий в сем единственном случае жизни своей явил себя Героем: не отрицался: смело, великодушно говорил истину, к искреннему и лицемерному ужасу судей, которые хотели заглушить ее воплем, проклиная такие хулы на Венценосца. Шуйского пытали: он молчал; не назвал никого из соумышленников, и был один приговорен смертной казни: братьев его лишали только свободы. В глубокой тишине народ теснился вокруг лобного места, где стоял осужденный Боярин (как бывало в Иоанново время!) подле секиры и плахи, между дружинами воинов, стрельцов и Козаков; на стенах и башнях Кремлевских также блистало оружие для устрашения Москвитян, и Петр Басманов держа бумагу, читал народу от имени Царского: "Великий Боярин, Князь Василий Иванович Шуйский, изменил мне, законному Государю вашему, Димитрию Иоанновичу всея России; коварствовал, злословил, ссорил меня с вами, добрыми подданными: называл лжецарем; хотел свергнуть с престола. Для того осужден на казнь: да умрет за измену и вероломство!" Народ безмолвствовал в горести, издавна любя Шуйских, и пролил слезы, когда несчастный Князь Василий, уже обнажаемый палачом, громко воскликнул к зрителям: "Братья! Умираю за истину, за Веру Христианскую и за вас!" Уже голова осужденного лежала на плахе... Вдруг слышат крик: стой! и видят Царского чиновника, скачущего из Кремля к лобному месту, с указом в руке: объявляют помилование Шуйскому! Тут вся площадь закипела в неописанном движении радости: славили Царя, как в первый день его торжественного вступления в Москву; радовались и верные приверженники Самозванца, думая, что такое милосердие дает ему новое право на любовь общую; негодовали только дальновиднейшие из них, и не ошиблись: мог ли забыть Шуйский пытки и плаху? Узнали, что не ветреный Лжедмитрий вздумал тронуть сердца сим неожиданным действием великодушия, но что Царица-Инокиня слезным молением убедила мнимого сына не казнить врага, который искал головы его!.. Совесть, вероятно, терзала сию несчастную пособницу обмана: спасая мученика истины, Марфа надеялась уменьшить грех свой пред людьми и Богом. Вместе с нею ходатайствовали за осужденного и некоторые Ляхи, видя, сколь живое участие принимали Москвитяне в судьбе его и желая снискать тем их благодарность. Всех трех Шуйских, Князя Василия, Дмитрия, Ивана, сослали в пригороды Галицкие; имение их описали, домы опустошили.

Тогда же разгласилось в Москве и свидетельство многих Галичан, единоземцев и самых ближних Григория Отрепьева; дяди, брата и даже матери, добросовестной вдовы Варвары: они видели его, узнали и не хотели молчать. Их заключили; а дядю, Смирного-Отрепьева (в 1604 году ездившего к Сигизмунду для уличения племянника), сослали в Сибирь. Схватили еще Дворянина Петра Тургенева и мещанина Федора, которые явно возмущали народ против лжецаря. Самозванец велел казнить обоих торжественно и с удовольствием видел, что народ, благодарный ему за помилование Шуйского, не изъявил чувствительности к великодушию сих двух страдальцев; оба шли на смерть без ужаса и раскаяния, громогласно именуя Лжедимитрия Антихристом и любимцем Сатаны, жалея о России и предсказывая ей бедствие; чернь ругалась над ними, восклицая: "умираете за дело!" - С сего времени не умолкали доносы, справедливые и ложные, как в Борисово царствование: ибо Самозванец, дотоле желав хвалиться милосердием, уже следовал иным правилам: хотел грозою унять дерзость и для того благоприятствовал изветам. Пытали, казнили, душили в темницах, лишали имения, ссылали за слово о расстриге. По таким ли доносам, или единственно опасаясь нескромности своих старых приятелей, Лжедмитрий велел удалить многих Чудовских Иноков в другие, пустынные Обители, хотя (что достойно замечания) оставил в покое Крутицкого Митрополита Пафнутия, который с первого взгляда узнал в нем Диакона Григория, быв в его время Архимандритом сего монастыря, но, как вероятно, лицемерным или бессовестным изъявлением усердия к Самозванцу спас себя от гонения. Молчали и другие в боязни, так что столица казалась тихою. Но расстрига сделался осторожнее и, явно не доверяя Москвитянам, снова окружил себя иноплеменниками: выбрал 300 Немцев в свои телохранители, разделил их на три особенные дружины под начальством Капитанов: Француза Маржерета, Ливонца Кнутсена и Шотландца Вандемана; одел весьма богато в камку и бархат; вооружил алебардами и протазанами, секирами и бердышами с золотыми орлами на древках, с кистями золотыми и серебряными; дал каждому воину, сверх поместья, от 40 до 70 рублей денежного жалованья - и с того времени уже никуда не ездил и не ходил один, всюду провождаемый сими грозными телохранителями, за коими только вдали следовали Бояре и Царедворцы. Мера достойная бродяги, игрою Судьбы вознесенного на степень державства: триста иноземных секир и копий должны были спасать его от предполагаемой измены целого народа и полумиллиона воинов, бесполезно раздражаемых знаками недоверия обидного! Между тем Лжедмитрий хотел веселья: музыка, пляска и зернь были ежедневною забавою Двора. Угождая вкусу Царя к пышности, все знатные и незнатные старались блистать одеждою богатою. Всякий день казался праздником. "Многие плакали в домах, а на улицах казались веселыми и нарядными женихами", говорит Летописец. Смиренный вид и смиренная одежда для людей неубогих считались знаком худого усердия к Царю веселому и роскошному, который сим призраком благосостояния желал уверить Россию в ее златом веке под державою обманщика.

Утишив, как он думал, Москву, Лжедмитрий спешил исполнить обет, данный его благодарностию, сердцем или политикою: предложить руку и венец Марине, которая любовию и доверенностию к бродяге заслуживала честь сидеть с ним на троне. Сношения между Воеводою Сендомирским и нареченным его зятем не прерывались: Самозванец уведомлял Мнишка о всех своих успехах, называл всегда отцом и другом; писал к Нему из Путивля, Тулы, Москвы; а Воевода писал не только к Самозванцу, но и к Боярам Московским, требуя их признательности такими словами: "Способствовав счастию Димитрия, я готов стараться, чтобы оно было и счастием России, побуждаемый к сему моею всегдашнею к ней любовию и надеждою на вашу благодарность, когда вы увидите мое ревностное о вас ходатайство пред троном, и будете иметь новые выгоды, новые важные права, неизвестные доныне в Московском Государстве". Наконец (в Сентябре месяце) Лжедмитрий Послал великого секретаря и казначея Афанасия Власьева в Краков для торжественного сватовства, дав ему грамоту к Сигизмунду и другую от Царицы-Инокини Марфы к отцу невестину. Могли ли Россияне одобрить сей брак с иноверкою, хотя и знатного, но не державного племени, - с удовольствием видеть спесивого Пана тестем Царским, ждать к себе толпу его ближних, не менее спесивых, и раболепно чтить в них свойство с Венценосцем, который избранием чужеземной невесты оказывал презрение ко всем благородным Россиянкам? Самозванец, вопреки обычаю, даже и не известил Бояр о сем важном деле: говорил, советовался единственно с Ляхами. Но, легкомысленно досаждая Россиянам, он в то же время не вполне удовлетворял и желаниям своих друзей иноземных.

Никто ревностнее Нунция Папского, Рангони, не служил обманщику: пышною грамотою приветствуя Лжедимитрия на троне, Рангони славил Бога и восклицал: мы победили льстил ему хвалами неумеренными и надеялся, что соединение церквей будет первым из его дел бессмертных; писал: "Изображение лица твоего уже в руках Св. Отца, исполненного к тебе любви и дружества. Не медли изъявить свою благодарность Главе верных... и приими от меня дары духовные: образ сильного Воеводы, коего содействием ты победил и царствуешь; четки молитвенные и Библию Латинскую, да услаждаешься ее чтением, и да будешь вторым Давидом". Скоро прибыл в Москву и чиновник Римский, Граф Александр Рангони (племянник Нунция) с Апостольским благословением и с поздравительною грамотою от преемника Климентова, нетерпеливого в желании видеть себя главою нашей церкви; но Савозванец в учтивом ответе, хваляся чудесною к Нему благостию Божиею, истребившею злодея, отцеубийцу его, не сказал ни слова о соединении Церквей: говорил только о великодушном своем намерении жить не в праздности, но вместе с Императором идти на Султана, чтобы стереть Державу неверных с лица земли, убеждая Павла V не допускать Рудольфа до мира с Турками: для чего хотел отправить в Австрию и собственного Посла. Лжедмитрий писал и вторично к Папе, обещая доставить безопасность его Миссионариям на пути их чрез Россию в Персию и быть верным в исполнении данного ему слова, посылал и сам Иезуита Андрея Лавицкого в Рим, но, кажется, более для государственного, нежели церковного дела: для переговоров о войне Турецкой, которую он действительно замышлял, пленяясь в воображении ее славою и пользою. Надменный счастием, рожденный смелым и с любовию к опасностям, Самозванец в кружении легкой головы своей уже не был доволен Государством Московским: хотел завоеваний и Держав новых! Сия ревность еще сильнее воспылала в Нем от донесения Воевод Терских, что их стрельцы и Козаки одержали верх в сшибке с Турками и что некоторые данники Султанские в Дагестане присягнули России. Издавна проповедуя в Европе необходимость всеобщего восстания Держав Христианских на Оттоманскую, мог ли Рим не одобрить намерения Лжедимитриева? Папа славил Царя-Героя, советуя ему только начать с ближайшего: с Тавриды, чтобы истреблением гнезда злодейского, столь бедоносного для России и Польши, отрезать крылья и правую руку у Султана в войне с Императором; однако ж имел причину не доверять ревности Самозванца к Латинской Церкви, видя, как он в письмах своих избегает всякого ясного слова о Законе. Кажется, что Самозванец охладел в усердии сделать Россиян Папистами: ибо, невзирая на свойственную ему безрассудность, усмотрел опасность сего нелепого замысла и едва ли бы решился приступить к исполнению оного, если бы и долее царствовал.

Скоро увидел и главный благодетель Лжедимитриев, Сигизмунд лукавый, что счастие и престол изменили того, кто еще недавно в восторге лобызал его руку, безмолвствовал и вздыхал пред ним, как раб униженный. Быв непосредственным виновником успехов Самозванца - оказав бродяге честь сына Царского, дав ему деньги, воинов, и тем склонив народ северский верить обману - Сигизмунд весьма естественно ждал благодарности и, чрез секретаря своего, Госевского, приветствуя нового Царя, нескромно требовал, чтобы Лжедмитрий выдал ему Шведских Послов, если они будут в Москву от мятежника Карла. Госевский, беседуя с Царем наедине, объявил за тайну, что Король встревожен молвою удивительною. "Недавно (говорил сей чиновник) выехал к нам из России один приказный, который уверяет, что Борис жив: устрашенный твоими победами и, следуя наставлению волхвов, он уступил Державу сыну, юному Феодору, притворился мертвым и велел торжественно, вместо себя, схоронить другого человека, опоенного ядом; а сам, взяв множество золота, с ведома одной Царицы и Семена Годунова бежал в Англию, называясь купцом. Поручив надежным людям разведать в Лондоне, действительно ли укрывается там опасный злодей твой, Сигизмунд, как истинный друг, счел за нужное предостеречь тебя и, думая, что верность Россиян еще сомнительна, дал указ нашим Литовским Воеводам быть в готовности для твоей защиты". Сия сказка не испугала Лжедимитрия: он благодарил Короля, но ответствовал, что "в смерти Борисовой не сомневается; что готов быть недругом мятежнику Шведскому, но прежде хочет удостовериться в искренней дружбе Сигизмунда, который, вопреки ласковым словам, уменьшает данное ему Богом достоинство" - ибо Сигизмунд в письме своем назвал его господарем и великим Князем, а не Царем: Самозванец же хотел не только сего титула, но и нового, пышнейшего: вздумал именовать себя Цесарем и даже непобедимым, мечтая о своих будущих победах! Узнав о таком гордом требовании, Сигизмунд изъявил досаду, и Вельможные Паны упрекали недавнего бродягу смешным высокоумием, злою неблагодарностию; а Лжедмитрий писал в Варшаву, что он не забыл добрых услуг Сигизмундовых, чтит его как брата, как отца; желает утвердить с ним союз, но не престанет требовать Цесарского титула, хотя и не мыслит грозить ему за то войною. Люди благоразумные, особенно Мнишек и Нунций Папский, тщетно доказывали Самозванцу, что Король называет его так, как Государи Польские всегда называли Государей Московских, и что Сигизмунду нельзя переменить сего обыкновения без согласия чинов Республики. Другие же, не менее благоразумные люди думали, что Республика не должна ссориться за пустое имя с хвастливым другом, который может быть ей орудием для усмирения Шведов; но Паны не хотели слышать о новом титуле, и Воевода Познанский сказал в гневе одному чиновнику Российскому: "Бог не любит гордых, и непобедимому Царю вашему не усидеть на троне". - Сей жаркий спор не мешал однако ж успеху в деле сватовства.

1 Ноября Великий Посол Царский, Афанасий Власьев, со многочисленною благородною дружиною приехал в Краков и был представлен Сигизмунду: говорил сперва о счастливом воцарении Иоаннова сына, о славе низвергнуть Державу Оттоманскую, завоевать Грецию, Иерусалим, Вифлеем и Вифанию, а после о намерении Димитрия разделить престол с Мариною, из благодарности за важные услуги, оказанные ему, во дни его несгоды и печали, знаменитым ее родителем. 12 Ноября, в присутствии Сигизмунда, сына его Владислава и сестры, Шведской Королевны Анны, совершилось торжественное обручение (воспетое в стихах пиндарических Иезуитом Гроховским). Марина, с короною на голове, в белой одежде, унизанной каменьями драгоценными, блистала равно и красотою и пышностию. Именем Мнишка сказав Власьеву (который заступал место жениха), что отец благословляет дочь на брак и Царство, Литовский Канцлер Сапега говорил длинную речь, также и Пан Ленчицкий и Кардинал, Епископ Краковский, славя "достоинства, воспитание и знатный род Марины, вольной Дворянки Государства вольного, - честность Димитрия в исполнении данного им обета, счастие России иметь законного, отечественного Венценосца, вместо иноземного или похитителя, и видеть искреннюю дружбу между Сигизмундом и Царем, который без сомнения не будет примером неблагодарности, зная, чем обязан Королю и Королевству Польскому". Кардинал и знатнейшие Духовные сановники пели молитву: Veni, Creator: все преклонили колена; но Власьев стоял и едва не произвел смеха, на вопрос Епископа: "не обручен ли Димитрий с другою невестою?" ответствуя: а мне как знать? того у меня нет в наказе. Меняясь перстнями, он вынул Царский из ящика, с одним большим алмазом, и вручил Кардиналу; а сам не хотел голою рукою взять невестина перстня. По совершении священных обрядов был великолепный стол у Воеводы Сендомирского, и Марина сидела подле Короля, принимая от Российских чиновников дары своего жениха: богатый образ Св. Троицы, благословение Царицы-Инокини Марфы; перо из рубинов; чашу гиацинтовую; золотой корабль, осыпанный многими драгоценными каменьями; золотого быка, пеликана и павлина; какие-то удивительные часы с флейтами и трубами; с лишком три пуда жемчугу, 640 редких соболей, кипы бархатов, парчей, штофов, атласов, и проч. и проч. Между тем Власьев, желая быть почтительным, не хотел садиться за стол с Мариною, ни пить, ни есть и, худо разумея, что он представляет лицо Димитрия, бил челом в землю, когда Сигизмунд и семейство его пили за здоровье Царя и Царицы: уже так именовали невесту обрученную. После обеда Король, Владислав и Шведская Принцесса Анна танцевали с Мариною; а Власьев уклонился от сей чести, говоря: "дерзну ли коснуться Ее Величества!" Наконец, прощаясь с Сигизмундом, Марина упала к ногам его и плакала от умиления, к неудовольствию Посла, который видел в том унижение для будущей супруги Московского Венценосца; но ему ответствовали, что Сигизмунд Государь ее, ибо она еще в Кракове. Подняв Марину с ласкою, Король сказал ей: "Чудесно возвышенная Богом, не забудь, чем ты обязана стране своего рождения и воспитания, - стране, где оставляешь ближних и где нашло тебя счастие необыкновенное. Питай в супруге дружество к нам и благодарность за сделанное для него мною и твоим отцем. Имей страх Божий в сердце, чти родителей и не изменяй обычаям Польским". Сняв с себя шапку, он перекрестил Марину, собственными руками отдал послу и дозволил Воеводе Сендомирскому ехать с нею в Россию; а Власьев, Немедленно отправив к Самозванцу перстень невесты и живописное изображение лица ее, жил еще несколько дней в Кракове, чтобы праздновать Сигизмундово бракосочетание с Австрийскою Эрцгерцогинею, и (8 Декабря) выехал в Слоним, ожидать там Мнишка и Марины на пути их в Россию; но ждал долго.

Пожертвовав Самозванцу знатною частию своего богатства, Воевода Сендомирский не был доволен одними дарами: требовал от него денег, чтобы расплатиться с заимодавцами, и не хотел без того выехать из Кракова; скучал, досадовал и тревожился худою молвою о будущем зяте. В Кракове знали, что делалось в Москве; знали о негодовании Россиян, и многие не верили ни Царскому происхождению Лжедимитрия, ни долговременности его счастия; говорили о том всенародно, предостерегали Короля и Мнишка. Сама Царица-Инокиня Марфа, как уверяют, тайно велела чрез одного Шведа объявить Сигизмунду, что мнимый Димитрий не есть сын ее. Даже и чиновники Российские, присылаемые гонцами в Польшу, шептали на ухо любопытным о Царе беззаконном, и предсказывали Неминуемый скорый ему конец. Но Сигизмунд и Мнишек не верили таким речам или показывали, что не верят, желая приписывать их единственно внушениям тайных злодеев Царя, друзей Годунова и Шуйского. Во всяком случае уже не время было думать о разрыве с тем, кто звал на престол Марину и честно вознаграждал отца ее за все его убытки: ибо, наконец (в Генваре 1606), Секретарь Ян Бучинский привез из Москвы 200 тысяч злотых Мнишку, сверх ста тысяч, отданных Лжедимитрием Сигизмунду в уплату суммы, которую занял у него Воевода Сендомирский на ополчение 1604 года. Расстрига изъявлял нетерпение видеть невесту; но отец ее, занимаясь пышными сборами, еще долго жил в Галиции, и выехал, с толпою своих ближних, уже в распутицу, так что некоторые из них от худой дороги возвратились, - к их счастию: ибо в Москве уже все изготовилось к страшному действию народной мести.

[1606 г.] Оградив себя иноземными телохранителями и, видя тишину в столице, уклончивость, низость при Дворе, Лжедмитрий совершенно успокоился; верил какому-то предсказанию, что ему властвовать 34 года, и пировал с Боярами на их свадьбах, дозволив им свободно выбирать себе невест и жениться: чего не было в Царствование Годунова, и чем воспользовался, хотя уже и не в молодых летах, знатнейший Вельможа Князь Мстиславский, за коего Самозванец выдал двоюродную сестру Царицы-Инокини Марфы. Казалось, что и Москва искренно веселилась с Царем: никогда не бывало в ней столько пиров и шума; никогда не видали столько денег в обращении: ибо Немцы, Ляхи, Козаки, сподвижники Лжедимитрия, от щедрот его сыпали золотом, к Немалой выгоде Московского купечества, и хвастаясь богатством, по словам Летописца, не только ели, пили, но и в банях мылись из серебряных сосудов. В сии веселые дни Самозванец, расположенный к действиям милости, простил Шуйских, чрез шесть месяцев ссылки: возвратил им богатство и знатность, в удовольствие их многочисленных друзей, которые умели хитро ослепить его прелестию такого великодушия, и, вероятно, уже не без намерения, гибельного для лжецаря. Всеми уважаемый как первостепенный муж государственный и потомок Рюриков, Василий Шуйский был тогда идолом народа, прославив себя неустрашимою твердостию в обличении Самозванца: пытки и плаха дали ему, в глазах Россиян, блистательный венец Героя-мученика, и никто из Бояр не мог, в случае народного движения, иметь столько власти над умами, как сей Князь, равно честолюбивый, лукавый и смелый. Дав на себя письменное обязательство в верности Лжедимитрию, он возвратился в столицу, по-видимому, иным человеком: казался усерднейшим его слугою и снискал в Нем особенную доверенность, вопреки мнению некоторых ближних людей Самозванца, которые говорили, что можно из милосердия, иногда одобряемого политикою, не казнить изменника и клятвопреступника, но безрассудно верить его новой клятве; что Шуйский, не видав от Димитрия ничего, кроме благоволения, замышлял его гибель, а претерепев от него бесчестие, муки, ужас смерти, конечно не исполнился любви к своему карателю, хотя и правосудному: исполнился, вероятнее, злобы и мести, скрываемых под личиною раскаяния. Они говорили истину: Шуйский возвратился с тем, чтобы погибнуть или погубить Лжедимитрия. Но легкоумный, гордый Самозванец, хваляся еще не столько благостию, сколько бесстрашием, ответствовал, что находя искреннее удовольствие в милости, любит прощать совершенно, не вполовину, и без греха не может чего-нибудь страшиться, быв от самой колыбели чудесно и явно храним Богом. Он хотел, чтобы Князь Василий, подобно Мстиславскому, избрал себе знатную невесту: Шуйский выбрал Княжну Буйносову-Ростовскую, свойственницу Нагих, и должен был жениться чрез несколько дней после Царской свадьбы - одним словом, быв угодником Иоанновым и Борисовым, обворожил расстригу нехитрого, сделался его советником, и не для того, чтобы советовать ему доброе! Лжедмитрий действовал, как и прежде: ветрено и безрассудно; то желал снискать любовь Россиян, то умышленно оскорблял их. Современники рассказывают следующее происшествие: "Он велел сделать зимою ледяную крепость, близ Вяземы, верстах в тридцати от Москвы, и поехал туда с своими телохранителями, с конною дружиною Ляхов, с Боярами и лучшим воинским Дворянством. Россиянам надлежало защищать городок, а Немцам взять его приступом: тем и другим, вместо оружия, дали снежные комы. Начался бой, и Самозванец, предводительствуя Немцами, первый ворвался в крепость; торжествовал победу; говорил: так возьму Азов - и хотел нового приступа. Но многие из Россиян обливались кровию: ибо Немцы во время схватки, бросая в них снегом, бросали и каменьями. Сия худая шутка, оставленная Царем без наказания и даже без выговора, столь озлобила Россиян, что Лжедмитрий, опасаясь действительной сечи между ими, телохранителями и Ляхами, спешил развести их и возвратиться в Москву". Ненависть к иноземцам, падая и на пристрастного к ним Царя, ежедневно усиливалась в народе от их дерзости: например, с дозволения Лжедимитриева имея свободный вход в наши церкви, они бесчинно гремели там оружием, как бы готовясь к битве; опирались, ложились на гробы Святых. Не менее жаловались Москвитяне и на Козаков, сподвижников расстригиных: величаясь своею услугою, сии люди грубые оказывали к ним презрение и называли их в ругательство Жидами; суда не было. - Но самым злейшим врагом Лжедимитрия сделалось Духовенство. Как бы желая унизить сан монашества, он срамил Иноков в случае их гражданских преступлений, бесчестною торговою казнию, занимал деньги в богатых обителях и не думал платить сих долгов значительных; наконец велел представить себе опись имению и всем доходам монастырей, изъявив мысль оставить им только необходимое для умеренного содержания старцев, а все прочее взять на жалованье войску: то есть смелый бродяга, бурею кинутый на престол шаткий и новою бурею угрожаемый, хотел прямо, необиновенно совершить дело, на которое не отважились Государи законные, Иоанны III и IV, в тишине бесспорного властвования и повиновения неограниченного! Дело менее важное, но не менее безрассудное также возбудило негодование Белого Московского Духовенства: Лжедмитрий выгнал всех Арбатских и Чертольских Священников из их домов, чтобы поместить там своих иноземных телохранителей, которые жили большею частию в слободе Немецкой, слишком далеко от Кремля. Пастыри душ, в храмах торжественно молясь за мнимого Димитрия, тайно кляли в Нем врага своего и шептали прихожанам о Самозванце, гонителе церкви и благоприятеле всех ересей: ибо он, дозволив Иезуитам служить Латинскую Обедню в Кремле, дозволил и Лютеранским Пасторам говорить там проповеди, чтобы его телохранители не имели труда ездить для моления в отдаленную Немецкую слободу.

В сие время явление нового Самозванца также повредило расстриге в общем мнении. Завидуя успеху и чести Донцов, их братья, Козаки Волжские и Терские, назвали одного из своих товарищей, молодого Козака Илейку, сыном Государя Феодора Иоанновича, Петром, и выдумали сказку, что Ирина в 1592 году разрешилась от бремени сим Царевичем, коего властолюбивый Борис умел скрыть и подменил девочкою (Феодосисю). Их собралося 4000, к ужасу путешественников, особенно людей торговых: ибо сии мятежники, сказывая, что идут в Москву с Царем, грабили всех купцев на Волге, между Астраханью и Казанью, так что добычу их ценили в 300 тысяч рублей; а Лжедмитрий не мешал им злодействовать и писал к мнимому Петру - вероятно, желая заманить его в сети - что если он истинный сын Феодоров, то спешил бы в столицу, где будет принят с честию. Никто не верил новому обманщику; но многие еще более уверились в самозванстве расстриги, изъясняя одну басню другою; многие даже думали, что оба Самозванца в тайном согласии; что Лжепетр есть орудие Лжедимитрия; что последний велит Козакам грабить купцев для обогащения казны своей и ждет их в Москву, как новых ревностных союзников для безопаснейшего тиранства над Россиянами, ему ненавистными. Илейка действительно, как пишут, хотел воспользоваться ласковым приглашением расстриги и шел к Москве, но узнал в Свияжске, что мнимого дяди его уже не стало.

По всем известиям, возвращение Князя Василия Шуйского было началом великого заговора и решило судьбу Лжедимитрия, который изготовил легкий успех оного, досаждая Боярам, Духовенству и народу, презирая Веру и добродетель. Может быть, следуя иным, лучшим правилам, он удержался бы на троне и вопреки явным уликам в самозванстве; может быть, осторожнейшие из Бояр не захотели бы свергнуть властителя хотя и незаконного, но благоразумного, чтобы не предать отечества в жертву безначалию. Так, вероятно, думали многие в первые дни расстригина Царствования: ведая, кто он, надеялись по крайней мере, что сей человек удивительный, одаренный некоторыми блестящими свойствами, заслужит счастие делами достохвальными; увидели безумие - и восстали на обманщика: ибо Москва, как пишут, уже не сомневалась тогда в единстве Отрепьева и Лжедимитрия. Любопытно знать, что самые ближние люди расстригины не скрывали истины друг от друга; сам несчастный Басманов в беседе искренней с двумя Немцами, преданными Лжедимитрию, сказал им: "Вы имеете в Нем отца и благоденствуете в России: молитесь о здравии его вместе со мною. Хотя он и не сын Иоаннов, но Государь наш: ибо мы присягали ему, и лучшего найти не можем". Так Басманов оправдывал свое усердие к Самозванцу. Другие же судили, что присяга, данная в заблуждении или в страхе, не есть истинная: сию мысль еще недавно внушали народу друзья Лжедимитриевы, склоняя его изменить юному Феодору; сею же мыслию успокоивал и Шуйский Россиян добросовестных, чтобы низвергнуть бродягу. Надлежало открыться множеству людей разного звания, иметь сообщников в Синклите, Духовенстве, войске, гражданстве. Шуйский уже испытал опасность ковов, лежав на плахе от нескромности своих клевретов; но с того времени общая ненависть ко Лжедимитрию созрела и ручалась за вернейшее хранение тайны. Но крайней мере не нашлося предателей-изветников - и Шуйский умел, в глазах Самозванца, ежедневно с ним веселясь и пируя, составить заговор, коего нить шла от Царской Думы чрез все степени Государственные до народа Московского, так что и многие из ближних людей Отрепьева, выведенные из терпения его упрямством в неблагоразумии, пристали к сему кову. Распускали слухи зловредные для Самозванца, истинные и ложные: говорили, что он, пылая жаждою кровопролития безумного, в одно время грозит войною Европе и Азии. Лжедмитрий несомнительно думал воевать с Султаном, назначил для того Посольство к Шаху Аббасу, чтобы приобрести в Нем важного сподвижника, и велел дружинам Детей Боярских идти в Елец, отправив туда множество пушек; грозил и Швеции; написал к Карлу: "Всех соседственных Государей уведомив о своем воцарении, уведомляю тебя единственно о моем дружестве с законным Королем Шведским Сигизмундом, требуя, чтобы ты возвратил ему державную власть, похищенную тобою вероломно, вопреки уставу Божественному, естественному и народному праву - или вооружишь на себя могущественную Россию. Усовестись и размысли о печальном жребии Бориса Годунова: так Всевышний казнит похитителей - казнит и тебя". Уверяли еще, что Лжедмитрий вызывает Хана опустошать южные владения России и, желая привести его в бешенство, Послал к Нему в дар шубу из свиных кож: басня опровергаемая современными Государственными бумагами, в коих упоминается о мирных, дружественных сношениях Лжедимитрия с Казы-Гиреем и дарах обыкновенных. Говорили справедливее о намерении или обещании самозванца предать нашу Церковь Папе и знатную часть России Литве: о чем сказывал Боярам Дворянин Золотой-Квашнин, беглец Иоаннова времени, который долго жил в Польше. Говорили, что расстриг ждет только Воеводы Сендомирского с новыми шайками Ляхов для исполнения своих умыслов, гибельных для отечества. Уже начальники заговора хотели было приступить к делу; но отложили удар до свадьбы Лжедимитриевой для того ли, как пишут, чтобы с невестою и с ее ближними возвратились в Москву древние Царские сокровища, раздаренные им щедростию Самозванца, или для того, чтобы он имел время и способ еще более озлобить Россиян новыми беззакониями, предвиденными Шуйским и друзьями его? Между тем два или три случая, не будучи в связи с заговором, могли потревожить Самозванца. Ему донесли, что некоторые стрельцы всенародно злословят его, как врага Веры: он призвал всех Московских стрельцов с головою Григорием Микулиным, объявил им дерзость их товарищей и требовал, чтобы верные воины судили изменников: Микулин обнажил меч, и хулители лжецаря, не изъявляя ни раскаяния, ни страха, были иссечены в куски своими братьями: за что Самозванец пожаловал Микулина, как усердного слугу, в Дворяне Думные, а народ возненавидел, как убийцу великодушных страдальцев. Таким же мучеником хотел быть и Дьяк Тимофей Осипов: пылая ревностию изобличить расстригу, он несколько дней говел дома, приобщился Святых Таин и торжественно, в палатах Царских, пред всеми Боярами, назвал его Гришкою Отрепьевым, рабом греха, еретиком. Все изумились, и сам Лжедмитрий безмолвствовал в смятении: опомнился и велел умертвить сего в истории незабвенного мужа, который своею кровию, вместе с Немногими другими, искупал Россиян от стыда повиноваться бродяге. Пишут, что и стрельцы и Дьяк Осипов, прежде их убиения, были допрашиваемы Басмановым, но никого не оговорили в единомыслии с ними. Не менее бесстрашным оказал себя и знаменитый слепец, так называемый Царь Симеон: будучи ревностным Христианином и слыша, что Лжедмитрий склоняется к Латинской Вере, он презрел его милость и ласки, всенародно изъявлял негодование, убеждал истинных сынов Церкви умереть за ее святые уставы: Симеона, обвиняемого в неблагодарности, удалили в монастырь Соловецкий и постригли. Тогда же чиновник известный способностями ума и гибкостию нрава, был в равной доверенности у Бориса и Самозванца, Думный Дворянин Михайло Татищев, вдруг заслужил опалу смелостию, в Нем совсем необыкновенною. Однажды, за столом Царским, Князь Василий Шуйский, видя блюдо телятины, в первый раз сказал Лжедимитрию, что не должно подчивать Россиян яствами, для них гнусными; а Татищев, пристав к Шуйскому, начал говорить столь невежливо и дерзко, что его вывели из дворца и хотели сослать на Вятку; но Басманов чрез две недели исходатайствовал ему прощение (себе на гибель, как увидим). Сей случай возбудил подозрение в некоторых ближних людях Отрепьева и в нем самом: думали, что Шуйский завел сей разговор с умыслом и что Татищев не даром изменил своему навыку; что они, зная вспыльчивость Лжедимитрия, хотели вырвать из него какое-нибудь слово нескромное и во вред ему разгласить о том в городе; что у них должно быть намерение дальновидное и злое. К счастию, Лжедмитрий, по нраву и правилам неопасливый, скоро оставил сию беспокойную мысль, видя вокруг себя лица веселые, все знаки усердия и преданности, особенно в Шуйском, и всего более думая тогда о великолепном приеме Марины.

Но Воевода Сендомирский как долго не трогался с места, так медленно и путешествовал; везде останавливался, пировал, к досаде своего провожатого, Афанасия Власьева, и еще из Минска писал в Москву, что ему нельзя выехать из Литовских владений, пока Царь не заплатит Королю всего долга, что грубость излишно ревностного слуги Власьева, нудящего их не ехать, а лететь в Россию, несносна для него, ветхого старца, и для нежной Марины. Самозванец не жалел денег: обязался удовлетворить всем требованиям Сигизмундовым, прислал 5000 червонцев в дар невесте, и сверх того 5000 рублей и 13000 талеров на ее путешествие до пределов России; но изъявил неудовольствие. "Вижу, - писал он к Мнишку, - что вы едва ли и весною достигнете нашей столицы, где можете не найти меня: ибо я намерен встретить лето в стане моего войска и буду в поле до зимы. Бояре, высланные ждать вас на рубеж, истратили в сей голодной стране все свои запасы и должны будут возвратиться, к стыду и поношению Царского имени". Мнишек в досаде хотел ехать назад; однако ж, извинив колкие выражения будущего зятя нетерпением его страстной любви, 8 Апреля въехал в Россию.

Пишут, что Марина, оставляя навеки отечество, неутешно плакала в горестных предчувствиях и что Власьев не мог успокоить ее велеречивым изображением ее славы. Воевода Сендомирский желал блеснуть пышностию: с ним было родственников, приятелей и слуг не менее двух тысяч, и столько же лошадей. Марина ехала между рядами конницы и пехоты. Мнишек, брат и сын его, Князь Вишневецкий и каждый из знатных Панов имел свою дружину воинскую. На границе приветствовали невесту Царедворцы Московские, а за местечком Красным Бояре, Михайло Нагой (мнимый дядя Лжедимитриев) и Князь Василий Мосальский, который сказал отцу ее, что знаменитейшие Государи Европейские хотели бы выдать дочерей своих за Димитрия, но что Димитрий предпочитает им его дочь, умея любить и быть благодарным. Оттуда повезли Марину на двенадцати белых конях, в санях великолепных, украшенных серебряным орлом; возницы были в парчовой одежде, в черных лисьих шапках; впереди ехало двенадцать знатных всадников, которые служили путеводителями и кричали возницам, где видели камень или яму. Несмотря на весеннюю распутицу, везде исправили дорогу, везде построили новые мосты и домы для ночлегов. В каждом селении жители встречали невесту с хлебом и солью, Священники с иконами. Граждане в Смоленске, Дорогобуже, Вязме подносили ей многоценные дары от себя, а сановники вручали письма от жениха с дарами еще богатейшими. Все старались угождать не только будущей Царице, но и спутникам ее, надменным Ляхам, которые вели себя нескромно, грубили Россиянам, притворно смиренным, и, достигнув берегов Угры, вспомнили, что тут была древняя граница Литвы - надеялись, что и будет снова: ибо Мнишек вез с собою владенную грамоту, данную ему Самозванцем, на княжение Смоленское!.. Оставив Марину в Вязме, Сендомирский Воевода с сыном и Князем Вишневецким спешили в Москву для некоторых предварительных условий с Царем относительно к браку.

25 Апреля, имев пышный въезд в столицу, Мнишек с восторгом увидел будущего зятя на великолепном троне, окруженном Боярами и Духовенством: Патриарх и Епископы сидели на правой стороне, Вельможи на левой. Мнишек целовал руку Лжедимитриеву; говорил речь и не находил слов для выражения своего счастия. "Не знаю (сказал он), какое чувство господствует теперь в душе моей: удивление ли чрезмерное или радость неописанная? Мы проливали некогда слезы умиления, слушая повесть о жалостной, мнимой кончине Димитрия, и видим его воскресшего! Давно ли с горестпю иного рода, с участием искренним и нежным, я жал руку изгнанника, моего гостя печального, и сию руку, ныне державную, лобызаю с благоговением!.. О счастие! как ты играешь смертными! Но что говорю? не слепому счастию, а Провидению дивимся в судьбе твоей: Оно спасло тебя и возвысило, к утешению России и всего Христианства. Уже известны мне твои блестящие свойства: я видел тебя в пылу битвы неустрашимого, в трудах воинских неутомимого, к хладу зимнему нечувствительного... ты бодрствовал в поле, когда и звери севера в своих норах таились. История и Стихотворство прославят тебя за мужество и за многие иные добродетели, которые спеши открыть в себе миру; но я особенно должен славить твою высокую ко мне милость, щедрую награду за мое к тебе раннее дружество, которое предупредило честь и славу твою в свете: ты делишь свое величие с моей дочерью, умея ценить ее нравственное воспитание и выгоды, данные ей рождением в Государстве свободном, где Дворянство столь важно и сильно, - а всего более зная, что одна добродетель есть истинное украшение человека". Лжедмитрий слушал с видом чувствительности, непрестанно утирая себе глаза платком, но не сказал ни слова: вместо Царя ответствовал Афанасий Власьев. Началося роскошное угощение. Мнишек обедал у Лжедимитрия в новом дворце, где Поляки хвалили и богатство и вкус украшений. Честя гостя, Самозванец не хотел однако ж сидеть с ним рядом: сидел один за серебряною трапезою и в знак уважения велел только подавать ему, сыну его и Князю Вишневецкому золотые тарелки. Во время обеда привели двадцать лопарей, бывших тогда в Москве с данию, и рассказывали любопытным иноземцам, что сии странные дикари живут на краю света, близ Индии и Ледовитого моря, не зная ни домов, ни теплой пищи, ни законов, ни Веры: Лжедмитрий хвалился неизмеримостию России и чудным разнообразием ее народов. Ввечеру играли во дворце Польские музыканты; сын Воеводы Сендомирского и Князь Вишневецкий танцевали; а Лжедмитрий забавлялся переодеванием, ежечасно являясь то Русским щеголем, то Венгерским Гусаром! Пять или шесть дней угощали Мнишка изобильными, бесконечными обедами, ужинами, звериною ловлею, в коей Лжедмитрий, как обыкновенно, блистал искусством и смелостию: бил медведей рогатиною, отсекал им голову саблею и веселился громкими восклицаниями Бояр: "слава Царю!" - В сие время занимались и делом.

Лжедмитрий писал еще в Краков к Воеводе Сендомирскому, что Марина, как Царица Российская, должна по крайней мере наружно чтить Веру Греческую и следовать обрядам; должна также наблюдать обычаи Московские и не убирать волосов. но Легат Папский Рангони с досадою ответствовал на первое требование, что Государь Самодержавный не обязан угождать бессмысленному народному суеверию; что Закон не воспрещает брака между Христианами Греческой и Римской Церкви и не велит супругам жертвовать друг другу совестию; что самые предки Димитриевы, когда хотели жениться на Княжнах Польских, всегда оставляли им свободу в Вере. Сие затруднение было, кажется, решено в беседах Лжедимитрия с Воеводою Сендомирским и с нашим Духовенством: условились, чтобы Марина ходила в Греческие Церкви, приобщалась Святых Таин от Патриарха и постилась еженедельно не в Субботу, а в Среду, имея однако ж свою Латинскую Церковь и наблюдая все иные уставы Римской Веры. Патриарх Игнатий был доволен; другие Святители молчали, все, кроме Митрополита Казанского Ермогена и Коломенского Епископа Иосифа, сосланных расстригою за их смелость: ибо они утверждали, что невесту должно крестить, или женитьба Царя будет беззаконием. Гордяся хитрою политикою - удовольствовав, как он думал, и Рим и Москву - устроив все для торжественного бракосочетания и принятия невесты, Лжедмитрий дал ей знать, что ждет ее с нежным чувством любовника и с великолепием Царским.

Марина дня четыре жила в Вяземе, бывшем селе Годунова, где находился его дворец, окруженный валом, и где в каменном храме, доныне целом, видны еще многие Польские надписи Мнишковых спутников. 1 Маия, верст за 15 от Москвы, встретили будущую Царицу купцы и мещане с дарами - 2 мая, близ городской заставы, Дворянство и войско: Дети Боярские, стрельцы, Козаки (все в красных суконных кафтанах, с белою перевязью на груди), Немцы, Поляки, числом до ста тысяч. Сам Лжедмитрий был тайно в простой одежде между ими, вместе с Басмановым расставил их по обеим сторонам дороги и возвратился в Кремль. Не въезжая в город, на берегу Москвы-реки, Марина вышла из кареты и вступила в великолепный шатер, где находились Бояре: Князь Мстиславский говорил ей приветственную речь; все другие кланялись до земли. У шатра стояли 12 прекрасных верховых коней в дар невесте, и богатая колесница, украшенная серебряными орлами Царского герба и запряженная десятью пегими лошадьми: в сей колеснице Марина въехала в Москву, будучи сопровождаема своими ближними, Боярами, чиновниками и тремя дружинами Царских телохранителей; впереди шло 300 гайдуков с музыкантами, а позади ехало 13 карет и множество всадников. Звонили в колокола, стреляли из пушек, били в барабаны, играли на трубах - а народ безмолвствовал; смотрел с любопытством, но изъявлял более печали, нежели радости, и заметил вторично бедственное предзнаменование: уверяют, что в сей день свирепствовала буря, так же, как и во время расстригина вступления в Москву. Пред воротами Кремлевскими, на возвышенном месте площади (где встретило бы невесту Царскую Духовенство с крестами, если бы сия невеста была Православная), встретили Марину новые толпы литаврщиков, производя несносный для слуха шум и гром. При въезде ее в Спасские ворота музыканты Польские играли свою народную песню: навеки в счастье и несчастье, колесница остановилась в Кремле у Девичьего монастыря: там невеста была принята Царицею-Инокинею; там увидела и жениха - и жила до свадьбы, отложенной на шесть дней еще для некоторых приготовлений.

Между тем Москва волновалась. Поместив Воеводу Сендомирского в Кремлевском доме Борисовом (вертепе Цареубийства!), взяли для его спутников все лучшие дворы в Китае, в Белом городе и выгнали хозяев, не только купцев, Дворян, Дьяков, людей духовного сана, но и первых Вельмож, даже мнимых родственников Царских, Нагих: сделался крик и вопль. - С другой стороны, видя тысячи гостей незваных, с ног до головы вооруженных, - видя, как они еще из телег своих вынимали запасные сабли, копья, пистолеты, Москвитяне спрашивали у Немцев, ездят ли в их землях на свадьбу, как на битву? и говорили друг другу, что Поляки хотят овладеть столицею. В один день с Мариною въехали в Москву великие Послы Сигизмундовы, Паны Олесницкий и Госевский, также с воинскою многочисленною дружиною и также к беспокойству народа, который думал, что они приехали за веном Марины и что Царь уступает Литве все земли от границы до Можайска - мнение несправедливое, как доказывают бумаги сего Посольства: Олесницкий и Госевский должны были только вместо Короля присутствовать на свадьбе Лжедимитрия, утвердить Сигизмундову с ним дружбу и союз с Россиею, не требуя ничего более. Самозванец, по сказанию летописца, зная молву народную о грамоте, данной им Мнишку на Смоленск и Северскую область, говорил Боярам, что не уступит ни пяди Российской Ляхам - и, может быть, говорил искренно: может быть, обманывая папу, обманул бы и тестя и жену свою; но Бояре, по крайней мере Шуйский с друзьями, не старались переменить худых мыслей народа о Лжедимитрии, который новыми соблазнами еще усилил общее негодование.

Доброжелатели сего безрассудного хотели уверить благочестивых Россиян, что Марина в уединенных, недоступных келиях учится нашему Закону и постится, готовясь к крещению: в первый день она действительно казалась постницею, ибо ничего не ела, гнушаясь Русскими яствами; но жених, узнав о том, прислал к ней в монастырь поваров отца ее, коим отдали ключи от Царских запасов и которые начали готовить там обеды, ужины, совсем не монастырские. Марина имела при себе одну служанку, никуда не выходила из келий, не ездила даже и к отцу; но ежедневно видела страстного Лжедимитрия, сидела с ним наедине или была увеселяема музыкою, пляскою и песнями не Духовными. Расстрига вводил скоморохов в обитель тишины и набожности, как бы ругаясь над святым местом и саном Инокинь непорочных. Москва сведала о том с омерзением.

Соблазн иного рода, плод ветрености Лжедимитриевой, изумил Царедворцев. 3 Маия расстрига торжественно принимал в золотой палате знатных Ляхов, родственников Мнишковых и Послов Королевских. Гофмейстер Марины, Стадницкий, именем всех ее ближних говоря речь, сказал ему: "Если кто-нибудь удивится твоему союзу с Домом Мнишка, первого из Вельмож Королевских, то пусть заглянет в историю Государства Московского: прадед твой, думаю, был женат на дочери Витовта, а дед на Глинской - и Россия жаловалась ли на соединение Царской крови с Литовскою? ни мало. Сим браком утверждаешь ты связь между двумя народами, которые сходствуют в языке и в обычаях, равны в силе и доблести, но доныне не знали мира искреннего и своею закоснелою враждою тешили неверных; ныне же готовы, как истинные братья, действовать единодушно, чтобы низвергнуть Луну ненавистную... и слава твоя, как солнце, воссияет в странах Севера". За родственниками Воеводы Сендомирского, важно и величаво, шли Послы. Лжедмитрий сидел на престоле: сказав Царю приветствие, Олесницкий вручил Сигизмундову грамоту Афанасию Власьеву, который тихо прочитал Самозванцу ее надпись, и возвратил бумагу Послам, говоря, что она писана к какому-то Князю Димитрию, а Монарх Российский есть Цесарь, что Послы должны ехать с нею обратно к своему Государю. Изумленный Пан Олесницкий, взяв грамоту, сказал Лжедимитрию: "Принимаю с благоговением; но что делается? оскорбление беспримерное для Короля, - для всех знаменитых Ляхов, стоящих здесь пред тобою, - для всего нашего отечества, где мы еще недавно видели тебя, осыпаемого ласками и благодеяниями! Ты с презрением отвергаешь письмо его величества на сем троне, на коем сидишь по милости Божией, Государя моего и народа Польского!"... Такое нескромное слово оскорбляло всех Россиян не менее Царя; но Лжедмитрий не мыслил выгнать дерзкого Пана и как бы обрадовался случаю блистать своим красноречием; велел снять с себя корону и сам ответствовал следующее: "Необыкновенное, неслыханное дело, чтобы Венценосцы, сидя на престоле, спорили с иноземными Послами; но Король упрямством выводит меня из терпения. Ему изъяснено и доказано, что я не только Князь, не только Господарь и Царь, но и Великий Император в своих неизмеримых владениях. Сей титул дан мне Богом, и не есть одно пустое слово, как титулы иных Королей; ни Ассирийские, ни Мидийские, ниже Римские Цесари не имели действительнейшего права так именоваться. Могу ли быть доволен названием Князя и Господаря, когда мне служат не только Господари и Князья, но и Цари? Не вижу себе равного в странах полунощных; надо мною один Бог. И не все ли Монархи Европейские называют меня Императором? Для чего же Сигизмунд того не хочет? Пан Олесницкий! спрашиваю: мог ли бы ты принять на свое имя письмо, если бы в его надписи не было означено твое шляхетское достоинство?... Сигизмунд имел во мне друга и брата, какого еще не имела Республика Польская; а теперь вижу в Нем своего зложелателя". Извиняясь в худом витийстве неспособностию говорить без приготовления, а в смелости навыком человека свободного, Олесницкий с жаром и грубостию упрекал Лжедимитрия неблагодарностию, забвением милостей Королевских, безрассудностию в требовании титула нового, без всякого права; указывая на Бояр, ставил их в свидетели, что Венценосцы Российские никогда не думали именоваться Цесарями, предавал Самозванца суду Божию за кровопролитие, вероятное следствие такого неумеренного честолюбия. Самозванец возражал; наконец смягчился и звал Олесницкого к руке не в виде Посла, а в виде своего доброго знакомца: но разгоряченный Пан сказал: "или я Посол или не могу целовать руки твоей" - и сею твердостию принудил расстригу уступить: "для того (сказал Власьев), что Царь, готовясь к брачному веселию, расположен к снисходительности и к мирным чувствам". Грамоту Сигизмундову взяли, Послам указали места, и Лжедмитрий спросил о здоровье Короля, но сидя: Олесницкий хотел, чтоб он для сего вопроса, в знак уважения к Королю, привстал, и расстрига исполнил его желание - одним словом, унизил, остыдил себя в глазах Двора явлением непристойным, досадив вместе и Ляхам и Россиянам. С честию отпустив Послов в их дом, Лжедмитрий велел Дьяку Грамотину сказать им, что они могут жить, как им угодно, без всякого надзора и принуждения: видеться и говорить, с кем хотят; что обычаи переменились в России, и спокойная любовь к свободе заступила место недоверчивого тиранства; что гостеприимная Москва ликует, в первый раз видя такое множество Ляхов, а Царь готов удивить Европу и Азию дружбою своею к Королю, если он признает его Императором из благодарности за титул Шведского, отнятый Борисом у Сигизмунда, но возвращаемый ему Димитрием. - Делом Государственного союза хотели заняться после свадьбы Царской: ибо Лжедмитрий не имел времени мыслить о делах, занимаясь единственно невестою и гостями.

В монастыре веселились, во дворце пировали. Жених ежедневно дарил невесту и родных ее, покупая лучшие товары у купцев иноземных, коих множественно наехало в Москву из Литвы, Италии и Германии. За два дня до свадьбы принесли Марине шкатулу с узорочьями, ценою в 50 тысяч рублей, а Мнишку выдали еще 100 тысяч злотых для уплаты остальных долгов его, так что казна издержала в сие время на одни дары 800000 (нынешних серебряных 4000000) рублей, кроме миллионов, издержанных на путешествие или угощение Марины с ее ближними. Лжедмитрий хотел Царскою роскошью затмить Польскую: ибо Воевода Сендомирский и другие знатные Ляхи также не жалели ничего для внешнего блеска, имели богатые кареты и прекрасных коней, рядили слуг в бархат и готовились жить пышно в Москве (куда Мнишек привез 30 бочек одного вина Венгерского). Но самая роскошь гостей озлобляла народ: видя их великолепие, Москвитяне думали, что оно есть плод расхищения казны Царской; что достояние отечества, собранное умом и трудами наших Государей, идет в руки вечных неприятелей России.

7 Маия, ночью, невеста вышла из монастыря и при свете двухсот факелов, в колеснице окруженной телохранителями и Детьми Боярскими, переехала во дворец, где, в следующее утро, совершилось обручение по уставу нашей Церкви и древнему обычаю; но, вопреки сему уставу и сему обычаю, в тот же день, накануне Пятницы и Святого Праздника, совершился и брак: ибо Самозванец не хотел ни одним днем своего счастия жертвовать, как он думал, народному предрассудку. Невесту для обручения ввели в столовую палату Княгиня Мстиславская и Воевода Сендомирский. Тут присутствовали только ближайшие родственники Мнишковы и чиновники свадебные: Тысяцкий Князь Василий Шуйский, дружки (брат его и Григорий Нагой), свахи и весьма Немногие из Бояр. Марина, усыпанная алмазами, яхонтами, жемчугом, была в Русском, красном бархатном платье с широкими рукавами и в сафьянных сапогах; на голове ее сиял венец. В таком же платье был и самозванец, также с головы до ног блистая алмазами и всякими каменьями драгоценными. Духовник Царский, Благовещенский Протоиерей, читал молитвы; дружки резали караваи с сырами и разносили ширинки. Оттуда пошли в Грановитую палату, где находились все Бояре и сановники Двора, знатные Ляхи и Послы Сигизмундовы. Там увидели Россияне важную новость: два престола, один для Самозванца, другой для Марины - и Князь Василий Шуйский сказал ей: "Наияснейшая Великая Государыня, Цесарева Мария Юриевна! Волею Божиею и непобедимого Самодержца, Цесаря и Великого Князя всея России, ты избрана быть его супругою: вступи же на свой Цесарский маестат и властвуй вместе с Государем над нами!" Она села. Вельможа Михайло Нагой держал пред нею корону Мономахову и диадему. Велели Марине поцеловать их и Духовнику Царскому нести в храм Успения, где уже все изготовили к торжественному обряду, и куда, по разостланным сукнам и бархатам, вел жениха Воевода Сендомирский, а невесту княгиня Мстиславская; впереди шли, сквозь ряды телохранителей и стрельцов, Стольники, Стряпчие, все знатные Ляхи, чиновники свадебные, Князь Василий Голицын с жезлом или скиптром, Басманов с державою; позади Бояре, люди Думные, Дворяне и Дьяки. Народа было множество. В церкви Марина приложилась к образам - и началося священнодействие, дотоле беспримерное в России: Царское венчание невесты, коим Лжедмитрий хотел удовлетворить ее честолюбию, возвысить ее в глазах Россиян и, может быть, дать ей, в случае своей смерти и неимения детей, право на державство. Среди храма, на возвышенном, так называемом чертожном месте сидели жених, невеста и Патриарх: первый на золотом троне Персидском вторая на серебряном. Лжедмитрий говорил речь: Патриарх ему ответствовал и с молитвою возложил Животворящий Крест на Марину, бармы, диадему и корону (для чего свахи сняли головной убор или венец невесты). Лики пели многолетие Государю и благоверной Цесареве Марии, которую Патриарх на Литургии украсил цепию Мономаховою, помазал и причастил. Таким образом, дочь Мнишкова, еще не будучи супругою Царя, уже была венчанною Царицею (не имела только Державы и скиптра). Духовенство и Бояре целовали ее руку с обетом верности. Наконец выслали всех людей, кроме знатнейших, из церкви, и Протопоп Благовещенский обвенчал расстригу с Мариною. Держа друг друга за руку, оба в коронах, и Царь и Царица (последняя опираясь на Князя Василия Шуйского) вышли из храма уже в час вечера и были громко приветствуемы звуком труб и литавр, выстрелами пушечными и колокольным звоном, но тихо и невнятно народными восклицаниями. Князь Мстиславский, в дверях осыпав новобрачных золотыми деньгами из богатой мисы, кинул толпам граждан все остальные в ней червонцы и медали (с изображением орла двуглавого). Воевода Сендомирский и Немногие Бояре обедали с Лжедимитрием в столовой палате; но сидели недолго: встали и проводили его до спальни, а Мнишек и Князь Василий Шуйский до постели. Все утихло во дворце. Москва казалась спокойною: праздновали и шумели одни Ляхи, в ожидании брачных пиров Царских, новых даров и почестей. Не праздновали и не дремали клевреты Шуйского: время действовать наступало.

Сей день, радостный для самозванца и столь блестящий для Марины, еще усилил народное негодование. Невзирая на все безрассудные дела расстриги, Москвитяне думали, что он не дерзнет дать сана Российской Царицы иноверке и что Марина примет Закон наш; ждали того до последнего дня и часа: увидели ее в короне, в венце брачном и не слыхали отречения от Латинства. Хотя Марина целовала наши святые иконы, вкусила тело и кровь Христову из рук Патриарха, была помазана елеем и торжественно возглашена благоверною Царицею: но сие явное действие лжи казалось народу новою дерзостию беззакония, равно как и Царское венчание Польской Шляхетки, удостоенной величия не слыханного и не доступного для самых Цариц, истинно благоверных и добродетельных: для Анастасии, Ирины и Марии Годуновой. Корона Мономахова на главе иноземки, племени ненавистного для тогдашних Россиян, вопияла к их сердцам о мести за осквернение святыни. Так мыслил народ, или такие мысли внушали ему еще невидимые вожди его в сие грозное будущим время. - Ничто не укрывалось от наблюдателей строгих. Только Немногим из Ляхов расстрига дозволил быть в церкви свидетелями его бракосочетания, но и сии Немногие своим бесчинством возбудили общее внимание: шутили, смеялись или дремали в час Литургии, прислонясь спиною к иконам. Послы Сигизмундовы непременно хотели сидеть, требовали кресел и едва успокоились, когда Лжедмитрий велел сказать им, что и сам он сидит в церкви, на троне, единственно по случаю коронования Марины. Замечая, как Бояре служили Царю - как Шуйские и другие ставили ему и Царице скамьи под ноги - кичливые Паны дивились вслух такой низости и благодарили Бога, что живут в Республике, где Король не смеет требовать столь презрительных услуг от последнего из людей вольных... Россияне видели, слышали и не прощали.

В следующее утро, на рассвете, барабаны и трубы возвестили начало свадебного праздника: сия шумная музыка не умолкала до самого полудня. Во дворце готовился пир для Россиян и Ляхов; но Лжедмитрий, желая веселиться, имел досаду: новую ссору с Королевскими Послами. Он звал их обедать, учтиво и ласково; Послы также учтиво благодарили, хотели однако ж непременно сидеть с Царем за одним столом, как Власьев на свадьбе у Короля сидел за столом Королевским. Лжедмитрий для объяснения прислал к ним Власьева; сей важный чиновник сказал Олесницкому: "Вы требуете неслыханного: у нас никому нет места за особенною Царскою трапезою; Король же угостил меня наравне с Послами Императорским и Римским: следственно не сделал ничего чрезвычайного, ибо Государь наш не менее ни Императора, ни Римского владыки - нет, великий Цесарь Димитрий более их: что у вас Папа, то у него Попы". Так изъяснялся первый делец Государственный и верный слуга расстригин, в душе своей не благоприятствуя Ляхам и желая, может быть, сею непристойною насмешкою доказать, что Лжедмитрий не есть Папист. Олесницкий снес грубость, но решился не ехать во дворец. Все иные знатные Ляхи обедали с Самозванцем в Грановитой палате, кроме Воеводы Сендомирского: он находил требование Послов справедливым, тщетно умолял зятя исполнить оное, проводил его и Марину до столовой комнаты и в неудовольствии уехал домой.

Сия размолвка не мешала блеску пиршества. Новобрачные обедали на троне; за ними стояли телохранители с секирами; Бояре им служили. Играла музыка - и Ляхи удивлялись несметному богатству, видя пред собою горы золота и серебра. Россияне же с негодованием видели Царя в гусарском платье, а Царицу в Польском: ибо оно более нравилось мужу ее, который и накануне едва согласился, чтобы Марина, хотя для венчания, оделась Россиянкою. Ввечеру ближние Мнишковы веселились во внутренних Царских комнатах; а в следующий день (10 Маия) Лжедмитрий принимал дары от Патриарха, Духовенства, Вельмож, всех знатных людей, всех купцев чужестранных и снова пировал с ними в Грановитой палате, сидя лицом к иноземцам, спиною к Русским. В золотой палате обедало 150 Ляхов, простых воинов, но избранных, угощаемых Думными Дворянами: налив чашу вина, Лжедмитрий громогласно желал славных успехов оружию Польскому и выпил ее до самого дна. Наконец 11 Маия обедали во дворце и Послы Сигизмундовы с ревностным миротворцем Воеводою Сендомирским, который, убедив зятя дать Олесницкому первое место возле стола Царского, уговорил и сего пана не требовать ничего более и не жертвовать спору о суетной чести выгодами союза с Россиею. Хотя Лжедмитрий едва было не возобновил прения, сказав Олесницкому: "я не звал Короля к себе на свадьбу: следственно ты здесь не в лице его, а только в качестве Посла"; но Мнишек благоразумными представлениями утишил зятя, и все кончилось дружелюбно. Сей третий пир казался еще пышнее. Царь и Царица были в коронах и в Польском великолепном наряде. Тут обедали и женщины: Княгиня Мстиславская, Шуйская и родственницы Воеводы Сендомирского, который, забыв свою дряхлость, не хотел сидеть: держа шапку в руках, стоял пред Царицею и служил ей не как отец, а как подданный, к удивлению всех. Лжедмитрий пил здоровье Короля; вообще пили много, особенно иноземные гости, хваля Царские вина, но жалуясь на яства Русские, для них невкусные. После стола откланялись Царю сановники, коим надлежало ехать к Шаху Персидскому с письмами: они целовали руку у Лжедимитрия и Марины. - 12 Маия Царица в своих комнатах угощала одних Ляхов, пригласив только двух Россиян: Власьева и Князя Василия Мосальского. Услуга и кушанья были Польские, так что Паны, изъявляя живейшее удовольствие, говорили: "Мы пируем не в Москве и не у Царя, а в Варшаве или в Кракове у Короля нашего". Пили и плясали до ночи. Лжедмитрий в гусарской одежде танцевал с женою и с тестем. - Но Царица оказала милость и Россиянам: 14 Маия обедали у нее Бояре и люди чиновные. В сей день она казалась Русскою, верно соблюдая наши обычаи; старалась быть и любезною, всех приветствуя и лаская... Но приветствия уже не трогали сердец ожесточенных! Между тем не умолкала в столице музыка: барабаны, литавры, трубы с утра до вечера оглушали жителей. Ежедневно гремели и пушки в знак веселия Царского; не щадили пороху и в пять или в шесть дней истратили его более, нежели в войну Годунова с Самозванцем. Ляхи также в забаву стреляли из ружей в своих домах и на улицах, днем и ночью, трезвые и пьяные.

Утомленный празднествами, Лжедмитрий хотел заняться делами, и 15 Маия, в час утра, Послы Сигизмундовы нашли его в новом дворце сидящего на креслах, в прекрасной голубой одежде, без короны, в высокой шапке, с жезлом в руке, среди множества Царедворцев: он велел Послам идти к Боярам в другую комнату, чтобы объяснить им предложения Сигизмундовы. Князь Дмитрий Шуйский, Татищев, Власьев и Дьяк Грамотин беседовали с ними. Олесницкий, в речи плодовитой, Ветхим и Новым Заветом доказывал обязанность Христианских Монархов жить в союзе и противиться неверным; оплакивал падение Константинополя и несчастие Иерусалима; хвалил великодушное намерение Царя освободить их от бедственного ига и заключил тем, что Сигизмунд, пылая усердием разделить с братом своим, Димитрием, славу такого предприятия, желает знать, когда и с какими силами он думает идти на Султана? Татищев ответствовал: "Король хочет знать: верим; но хочет ли действительно помогать непобедимому Цесарю в войне с Турками? сомневаемся. Желание все выведать, с намерением ничего не делать, кажется нам только обманом и лукавством". Удивляясь дерзости Татищева (который говорил невежливо, ибо уже знал о скорой перемене обстоятельств), Послы свидетельствовались Власьевым, что не Сигизмунд Димитрию, а Димитрий Сигизмунду предложил воевать Оттоманскую Державу: следственно и должен объявить ему свои мысли о способах успеха. Тут Российские чиновники оставили Послов, ходили к Лжедимитрию, возвратились и, сказав: "сам Цесарь будет говорить с вами в присутствии Бояр", отпустили их домой; но мнимый Цесарь уже не мог сдержать слова! Еще Лжедмитрий готовил потехи новые; велел строить деревянную крепость с земляною осыпью вне города, за Сретенскими воротами, и вывести туда множество пушек из Кремля, чтобы 18 Маия представить Ляхам и Россиянам любопытное зрелище приступа, если не кровопролитного, то громозвучного, коему надлежало заключиться пиршеством общенародным. Марина также замышляла особенное увеселение для Царя и людей ближних во внутренних комнатах дворца: думала с своими Польками плясать в личинах. Но Россияне уже не хотели ждать ни той, ни другой потехи.

Если Шуйский отложил удар до свадьбы Отрепьева с намерением дать ему время еще более возмутить сердца своим легкомыслием, то сие предвидение исполнилось: новые соблазны для церкви, двора и народа умножили ненависть и презрение к Самозванцу, а наглость Ляхов все довершила, так что им обязанный счастием, он их же содействием и погибнул! Сии гости и друзья его услуживали хитрому Шуйскому, истощая терпение Россиян, столь мало ими уважаемых (как мы видели), что Мнишек нескромно обещал Боярам свою милость, и Посол Королевский дерзнул торжественно назвать Лжедимитрия творением Сигизмундовым. На самых пирах свадебных, во дворце, разгоряченные вином Ляхи укоряли Воевод наших трусостию и малодушием, хваляся: "мы дали вам Царя!" Но Россияне, сколь ни униженные, сколь ни виновные пред отечеством и добродетелию, еще имели гордость народную; кипели злобою, но удерживались и шептали друг другу: "час мести недалеко!" Сего мало: воины Польские и даже чиновнейшие Ляхи, нетрезвые возвращаясь из дворца с обнаженными саблями, на улицах рубили Москвитян, бесчестили жен и девиц, самых благородных, силою извлекая их из колесниц или вламываясь в домы; мужья, матери вопили, требовали суда. Одного Ляха-преступника хотели казнить, но товарищи освободили его, умертвив палача и не страшась закона.

Так было - и на беззаконие восстало беззаконие. Мы удивлялись легкому торжеству Самозванца: теперь удивимся его легкому падению. В то время, как он беспечно тешился и плясал с своими Ляхами - когда головы кружились от веселия и мысли затмевались парами вина - Шуйский, неусыпно наблюдая, решился уже не медлить, и в тишине ночи призвал к себе не только сообщников (из коих главными именуются Князь Василий Голицын и Боярин Иван Куракин) - не только друзей, клевретов, но и многих людей сторонних: Дворян Царских, чиновников военных и градских, Сотников, Пятидесятников, которые еще не были в заговоре, благоприятствуя оному единственно в тайне мыслей. Шуйский смело открыл им свою душу; сказал, что отечество и Вера гибнут от Лжедимитрия; извинял заблуждение Россиян; извинял и тех, которые знали истину, но приняли обманщика, желая низвергнуть ненавистных Годуновых, и в надежде, что сей юный витязь, хотя и расстрига, будет добрым властителем. "Заблуждение скоро исчезло, - продолжал он, - и вы знаете, кто первый дерзнул обличать Самозванца; но голова моя лежала на плахе, а злодей спокойно величался на престоле: Москва не тронулась!" Шуйский извинял и сие бездействие: ибо многие еще не имели тогда полного удостоверения в обмане и в злодействе мнимого Димитрия. Представив все улики и доказательства его самозванства, все его дела неистовые, измену Вере, Государству и нашим обычаям, нравственность гнусную, осквернение храмов и святых обителей, расхищение древней казны Царской, беззаконное супружество и возложение венца Мономахова на Польку некрещеную - изобразив сетование Москвы, как бы плененной сонмами Ляхов, - их дерзость и насилия - Шуйский спрашивал, хотят ли Россияне, сложив руки, ждать гибели неминуемой: видеть костелы Римские на месте церквей Православных, границу Литовскую под стенами Москвы, и в самых стенах ее злое господство иноземцев? или хотят дружным восстанием спасти Россию и церковь, для коих он снова готов идти на смерть без ужаса? Не было ни разгласия, ни безмолвия сомнительного: кто не принадлежал, тот пристал к заговору в сем сборище многолюдном, но единодушном силою ненависти к Самозванцу. Положили избыть расстригу и Ляхов, не боясь ни клятвопреступления, ни безначалия: ибо Шуйский и друзья его, овладев умами, смело брали на свою душу, именем отечества, Веры, Духовенства, все затруднения людей совестных и смело обещали России Царя лучшего. Условились в главных мерах. Градские Сотники и Пятидесятники ответствовали за народ, воинские чиновники за воинов, господа за слуг усердных. Богатые Шуйские имели в своем распоряжении несколько тысяч надежных людей, призванных ими в Москву из их собственных владений, будто бы для того, чтобы они видели пышность Царской свадьбы. Назначили день и час; ждали, готовились - и хотя не было прямых доносов (ибо доносчики страшились, кажется, быть жертвою народной злобы): но какая скромность могла утаить движения заговора, столь многолюдного? 12 Маия говорили торжественно, на площадях, что мнимый Димитрий есть Царь поганый, не чтит святых икон, не любит набожности, питается гнусными яствами, ходит в церковь нечистый, прямо с ложа скверного, и еще ни однажды не мылся в бане с своею поганою Царицею; что он без сомнения еретик, и не крови Царской. Лжедимитриевы телохранители схватили одного из таких поносителей и привели во дворец: расстрига велел Боярам допросить его; но Бояре сказали, что сей человек пьян и бредит; что Царю не должно уважать речей безумных и слушать Немцев-наушников. Самозванец успокоился. В следующие три дня приметно было сильно движение в народе: разглашали, что Лжедмитрий для своей безопасности мыслит изгубить Бояр, знатнейших чиновников и граждан; что 18 Маия, в час мнимой воинской потехи вне Москвы, на лугу Сретенском, их всех перестреляют из пушек; что столица Российская будет добычею Ляхов, коим Самозванец отдаст не только все домы Боярские, Дворянские и купеческие, но и Святые Обители, выгнав оттуда Иноков и женив их на Инокинях. Москвитяне верили; толпились на улицах днем и ночью; советовались друг с другом и не давали подслушивать себя иноземцам, отгоняя их как лазутчиков, грозя им словами и взорами. Были и драки: уже не спуская гостям буйным, народ прибил людей Князя Вишневецкого и едва не вломился в его дом, изъявляя особенную ненависть к сему Пану, старшему из друзей расстригиных. Немцы остерегали Лжедимитрия и Ляхов; остерегал первого и Басманов, один из Россиян! Но Самозванец, желая более всего казаться неустрашимым и твердым на троне в глазах Поляков, шутил, смеялся, искренно или притворно, и сказал испуганному Воеводе Сендомирскому: "как вы, Ляхи, малодушны!", а Послам Сигизмундовым: "я держу в руке Москву и Государство; ничто не смеет двинуться без моей воли". В полночь, с 15 на 16 Маия, схватили в Кремле шесть человек подозрительных; пытали их как лазутчиков, ничего не сведали, и Лжедмитрий не считал за нужное усилить стражу во дворце, где находилось обыкновенно 50 телохранителей: он велел другим быть дома в готовности на всякий случай; велел еще расставить стрельцов по улицам для охранения Ляхов, чтобы успокоить тестя, докучавшего ему и Марине своею боязнию. - 16 мая иноземцы уже не могли купить в гостином дворе ни фунта пороху и никакого оружия: все лавки были для них заперты. Ночью, накануне решительного дня, вкралось в Москву с разных сторон до 18 тысяч воинов, которые стояли в поле, верстах в шести от города, и должны были идти в Елец, но присоединились к заговорщикам. Уже дружины Шуйского в сию ночь овладели двенадцатью воротами Московскими, никого не пуская в столицу, ни из столицы; а Лжедмитрий еще ничего не знал, увеселяясь в своих комнатах музыкою. Самые Поляки, хотя и не чуждые опасения, мирно спали в домах, уже ознаменованных для кровавой мести: Россияне скрытно поставили знаки на оных, в цель удара. Некоторые из панов имели собственную стражу, другие надеялись на Царскую: но стрельцы, их хранители, или сами были в заговоре или не думали кровию Русскою спасать иноплеменников противных. Ночь миновалась без сна для большей части Москвитян: ибо градские чиновники ходили по дворам с тайным приказом, чтобы все жители были готовы стать грудью за церковь и Царство, ополчились и ждали набата. Многие знали, многие и не знали, чему быть надлежало, но угадывали и с ревностию вооружались, чем могли, для великого и святого подвига, как им сказали. Сильнее, может быть, всего действовала в народе ненависть к Ляхам; действовал и стыд иметь Царем бродягу, и страх быть жертвою его безумия, и, наконец, самая прелесть бурного мятежа для страстей необузданных.

17 Маия, в четвертом часу дня, прекраснейшего из весенних, восходящее солнце осветило ужасную тревогу столицы: ударили в колокол сперва у Св. Илии, близ двора гостиного, и в одно время загремел набат в целой Москве, и жители устремились из домов на Красную площадь с копьями, мечами, самопалами, Дворяне, Дети Боярские, стрельцы, люди приказные и торговые, граждане и чернь. Там, близ лобного места, сидели Бояре на конях, в шлемах и латах, в полных доспехах, и представляя в лице своем отечество, ждали народа. Стеклося бесчисленное множество людей, и ворота Спасские растворились: Князь Василий Шуйский, держа в одной руке меч, в другой Распятие въехал в Кремль, сошел с коня, в храме Успения приложился к святой иконе Владимирской и, воскликнув к тысячам: "во имя Божие идите на злого еретика!" указал им дворец, куда с грозным шумом и криком уже неслися толпы, но где еще Царствовала глубокая тишина! Пробужденный звуком набата, Лжедмитрий в удивлении встает с ложа, спешит одеться, спрашивает о причине тревоги: ему ответствуют, что, вероятно, горит Москва; по он слышит свирепый вопль народа, видит в окно лес копий и блистание мечей; зовет Басманова, ночевавшего во дворце, и велит ему узнать предлог мятежа. Сей Боярин, духа твердого, мог быть предателем, но только однажды: изменив Государю законному, уже стыдился изменить Самозванцу и, тщетно желав образумить, спасли легкомысленного, желал по крайней мере не разлучаться с ним в опасности. Басманов встретил толпу уже в сенях: на вопрос его, куда она стремится? в несколько голосов кричат: "веди нас к Самозванцу! выдай нам своего бродягу!" Басманов кинулся назад, захлопнул двери, велел телохранителям не пускать мятежников и, в отчаянии прибежав к расстриге, сказал ему: "Все кончилось! Москва бунтует; хотят головы твоей: спасайся! Ты мне не верил!" Вслед за ним ворвался в Царские покои один Дворянин безоружный, с голыми руками, требуя, чтобы мнимый сын Иоаннов шел к народу, дать отчет в своих беззакониях: Басманов рассек ему голову мечом. Сам Лжедмитрий, изъявляя смелость, выхватил бердыш у телохранителя Шварцгофа, растворил дверь в сени и, грозя народу, кричал: "Я вам не Годунов!" Ответом были выстрелы, и Немцы снова заперли дверь; но их было только 50 человек, и еще, во внутренних комнатах дворца, 20 или 30 Поляков, слуг и музыкантов: иных защитников, в сей грозный час, не имел тот, кому накануне повиновались миллионы! Но Лжедмитрий имел еще друга: не находя возможности противиться силе силою, в ту минуту, когда народ отбивал двери, Басманов вторично вышел к нему - увидел Бояр в толпе, и между ими самых ближних людей расстригиных: Князей Голицыных, Михайла Салтыкова, старых и новых изменников; хотел их усовестить; говорил об ужасе бунта, вероломства, безначалия; убеждал их одуматься; ручался за милость Царя. Но ему не дали говорить много: Михайло Татищев, им спасенный от ссылки, завопил: "злодей! иди в ад вместе с твоим Царем!" и ножом ударил его в сердце. Басманов испустил дух, и мертвый был сброшен с крыльца... судьба достойная изменника и ревностного слуги злодейства, но жалостная для человека, который мог и не захотел быть честию России! Уже народ вломился во дворец, обезоружил телохранителей, искал расстриги и не находил: дотоле смелый и неустрашимый, Самозванец, в смятении ужаса кинув свой меч, бегал из комнаты в комнату, рвал на себе волосы и, не видя иного спасения, выскочил из палат в окно на Житный двор - вывихнул себе ногу, разбил грудь, голову, и лежал в крови. Тут узнали его стрельцы, которые в сем месте были на страже и не участвовали в заговоре: они взяли расстригу, посадили на фундамент сломанного дворца Годуновского, отливали водою, изъявляли жалость. Самозванец, омывая теплою кровию развалины Борисовых чертогов (где жило некогда счастие, и также изменило своему любимцу), пришел в себя: молил стрельцов быть ему верными, обещал им богатство и чины. Уже стеклося вокруг их множество людей: хотели взять расстригу; но стрельцы не выдавали его и требовали свидетельства Царицы-Инокини, говоря: "если он сын ее, то мы умрем за него, а если Царица скажет, что он Лжедмитрий, то волен в Нем Бог". Сие условие было принято. Мнимая мать Самозванцева, вызванная Боярами, из келии, торжественно объявила народу, что истинный Димитрий скончался на руках ее в Угличе; что она, как жена слабая, действием угроз и лести была вовлечена в грех бессовестной лжи: неизвестного ей человека назвала сыном, раскаялась и молчала от страха, но тайно открывала истину многим людям. Призвали и родственников ее, Нагих: они сказали то же, вместе с нею виняся пред Богом и Россиею. Чтобы еще более удостоверить народ, Марфа показала ему изображение младенческого лица Димитриева, которое у нее хранилось и нимало не сходствовало с чертами лица расстригина.

Тогда стрельцы выдали обманщика, и Бояре велели нести его во дворец, где он увидел своих телохранителей под стражею: заплакал и протянул к ним руку, как бы благодаря их за верность. Один из сих Немцев, Ливонский Дворянин Фирстенберг, теснился сквозь толпу к Самозванцу и был жертвою озлобления Россиян: его умертвили; хотели умертвить и других телохранителей: но Бояре не велели трогать сих честных слуг - и в комнате, наполненной людьми вооруженными, стали допрашивать Лжедимитрия, покрытого бедным рубищем: ибо народ уже сорвал с него одежду Царскую. Шум и крик заглушали речи; слышали только, как уверяют, что расстрига на вопрос: "кто ты, злодей?" отвечал: "вы знаете: я - Димитрий" - и ссылался на Царицу-Инокиню; слышали, что Князь Иван Голицын возразил ему: "ее свидетельство уже нам известно: она предает тебя казни". Слышали еще, что Самозванец говорил: "несите меня на лобное место: там объявлю истину всем людям". Нетерпеливый народ ломился в дверь, спрашивая, винится ли злодей? Ему сказали, что винится - и два выстрела прекратили допрос вместе с жизнию Отрепьева (его убили Дворяне Иван Воейков и Григорий Волуев). Толпа бросилась терзать мертвого; секли мечами, кололи труп бездушный и кинули с крыльца на тело Басманова, восклицая: "будьте неразлучны и в аде! вы здесь любили друг друга!" Яростная чернь схватила, извлекла сии нагие трупы из Кремля и положила близ лобного места: расстригу на столе, с маскою, дудкою и волынкою, в знак любви его к скоморошеству и музыке; а Басманова на скамье, у ног расстригиных.

Совершив главное дело, истребив Лжедимитрия, Бояре спасли Марину. Изумленная тревогою и шумом - не имев времени одеться - спрашивая, что делается и где Царь? слыша наконец о смерти мужа, она в беспамятстве выбежала в сени: народ встретил ее, не узнал и столкнул с лестницы. Марина возвратилась в свои комнаты, где была ее Польская Гофмейстерина с Шляхетками и где усердный слуга (именем Осмульский) стоял в дверях с обнаженною саблею: воины и граждане вломились, умертвили его, и Марина лишилась бы жизни или чести, если бы не приспели Бояре, которые выгнали неистовых, и взяв, опечатав все достояние бывшей Царицы, дали ей стражу для безопасности; не могли однако ж или не хотели унять кровопролития: убийства только начинались! Еще при первом звуке набата воины окружили дома Ляхов, заградили улицы рогатками, завалили ворота: а Паны беспечно и крепко спали, так что слуги едва могли разбудить их - и самого Воеводу Сендомирского, который лучше многих видел опасность и предостерегал зятя. Мнишек, сын его, Князь Вишневецкий, Послы Сигизмундовы, угадывая вину и цель мятежа, спешили вооружить людей своих; иные прятались или в оцепенении ждали, что будет с ними, и скоро услышали вопль: "смерть Ляхам!" Пылая злобою, умертвив в Кремле музыкантов расстригиных, опустошив дом Иезуитов, истерзав Духовника Маринина, служившего Обедню, народ устремился в Китай и Белый город, где жили Поляки, и несколько часов плавал в крови их, алчно наслаждаясь ужасною местию, противною великодушию, если и заслуженною. Сила карала слабость, без жалости и без мужества: сто нападало на одного! Ни оборона, ни бегство, ни моления трогательные не спасали: Поляки не могли соединиться, будучи истребляемы в запертых домах или на улицах, прегражденных рогатками и копьями. Сии несчастные, накануне гордые, лобызали ноги Россиян, требовали милосердия именем Божиим, именем своих невинных жен и детей; отдавали все, что имели - клялися прислать и более из отечества: их не слушали и рубили. Иссеченные, обезображенные, полумертвые еще молили о бедных остатках жизни: напрасно! В числе самых жестоких карателей находились Священники и Монахи переодетые; они вопили: "губите ненавистников нашей Веры!" Лилася и кровь Россиян: отчаяние вооружало убиваемых, и губители падали вместе с жертвами. Не тронув жилища Послов Сигизмундовых, народ приступал к домам Мнишков и Князя Вишневецкого, коих люди защищались и стреляли в толпы из окон: уже Москвитяне везли пушки, чтобы разбить сии домы в щепы и не оставить в них ни одного человека живого; но тут явились Бояре и велели прекратить убийства. Мстиславский, Шуйские скакали из улицы в улицу, обуздывая, усмиряя народ и всюду рассылая стрельцов для спасения Ляхов, обезоруженных честным словом Боярским, что жизнь их уже в безопасности. Сам Князь Василий Шуйский успокоил и спас Вишневецкого, другие Мнишка. Именем Государственной Думы сказали Послам Сигизмундовым, что Лжедмитрий, обманув Литву и Россию, но скоро изобличив себя делами неистовыми, казнен Богом и народом, который в самом беспорядке и смятении уважил священный сан мужей, представляющих лицо своего Монарха, и мстил единственно их наглым единоземцам, приехавшим злодействовать в Россию. Сказали Воеводе Сендомирскому: "Судьба Царств зависит от Всевышнего, и ничто не бывает без его определения: так и в сей день совершилась воля Божия: кончилось Царство бродяги, и добыча исторгнута из рук хищника! Ты, его опекун и наставник - ты, который привел обманщика к нам, чтобы возмутить Россию мирную - не достоин ли такой же казни? Но хвалися счастием: ты жив, и будешь цел; дочь твоя спасена - благодари Небо!" Ему позволили видеться с Мариною во дворце, и без свидетелей: не нужно было знать, что они могли сказать друг другу в своем злополучии! Воевода Сендомирский шел к ней и назад сквозь ряды мечей и копий, обагренных кровию его соотечественников; но Москвитяне смотрели на него уже более с любопытством, нежели с яростию: победа укротила злобу.

Еще смятение продолжалось несколько времени; еще из слобод городских и ближних деревень стремилось множество людей с дрекольем в Москву на звук колоколов; еще грабили имение Литовское, но уже без кровопролития. Бояре не сходили с коней и повелевали с твердостию; дружины воинские разгоняли чернь, везде охраняя Ляхов как пленников. Наконец, в 11 часов утра, все затихло. Велели народу смириться, и народ, утомленный мятежом, спешил домой отдыхать и говорить в семействах о чрезвычайных происшествиях сего дня, незабвенного для тех, которые были свидетелями его ужасов: "в течение семи часов, пишут они, мы не слыхали ничего, кроме набата, стрельбы, стука мечей и крика: секи, руби злодеев! не видали ничего, кроме волнения, бегания, скакания, смертоубийства и мятежа". Число жертв простиралось за тысячу, кроме избитых и раненых; но знатнейшие Ляхи остались живы, многие в рубашках и на соломе. Чернь ошибкою умертвила и некоторых Россиян, носивших одежду Польскую в угодность Самозванцу. Немцев щадили; ограбили только купцев Аугсбургских, вместе с Миланскими и другими, которые жили в одной улице с Ляхами. Сей для человечества горестный день был бы еще несравненно ужаснее, по сказанию очевидцев, если бы Ляхи остереглися, успели соединиться для отчаянной битвы и зажгли город, к несчастию Москвы и собственному: ибо никто из них не избавился бы тогда от мести Россиян; следственно беспечность Ляхов уменьшила бедствие.

До самого вечера Москвитяне ликовали в домах или мирно сходились на улицах поздравлять друг друга с избавлением России от Самозванца и Поляков, хвалились своею доблестию и "не думали" (говорит Летописец) "благодарить Всевышнего: храмы были затворены!" Радуясь настоящему, не тревожились о будущем - и после такого бурного дня настала ночь совершенно тихая: казалось, что Москва вдруг опустела; нигде не слышно было голоса человеческого: одни любопытные иноземцы выходили из домов, чтобы удивляться сей мертвой тишине города многолюдного, где за несколько часов пред тем все кипело яростным бунтом. Еще улицы дымились кровию, и тела лежали грудами; а народ покоился как бы среди глубокого мира и непрерывного благоденствия - не имея Царя, не зная наследника - опятнав себя двукратною изменою и будущему Венценосцу угрожая третьею! Но в сем безмолвии бодрствовало властолюбие с своими обольщениями и кознями, устремляя алчный взор на добычу мятежа и смертоубийства: на венец и скипетр, обагренные кровию двух последних Царей. Легко было предвидеть, кто возьмет сию добычу, силою и правом. Смелейший обличитель Самозванца, чудесно спасенный от казни и еще бесстрашный в новом усилии низвергнуть его: виновник, Герой, глава народного восстания, Князь от племени Рюрика, Св. Владимира, Мономаха, Александра Невского; второй Боярин местом в Думе, первый любовию Москвитян и достоинствами личными, Василий Шуйский мог ли еще остаться простым Царедворцем и после такой отваги, с такою знаменитостию, начать новую службу лести пред каким-нибудь новым Годуновым? Но Годунова не было между тогдашними Вельможами. Старейший из них, Князь Федор Мстиславский, отличаясь добродушием, честностню, мужеством, еще более отличался смирением или благоразумием; не хотел слышать о державном сане и говорил друзьям: "если меня изберут в Цари, то немедленно пойду в Монахи". Сказание некоторых чужеземных Историков, что Боярин Князь Иван Голицын, имея многих знатных родственников и величаясь своим происхождением от Гедимина Литовского, вместе с Шуйским искал короны, едва ли достойно вероятия, будучи несогласно с известиями очевидцев. Сообщник Басманова, коего обнаженное тело в спи часы лежало на площади, загладил ли измену изменою, предав юного Феодора, предав и Лжедимитрия? Не равняясь ни сановитостию, ни заслугами, мог ли равняться и числом усердных клевретов с тем, кто без имени Царя уже начальствовал в день решительный для отечества, вел Москву и победил с нею? Имея силу, имея право, Шуйский употребил и всевозможные хитрости: дал наставления друзьям и приверженникам, что говорить в Синклите и на лобном месте, как действовать и править умами; сам изготовился, и в следующее утро, собрав Думу, произнес, как уверяют, речь весьма умную и лукавую: славил милость Божию к России, возвеличенной самодержцами варяжского племени; славил особенно разум и завоевания Иоанна IV, хотя и жестокого; хвалился своею блестящею службою и важною Государственною опытностию, приобретенною им в сие деятельное Царствование; изобразил слабость Иоаннова наследника, злое властолюбие Годунова, все бедствия его времени и ненависть народную к святоубийце, которая была виною успехов Лжедимитрия и принудила Бояр следовать общему движению. "Но мы, - говорил Шуйский, - загладили сию слабость, когда настал час умереть или спасти Россию. Жалею, что я, предупредив других в смелости, обязан жизнию Самозванцу: он не имел права, но мог умертвить меня, и помиловал, как разбойник милует иногда странника. Признаюсь, что я колебался, боясь упрека в неблагодарности; но глас совести, Веры, отечества, вооружил мою руку, когда я увидел в вас ревность к великому подвигу. Дело наше есть правое, необходимое, святое; оно, к несчастию, требовало крови: но Бог благословил нас успехом - следственно оно ему угодно!.. Теперь, избыв злодея, еретика, чернокнижника, должны мы думать об избрании достойного властителя. Уже нет племени Царского, но есть Россия: в ней можем снова найти угасшее на престоле. Мы должны искать мужа знаменитого родом, усердного к Вере и к нашим древним обычаям, добродетельного, опытного, следственно уже не юного - человека, который, прияв венец и скипетр, любил бы не роскошь и пышность, но умеренность и правду, ограждал бы себя не копьями и крепостями, но любовию подданных; не умножал бы золота в казне своей, но избыток и довольствие народа считал бы собственным богатством. Вы скажете, что такого человека найти трудно: знаю; но добрый гражданин обязан желать совершенства, по крайней мере возможного, в Государе!" Все знали, видели, чего хотел Шуйский: никто не дерзал явно противиться его желанию; однако ж многие мыслили и говорили, что без Великой Земской думы нельзя приступить к делу столь важному; что должно собрать в Москве чины Государственные из всех областей Российских, как было при избрании Годунова, и с ними решить, кому отдать Царство. Сие мнение было основательно и справедливо: вероятно, что и вся Россия избрала бы Шуйского; но он не имел терпения и друзья его возражали, что время дорого; что Правительство без Царя как без души, а столица в смятении; что надобно предупредить и всеобщее смятение России Немедленным вручением скиптра достойнешему из Вельмож; что где Москва, там и Государство: что нет нужды в Совете, когда все глаза обращены на одного, когда у всех на языке одно имя... Сим именем огласилась вдруг и Дума и Красная площадь. Не все избирали, но никто не отвергал избираемого - и 19 Маия, во втором часу дня, звук литавр, труб и колоколов возвестил нового Монарха столице. Бояре и знатнейшее Дворянство вывели Князя Василия Шуйского из Кремля на лобное место, где люди воинские и граждане, гости и купцы, особенно к нему усердные, приветствовали его уже как отца России... там, где еще недавно лежала голова Шуйского на плахе и где в сей час лежало окровавленное тело расстригино! Подобно Годунову изъявляя скромность, он хотел, чтобы Синклит и Духовенство прежде всего избрали Архипастыря для Церкви, на место лжесвятителя Игнатия. Толпы восклицали: "Государь нужнее Патриарха для отечества!" и проводили Шуйского в храм Успения, в коем Митрополиты и Епископы ожидали и благословили его на Царство. Все сделалось так скоро и спешно, что не только Россияне иных областей, но и многие именитые Москвитяне не участвовали в сем избрании - обстоятельство несчастное: ибо оно служило предлогом для измен и смятений, которые ожидали Шуйского на престоле, к новому стыду и бедствию отечества! В день Государственного торжества едва успели очистить столицу от крови и трупов: вывезли, схоронили их за городом. Труп Басманова отдали родственникам для погребения у церкви Николы Мокрого, где лежал его сын, умерший в юности. Тело Самозванца, быв три дня предметом любопытства и ругательств на площади, было также вывезено и схоронено в убогом доме, за Серпуховскими воротами, близ большой дороги. Но Судьба не дала ему мирного убежища и в недрах земли. С 18 по 25 Маия были тогда жестокие морозы, вредные для садов и полей: суеверие приписывало такую чрезвычайность волшебству расстриги и видело какие-то ужасные явления над его могилою: чтобы пресечь сию молву, тело мнимого чародея вынули из земли, сожгли на Котлах и, смешав пепел с порохом, выстрелили им из пушки в ту сторону, откуда Самозванец пришел в Москву с великолепием! Ветер развеял бренные остатки злодея; но пример остался: увидим следствия! Описав историю сего первого Лжедимитрия, должны ли мы еще уверять внимательных читателей в его обмане? Не явна ли для них истина сама собой в изображении случаев и деяний? Только пристрастные иноземцы, ревностно служив обманщику, ненавидя его истребителей и желая очернить их, писали, что в Москве убит действительный сын Иоаннов, не бродяга, а Царь законный, - хотя Россияне, казнив и бродягу, не могли хвалиться своим делом, соединенным с нарушением присяги: ибо святость ее нужна для целости гражданских обществ, и вероломство есть всегда преступление. Недовольные укоризною справедливою, зложелатели России выдумали басню, украсили ее любопытными обстоятельствами, подкрепили доводами благовидными, в пищу умам наклонным к историческому вольнодумству, к сомнению в несомнительном, так что и в наше время есть люди, для коих важный вопрос о Самозванце остается еще нерешенным. Может быть, представив все главные черты истины в связи, мы дадим им более силы, если не для совершенного убеждения всех читателей, то по крайней мере для нашего собственного оправдания, чтобы они не укоряли нас слепою верою к принятому в России мнению, основанному будто бы на доказательствах слабых.

Выслушаем защитников Лжедимитриевой памяти. Они рассказывают следующее: "Годунов, предприяв умертвить Димитрия, за тайну объявил свое намерение Царевичеву медику, старому Немцу, именем Симону, который, притворно дав слово участвовать в сем злодействе, спросил у девятилетнего Димитрия, имеет ли он столько душевной силы, чтобы снести изгнание, бедствие и нищету, если Богу угодно будет искусить оными твердость его? Царевич ответствовал: имею, а медик сказал: В сию ночь хотят тебя умертвить. Ложась спать, обменяйся бельем с юным слугою, твоим ровесником; положи его к себе на ложе и скройся за печь: что бы ни случилось в комнате, сиди безмолвно и жди меня. Димитрий исполнил предписание. В полночь отворилась дверь: вошли два человека, зарезали слугу вместо Царевича и бежали. На рассвете увидели кровь и мертвого: думали, что убит Царевич, и сказали о том матери. Сделалась тревога. Царица кинулась на труп и в отчаянии не узнала, что сей мертвый отрок не сын ее. Дворец наполнился людьми: искали убийц; резали виновных и невинных; отнесли тело в церковь, и все разошлись. Дворец опустел, и медик в сумерки вывел оттуда Димитрия, чтобы спастися бегством в Украйну, к Князю Ивану Мстиславскому, который жил там в ссылке еще со времен Иоанновых. Чрез несколько лет доктор и Мстиславский умерли, дав совет Димитрию искать безопасности в Литве. Сей юноша пристал к странствующим Инокам; был с ними в Москве, в земле Волошской, и наконец явился в доме Князя Вишневецкого". Известно, что и сам расстрига приписывал свое чудесное спасение доктору; но сочинители сей басни не знали, что Князь Иван Мстиславский умер Иноком Кирилловской обители еще в 1586 году, и что Иоанн никогда не ссылал его в Украйну. Другие изобретатели называют медика-спасителя Августином, прибавляя, что он был из числа многих людей ученых, которые жили тогда в Угличе, и бежал с Царевичем к Ледовитому морю, в пустынную обитель. Еще другие пишут, что сама Царица, угадывая злое намерение Борисово, с помощию своего иноземного Дворецкого (родом из Кельна), тайно удалила Димитрия и в его место взяла иерейского сына. Все такие сказки основаны на предположении, что убийство совершилось ночью, когда злодеи могли не распознать жертвы: и в сем случае вероятно ли, чтобы слуги Царицыны (не говорим об ней самой) и жители Углича, нередко видав Димитрия в церкви, обманулись в убитом, коего тело пять дней лежало пред их глазами? Но Царевич убит в полдень: кем? злодеями, которые жили во дворце и не спускали глаз с несчастного младенца... и кто предал его на убиение? мамка: от колыбели до могилы Димитрий был в руках у Годунова: сии обстоятельства ясно, несомнительно утверждены свидетельством летописцев и допросами целого Углича, сохраненными в нашем Государственном Архиве.

Если расстрига не был самозванец, то для чего же он, сев на престоле, не удовлетворил народному любопытству знать все подробности его судьбы чрезвычайной? для чего не объявил России о местах своего убежища, о своих воспитателях и хранителях в течение двенадцати или тринадцати лет, чтобы разрешить всякое сомнение? Никакою беспечностию невозможно изъяснить столь важного упущения. Манифесты, или грамоты, Лжедимитриевы внесены в летописи, и даже подлинники их целы в Архивах: следственно нельзя с вероятностию предположить, чтобы именно любопытнейшую из сих бумаг истребило время. Бродяга молчал, ибо не имел свидетельств истинных, и думал что, признанный Царем, безопасно может не трудить себя вымыслом ложных. В Литве говорил он, что в спасении его участвовали некоторые Вельможи и Дьяки Щелкаловы: сии Вельможи остались без известной награды и неизвестными для России; а Василий Щелкалов, вместе с другими опальными Борисова Царствования, хотя и снова явился у двора, однако ж не в числе ближних и первых людей. Расстригу окружали не старые, верные слуги его юности, а только новые изменники: от чего и пал он с такою легкостию! "Но Царица-Инокиня Марфа признала сына в том, кто назывался Димитрием?" Она же признала его и самозванцем: первым свидетельством, безмолвным, неоткровенным, выраженным для народа только слезами умиления и ласками к расстриге, невольная Монахиня возвращала себе достоинство Царицы; вторым, торжественным, клятвенным, в случае лжи мать предавала сына злой смерти: которое же из двух достовернее? и что понятнее, обыкновенная ли слабость человеческая или действие ужасное, столь неестественное для горячности родительской? Геройство знаменитой жены Лигурийской, которая, скрыв сына от ярости неприятелей, на вопрос, где он? сказала: здесь, в моей утробе, и погибла в муках, не объявив его убежища - сие геройство, прославленное Римским Историком, трогает, но не изумляет нас: видим мать! Не удивились бы мы также, если бы и Царица-Инокиня, спасая истинного Димитрия, кинулась на копья Москвитян с восклицанием: он сын мой! И ей не грозили бы смертию за правду: грозили единственно судом Божиим за ложь. - Слово Царицы решило жребий того, кто чтил ее как истинную мать и делился с нею величием. Осуждая Лжедимитрия на смерть, Марфа осуждала и себя на стыд вечный, как участницу обмана - и не усомнилась: ибо имела еще совесть и терзалась раскаянием. Сколько людей слабых не впало бы в искушение зла, если бы они могли предвидеть, чего стоит всякое беззаконие для сердца! - Заметим еще обстоятельство достойное внимания: Шуйский искал гибели Лжедимитрия и был спасен от казни неотступным молением Царицы-Инокини, с явною опасностию для ее мнимого сына, изобличаемого им в самозванстве: клеветник, изменник мог ли бы иметь право на такое ревностное заступление? Но спасение Героя истины умиряло совесть виновной Марфы. К сему прибавим вероятное сказание одного писателя иноземного (находившегося тогда в Москве), что расстрига велел было извергнуть тело Димитриево из Углицкого Соборного храма и погребсти в другом месте, как тело мнимого Иерейского сына, но что Царица-Инокиня не дозволила ему сделать того, ужасаясь мысли отнять у мертвого, истинного ее сына Царскую могилу.

Возражают еще: "Король Сигизмунд не взял бы столь живого участия в судьбе обманщика, и Вельможа Мнишек не выдал бы дочери за бродягу"; но Король и Мнишек могли быть легковерны в случае обольстительном для их страстей: Сигизмунд надеялся дать Россиянам Царя-Католика, взысканного его милостию, а Воевода Сендомирский видеть дочь на престоле Московском. И кто знает, что они действительно не сомневались в высоком роде беглеца? Удача была для них важнее правды. Король не дерзнул торжественно признать Лжедимитрия истинным до его решительного успеха, и Воевода Сендомирский, сделав только опыт, пожертвовав частию своего богатства надежде величия, оставил будущего зятя, когда увидел сопротивление Россиян. Сигизмунд и Мнишек обманулись, может быть, не во мнении о правах, но единственно во мнении о счастии или благоразумии Самозванца, думав, что он удержит на голове венец, данный ему изменою и заблуждением: для того Король спешил громогласно объявить себя виновником расстригина державства, и Пан Вельможный быть тестем Царя, хотя бы и племени Отрепьевых. Похитителями в их силе и благоденствии гнушаются не страсти мирские, но только чистая совесть и добродетель уединенная.

Убедительнее ли и суждение тех друзей Лжедимитрия, которые говорят: "войско, Бояре, Москва, не приняли бы его в Цари без сильных доказательств, что он сын Иоаннов?" Но войско, Бояре, Москва и свергнули его как уличенного самозванца: для чего верить им в первом случае и не верить в последнем? В обоих конечно действовало удостоверение, основанное на доказательствах; но люди и народы всегда могли ошибаться, как свидетельствует история... и самого Лжедимитрия! Напомним читателям, что знаменитейший из клевретов и единственный верный друг расстриги в беседах искренних не скрывал его самозванства: такое важное признание слышал и сообщил потомству Немецкий Пастор Бер, который любил, усердно славил Лжедимитрия и клял Россиян за убиение Царя, хотя и не сына Иоаннова. Сей же очевидец тогдашних деяний предал нам следующие, не менее достопамятные свидетельства истины: "1) Голландский аптекарь Аренд Клаузенд, быв 40 лет в России, служив Иоанну, Феодору, Годунову, Самозванцу и лично знав, ежедневно видав Димитрия во младенчестве, сказывал мне утвердительно, что мнимый Царь Димитрий есть совсем другой человек и не походит на истинного, имевшего смуглое лицо и все черты матери, с которою Самозванец нимало не сходствовал. - 2) В том же уверяла меня Ливонская пленница, Дворянка Тизенгаузен, освобожденная в 1611 году, быв повивальною бабкою Царицы Марии, служив ей днем и ночью, не только в Москве, но и в Угличе - непрестанно видав Димитрия живого, видев и мертвого. - 3) Скоро по убиении Лжедимитрия выехал я из Москвы в Углич и, разговаривая там с одним маститым старцем, бывшим слугою при дворе Марии, заклинал его объявить мне истину о Царе убитом. Он встал, перекрестился и так ответствовал: Москвитяне клялися ему в верности и нарушили клятву: не хвалю их. Убит человек разумный и храбрый, но не сын Иоаннов, действительно зарезанный в Угличе: я видел его мертвого, лежащего на том месте, где он всегда игрывал. Бог судия Князьям и Боярам нашим: время покажет, будем ли счастливее".

В заключение упомянем о свидетельстве известного Шведа Петрея, который был Посланником в Москве от Карла IX и Густава Адольфа, лично знал Самозванца и пишет, что он казался человеком лет за тридцать; а Димитрий родился в 1582 году и следственно имел бы тогда не более двадцати четырех лет от рождения.

Одним словом, несомнительные, исторические и нравственные доказательства убеждают нас в истине, что мнимый Димитрий был самозванец. Но представляется другой вопрос: кто же именно? Действительно ли расстрига Отрепьев? Многие иноземцы-современники не хотели верить, чтобы беглый Инок Чудовской обители мог сделаться вдруг мужественным витязем, неустрашимым бойцом, искусным всадником, и многие считали его Поляком или Трансильванцем, незаконным сыном Героя Батория, воспитанником Иезуитов, утверждаясь на мнении некоторых знатных Ляхов, и прибавляя, что он нечисто говорил языком Русским: мнение явно несправедливое, когда современные донесения Иезуитов к их начальству свидетельствуют, что они узнали его в Литве уже под именем Димитрия, и не Католиком, а сыном Греческой Церкви. Никто из Россиян не упрекал Самозванца худым знанием языка нашего, коим он владел совершенно, говорил правильно, писал с легкостию, и не уступал никакому Дьяку тогдашнего времени в красивом изображении букв. Имея несколько подписей Самозванцевых, видим в Латинских слабую, неверную руку ученика, а в Русских твердую, мастерскую, кудрявый почерк грамотея приказного, каков был Отрепьев, Книжник Патриарший. Возражение, что келии не производят витязей, уничтожается историею его юности: одеваясь Иноком, не вел ли он жизни смелого дикаря, скитаясь из пустыни в пустыню, учась бесстрашию, не боясь в дремучих лесах ни зверей, ни разбойников, и наконец быв сам разбойником под хоругвию Козаков Днепровских? Если некоторые из людей, ослепленных личным к Нему пристрастием, находили в Лжедимитрии какое-то величие, необыкновенное для человека, рожденного в низком состоянии, то другие хладнокровнейшие наблюдатели видели в Нем все признаки закоснелой подлости, не изглаженные ни обхождением с знатными Ляхами, ни счастием нравиться Мнишковой дочери. С умом естественным, легким, живым и быстрым, даром слова, знаниями школьника и грамотея соединяя редкую дерзость, силу души и воли, Самозванец был однако ж худым лицедеем на престоле, не только без основательных сведений в государственной Науке, но и без всякой сановитости благородной: сквозь великолепие державства проглядывал в Царе бродяга. Так судили о нем и Поляки беспристрастные. - Доселе мы могли затрудняться одним важным свидетельством: известный в Европе Капитан Маржерет, усердно служив Борису и Самозванцу, видев людей и происшествия собственными глазами, уверял Генрика IV, знаменитого Историка де-Ту и читателей своей книги о Московской Державе, что Григорий Отрепьев был не Лжедмитрий, а совсем другой человек, который с ним (Самозванцем) ушел в Литву и с ним же возвратился в Россию, вел себя непристойно, пьянствовал, употреблял во зло благосклонность его, и сосланный им за то в Ярославль, дожил там до воцарения Шуйского. Ныне, отыскав новые современные предания исторические, изъясняем Маржеретово сказание обманом Монаха Леонида, который назвался именем Отрепьева для уверения Россиян, что Самозванец не Отрепьев. Царь Годунов имел способы открыть истину: тысячи лазутчиков ревностно служили ему не только в России, но и в Литве, когда он разведывал о происхождении обманщика. Вероятно ли, чтобы в случае столь важном Борис легкомысленно, без удостоверения, объявил Лжедимитрия беглецом Чудовским, коего многие люди знали в столице и в других местах, следственно узнали бы и неправду при первом взоре на Самозванца? Наконец Москвитяне видели Лжедимитрия, живого, мертвого, и все еще утвердительно признавали Диаконом Григорием; ни один голос сомнения не раздался в потомстве до нашего времени.

Сего довольно. Приступаем к описанию дальнейших бедствий России, не менее чрезвычайных, не менее оскорбительных для ее чести, но уже подобных мрачному сновидению, - уже только любовных для народа, коему Небо судило временным уничижением достигнуть величия и который достиг оного, загладив память слабости великодушным напряжением сил и память стыда необыкновенною славою.


царь Василий Шуйский

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 12 Глава 1

ЦАРСТВОВАНИЕ ВАСИЛИЯ ИВАНОВИЧА ШУЙСКОГО. ГОДЫ 1606-1608
Род Василиев. Свойства нового Царя. Клятва Василиева. Обнародованные грамоты. Венчание. Опалы. Неудовольствия. Пренесение Димитриева тела. Новый Патриарх. Гордость Марины. Речь Послов Литовских. Посольство к Сигизмунду. Сношение с Европою и с Азиею. Мятежи в Москве. Бунт Шаховского. Вторый Лжедимитрий. Болотников. Успехи мятежников. Прокопий Ляпунов. Перенесение тела Борисова. Мятежники под Москвою. Победа Скопина-Шуйского. Лжепетр. Осада Калуги. Годуновы в Сибири. Распоряжения Василиевы. Призвание Иова. Храбрость Болотникова. Победа Романова. Мужество Скопина. Бодрость Василия в несчастиях. Доблесть Воевод Царских. Осада Тулы. Явление нового Лжедимитрия. Взятие Тулы. Брак Василиев. Законы. Устав воинский.

Василий Иванович Шуйский, происходя в осьмом колене от Димитрия Суздальского, спорившего с Донским о Великом Княжестве, был внуком ненавистного Олигарха Андрея Шуйского, казненного во время Ивановой юности, и сыном Боярина-воеводы, убитого Шведами в 1573 году под стенами Лоде.

Если всякого Венценосца избранного судят с большею строгостию, нежели Венценосца наследственного; если от первого требуют обыкновенно качеств редких, чтобы повиноваться ему охотно, с усердием и без зависти, то какие достоинства, для царствования мирного и непрекословного, надлежало иметь новому Самодержцу России, возведенному на трон более сонмом клевретов, нежели отечеством единодушным, вследствие измен, злодейств, буйности и разврата? Василий, льстивый Царедворец Иванов, сперва явный неприятель, а после бессовестный угодник и все еще тайный зложелатель Борисов, достигнув венца успехом кова, мог быть только вторым Годуновым: лицемером, а не Героем Добродетели, которая бывает главною силою и властителей и народов в опасностях чрезвычайных. Борис, воцаряясь, имел выгоду: Россия уже давно и счастливо ему повиновалась, еще не зная примеров в крамольстве; Но Василий имел другую выгоду: не был святоубийцею; обагренный единственно кровию ненавистною и заслужив удивление Россиян делом белестящим, оказав в низложении Самозванца и хитрость и неустрашимость, всегда пленительную для народа. Чья судьба в Истории равняется с судьбою Шуйского? Кто с места казни восходил на трон и знаки жестокой пытки прикрывал на себе хламидою Царскою? Сие воспоминание не вредило, но способствовало общему благорасположению к Василию: он страдал за отечество и Веру! Без сомнения уступая Борису в великих дарованиях государственных, Шуйский славился однако ж разумом мужа думного и сведениями книжными, столь удивительными для тогдашних суеверов, что его считали волхвом; с наружностию невыгодною (будучи роста малого, толст, несановит и лицом смугл; имея взор суровый, глаза красноватые и подслепые, рот широкий), даже с качествами вообще нелюбезными, с холодным сердцем и чрезмерною скупостию, умел, как Вельможа, снискать любовь граждан честною жизнию, ревностным наблюдением старых обычаев, доступностию, ласковым обхождением. Престол явил для современников слабость в Шуйском: зависимость от внушений, склонность и к легковерию, коего желает зломыслие, и к недоверчивости, которая охлаждает усердие. Но престол же явил для потомства и чрезвычайную твердость души Василиевой в борении с неодолимым Роком: вкусив всю горесть державства несчастного, уловленного властолюбием, и сведав, что венец бывает иногда не наградою, а казнию, Шуйский пал с величием в развалинах Государства! Он хотел добра отечеству, и без сомнения искренно: еще более хотел угождать Россиянам. Видев столько злоупотреблений неограниченной Державной власти, Шуйский думал устранить их и пленить Россию новостию важною. В час своего воцарения, когда Вельможи, сановники и граждане клялися ему в верности, сам нареченный Венценосец, к общему изумлению, дал присягу, дотоле не слыханную: 1) не казнить смертию никого без суда Боярского, истинного, законного; 2) преступников не лишать имения, но оставлять его в наследие женам и детям невинным; 3) в изветах требовать прямых явных улик с очей на очи и наказывать клеветников тем же, чему они подвергали винимых ими несправедливо. "Мы желаем (говорил Василий), чтобы Православное Христианство наслаждалось миром и тишиною под нашею Царскою хранительною властию" - и, велев читать грамоту, которая содержала в себе означенный устав, целовал крест в удостоверение, что исполнит его добросовестно. Сим священным обетом мыслил новый Царь избавить Россиян от двух ужасных зол своего века: от ложных доносов и беззаконных опал, соединенных с разорением целых семейств в пользу алчной казны; мыслил, в годину смятений и бедствий, дать гражданам то благо, коего не знали ни деды, ни отцы наши до человеколюбивого Царствования Екатерины Второй. Но вместо признательности многие люди, знатные и незнатные, изъявили негодование и напомнили Василию правило, уставленное Иваном III, что не Государь народу, а только народ Государю дает клятву. Сии Россияне были искренние друзья отечества, не рабы и не льстецы низкие: имея в свежей памяти грозы тиранства, еще помнили и бурные дни Иванова младенчества, когда власть царская в пеленах дремала: боялись ее стеснения, вредного для Государства, как они думали, и предпочитали свободную милость закону. Царь не внял их убеждениям, действуя или по собственному изволению или в угодность некоторым Боярам, склонным к Аристократии и, чтобы блеснуть великодушием, торжественно обещал забыть всякую личную вражду, все досады, претерпенные им в Борисово время: ему верили, но недолго.

Отменив новости, введенные Лжедимитрием, и восстановив древнюю Государственную Думу, как она была до его времени, Василий спешил известить всю Россию о своем воцарении и не оставить в умах ни малейшего сомнения о Самозванце: послали всюду чиновников знатных приводить народ к крестному целованию с обетом, не делать, не говорить и не мыслить ничего злого против Царя, будущей супруги и детей его; велели, как обыкновенно, три дни звонить в колокола, от Москвы до Астрахани и Чернигова, до Тары и Колы, - молиться о здравии Государя и мире отечества. Читали в церквах грамоты от Бояр, Царицы-Инокини Марфы и Василия (именованного в сих бумагах потомком Кесаря Римского). Описав дерзость, злодейства, собственное в том признание и гибель Самозванца, Бояре величали род и заслугу Шуйского, спасителя Церкви и Государства. Марфа свидетельствалась Богом, что ее сердце успокоено казнию обманщика: а Василий уверял Россиян в своей любви и милости беспримерной. Обнародовали найденную во внутренних комнатах дворца переписку Лжедимитрия с Римским Двором и Духовенством о введении у нас Латинской Веры, запись данную Воеводе Сендомирскому на Смоленск и Северскую землю, также допросы Мнишка и Бучинских, Яна и Станислава: Мнишек винился в заблуждении, сказывая, что он и сам же не мог считать мнимого Димитрия истинным, приметив в нем ненависть к России, и для того часто впадал в болезнь от горести. Бучинские объявляли, что расстрига действительно хотел с помощью Ляхов умертвить 18 Маия, на лугу Сретенском, двадцать главных Бояр и всех лучших Москвитян; что Пану Ратомскому надлежало убить Князя Мстиславского, Тарлу и Стадницким Шуйских; что Ляхи должны были занять все места в Думе, править войском и Государством: свидетельство едва ли достойное уважения, и если не вымышленное, то вынужденное страхом из двух малодушных слуг, которые, желая спасти себя от мести Россиян, не боялись клеветать на пепел своего милостивца, развеянный ветром! Современники верили; но трудно убедить потомство, чтобы Лжедимитрий, хотя и нерассудительный, мог дерзнуть на дело ужасное и безумное: ибо легко было предвидеть, что Бояре и Москвитяне не дали бы резать себя как агнцев, и что кровопролитие заключилось бы гибелию Ляхов вместе с их Главою.

Июня 1 совершилось Царское венчание в храме Успения, с наблюдением всех торжественных обрядов, но без всякой расточительной пышности: корону Мономахову возложил на Василия Митрополит Новогородский. Синклит и народ славили Венценосца с усердием; гости и купцы отличались щедростию в дарах, ему поднесенных. Являлось однако ж какое-то уныние в столице. Не было ни милостей, ни пиров; были опалы. Сменили Дворецкого, Князя Рубца-Мосальского, одного из первых клятвопреступников Борисова времени, и велели ему ехать Воеводою в Корелу или Кексгольм; Михайлу Нагому запретили именоваться Конюшим, желая ли навеки уничтожить сей знаменитый сан, чрезмерно возвышенный Годуновым, или единственно в знак неблаговоления к злопамятному страдальцу Василиева криводушия в деле о Димитриевом убиении, Великого Секретаря и Подскарбия, Афанасия Власьева, сослали на Воеводство во Уфу как ненавистного приверженника расстригина; двух важных Бояр, Михайла Салтыкова и Бельского, удалили, дав первому начальство в Иванегороде, второму в Казани; многих иных сановников и Дворян, не угодных Царю, тоже выслали на службу в дальние города; у многих взяли поместья. Василий, говорит Летописец, нарушил обет свой не мстить никому лично, без вины и суда. Оказалось неудовольствие; слышали ропот. Василий, как опытный наблюдатель тридцатилетнего гнусного тиранства, не хотел ужасом произвести безмолвия, которое бывает знаком тайной, всегда опасной ненависти к жестоким Властителям; хотел равняться в государственной мудрости с Борисом и превзойти Лжедимитрия в свободолюбии, отличать слово от умысла, искать в нескромной искренности только указаний для Правительства и грозить мечем закона единственно крамольникам. Следствием была удивительная вольность в суждениях о Царе, особенная величавость в Боярах, особенная смелость во всех людях чиновных; казалось, что они имели уже не Государя самовластного, а полу-Царя. Никто не дерзнул спорить о короне с Шуйским, но многие дерзали ему завидовать и порочить его избрание как незаконное. Самые усердные клевреты Василия изъявляли негодование: ибо он, доказывая свою умеренность, беспристрастие и желание царствовать не для клевретов, а для блага России, не дал им никаких наград блестящих в удовлетворение их суетности и корыстолюбия. Заметили еще необыкновенное своевольство в народе и шатость в умах: ибо частые перемены государственной власти рождают недоверие к ее твердости и любовь к переменам: Россия же в течение года имела четвертого Самодержца, праздновала два цареубийства и не видала нужного общего согласия на последнее избрание. Старость Василия, уже почти шестидесятилетнего, его одиночество, неизвестность наследия, также производили уныние и беспокойство. Одним словом, самые первые дни нового Царствования, всегда благоприятнейшие для ревности народной, более омрачили, нежели утешили сердца истинных друзей отечества.

Между тем, как бы еще не полагаясь на удостоверение Россиян в самозванстве расстриги, Василий дерзнул явлением торжественным напомнить им о своих лжесвидетельствах, коими он, в угодность Борису, затмил обстоятельства Димитриевой гибели: Царь велел Святителям, Филарету Ростовскому и Феодосию Астраханскому, с Боярами Князем Воротынским, Петром Шереметевым, Андреем и Григорием Нагими, перевезти в Москву тело Димитрия из Углича, где оно, в господствование Самозванца, лежало уединенно в опальной могиле, никем не посещаемой: Иереи не смели служить панихид над нею; граждане боялись приближиться к сему месту, которое безмолвно уличало мнимого Димитрия в обмане. Но падение обманщика возвратило честь гробу Царевича: жители устремились к нему толпами; пели молебны, лили слезы умиления и покаяния, лучше других Россиян знав истину и молчав против совести. Когда Святители и Бояре Московские, прибыв в Углич, объявили волю Государеву, народ долго не соглашался выдать им драгоценные остатки юного мученика, взывая: "Мы его любили и за него страдали! Лишенные живого, лишимся ли и мертвого?" Когда же, вынув из земли гроб и сняв его крышку, увидели тело, в пятнадцать лет едва поврежденное сыростию земли: плоть на лице и волосы на голове целые, равно как и жемчужное ожерелье, шитый платок в левой руке, одежду также шитую серебром и золотом, сапожки, горсть орехов, найденных у закланного младенца в правой руке и с ним положенных в могилу: тогда, в единодушном восторге, жители и пришельцы начали славить сие знамение святости - и за чудом следовали новые чудеса, по свидетельству современников: недужные, с верою и любовию касаясь мощей, исцелялись. Из Углича несли раку [3 Июня], переменяясь, люди знатнейшие, воины, граждане и земледельцы: Василий, Царица-Инокиня Марфа, Духовенство, Синклит, народ встретили ее за городом; открыли мощи, явили их нетление, чтобы утешить верующих и сомкнуть уста неверным. Василий взял святое бремя на рамена свои и нес до церкви Михаила Архангела, как бы желая сим усердием и смирением очистить себя перед тем, кого он столь бесстыдно оклеветал в самоубийстве! Там, среди храма, Инокиня Марфа, обливаясь слезами, молила Царя, Духовенство, всех Россиян, простить ей грех согласия с Лжедимитрием для их обмана - и Святители, исполняя волю Царя, разрешили ее торжественно, из уважения к ее супругу и сыну. Народ исполнился умиления, и еще более, когда церковь огласилась радостными кликами многих людей, вдруг излеченных от болезней действием Веры к мощам Димитриевым, как пишут очевидцы. Хотели предать земле сии святые остатки и раскопали засыпанную могилу Годунова, чтобы поставить в ней гроб его жертвы, в пределе, где лежат Царь Иван и два сына его; но благодарность исцеленных и надежда болящих убедили Василия не скрывать источника благодати: вложили тело в деревянную раку, обитую золотым атласом, оставили ее на помосте и велели петь молебны новому Угоднику Божию, вечно праздновать его память и вечно клясть Лжедимитриеву.

Еще Церковь не имела Патриарха: в самый первый день Василиева Царствования свели Игнатия с престола, без суда духовного, единственно по указу Государеву, - одели в черную рясу и заперли в келиях Чудова монастыря; Иов же, в печали, в слезах лишась зрения, не хотел возвратиться в Москву, где находились тогда все Святители Российские, кроме Митрополита Ермогена, удаленного Лжедимитрием, и тем возвышенного во мнении народа. Среди жалостных примеров слабости, оказанное несчастным Иовом и всем Духовенством, Ермоген, не обольщенный милостию Самозванца, не устрашенный опалою за ревность к Православию, казался Героем Церкви, и был единодушно, единогласно наречен Патриархом, - нетерпеливо ожидаем и немедленно посвящен, как скоро прибыл из Казани в столицу, собором наших Епископов. Царь, с любовью вручая Ермогену жезл Св. Петра Митрополита, и Ермоген, с любовью благословляя Царя, заключили искренний, верный союз Церкви с Государством, но не для их мира и счастия! Утвердив себя на престоле великодушным обетом блюсти закон, всенародным оправданием казни расстригиной, своим Царским венчанием, торжеством Димитриевой святости, избранием Патриарха ревностного и мужественного духом, - поставив войско на берегах Оки и в Украине, велев надежным чиновникам осмотреть его и Воеводам ждать царского указа, чтобы идти для усмирения врагов, где они явятся, - Василий немедленно занялся делами внешними. Важнейшим делом было решить мир или войну с Литвою, не уронить достоинства России, но без крайности не начинать кровопролития в смутных обстоятельствах Государства, коего внутреннее устройство, после измен и бунтов, требовало времени и тишины. Еще тело Самозванца лежало на лобном месте, когда Духовенство наше отправило гонца в Киев, к тамошнему Воеводе, Князю Острожскому, с известительною грамотою о всем, что случилось в Москве, и с уверением в миролюбии Российского Правительства, не взирая на все козни Литовского. В сем смысле действовал и новый Венценосец: хранил Поляков от злобы народа, велел давать им все нужное в изобилии, и с честию отвезти Марину к отцу, который, обманывая себя и других, еще именовал ее Царицею, и в виде слуги усердного благоговел пред дочерью. Марина изъявляла более высокомерия, нежели скорби, и говорила своим ближним: "Избавьте меня от ваших безвременных утешений и слез малодушных!" У нее взяли сокровища, одежды богатые, данные ей мужем: она же не жаловалась от гордости. Взяли и все имение Воеводы Сендомирского: 10000 рублей деньгами, кареты, лошадей, приборы конские, вина, всего на 250000 нынешних рублей серебряных, сказав ему: "возвратим тебе, что найдется твоим собственным: удержим достояние казны Царской". В свидании с Боярами Мнишек не скрывал глубокой своей печали, ни раскаяния, вероятно искреннего, быв знаменитейшим Вельможею в отечестве и видя себя невольником в стране чуждой, где народная месть, им заслуженная, угрожала ему гибелию или узами, после его сновидения о Державном величии. Бояре обещали Мнишку не только безопасность, но и свободу, если Король удостоверит Василия в истинном расположении к миру.

Они имели несколько свиданий и с Послами Литовскими. Первое было 27 Маия, во дворце, где сии Паны заметили разительную перемену: исчезла пышность Лжедимитриева времени; скрылись блестящие золотом телохранители и стрельцы; самые знатные чиновники, угождая вкусу Василиеву к бережливости, не отличались, богатством платья. Вместо роскоши и веселия, являлись везде простота, угрюмая важность, безмолвная печаль. "Нам казалось, - пишут Ляхи-очевидцы, - что Двор Московский готовился к погребению". Князья Мстиславский, Дмитрий Шуйский, Трубецкой, Голицыны, Татищев приняли Олесницкого и Госевского в той же палате, в коей они беседовали с ними именем Лжедимитрия, называя его тогда непобедимым Цесарем, а в сие время гнусным исчадием ада! Мстиславский произнес сильную речь о злодейском убиении истинного сына Иванова по воле Годунова, о нелепом самозванстве расстриги, о кознях Сигизмундовых, желая доказать, что бродяга без вспоможения Ляхов никогда не овладел бы Московским престолом; что сей бродяга достойно казнен Россиею, а немногие Ляхи в час мятежа убиты чернию за их наглость, без ведома Бояр и Дворянства. "Одним словом, - заключил Мстиславский, - кто виною зла и всех бедствий? Король и вы, Паны, нарушив святость мирного договора и крестного целования".

Олесницкий и Госевский тихо советовались друг с другом и дали ответ не менее сильный, изъясняясь смело, и если не во всем искренно, то по крайней мере умно и благородно. "Мы слышали о бедственной кончине Димитрия, - говорили Паны, - и жалели об ней как Христиане, гнушаясь убийцею. Но явился человек под именем сего Царевича, свидетельствуясь разными приметами в истине своего уверения, и сказывая, как он спасен Небом от убийцы - как Борис тайно умертвил Царя Феодора, истребил знатнейшие роды Дворянские, теснил, гнал всех людей именитых. Не то ли самое говорили нам о Борисе и некоторые из вас, мужей Думных? И читая историю, не находим ли в ней примеров, что мнимоусопшие являются иногда живы в казнь злодейству? Но мы еще не верили бродяге: поверил ему только добросердечный Воевода Сендомирский, и не ему одному, но многим Россиянам, признавшим в нем Димитрия: они клялися, что Россия ждет его; что города и войско сдадутся Иванову наследнику. Действуя самовольно, Мнишек хотел быть свидетелем торжества Димитриева - и был; но, повинуясь указу Королевскому, возвратился, чтобы не нарушить мира, заключенного нами с Годуновым. Димитрий, как он называл себя, остался в земле Северской единственно с Россиянами, Донскими и Запорожскими Козаками: что ж сделали Россияне? Пали к ногам его: Воеводы и войско. Что сделали и вы, Бояре? Выходили к нему навстречу с царскою утварию; вопили, что принимаете Государя любимого от Бога, и кипели гневом, когда Ляхи смели утверждать, что они дали Царство Димитрию. Мы, Послы, собственными глазами видели, как вы пред ним благоговели. Здесь, в сей самой палате, рассуждая с нами о делах государственных, вы не изъявляли ни малейшего сомнения о роде его и сане. Одним словом, не мы Поляки, но вы Русские, признали своего же Русского бродягу Димитрием, встретили с хлебом и солью на границе, привели в столицу, короновали и... убили; вы начали, вы и кончили. Для чего же вините других? Не лучше ли молчать и каяться в грехах, за которые Бог наказал вас таким ослеплением? Не говорим о клятвопреступлении и цареубийстве; не осуждаем вашего дела, и не имеем причины жалеть о сем человеке, который в ваших глазах оскорблял нас, величался, безумно требовал неслыханных титулов и едва ли мог быть надежным другом нашего отечества; но дивимся, что вы, Бояре, как люди известно умные, дозволяете себе суесловить, желая оправдать душегубство: бесчеловечное избиение наших братьев... Они не воевали с вами, не помогали вашему Лжедимитрию, не хранили его: ибо он вверил жизнь свою не им, а вам единственно! Слагаете вину на чернь: поверим тому, если можно; поверим, если вы невредимо отпустите с нами Воеводу Сендомирского, дочь его и всех Ляхов к Королю, дабы мы своим миролюбивым ходатайством обезоружили месть готовую. Но доколе, вопреки народному праву, уважаемому и варварами, будете держать нас, как бы пленников, дотоле в глазах Короля, Республики и всей Европы не чернь Московская, а вы с вашим новым Царем останетесь виновниками сего кровопролития, и не в безопасности. Рассудите!" Бояре слушали с великим вниманием и долго сидели в молчании, смотря друг на друга; наконец ответствовали Панам: "Вы были Послами у Самозванца, а теперь уже не Послы: следственно не должно говорить вам так вольно и смело"; но расстались с ними ласково; виделись снова и сказали им, что Василий милостиво приказал освободить всех нечиновных Ляхов и вывезти за границу: но что Послы, Воевода Сендомирский и другие знатные Паны должны ждать в России решения судьбы своей от Сигизмунда, к коему едет Царский чиновник для важных объяснений и переговоров. Дворянин Князь Григорий Волконский немедленно был послан в Краков. Олесницкий и Госевский остались в Москве под стражею; Мнишка с дочерью вывезли в Ярославль, Вишневецкого в Кострому, товарищей их в Ростов и Тверь. Они имели дозволение писать к Королю и писали миролюбиво, желая как можно скорее избавиться от неволи, чтобы говорить и действовать иначе.

Уже слух о гибели Самозванца и многих Ляхов в Москве встревожил всю Польшу: в городах и в местечках Литовских останавливали Князя Волконского и Дьяка его, бесчестили, ругали, называли убийцами, злодеями; метали в их людей камнями и грязью; а Королевские чиновники отвечали им на жалобы, что никакая власть не может унять народного негодования. Быв четыре месяца в дороге, Волконский приехал в Краков, где Сигизмунд встретил его с лицом угрюмым, не звал к обеду, не удостоил ни одного ласкового слова, и, скрыв печаль свою о судьбе Лжедимитрия, от коего Польша ждала столько выгод, слушал холодно извещение о новом Самодержце в России. В переговорах с Коронными Панами Волконский доказывал то же, что наши Бояре доказывали в Москве Послам Сигизмундовым; а Паны ответствовали ему то же, что Послы Боярам. Мы говорили Ляхам: "Вы дали нам Лжедимитрия!" Ляхи возражали: "Вы взяли его с благодарностию!" Но с обеих сторон умеряли колкость выражений, оставляя слово на мир. Волконский требовал удовлетворения за бедствие, претерпенное Россиею от Самозванца: за гибель многих людей и расхищение нашей казны; Король же требовал освобождения своих Послов и платежа за товары, взятые Лжедимитрием у купцев Литовских и Галицких, или разграбленные чернию Московскою в день мятежа. Не могли согласиться, однако ж не грозили войною друг другу. "Швеция, - сказал Волконский, - уступает Царю знатную часть Ливонии, желая его вспоможения; но он не хочет нарушить прежнего мирного договора". Паны уверяли, что они также не нарушат сего договора, если мы будем соблюдать его. Ничего не решили и ни в чем не условились. Сигизмунд не взял даров от Волконского и хотел писать с ним к Василию; но Волконский отвечал: "Я не гонец". Король велел ему ехать к Царю с поклоном, сказав, что пришлет в Москву собственного чиновника; но медлил, уже зная о новых мятежах России и готовясь воспользоваться ими, как сосед деятельный в ненависти к ее величию.

Еще Василий имел время возобновить дружественные сношения с Императором, с Королями Английским и Датским. Гонец Рудольфов и Посланник Шведский находились в Москве. Непримиримый враг врага нашего, Сигизмунда, Карл IX ревностно искал союза России, и Василий действительно не спешил заключить его, в надежде обойтись без войны с Сигизмундом. Хан Казы-Гирей уверял Царя в братстве, Ногайский Князь Иштерек в повиновении. Воевода Князь Ромодановский отправился к Шаху Аббасу для важных переговоров о Турции и Христианских землях Востока. Еще Двор Московский занимался делами Европы и Азии, политикою Австрии и Персии; но скоро опасности ближайшие, внутренние, многочисленные и грозные скрыли от нас внешность, и Россия, терзая свои недра, забыла Европу и Азию!.. Сии новые бедствия началися таким образом: В первые дни Июня, ночью, тайные злодеи, всегда готовые подвижники в бурные времена гражданских обществ, - желая ли только беззаконной корысти или чего важнейшего, бунта, убийств, испровержения верховной власти, - написали мелом на воротах у богатейших иноземцев и у некоторых Бояр и Дворян, что Царь предает их домы расхищению за измену. Утром скопилось там множество людей, и грабители приступили к делу; но воинские дружины успели разогнать их без кровопролития.

Чрез несколько дней новое смятение. Уверили народ, что Царь желает говорить с ним на лобном месте. Вся Москва пришла в движение, и Красная площадь наполнилась любопытными, отчасти и зломысленными, которые лукавыми внушениями подстрекали чернь к мятежу. Царь шел в церковь; услышал необыкновенный шум вне Кремля, сведал о созвании народа и велел немедленно узнать виновников такого беззакония; остановился и ждал донесения, не трогаясь с места.

Бояре, царедворцы, сановники окружали его: Василий без робости и гнева начал укорять их в непостоянстве и в легкомыслии, говоря: "Вижу ваш умысел; но для чего лукавствовать, ежели я вам не угоден? Кого вы избрали, того можете и свергнуть. Будьте спокойны: противиться не буду". Слезы текли из глаз сего несчастного властолюбца. Он кинул жезл Царский, снял венец с головы и примолвил: "Ищите же другого Царя!" - Все молчали от изумления. Шуйский надел снова венец, поднял жезл и сказал: "Если я Царь, то мятежники да трепещут! Чего хотят они? Смерти всех невинных иноземцев, всех лучших, знаменитейших Россиян, и моей; по крайней мере насилия и грабежа. Но вы знали меня, избирая в Цари; имею власть и волю казнить злодеев". Все единогласно ответствовали: "Ты наш Государь законный! Мы тебе присягали и не изменим! Гибель крамольникам!" - Объявили указ гражданам мирно разойтися, и никто не ослушался; схватили пять человек в толпах как возмутителей народа и высекли кнутом, Доискивались и тайных, знатнейших крамольников; подозревали Нагих: думали, что они волнуют Москву, желая свести Шуйского с престола, собрать Великую Думу земскую и вручить Державу своему ближнему, Князю Мстиславскому. Исследовали дело, честно и добросовестно; выслушали ответы, свидетельства, оправдания и торжественно признали невинность скромного Мстиславского, не тронули и Нагих; сослали одного Боярина Петра Шереметева, Воеводу Псковского, также их родственника, действительно уличенного в кознях. Шуйский в сем случае оказал твердость и не нарушил данной им клятвы судить законно. Ему готовились искушения важнейшие! Столица утихла до времени; но знатная часть Государства уже пылала бунтом!.. Там, где явился первый Лжедимитрий, явился и второй, как бы в посмеяние России, снова требуя легковерия или бесстыдства и находя его в ослеплении или в разврате людей, от черни до Вельможного сана.

Казалось, что Самозванец, всеми оставленный в час бедствия, не имел ни друзей, ни приверженников, кроме Басманова. Те, коих он любил с доверенностию, осыпал милостями и наградами, громогласнее других кляли память его, желая неблагодарностию спасти себя - и спаслися: сохранили всю добычу измены, сан и богатство. Некоторые из них умели даже снискать доверенность Василиеву: так Князь Григорий Петрович Шаховской, известный любимец расстригин, был послан Воеводою в Путивль, на смену Князю Бахтеярову, честному, но, может быть, не весьма расторопному и смелому. Правительство знало важность сего назначения: нигде граждане и чернь не оказывали столько усердия к Самозванцу и не могли столько бояться нового Царя, как в земле Северской, где оставалось еще немало бродяг, беглых разбойников, злодеев, сподвижников Отрепьева, и куда многие из них, после его гибели, спешили возвратиться. Шаховской без сомнения говорил Василию то же, что Басманов несчастному Феодору, - и сделал то же. Рожденный в свое время, в век мятежей и беззаконий, со всеми качествами, нужными для первенства в оных, Шаховской пылал ненавистию к виновникам Лжедимитриевой гибели; знал расположение народа Северского и неудовольствие многих Россиян, которые имели право участвовать и не участвовали в избрании Венценосца; знал волнение умов и в Москве и в целом Государстве, смятенном бунтами и еще не совсем успокоенном властию закона; считал державство Василия нетвердым, обстоятельства благоприятными и, прельщаясь блеском великой отваги, решился на злодейство, удивительное и для сего времени: созвал граждан в Путивле и сказал им торжественно, что Московские изменники вместо Димитрия, умертвили какого-то Немца; что Димитрий, истинный сын Иванов, жив, но скрывается до времени, ожидая помощи своих друзей Северских; что злобный Василий готовит жителям Путивля и всей Украйны, за оказанное ими усердие к Димитрию, жребий Новогородцев, истерзанных Иваном Грозным; что не только за истинного Царя, но и для собственного спасения они должны восстать на Шуйского. Народ не усомнился и восстал. Казалось, что все города южной России ждали только примера: Моравск, Чернигов, Стародуб, Новгород-Северский немедленно, а скоро и Белгород, Борисов, Оскол, Трубчевск, Кромы, Ливны, Елец отложились от Москвы. Граждане, стрельцы, Козаки, люди Боярские, крестьяне толпами стекались под знамя бунта, выставленное Шаховским и другим, еще знатнейшим сановником, Черниговским Воеводою, мужем Думным, некогда верным закону: Князем Андреем Телятевским. Сей человек удивительный, не хотев вместе с целым войском предаться живому, торжествующему Самозванцу, с шайками крамольников предался его тени, имени без существа, ослепленный заблуждением или неприязнию к Шуйским: так люди, кроме истинно великодушных, изменяются в государственных смятениях! Еще не видали никакого Димитрия, ни лица, ни меча его, и все пылало к нему усердием, как в Борисово и Феодорово время! Сие роковое имя с чудною легкостию побеждало власть законную, уже не обольщая милосердием, как прежде, но устрашая муками и смертию. Кто не верил грубому, бесстыдному обману, - кто не хотел изменить Василию и дерзал противиться мятежу: тех убивали, вешали, кидали с башен, распинали! Так, еще ко славе отечества, погибли Воеводы, Боярин Князь Буйносов в Белегороде, Бутурлин в Осколе, Плещеев в Ливнах, двое Воейковых, Пушкин, Князь Щербатый, Бартенев, Мальцов; других ввергали в темницы. Злодейством доказывалась любовь к Царю; верность называли изменою, богатство преступлением: холопы грабили имение господ своих, бесчестили их жен, женились на дочерях Боярских. Плавая в крови, утопая в мерзостях насилия, терпеливо ждали Димитрия и едва спрашивали: где он? Уверяя в необходимости молчания до некоторого времени, Шаховской давал однако ж разуметь, что солнце взойдет для России - из Сендомира! Мог ли один человек предприять и совершить такое дело, равно ужасное и нелепое, без условия с другими, без приготовления и заговора? Шаховской имел клевретов в Москве, где скоро по убиении Лжедимитрия распустили слух, что он жив, за несколько часов до мятежа, ночью, ускакав верхом с двумя царедворцами, неизвестно куда. В то же время видели на берегу Оки, близ Серпухова, трех необыкновенных, таинственных путешественников: один из них дал перевозчику семь злотых и сказал: "Знаешь ли нас? Ты перевез Государя Димитрия Ивановича, который спасается от Московских изменников, чтобы возвратиться с сильным ополчением, казнить их, а тебя сделать великим человеком. Вот он!" - примолвил незнакомец, указав на младшего из спутников, и немедленно удалился вместе с ними. Многие другие видели их и далее, за Тулою, около Путивля, и слышали то же. Сии путешественники, или беглецы, выехали из пределов России в Литву, - и вдруг вся Польша заговорила о Димитрии, который будто бы ушел из Москвы в одежде Инока, скрывается в Сендомире и ждет счастливой для него перемены обстоятельств в России. Посол Василиев, Князь Волконский, будучи в Кракове, сведал, что жена Мнишкова действительно объявила какого-то человека своим зятем Димитрием; что он живет то в Сендомире, то в Самборе, в ее доме и в монастыре, удаляясь от людей; что с ним только один Москвитянин, Дворянин Заболоцкий, но что многие знатные Россияне, и в числе их Князь Василий Мосальский, ему тайно благоприятствуют. Новый Самозванец нимало не сходствовал наружностию с первым: имел волосы кудрявые, черные (вместо рыжеватых); глаза большие, брови густые, навислые, нос покляпый, бородавку среди щеки, ус и бороду стриженую; но так же, как Отрепьев, говорил твердо языком Польским и разумел Латинский. Волконский удостоверился, что сей обманщик был Дворянин Михайло Молчанов, гнусный убийца юного Царя Феодора, и мнимый чернокнижник, сеченный за то кнутом в Борисово время: он скрылся в начале Василиева царствования. Действуя по условию с Шаховским, Молчанов успел в главном деле: ославил воскресение расстриги, чтобы питать мятеж в земле Северской; но не спешил явиться там, где его знали, и готовился передать имя Димитрия иному, менее известному или дерзновеннейшему злодею.

Уже самый первый слух о бегстве расстриги встревожил Московскую чернь, которая, три дня терзав мертвого лжецаря, не знала, верить ли или не верить его спасению: ибо думала, что он, как известный чародей, мог ожить силою адскою или в час опасности сделаться невидимым и подставить другого на свое место; некоторые даже говорили, что человек, убитый вместо Лжедимитрия, походил на одного молодого Дворянина, его любимца, который с сего времени пропал без вести. Действовала и любовь к чудесному и любовь к мятежам: "чернь Московская (пишут свидетели очевидные) была готова менять Царей еженедельно, в надежде доискаться лучшего или своевольствовать в безначалии" - и люди, обагренные, может быть, кровию Самозванца, вдруг начали жалеть о его днях веселых, сравнивая их с унылым царствованием Василия! Но легковерие многих и зломыслие некоторых не могли еще произвести общего движения в пользу расстриги там, где он воскрес бы к ужасу своих изменников и душегубцев, - где все, от Вельмож до мещан, хвалились его убиением. Клевреты Шаховского в столице желали единственно волнения, беспокойства народного и вместе с слухами распространяли письма от имени Лжедимитрия, кидали их на улицах, прибивали к стенам: в сих грамотах упрекали Россиян неблагодарностию к милостям великодушнейшего из Царей, и сказывали, что Димитрий будет в Москве к Новому году. Государь велел искать виновников такого возмущения; призывали всех Дьяков, сличали их руки с подметными письмами и не открыли сочинителей.

Еще Правительство не уважало сих козней, изъясняя оные бессильною злобою тайных, малочисленных друзей расстригиных; но сведав в одно время о бунте южной России и Сендомирском Самозванце, увидело опасность и спешило действовать - сперва убеждением. Василий послал Крутицкого Митрополита Пафнутия в Северскую землю, образумить ее жителей словом истины и милосердия, закона и совести: Митрополита не приняли и не слушали. Царица-Инокиня Марфа, исполненная ревности загладить вину свою, писала к жителям всех городов украинских, свидетельствуя пред Богом и Россиею, что она собственными глазами видела убиение Димитрия в Угличе и Самозванца в Москве; что одни Ляхи и злодеи утверждают противное; что Царь великодушный дал ей слово покрыть милосердием вину заблуждения; что не только возмущенные, но даже и возмутители могут жить безопасно и мирно в домах своих, если изъявят раскаяние; что она шлет к ним брата, Боярина Григория Нагого, и святый образ Димитриев, да услышат истину, да зрят Ангельское лице ее сына, который был рожден любить, а не терзать отечество смутами и злодействами. Ни грамоты, ни посольства не имели успеха. Бунт кипел; остервенение возрастало. Действуя неусыпно, Шаховской звал всю Россию соединиться с Украйною; писал указы именем Димитрия и прикладывал к ним печать государственную, которую он похитил в день Московского мятежа. Рать изменников усиливалась и выступала в поле, с Воеводою достойным такого начальства, холопом Князя Телятевского, Иваном Болотниковым. Сей человек, взятый в плен Татарами, проданный в неволю Туркам и выкупленный Немцами в Константинополе, жил несколько времени в Венеции, захотел возвратиться в отечество, услышал в Польше о мнимом Димитрии, предложил ему свои услуги и явился с письмом от него к Князю Шаховскому в Путивле. Внутренно веря или не веря Самозванцу, Болотников воспламенил других любопытными о нем рассказами; имея ум сметливый, некоторые знания воинские и дерзость, сделался главным орудием мятежа, к коему пристали еще двое Князей Мосальских и Михайло Долгорукий.

Видя необходимость кровопролития, Василий велел полкам идти к Ельцу и Кромам. Предводительствовали Боярин Воротынский, сын отца столь знаменитого, и Князь Юрий Трубецкой, Стольник, удостоенный необыкновенной чести иметь мужей думных под своими знаменами. Воротынский близ Ельца рассеял шайки мятежников; но чиновник Царский, везя к нему золотые медали в награду его мужества, вместо победителей встретил беглецов на пути. Где некогда сам Шуйский с сильным войском не умел одолеть горсти изменников и где измена Басманова решила судьбу отечества, там, в виду несчастных Кром, Болотников напал на 5000 царских всадников: они, с Князем Трубецким, дали тыл; за ними и Воротынский ушел от Ельца; винили, обгоняли друг друга в срамном бегстве и, как бы еще имея стыд, не хотели явиться в столице: разъехались по домам, сложив с себя обязанность чести и защитников Царства.

Победитель Болотников ругался над пленными: называл их кровопийцами, злодеями, бунтовщиками, а Царя Василия Шубником, велел одних утопить, других вести в Путивль для казни; некоторых сечь плетьми и едва живых отпустить в Москву; шел вперед и восстановлял державу Самозванца. Орел, Мценск, Тула, Калуга, Венев, Кашира, вся земля Рязанская пристали к бунту, вооружились, избрали начальников: сына Боярского Истому Пашкова, Веневского Сотника; Григория Сунбулова, бывшего Воеводою в Рязани, и тамошнего Дворянина Прокопия Ляпунова, дотоле неизвестного, отселе знаменитого, созданного быть Вождем и повелителем людей в безначалии, в мятежах и бурях, - одаренного красотою и крепостию телесною, силою ума и духа, смелостию и мужеством. Сие новое войско отличалось ревностию чистейшею, составленное из граждан, владельцев, людей домовитых. Быв первыми, усерднейшими клевретами Басманова в измене Феодору, они хотя и присягнули Василию, но осуждали дело Москвитян, убиение расстриги, и думали, что присяга Шуйскому сама собою уничтожается, когда жив Димитрий, старейший и следственно один Венценосец законный. Но ревность их также вела к злодействам: лилась кровь воинов и граждан, верных чести и Василию. Рязанский Наместник Боярин Князь Черкасский, Воеводы Князь Тростенский, Вердеревский, Князь Каркадинов, Измайлов, были скованные отправлены Ляпуновым в Путивль на суд или смерть. Разбойники Северские жгли, опустошали селения; грабя, не щадили и святыни церквей; срамили человечество гнуснейшими делами. Ужас распространял измену, как буря пламень, с неимоверною бысторою, от пределов Тулы и Калуги к Смоленску и Твери: Дорогобуж, Вязьма, Ржев, Зубцов, Старица предались тени Лжедимитрия, чтобы спастися от ярости мятежников; но Тверь, издревле славная в наших летописях верностию, не изменила: достойный ее Святитель Феоктист, великодушно негодуя на слабость Воевод, явился бодрым Стратигом: ополчил Духовенство, людей приказных, собственных детей Боярских, граждан, разбил многочислненную шайку злодеев и послал к Государю несколько сот пленных.

Встревоженный бегством Воевод от Ельца и Кром, бегством чиновников и рядовых от Воевод и знамен, - наконец силою, успехами бунта, Василий еще не смутился духом, имея данное ему от природы мужество, если не для одоления бедствий, то по крайней мере для великодушной гибели. Летописец говорит, что Царь без искусных Стратигов и без казны есть орел бескрылый, и что таков был жребий Шуйского. Борис оставил преемнику казну и только одного славного храбростию Воеводу, Басманова-изменника: Лжедимитрий-расточитель не оставил ничего, кроме изменников; но Василий делал, что мог. Объявив всенародно о происхождении мятежа - о нелепой басне расстригина спасения, о сонмище воров и негодяев, коим имя Димитрия служит единственно предлогом для злодейства, в самых тех местах, где жители, ими обманутые, встречают их как друзей, - Царь выслал в поле новое сильнейшее войско и, как бы спокойным сердцем, как бы в мирное, безмятежное время, удумал загладить несправедливость современников в глазах потомства: снять опалу с памяти Венценосца, хотя и ненавистного за многие дела злые, но достойного хвалы за многие государственные благотворения: велел, пышно и великолепно, перенести тело Бориса, Марии, юного Феодора, из бедной обители Св. Варсонофия в знаменитую Лавру Сергиеву. Торжественно огласив убиение и святость Димитрия, Шуйский не смел приблизить к его мощам гроб убийцы и снова поставить между царскими памятниками; но хотел сим действием уважить законного Монарха в Годунове, будучи также Монархом избранным; хотел возбудить жалость, если не к Борису виновному, то к Марии и к Феодору невинным, чтобы произвести живейшее омерзение к их гнусным умертвителям, сообщникам Шаховского, жадным к новому Цареубийству. В присутствии бесчисленного множества людей, всего Духовенства, Двора и Синклита, открыли могилы: двадцать Иноков взяли раку Борисову на плечи свои (ибо сей Царь скончался Иноком); Феодорову и Мариину несли знатные сановники, провождаемые Святителями и Боярами. Позади ехала, в закрытых санях несчастная Ксения и громко вопила о гибели своего Дома, жалуясь Богу и России на изверга Самозванца. Зрители плакали, воспоминая счастливые дни ее семейства, счастливые и для России в первые два года Борисова Царствования. Многие об нем тужили, встревоженные настоящим и страшася будущего. В Лавре, вне церкви Успения, с благоговением погребли отца, мать и сына; оставили место и для дочери, которая жила еще 16 горестных лет в Девичьем монастыре Владимирском, не имея никаких утешений, кроме небесных. Новым погребением возвращая сан Царю, лишенному оного в могиле, думал ли Василий, что некогда и собственные его кости будут лежать в неизвестности, в презрении, и что великодушная жалость, справедливость и политика также возвратят им честь Царскую? Уже не только политика мирила Василия с Годуновым, но и злополучие, разительное сходство их жребия. Обоим власть изменяла; опоры того и другого, видом крепкие, падали, рушились, как тлен и брение. Рати Василиевы, подобно Борисовым, цепенели, казалось, пред тению Димитрия. Юноша, ближний Государев, Князь Михаил Скопин-Шуйский, имел успех в битве с неприятельскими толпами на берегах Пахры; но Воеводы главные, Князья Мстиславский, Дмитрий Шуйский, Воротынский, Голицыны, Нагие, имея с собою всех Дворян Московских, Стольников, Стряпчих, Жильцов, встретились с. неприятелем уже в пятидесяти верстах от Москвы, в селе Троицком, сразились и бежали, оставив в его руках множество знатных пленников.

Уже Болотников, Пашков, Ляпунов, взяв, опустошив Коломну, стояли (в Октябре месяце) под Москвою, в селе Коломенском; торжественно объявили Василия Царем сверженным; писали к Москвитянам, Духовенству, Синклиту и народу, что Димитрий снова на престоле и требует их новой присяги; что война кончилась и Царство милосердия начинается. Между тем мятежники злодействовали в окрестностях, звали к себе бродяг, холопей; приказывали им резать Дворян и людей торговых, брать их жен и достояние, обещая им богатство и Воеводство, рассыпались по дорогам, не пускали запасов в столицу, ими осажденную... Войско и самое Государство как бы исчезли для Москвы, преданной с ее святынею и славою в добычу неистовому бунту. Но в сей ужасной крайности еще блеснул луч великодушия: оно спасло Царя и Царство, хотя на время! Василий, велев написать к мятежникам, что ждет их раскаяния и еще медлит истребить жалкий сонм безумцев, спокойно устроил защиту города, предместий и слобод. Духовенство молилось; народ постился три дни и, видя неустрашимость в Государе, сам казался неустрашимым. Воины, граждане по собственному движению обязали друг друга клятвою в верности, и никто из них не бежал к злодеям. Полководцы, Князья Скопин-Шуйский, Андрей Голицын и Татев расположились станом у Серпуховских ворот, для наблюдения и для битвы в случае приступа. Высланные из Москвы отряды восстановили ее сообщение с городами, ближними и дальними. Патриарх, Святители писали всюду грамоты увещательные: верные одушевились ревностию, изменники устыдились. Тверь, Смоленск служили примером: их Дворяне, Дети Боярские, люди торговые кинули семейства и спешили спасти Москву. К добрым Тверитянам присоединились жители Зубцова, Тарицы, Ржева; к добрым Смолянам граждане Вязьмы, Дорогобужа, Серпейска, уже не преступники от малодушия, но снова достойные Россияне; везде били злодеев; выгнали их из Можайска, Волока, Обители Св. Иосифа; не давали им пощады: казнили пленных.

Тогда же в Коломенском стане открылась важная измена. Болотников, называя себя Воеводою Царским, хотел быть главным; но Воеводы, избранные городами, не признавали сей власти, требовали Димитрия от него, от Шаховского: не видали и начинали хладеть в усердии. Ляпунов первый удостоверился в обмане и, стыдясь быть союзником бродяг, холопей, разбойников без всякой государственной, благородной цели, первый явился в столице с повинною (вероятно, вследствие тайных, предварительных сношений с Царем); а за Ляпуновым и все Рязанцы, Сунбулов и другие. Василий простил их и дал Ляпунову сан Думного Дворянина. Скоро и многие иные сподвижники бунта, удостоверенные в милосердии Государя, перебежали из Коломенского в Москву, где уже не было ни страха, ни печали; все ожило и пылало ревностию ударить на остальных мятежников. Василий медлил; изъявляя человеколюбие и жалость к несчастным жертвам заблуждения, говорил: "Они также Русские и Христиане: молюся о спасении их душ, да раскаются, и кровь отечества да не лиется в междоусобии!" Василий или действительно надеялся утишить бунт без дальнейшего кровопролития, торжественно предлагая милость самым главным виновникам оного, или для вернейшей победы ждал Смолян и Тверитян: они соединились в Можайске с Воеводою Царским Колычевым и приближались к столице. Еще мятежники упорствовали в намерении овладеть Москвою; укрепили Коломенский стан валом и тыном, терпеливо сносили ненастье и холод глубокой осени; приступали к Симонову монастырю и к Гонной, или Рогожской, слободе; были отражены, лишились многих людей, и все еще не унывали - по крайней мере Болотников: он не слушал обещаний Василия забыть его вину и дать ему знатный чин, ответствуя: "Я клялся Димитрию умереть за него, и сдержу слово: буду в Москве не изменником, а победителем"; уже видел знамена Тверитян и Смолян на Девичьем поле; видел движение в войске Московском и смело ждал битвы неравной. Василий, сам опытный в деле бранном, еще не хотел и пред стенами Кремлевскими ратоборствовать лично, как бы стыдясь врага подлого; хотел быть только невидимым зрителем сей битвы: вверил главное начальство усерднейшему или счастливейшему витязю: двадцатилетнему Князю Скопину-Шуйскому, который свел полки в монастыре Даниловском, и мыслил окружить неприятеля в стане. Болотников и Пашков [2 Декабря] встретили Воевод Царских: первый сразился как лев; второй, не обнажив меча, передался к ним со всеми Дворянами и с знатною частию войска. У Болотникова остались Козаки, холопы, Северские бродяги; но он бился до совершенного изнурения сил и бежал с немногими к Серпухову: остальные рассеялись. Козаки еще держались в укрепленном селении Заборье, и наконец с Атаманом Беззубцевым сдалися, присягнув Василию в верности. Кроме их, взяли на бою столь великое число пленных, что они не уместились в темницах Московских, и были все утоплены в реке, как злодеи ожесточенные; но Козаков не тронули и приняли в Царскую службу. Юноше-победителю, Князю Скопину, рожденному к чести, утешению и горести отечества, дали сан Боярина, а Воеводе Колычеву - Боярина и Дворецкого. Радовались и торжествовали; пели молебны с колокольным звоном и благодарили Небо за истребление мятежников, но прежде времени.

Болотников думал остановиться в Серпухове. Жители не впустили его. Он засел в Калуге; в несколько дней укрепил его глубокими рвами и валом; собрал тысяч десять беглецов, изготовился к осаде, и писал к Северской Думе изменников, что ему нужно вспоможение и еще нужнее Димитрий, истинный или мнимый; что имя без человека уже не действует, и что все их клевреты готовы следовать примеру Ляпунова, Сунбулова и Пашкова, если явление вожделенного Царя-изгнанника, столь долго славимого и невидимого, не даст им нового усердия и новых сподвижников. Но кого было представить? Сендомирского ли самозванца, Молчанова, известного в России и нимало не сходного с Лжедимитрием, еще известнейшим? Сей беглец мог действовать на легковерных только издали, слухом, а не присутствием, которое изобличило бы его в обмане. Пишут, что злодеи Российские хотели назвать Димитрием иного человека, какого-то благородного Ляха, но что он - взяв, вероятно, деньги за такую отвагу - раздумал искать гибельного величия в бурях мятежа, мирно остался в Польше жить нескудным Дворянином и прервал наконец связь с Шаховским, коему случай дал между тем другое орудие.

Мы упоминали о бродяге Илейке, Лжепетре, мнимом сыне Царя Феодора. На пути к Москве узнав о гибели расстриги, он с Терскими Козаками бежал назад, мимо Казани, где Бояре Морозов и Бельский хотели схватить его: Козаки обманули их; прислали сказать, что выдадут им Самозванца, и ночью уплыли вниз по Волге; грабили людей торговых и служивых; злодействовали, жгли селения на берегах, до Царицына, где убили Князя Ромодановского, ехавшего Послом в Персию, и Воеводу Акинфеева; остановились зимовать на Дону и расславили в Украйне о своем лжецаревиче. Обман способствовал обману: Шаховский признал Илейку сыном Феодоровым, звал к себе вместе с шайкою Терских мятежников, встретил в Путивле с честию, как племянника и наместника Димитриева в его отсутствие, и даже не усомнился обещать ему Царство, если Димитрий, ими ожидаемый, не явится: Сей союз злодейства праздновали новым душегубством, в доказательство Державной власти разбойника Илейки. Он велел умертвить всех знатных пленников, которые еще сидели в темницах: верных Воевод Рязанских, Думного мужа Сабурова, Князя Приимкова-Ростовского, начальников города Борисова, и Воеводу Путивльского, Князя Бахтеярова, взяв его дочь в наложницы. Искали и союзников внешних, там, где вред России всегда считался выгодою, и где старая ненависть к нам усилилась желанием мести за стыд неудачного дружества с бродягою: новый самозванец Петр также обратился к Сигизмунду, и Вельможные Паны не устыдились сказать Князю Волконскому, который еще находился тогда в Кракове, что они "ждут Послов от Государя Северского, сына Феодорова, который вместе с Димитрием, укрывающимся в Галиции, намерен свергнуть Василия с престола; что если Царь возвратит свободу Мнишку и всем знатным Ляхам, Московским пленникам, то не будет ни Лжедимитрия, ни Лжепетра; а в противном случае оба сделаются истинными и найдут сподвижников в Республике!" Но Ляхи только грозили Василию; манили, вероятно, мятежников обещаниями и не спешили действовать; Шаховский, Телятевский, Долгорукий, Мосальские, с новым Атаманом Илейкою не имели времени ждать их; призвали к себе Запорожцев; ополчили всех, кого могли, в земле Северской и выступили в поле, чтобы спасти Болотникова.

Умел ли Василий воспользоваться своею победою, дав мятежникам соединиться и вновь усилиться в Калуге? Он послал к ней войско, но уже чрез несколько дней, и малочисленное, смятое первою смелою вылазкою; послал и другое, сильнейшее с Боярином Иваном Шуйским, который, одержав верх в кровопролитном деле с Болотниковым при устье реки Угры, осадил Калугу (30 Декабря), но без надежды взять ее скоро. Худые вести, одна за другою, встревожили Москву. В Калужской и Тульской области новые шайки злодеев скопились и заняли Тулу. Бунт вспыхнул в уезде Арзамасском и в Алатырском: Мордва, холопы, крестьяне грабили, резали царских чиновников и Дворян, утопили Алатырского Воеводу Сабурова, осадили Нижний Новгород именем Димитрия. Астрахань также изменила: ее знатный Воевода, Окольничий Князь Иван Хворостинин, взял сторону Шаховского: верных умертвили: доброго, мужественного Дьяка Карпова и многих иных. Самых границ Сибири коснулось возмущение, но не проникло в оную: там начальствовали усердные Годуновы, хотя и в честной ссылке. Из Вятки, из Перми силою гнали воинов в Москву, а чернь славила Димитрия. К сему смятению присоединилось ужасное естественное бедствие: язва в Новегороде, где умерло множество людей, и в числе их Боярин Катырев. Между тем целое войско злодеев разными путями шло от Путивля к Туле, Калуге и Рязани.

Василий бодрствовал неусыпно, распоряжал хладнокровно: послал рати и Воевод: знатнейшего саном Князя Мстиславского и знаменитейшего мужеством Скопина-Шуйского к Калуге; Воротынского к Туле, Хилкова к Веневу, Измайлова к Козельску, Хованского к Михайлову, Боярина Федора Шереметева к Астрахани, Пушкина к Арзамасу; а сам еще остался в Москве с дружиною Царскою, чтобы хранить святыню отечества и Церкви или явиться на поле битвы в час решительный. Василий думал предупредить соединение мятежников, истребить их отдельно, нападениями разными, единомысленными, чтобы вдруг и везде утушить бунт. Действуя в воинских распоряжениях как Стратиг искусный, он хотел действовать и на сердца людей, оживить в них силу нравственную, успокоить совесть, возмущенную беззакониями государственными, и снова скрепить союз Царя с Царством, нарушенный злодейством.

[1607 г.] Имев торжественное совещание с Ермогеном, Духовенством, Синклитом, людьми чиновными и торговыми, Василий определил звать в Москву бывшего Патриарха Иова для великого земского дела. Ермоген писал к Иову: "Преклоняем колена: удостой нас видеть благолепное лицо твое и слышать глас твой сладкий: молим тебя именем отечества смятенного". Иов приехал, и (20 Февраля) явился в церкви Успения, извне окруженной и внутри наполненной несметным множеством людей. Он стоял у Патриаршего места в виде простого Инока, в бедной ризе, но возвышаемый в глазах зрителей памятию его знаменитости и страданий за истину, смирением и святостию: отшельник, вызванный почти из гроба примирить Россию с законом и Небом. Все было изготовлено Царем для действия торжественного, в коем Патриарх Ермоген с любовию уступал первенство старцу, уже бесчиновному. В глубокой тишине общего безмолвия и внимания поднесли Иову бумагу и велели Патриаршему Диакону читать ее на амвоне. В сей бумаге народ - и только один народ - молил Иова отпустить ему, именем Божиим, все его грехи пред законом, строптивость, ослепление, вероломство и клялся впредь не нарушать присяги, быть верным Государю; требовал прощения для живых и мертвых, дабы успокоить души клятвопреступников и в другом мире; винил себя во всех бедствиях, ниспосланных Богом на Россию, но не винился в цареубийствах, приписывая убиение Феодора и Марии одному расстриге; наконец молил Иова, как святого мужа, благословить Василия, Князей, Бояр, христолюбивое воинство и всех Христиан, да восторжествует Царь над мятежниками и да насладится Россия счастием тишины. Иов ответствовал грамотою, заблаговременно, но действительно им сочиненною, писанною известным его слогом, умилительно и не без искусства. Тот же Диакон читал ее народу. Изобразив в ней величие России, произведенное умом и счастием ее Монархов - хваля особенно государственный ум Ивана Грозного, Иов соболезновал о гибельных следствиях его преждевременной кончины и Димитриева заклания, но умолчал о виновнике оного, некогда любив и славив Бориса; напомнил единодушное избрание Годунова в Цари и народное к нему усердие; дивился ослеплению Россиян, прельщенных бродягою; говорил: "Я давал вам страшную на себя клятву в удостоверение, что он самозванец: вы не хотели мне верить - и сделалось, чему нет примера ни в священной, ни в светской Истории". Описав все измены, бедствие отечества и церкви, свое изгнание, гнусное Цареубийство, если не совершенное, то по крайней мере допущенное народом - воздав хвалу Василию, Царю святому и праведному, за великодушное избавление России от стыда и гибели - Иов продолжал: "Вы знаете, убит ли самозванец; знаете, что не осталось на земле и скаредного тела его - а злодеи дерзают уверять Россию, что он жив и есть истинный Димитрий! Велики грехи наши пред Богом, в сии времена последние, когда вымыслы нелепые, когда сволочь мерзостная, тати, разбойники, беглые холопы могут столь ужасно возмущать отечество!" Наконец, исчислив все клятвопреступления Россиян, не исключая и данной Лжедимитрию присяги, Иов именем Небесного милосердия, своим и всего Духовенства объявлял им разрешение и прощение, в надежде, что они уже не изменят снова Царю законному, и добродетелию верности, плодом чистого раскаяния, умилостивят Всевышнего, да победят врагов и возвратят Государству мир с тишиною.

Действие было неописанное. Народу казалось, что тяжкие узы клятвы спали с него, и что сам Всевышний устами праведника изрек помилование России. Плакали, радовались - и тем сильнее тронуты были вестию, что Иов, едва успев доехать из Москвы до Старицы, преставился [8 Марта]. Мысль, что он, уже стоя на Праге вечности, беседовал с Москвою, умиляла сердца. Забыли в нем слугу Борисова: видели единственно мужа святого, который в последние минуты жизни и в последних молениях души своей ревностно занимался судьбою горестного отечества, умер, благословляя его и возвестив ему умилостивление Неба! Но происшествия не соответствовали благоприятным ожиданиям. Воеводы, посланные Царем истребить скопища мятежников, большею частию не имели успеха. Мстиславский, с главным войском обступив Калугу, стрелял из тяжелых пушек, делал примет к укреплениям, издали вел к ним деревянную гору и хотел зажечь ее вместе с тыном острога: но Болотников подкопом взорвал сию гору; не знал и не давал успокоения осаждающим; сражался день и ночь; не жалел людей, ни себя; обливался кровию в битвах непрестанных и выходил из оных победителем, доказывая, что ожесточение злодейства может иногда уподобляться геройству добродетели. Он боялся не смерти, а долговременной осады, предвидя необходимость сдаться от голода: ибо не успел запастися хлебом. Разбойники Калужские ели лошадей, не жаловались и не слабели в сечах. Царь велел снова обещать милость их Атаману, если покорится: ответом его был: "жду милости единственно от Димитрия!" Тщетно прибегали и к средствам, менее законным: Московский лекарь Фидлер вызвался отравить главного злодея, дал на себя страшную клятву и, взяв 100 флоринов, обманул Василия: уехал в Калугу служить за деньги Болотникову, из любви к расстриге. Неудачная осада продолжалась четыре месяца.

Другие Воеводы, встретив неприятеля в поле, бежали: Хованский от Михайлова в Переславль Рязанский, Хилков от Венева в Коширу, Воротынский от Тулы в Алексин, наголову разбитый предводителем изменников, Князем Андреем Телятевским, который успел прежде его занять и Тулу и Дедилов. Только Измайлов и Пушкин честно сделали свое дело: первый, рассеяв многочисленную шайку изменника Князя Михайла Долгорукого, осадил мятежников в Козельске; второй спас Нижний Новгород, усмирил бунт в Арзамасе, в Ардатове, и еще приспел к Хилкову в Коширу, чтобы идти с ним к Серебряным Прудам, где они истребили скопище злодеев и взяли их двух начальников, Князя Ивана Мосальского и Литвина Сторовского; но близ Дедилова были разбиты сильными дружинами Телятевского и в беспорядке отступили к Кошире: Воевода Ададуров положил голову на месте сей несчастной битвы, и множество беглецов утонуло в реке Шате. - Боярин Шереметев, коему надлежало усмирить Астрахань, не мог взять города; укрепился на острове Болдинском, и не взирая на зимний холод, нужду, смертоносную цынгу в своем войске, отражал все приступы тамошних бунтовщиков, которые в исступлении ярости мучили, убивали пленных. Глава их, Князь Хворостинин, объявив самого Шереметева изменником, грозил ему лютейшею казнию и звал Ногайских Владетелей под знамена Димитрия. Но Царь уже не думал о том, что происходило в отдаленной Астрахани, когда судьба его и Царства решилась за 160 верст от столицы.

Ежедневно надеясь победить Болотникова если не мечем, то голодом - надеясь, что Воротынский в Алексине и Хилков в Кошире заслоняют осаду Калуги и блюдут безопасность Москвы - главный Воевода Князь Мстиславский отрядил Бояр, Ивана Никитича Романова, Михайла Нагого и Князя Мезецкого против злодея, Василия Мосальского, который шел с своими толпами Белевскою дорогою к Калуге. Они сразились с неприятелем на берегах Вырки, смело и мужественно. Целые сутки продолжалась битва. Мосальский пал, оказав храбрость, достойную лучшей цели. Так пали и многие клевреты его: уже не имея Вождя, теснимые, расстроенные, не хотели бежать, ни сдаться: умирали в сече; другие зажгли свои пороховые бочки и взлетели на воздух, как жертвы остервенения, свойственного только войнам междоусобным. Романов, дотоле известный единственно великодушным терпением в несчастии, удостоился благодарности Царя и золотой медали за оказанную им доблесть. Но изменники в другом месте были счастливее. Они, подобно Царю, соображали свои действия наступательные, следуя общей мысли и стремясь с разных сторон к одной цели: освободить Болотникова. Гибель Мосальского не устрашила Телятевского, который также шел к Калуге и также встретил Московских Воевод, Князей Татева, Черкасского и Борятинского, высланных Мстиславским из Калужского стана. В жестокой битве на Пчелне легли Татев и Черкасский со многими из добрых воинов; остальные спаслися бегством в стан Калужский и привели его в ужас, коим воспользовался Болотников: сделал вылазку и разогнал войско, еще многочисленное; все обратили тыл, кроме юного Князя Скопина-Шуйского и витязя Истомы Пашкова, уже верного слуги Царского: они упорным боем дали время малодушным бежать, спасая если не честь, то жизнь их; отступили, сражаясь, к Боровску, где несчастный Мстиславский и другие Воеводы соединили рассеянные остатки войска, бросив пушки, обоз, запасы в добычу неприятелю. Еще хуже робости была измена: 15000 воинов Царских, и в числе их около ста Немцев, пристали к мятежникам. Узнав, что сделалось под Калугою, Измайлов снял осаду Козельска; по крайней мере не кинул снаряда огнестрельного и засел в Мещовске.

Сии вести поразили Москву. Шуйский снова колебался на престоле, но не в душе: созвал Духовенство, Бояр, людей чиновных; предложил им меры спасения, дал строгие указы, требовал немедленного исполнения и грозил казнию ослушникам: все Россияне, годные для службы, должны были спешить к нему с оружием, монастыри запасти столицу хлебом на случай осады, и самые Иноки готовиться к ратным подвигам за Веру. Употребили и нравственное средство: Святители предали анафеме Болотникова и других известных, главных злодеев: чего Царь не хотел дотоле, в надежде на их раскаяние. Время было дорого: к счастию, мятежники не двигались вперед, ожидая Илейки, который с последними силами и с Шаховским еще шел к Туле. 21 Маия Василий сел на ратного коня и сам вывел войско, приказав Москву брату Димитрию Шуйскому, Князьям Одоевскому и Трубецкому, а всех иных Бояр, Окольничих, Думных Дьяков и Дворян взяв с собою под Царское знамя, коего уже давно не видали в поле с таким блеском и множеством сановников: уже не стыдились идти всем Царством на скопище злодеев храбрых! Близ Серпухова соединились с Василием Мстиславский и Воротынский, оба как беглецы в унынии стыда. Довольный числом, но боясь робости сподвижников, Царь умел одушевить их своим великодушием: в присутствии ста тысяч воинов целуя крест, громогласно произнес обет возвратиться в Москву победителем или умереть; он не требовал клятвы от других, как бы опасаясь ввести слабых в новый грех вероломства, и дал ее в твердой решимости исполнить. Казалось, что Россия нашла Царя, а Царь нашел подданных: все с ревностию повторили обет Василиев - и на сей раз не изменили. Сведав, что Илейка с Шаховским уже в Туле, и что Болотников к ним присоединился, Василий послал Князей Андрея Голицына, Лыкова и Прокопия Ляпунова к Кошире. Самозванец Петр, как главный предводитель злодеев, велел также занять сей город Телятевскому. Рати сошлися на берегах Восми [5 Июня]: началось дело кровопролитное, и мятежники одолевали: но Голицын и Лыков кинулись в пыл битвы с восклицанием: "Нет для нас бегства; одна смерть или победа!" и сильным, отчаянным ударом смяли неприятеля. Телятевский ушел в Тулу, оставив Москвитянам все свои знамена, пушки, обоз; гнали бегущих на пространстве тридцати верст и взяли 5000 пленных. Храбрейшие из злодеев, Козаки Терские, Яицкие, Донские, украинские, числом 1700, засели в оврагах и стреляли; уже не имели пороха, и все еще не сдавались: их взяли силою на третий день и казнили, кроме семи человек, помилованных за то, что они спасли некогда жизнь верным Дворянам, которые были в руках у злодея Илейки: черта достохвальная в самой неумолимой мести! Обрадованный столь важным успехом и геройством Воевод своих еще более, нежели числом врагов истребленных, Василий изъявил Голицыну и Лыкову живейшую благодарность; двинулся к Алексину, выгнал оттуда мятежников, шел к Туле. Еще злодеи хотели отведать счастия и в семи верстах от города, на речке Воронее, сразились с полком Князя Скопина-Шуйского: стояли в месте крепком, в лесу, между топями, и долго противились; наконец Москвитяне зашли им в тыл, смешали их и вогнали в город; некоторые вломились за ними даже в улицы, но там пали: ибо Воеводы без Царского указа не дерзнули на общий приступ; а Царь жалел людей или опасался неудачи, зная, что в Туле было еще не менее двадцати тысяч злодеев отчаянных: Россияне умели оборонять крепости, не умея брать их. Обложили Тулу. Князь Андрей Голицын занял дорогу Коширскую: Мстиславский, Скопин и другие Воеводы Кропивинскую; тяжелый снаряд огнестрельный расставили за турами близ реки Упы; далее, в трех верстах от города, шатры Царские. Началась осада [30 Июня], медленная и кровопролитная, подобно Калужской: тот же Болотников и с тою же смелостию бился в вылазках; презирая смерть, казался и невредимым и неутомимым: три, четыре раза в день нападал на осаждающих, которые одерживали верх единственно превосходством силы и не могли хвалиться действием своих тяжелых стенобитных орудий, стреляя только издали и не метко. Воеводы Московские взяли Дедилов, Кропивну, Епифань и не пускали никого ни в Тулу, ни из Тулы: Василий хотел одолеть ее жестокое сопротивление голодом, чтобы в одном гнезде захватить всех главных злодеев и тем прекратить бедственную войну междоусобную. "Но Россия, - говорит Летописец, - утопала в пучине крамол, и волны стремились за волнами: рушились одне, поднимались другие".

Замышляя измену, Шаховской надеялся, вероятно, одною сказкою о Царе изгнаннике низвергнуть Василия и дать России иного Венценосца, нового ли бродягу, или кого-нибудь из Вельмож, знаменитых родом, если, невзирая на свою дерзость, не смел мечтать о короне для самого себя; но, обманутый надеждою, уже стоял на краю бездны. Ежедневно уменьшались силы, запасы и ревность стесненных в Туле мятежников, которые спрашивали: "где же тот, за кого умираем? Где Димитрий?" Шаховской и Болотников клялися им: первый, что Царь в Литве; второй, что он видел его там собственными глазами. Оба писали в Галицию, к ближним и друзьям Мнишковым, требуя от них какого-нибудь Димитрия или войска, предлагая даже Россию Ляхам, такими словами: "От границы до Москвы все наше: придите и возьмите; только избавьте нас от Шуйского". С письмами и наказом послали в Литву Атамана Козаков Днепровских, Ивана Мартынова Заруцкого, смелого и лукавого: умев ночью пройти сквозь стан Московский, он не хотел ехать далее Стародуба, жил в сем городе безопасно и питал в гражданах ненависть к Василию. Послали другого вестника, который достиг Сендомира, не нашел там никакого Димитрия, но заставил ближних Мнишковых искать его: искали и нашли бродягу, жителя Украины, сына Поповского, Матвея Веревкина, как уверяют Летописцы, или Жида, как сказано в современных бумагах государственных. Сей самозванец и видом и свойствами отличался от расстриги: был груб, свиреп, корыстолюбив до низости: только, подобно Отрепьеву, имел дерзость в сердце и некоторую хитрость в уме; владел искусно двумя языками, Русским и Польским; знал твердо Св. Писание и Круг Церковный; разумел, если верить одному чужеземному Историку, и язык Еврейский, читал Тальмуд, книги Раввинов, среди самых опасностей воинских; хвалился мудростию и предвидением будущего. Пан Меховецкий, друг первого обманщика, сделался руководителем и наставником второго; впечатлел ему в память все обстоятельства и случаи Лжедимитриевой истории, - открыл много и тайного, чтобы изумлять тем любопытных; взял на себя чин его Гетмана; пригласил сподвижников, как некогда Воевода Сендомирский, чтобы возвратить Державному изгнаннику Царство; находил менее легковерных, но столько же, или еще более, ревнителей славы или корысти. "Не спрашивали, - говорит Историк Польский, - истинный ли Димитрий или обманщик зовет воителей? Довольно было того, что Шуйский сидел на престоле, обагренном кровию Ляхов. Война Ливонская кончилась: юношество, скучая праздностию, кипело любовию к ратной деятельности; не ждало указа Королевского и решения чинов государственных: хотело и могло действовать самовольно", но, конечно, с тайного одобрения Сигизмундова и панов думных. Богатые давали деньги бедным на предприятие, коего целью было расхищение целой Державы. Выставили знамена, образовалось войско; и весть за вестию приходила к жителям Северским, что скоро будет у них Димитрий.

Наконец, 1 Августа, явились в Стародубе два человека: один именовал себя Дворянином Андреем Нагим, другой Алексеем Рукиным, Московским Подьячим; они сказали народу, что Димитрий недалеко с войском и велел им ехать вперед, узнать расположение граждан: любят ли они своего Царя законного? Хотят ли служить ему усердно? Народ единодушно воскликнул: "где он? где отец наш? идем к нему все головами". Он здесь, ответствовал Рукин, и замолчал, как бы устрашаясь своей нескромности. Тщетно граждане убеждали его изъясниться; вышли из терпения, схватили и хотели пытать безмолвного упрямца: тогда Рукин объявил им, что мнимый Андрей Нагой есть Димитрий. Никто не усомнился: все кинулись Лобызать ноги пришельца; вопили: "Хвала Богу! нашлося сокровище наших душ!" Ударили в колокола, пели молебны, честили Самозванца, коего прислал Меховецкий, готовясь идти вслед за ним с войском: прислал с одним клевретом безоружного, беззащитного, по тайному уговору, как вероятно, с главными Стародубскими изменниками, желая доказать Ляхам, что они могут надеяться на Россиян в войне за Димитрия. Путивль, Чернигов, Новгород Северский, едва услышав о прибытии Лжедимитрия, и еще не видя знамен Польских, спешили изъявить ему свое усердие, и дать воинов. Заблуждение уже не извиняло злодейства: многие из северян знали первого Самозванца и следственно знали обман, видя второго, человека им неизвестного; но славили его как Царя истинного, от ненависти к Шуйскому, от буйности и любви к мятежу. Так Атаман Заруцкий, быв наперсником расстригиным, упал к ногам Стародубского обманщика, уверяя, что будет служить ему с прежнею ревностию, и бесстыдно исчисляя опасности и битвы, в коих они будто бы вместе храбровали. Но были и легковерные, с горячим сердцем и воображением, слабые умом, твердые душою. Таким оказал себя один Стародубец, сын Боярский: взял и вручил Царю, в стане под Тулою, письмо от городов Северских, в котором мятежники советовали Шуйскому уступить престол Димитрию и грозили казнию в случае упорства: сей Посол дерзнул сказать в глаза Василию то же, называя его не Царем, а злым изменником; терпел пытку, хваляся верностию к Димитрию, и был сожжен в пепел, не изъявив ни чувствительности к мукам, ни сожаления о жизни, в исступлении ревности удивительной.

Василий, узнав о сем явлении Самозванца, о сем новом движении и скопище мятежников в южной России, отрядил Воевод, Князей Литвинова-Мосальского и Третьяка Сеитова, к ее пределам: первый стал у Козельска; второй занял Лихвин, Белев и Болхов. Скоро услышали, что Меховецкий уже в Стародубе с сильными Литовскими дружинами; что Заруцкий призвал несколько тысяч Козаков и соединил их с толпами Северскими; что Лжедимитрий, выступив в поле, идет к Туле. Воеводы Царские не могли спасти Брянска и велели зажечь его, когда жители вышли с хлебом и солью навстречу к мнимому Димитрию... В сие время один из Польских друзей его, Николай Харлеский, исполненный к нему усердия и надежды завоевать Россию, писал к своим ближним в Литву следующее письмо любопытное: "Царь Димитрий и все наши благородные витязи здравствуют. Мы взяли Брянск, соженный людьми Шуйского, которые вывезли оттуда все сокровища, и бежали так скоро, что их нельзя было настигнуть. Димитрий теперь в Карачеве, ожидая знатнейшего вспоможения из Литвы. С ним наших 5000, но многие вооружены худо... Зовите к нам всех храбрых; прельщайте их и славою и жалованьем Царским. У вас носится слух, что сей Димитрий есть обманщик: не верьте. Я сам сомневался и хотел видеть его; увидел, и не сомневаюсь. Он набожен, трезв, умен, чувствителен; любит военное искусство; любит наших; милостив и к изменникам: дает пленным волю служить ему или снова Шуйскому. Но есть злодеи: опасаясь их, Димитрий никогда не спит на своем Царском ложе, где только для вида велит быть страже: положив там кого-нибудь из Русских, сам уходит ночью к Гетману или ко мне и возвращается домой на рассвете. Часто бывает тайно между воинами, желая слышать их речи, и все знает. Зная даже и будущее, говорит, что ему властвовать не долее трех лет; что лишится престола изменою, но опять воцарится и распространит Государство. Без прибытия новых, сильнейших дружин Польских, он не думает спешить к Москве, если возьмет и самого Шуйского, которые в ужасе, в смятении снял осаду Тулы; все бегут от него к Димитрию"... Но Самозванец, оставив за собою Болхов, Белев, Козельск, и разбив Князя Литвинова-Мосальского близ Мещовска, на пути к Туле сведал, что в ней славится уже не Димитриево, а Василиево имя.

Еще мятежники оборонялись там усильно до конца лета, хотя и терпели недостаток в съестных припасах, в хлебе и соли. Счастливая мысль одного воина дала Царю способ взять сей город без кровопролития. Муромец, сын Боярский, именем Сумин Кровков, предложил Василию затопить Тулу, изъяснил возможность успеха и ручался в том жизнию. Приступили к делу; собрали мельников; велели ратникам носить землю в мешках на берег Упы, ниже города, и запрудили реку деревянною плотиною: вода поднялася, вышла из берегов, влилась в острог, в улицы и дворы, так что осажденные ездили из дому в дом на лодках; только высокие места остались сухи и казались грядами островов. Битвы, вылазки пресеклись. Ужас потопа и голода смирил мятежников: они ежедневно целыми толпами приходили в стан к Царю, винились, требовали милосердия и находили его, все без исключения. Главные злодеи еще несколько времени упорствовали: наконец и Телятевский, Шаховской, сам непреклонный Болотников, известили Василия, что готовы предать ему Тулу и самозванца Петра, если Царским словом удостоверены будут в помиловании, или, в противном случае, умрут с оружием в руках, и скорее съедят друг друга от голода, нежели сдадутся. Уже зная, что новый Лжедимитрий недалеко, Василий обещал милость, - и 10 Октября Боярин Колычев, вступив в Тулу с воинами Московскими, взял подлейшего из злодеев, Илейку. Болотников явился с головы до ног вооруженный, пред шатрами Царскими, сошел с коня, обнажил саблю, положил ее себе на шею, пал ниц и сказал Василию: "Я исполнил обет свой: служил верно тому, кто называл себя Димитрием в Сендомире: обманщик или Царь истинный, не знаю; но он выдал меня. Теперь я в твоей власти: вот сабля, если хочешь головы моей; когда же оставишь мне жизнь, то умру в твоей службе, усерднейшим из рабов верных". Он угадывал, кажется, свою долю. Миловать таких злодеев есть преступление; но Василий обещал, и не хотел явно нарушить слова: Болотникова, Шаховского и других начальников мятежа отправили, вслед за скованным Илейкою, в Москву с приставами; а Князя Телятевского, знатнейшего и тем виновнейшего изменника, из уважения к его именитым родственникам, не лишили ни свободы, ни Боярства, к посрамлению сего Вельможного достоинства и к соблазну государственному: слабость бесстыдная, вреднейшая жестокости! Но общая радость все прикрывала. Взятие Тулы праздновали как завоевание Казанского Царства или Смоленского Княжества; и желая, чтобы сия радость была еще искреннее для войска утомленного, Царь дал ему отдых: уволили Дворян и Детей Боярских в их поместья, сведав, что Лжедимитрий, испуганный судьбою Лжепетра, ушел назад к Трубчевску. Вопреки опыту презирая нового злодея России, Василий не спешил истребить его; послал только легкие дружины к Брянску, а конницу Черемисскую и Татарскую в Северскую землю для грабежа и казни виновных ее жителей; не хотел ждать, чтобы сдалася Калуга, где еще держались клевреты Болотникова с Атаманом Скотницким: велел осаждать ее малочисленной рати и возвратился в столицу. Москва встретила его как победителя. Он въезжал с необыкновенною пышностию, с двумя тысячами нарядных всадников, в богатой колеснице, на прекрасных белых конях; умиленно слушал речь Патриарха, видел знаки народного усердия и казался счастливым! Три дни славили в храмах милость Божию к России; пять дней молился Василий в Лавре Св. Сергия, и заключил церковное торжество действием государственного правосудия: злодея Илейку повесили на Серпуховской дороге, близ Данилова монастыря. Болотникова, Атамана Федора Нагибу и строптивейших мятежников отвезли в Каргополь и тайно утопили. Шаховского сослали в каменную пустыню Кубенского озера, а вероломных Немцев, взятых в Туле, числом 52, и с ними медика Фидлера, в Сибирь. Всех других пленников оставили без наказания и свободными. Калуга, Козельск еще противились; вся южная Россия, от Десйы до устья Волги, за исключением немногих городов, признавали Царем своим мнимого Димитрия: сей злодей, отступив, ждал времени и новых сил, чтобы идти вперед, - а Москва, утомленная тревогами, наслаждалась тишиною, после ужасной грозы и пред ужаснейшею! Испытав ум, твердость Царя и собственное мужество, верные Россияне думали, что главное сделано; хотели временного успокоения и надеялись легко довершить остальное.

Так думал и сам Василий. Быв дотоле в непрестанных заботах и в беспокойстве, мыслив единственно о спасении Царства и себя от гибели, он вспомнил наконец о своем счастии и невесте: жестокою Политикою лишенный удовольствия быть супругом и отцом в летах цветущих, спешил вкусить его хотя в летах преклонных, и женился на Марии, дочери Боярина Князя Петра Ивановича Буйносова-Ростовского. Верить ли сказанию одного Летописца, что сей брак имел следствия бедственные: что Василий, алчный к наслаждениям любви, столь долго ему неизвестным, предался неге, роскоши, лености: начал слабеть в государственной и в ратной деятельности, среди опасностей засыпать духом, и своим небрежением охладил ревность лучших советников Думы, Воевод и воинов, в Царстве Самодержавном, где все живет и движется Царем, с ним бодрствует или дремлет? Но согласно ли такое очарование любви с природными свойствами человека, который в недосугах заговора и властвования смутного целые два года забывал милую ему невесту? И какое очарование могло устоять противу таких бедствий? По крайней мере до сего времени Василий бодрствовал не только в усилиях истребить мятежников, но с удивительным хладнокровием, едва избавив от них Москву, занимался и земскими или государственными уставами и способами народного образования, как бы среди глубокого мира. В Марте 1607 года, имев торжественное рассуждение с Патриархом, Духовенством и Синклитом, он издал соборную грамоту о беглых крестьянах, велел их возвратить тем владельцам, за коими они были записаны в книгах с 1593 года: то есть подтвердил уложение Феодора Ивановича, но сказав, что оно есть дело Годунова, не одобренное Боярами старейшими, и произвело в начале много зла, неизвестного в Иваново время, когда земледельцы могли свободно переходить из селения в селение. Далее уставлено в сей грамоте, что принимающий чужих крестьян должен платить в казну 10 рублей пени с человека, а господам их три рубля за каждое лето; что подговорщик, сверх денежной пени, наказывается кнутом, что муж беглой девки или вдовы делается рабом ее господина; что если господин не женит раба до двадцати лет, а рабы не выдаст замуж до осьмнадцати, то обязан дать им волю и не имеет права жаловаться в суде на их бегство, даже и в случае кражи или сноса: закон благонамеренный, полезный не только для размножения людей, но и для чистоты нравственной! Тогда же Василий велел перевести с Немецкого и Латинского языка Устав дел ратных, желая, как сказано в начале оного, чтобы "Россияне знали все новые хитрости воинские, коими хвалятся Италия, Франция, Испания, Австрия, Голландия, Англия, Литва, и могли не только силе силою, но и смыслу смыслом противиться с успехом, в такое время, когда ум человеческий всего более вперен в науку необходимую для благосостояния и славы Государств: в науку побеждать врагов и хранить целость земли своей". Ничто не забыто в сей любопытной книге: даны правила для образования и разделения войска, для строя, похода, станов, обоза, движений пехоты и конницы, стрельбы пушечной и ружейной, осады и приступов, с ясностию и точностию. Не забыты и нравственные средства. Пред всякою битвою надлежало Воеводе ободрять воинов лицом веселым, напоминать им отечество и присягу; говорить: "я буду впереди... лучше умереть с честию, нежели жить бесчестно", и с сим вручать себя Богу.

Угождая народу своею любовию к старым обычаям Русским, Василий не хотел однако ж, в угодность ему, гнать иноземцев: не оказывал к ним пристрастия, коим упрекали расстригу и даже Годунова, но не давал их в обиду мятежной черни; выслал ревностных телохранителей Лжедимитриевых и четырех Медиков Германских за тесную связь с Поляками, - оставив лучшего из них, лекаря Вазмера, при себе: но старался милостию удержать всех честных Немцев в Москве и в Царской службе, как воинов, так и людей ученых, художников, ремесленников, любя гражданское образование и зная, что они нужны для успехов его в России; одним словом, имел желание, не имел только времени сделаться просветителем отечества... и в какой век! в каких обстоятельствах ужасных!


царь Василий Шуйский. Победа Сапеги. Марина и Мнишек у Самозванца. Скопин послан к Шведам. Бегство к Самозванцу

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 12 Глава 2

ПРОДОЛЖЕНИЕ ВАСИЛИЕВА ЦАРСТВОВАНИЯ. ГОДЫ 1607-1609
Бегство Воевод от Калуги. Самозванец усиливается. Дело знаменитое. Грамота Лжедимитриева. Предложение Шведов. Победа Лисовского. Победа Самозванца. Ужас в Москве. Измена Воевод. Самозванец в Тушине. Перемирие с Литвою. Коварство Ляхов. Победа Сапеги. Марина и Мнишек у Самозванца. Скопин послан к Шведам. Бегство к Самозванцу. Разврат в Москве. Знаменитая осада Лавры. Измена городов. Ужасное состояние России. Тушино. Договор Самозванца с Мнишком. Польша объявляет войну России. Крайность России и перемена к лучшему.

В то время, когда Москва праздновала Василиево бракосочетание, война междоусобная уже снова пылала. Калуга упорствовала в бунте. От имени Царя ездил к ее жителям и людям воинским прощенный изменник Атаман Беззубцев с убеждением смириться. Они сказали: "Не знаем Царя, кроме Димитрия: ждем и скоро его увидим!" Вероятно, что явление второго Лжедимитрия было им уже известно. Василий, жалея утомлять войско трудами зимней осады, предложил, весьма неосторожно, четырем тысячам Донских мятежников, которые в битве под Москвою ему сдалися, загладить вину свою взятием Калуги: Донцы изъявили не только согласие, но и живейшую ревность; клялись оказать чудеса храбрости; прибыли в Калужский стан к Государевым Воеводам и чрез несколько дней взбунтовались так, что устрашенные Воеводы бежали от них в Москву. Часть мятежников вступила в Калугу; другие ушли к Самозванцу.

Сей наглый обманщик недолго был в бездействии. Дружины за дружинами приходили к нему из Литвы, конные и пехотные, с Вождями знатными: в числе их находились Мозырский Хорунжий Иосиф Будзило, Паны Тишкевичи и Лисовский, беглец, за какое-то преступлейие осужденный на казнь в своем отечестве: смелостью и мужеством витязь, ремеслом грабитель. Узнав, что Василий распустил главное войско, Лжедимитрий, по совету Лисовского, немедленно выступил из Трубчевска с семью тысячами Ляхов, осмью тысячами Козаков и немалым числом Россиян. Воеводы Царские, Князь Михайло Кашин и Ржевский, укрепились в Брянске; Самозванец осадил его, но не мог взять, от храбрости защитников, которые терпели голод, ели лошадей и, не имея воды, доставали ее своею кровью, ежедневными вылазками и битвами. Рать Лжедимитриева усилилась шайками новых Донских выходцев: они представили ему какого-то неизвестного бродягу, мнимого Царевича Феодора, будто бы второго сына Ирины; но Лжедимитрий не хотел признать его племянником и велел умертвить. Осада длилась, и Василий успел принять меры: Боярин Князь Иван Семенович Куракин из столицы, а Князь Литвинов из Мещовска шли спасти Брянск. Литвинов первый с дружинами Московскими достиг берегов Десны, видел сей город и стан Лжедимитриев на другой стороне ее, но не мог перейти туда, ибо река покрывалась льдом: осажденные также видели его; кричали своим Московским братьям: "спасите нас! не имеем куска хлеба!" и со слезами простирали к ним руки. Сей день (15 Декабря 1607) остался памятным в нашей истории: Литвинов кинулся в реку на коне; за Литвиновым все, восклицая: "лучше умереть, нежели выдать своих: с нами Бог!" плыли, разгребая лед, под выстрелами неприятеля, изумленного такою смелостию, вышли на берег и сразились. Кашин и Ржевский сделали вылазку. Неприятель между двумя огнями не устоял, смешался, отступил. Уже победа совершилась, когда приспел Куракин, дивиться мужеству добрых Россиян и славить Бога Русского; но сам, как Главный Воевода, не отличился: только запас город всем нужным для осады; укрепился на левом берегу Десны и дал время неприятелю образумиться. Река стала. Лжедимитрий соединил полки свои и напал на Куракина. Бились мужественно, несколько раз, без решительного следствия, и войско Царское, оставив Брянск, заняло Карачев. Не имея надежды взять ни того, ни другого города, Самозванец двинулся вперед, мирно вступил в Орел и написал оттуда следующую грамоту к своему мнимому тестю, Воеводе Сендомирскому: "Мы, Димитрий Иоаннович, Божиею милостию Царь всея России, Великий Князь Московский, Дмитровский, Углицкий, Городецкий... и других многих земель и Татарских Орд, Московскому Царству подвластных, Государь и наследник... Любезному отцу нашему! Судьбы Всевышняго непостижимы для ума человеческого. Все, что бывает в мире, искони предопределено Небом, коего Страшный Суд совершился и надо мною: за грехи ли наших предков или за мои собственные, изгнанный из отечества и, скитаясь в землях чуждых, сколько терпел я бедствий и печали! Но Бог же милосердый, не помянув моих беззаконий, и спас меня от изменников, возвращает мне Царство, карает наших злодеев, преклоняет к нам сердца людей, Россиян и чужеземцев, так что надеемся скоро освободить вас и всех друзей наших, к неописанной радости вашего сына. Богу единому слава! Да будет также вам известно, что Его Величество, Король Сигизмунд, наш приятель, и вся Речь Посполитая усердно содействуют мне в отыскании наследственной Державы". Сия грамота, вероятно, не дошла до Мнишка, заключенного в Ярославле, но была конечно и писана не для него, а единственно для тех, которые еще могли верить обману.

[1608 г.] Самозванец зимовал в Орле спокойно, умножая число подданных обольщением и силою; следуя правилу Шаховского и Болотникова, возмущал крестьян: объявлял независимость и свободу тем, коих господа служили Царю; жаловал холопей в чины, давал поместья своим усердным слугам, иноземцам и Русским. Там прибыли к нему знатные Князья Рожинский и Адам Вишневецкий с двумя или тремя тысячами всадников. Первый, властолюбивый, надменный и необузданный, в жаркой распре собственною рукою умертвил Меховецкого, друга, наставника Лжедимитриева, и заступил место убитого: сделался Гетманом бродяги, презираемого им и всеми умными Ляхами.

Но Василий уже не мог презирать сего злодея: еще не думая оставить юной супруги и столицы, он вверил рать любимому своему брату, Дмитрию Шуйскому, Князьям Василию Голицыну, Лыкову, Волконскому, Нагому; велел присоединиться к ним Куракину, коннице Татарской и Мордовской, посланной еще из Тулы на Северную землю, и если не был, то по крайней мере казался удостоверенным, что власть законная, не взирая на смятение умов в России, одолеет крамолу. В сие время чиновник Шведский, Петрей, находясь в Москве, остерегал Василия, доказывая, что явление Лжедимитриев есть дело Сигизмунда и Папы, желающих овладеть Россиею, предлагал нам, от имени Карла IX, союз и значительное вспоможение; но Василий - так же, как и Годунов - сказал, что ему нужен только один помощник, Бог, а других не надобно. К несчастию, он должен был скоро переменить мысли.

Главный Воевода, Дмитрий Шуйский, отличался единственно величавостию и спесию; не был ни любим, ни уважаем войском; не имел ни духа ратного, ни прозорливости в советах и в выборе людей; имел зависть к достоинствам блестящим и слабость к ласкателям коварным: для того, вероятно, не взял юного, счастливого витязя Скопина-Шуйского и для того взял Князя Василия Голицына, знаменитого изменами. Рать Московская остановилась в Болхове; не действовала, за тогдашними глубокими снегами, до самой весны и дала неприятелю усилиться. Шуйский и сподвижники его, утружденные зимним походом, с семидесятью тысячами воинов отдыхали; а толпы Лжедимитриевы, не боясь ни морозов, ни снегов, везде рассыпались, брали города, жгли села и приближались к Москве. Начальники Рязани, Князь Хованский и Думный Дворянин Ляпунов, хотели выгнать мятежников из Пронска, овладели его внешними укреплениями и вломились в город; но Ляпунова тяжело ранили: Хованский отступил - и чрез несколько дней, под стенами Зарайска, был наголову разбит Паном Лисовским, который оставил там памятник своей победы, видимый и доныне: высокий курган, насыпанный над могилою убитых в сем деле Россиян. Царю надлежало защитить Москву новым войском. Писали к Дмитрию Шуйскому, чтобы он не медлил, шел и действовал: Шуйский наконец выступил [13 Апреля] и верстах в десяти от Болхова уже встретил Самозванца.

Первый вступил в дело Князь Василий Голицын и первый бежал; главное войско также дрогнуло: но запасное, под начальством Куракина, смелым ударом остановило стремление неприятеля. Бились долго и разошлись без победы. С честию пали многие воины, Московские и Немецкие, коих главный сановник Ламсдорф, тайно обещал Лжедимитрию передаться к нему со всею дружиною, но пьяный забыл о сем уговоре и не мешал ей отличиться мужеством в битве. В следующий день возобновилось кровопролитие, и Шуйский, излишно осторожный или робкий, велев преждевременно спасать тяжелые пушки и везти назад к Болхову, дал мысль войску о худом конце сражения: чем воспользовался Лжедимитрий, извещенный переметчиком (Боярским сыном Лихаревым), и сильным нападением смял ряды Москвитян; все бежали, еще кроме Немцев: капитан Ламсдорф, уже не пьяный, предложил им братски соединиться с Ляхами; но многие, сказав: "наши жены и дети в Москве", ускакали вслед за Россиянами. Остались 200 человек при знаменах с Ламсдорфом, ждали чести от Лжедимитрия - и были изрублены Козаками: Гетман Рожинский велел умертвить их как обманщиков, за кровь Ляхов, убитых ими накануне. Сия измена Немцев утаилась от Василия: он наградил их вдов и сирот, думая, что Ламсдорф с добрыми сподвижниками лег за него в жаркой сече.

Царские Воеводы и воины бежали к Москве; некоторые с Князем Третьяком Сеитовым засели в Болхове; другие ушли в домы. Болхов, где находилось 5000 людей ратных, сдался Лжедимитрию: все они присягнули ему в верности, выступили с ним к Калуге, но шли особенно, под начальством Князя Сеитова. Москва была в ужасе. Беглецы, оправдывая себя, в рассказах своих умножали силы Самозванца, число Ляхов, Козаков и Российских изменников; даже уверяли, что сей второй Лжедимитрий есть один человек с первым; что они узнали его в битве по храбрости еще более, нежели по лицу. Чернь начинала уже винить Бояр в несчастной измене Самозванцу ожившему и думала, в случае крайности, выдать их ему головами; некоторые только страшились, чтобы он, как волшебник, не увидел на них крови истерзанных ими Ляхов или своей собственной! Но в то же время достойные Россияне, многие Дворяне и Дети Боярские, оставив семейства, из ближних городов спешили в столицу защитить Царя в опасности. Явились и мнимые изменники Болховские, Князь Третьяк Сеитов с пятью тысячами воинов: удостоверенные, что Самозванец есть подлый злодей, они ушли от него с берегов Оки в Москву, извиняясь минутным страхом и неволею. Василий составил новое войско, и дал начальство - к несчастию, поздно - знаменитому Ивану Романову. Сие войско стало на берегах Незнани, между Москвою и Калугою, ждало неприятеля и готовилось к битве, - но едва не было жертвою гнусного заговора. Главные сподвижники Скопина и Романова, чистых сердцем пред людьми и Богом, не имели их души благородной: Воеводы, Князья Иван Катырев, Юрий Трубецкой, Троекуров, думая, что пришла гибель Шуйских, как некогда Годуновых, и что лучше ускорением ее снискать милость бродяги, как сделал Басманов, нежели гибнуть вместе с Царем злосчастным, начали тайно склонять Дворян и Детей Боярских к измене. Умысел открылся: Василий приказал их схватить, везти в Москву, пытать - и, несомненно уличенных, осудил единственно на ссылку, из уважения к древним родам Княжеским: Катырева удалили в Сибирь, Трубецкого в Тотьму, Троекурова в Нижний; но менее знатных и менее виновных преступников, участников злодейского кова, казнили: Желябовского и Невтева. Встревоженный сим происшествием и вестию, что Самозванец обходит стан Воевод Царских и приближается к Москве другим путем, государь велел им также идти к столице, для ее защиты.

1 Июня Лжедимитрий с своими Ляхами и Россиянами стал в двенадцати верстах оттуда, на дороге Волоколамской, в селе Тушине, думая одним своим явлением взволновать Москву и свергнуть Василия; писал грамоты к ее жителям и тщетно ждал ответа. Войско, верное Царю, заслоняло с сей стороны город. Были кровопролитные сшибки, но ничего не решили. Уверяют, что Князь Рожинский хотел взять Москву немедленным приступом, но что Лжедимитрий сказал ему: Если разорите мою столицу, то где же мне царствовать? если сожжете мою казну, то чем же будет мне наградить вас? "Сия жалость к Москве погубила его, - пишет Историк чужеземный, который доброхотствовал злодею более, нежели России: - Самозванец щадил столицу, но не щадил Государства, преданного им в жертву Ляхам и разбойникам. На пепле Москвы скоро явилась бы новая; она уцелела, а вся Россия сделалась пепелищем". Но Самозванец, имея тысяч пятнадцать Ляхов и Козаков, пятьдесят или шестьдесят тысяч Российских изменников, большею частию худо вооруженных, действительно ли имел способ взять Москву, обширную твердыню, где, кроме жителей, находилось не менее осьмидесяти тысяч исправных воинов под защитою крепких стен и бесчисленного множества пушек? Лжедимитрий надеялся более на измену, нежели на силу; хотел отрезать Москву от городов Северных и перенес стан в село Тайнинское, но был сам отрезан: войско Московское заняло Калужскую дорогу и пресекло его сообщение с Украйною, откуда шли к нему новые дружины Литовские и везли запасы: дружины были рассеяны, запасы взяты, и Лжедимитрий стеснен на малом пространстве. Усильным боем очистив себе путь, он возвратился в Тушино, избрал место выгодное, между реками Москвою и Всходнею, подле Волоколамской дороги, и спешил там укрепиться валом с глубокими рвами (коих следы видим и ныне). Воеводы Царские, Князь Скопин-Шуйский, Романов и другие, стали между Тушиным и Москвою, на Ходынке; за ними и сам Государь, на Пресне или Ваганкове, со всем Двором и полками отборными: выезжая из столицы, он видел усердие и любовь народа, слышал его искренние обеты верности и требовал от него тишины, великодушного спокойствия. Столица действительно казалась спокойною, извне оберегаемая Царем, внутри особенным засадным войском, коим предводительствовали Бояре, и которое, храня все укрепления от Кремля до слобод, в случае нападения могло одно спасти город. Воспоминали нашествие, угрозы и гибель Болотникова; надеялись, что будет то же и Самозванцу, а Царю новая слава, и ежечасно ждали битвы. Но Царь, готовый обороняться, не думал наступать и дал время неприятелю укрепиться в тушинском стане: Василий занимался переговорами.

Уже несколько месяцев находились в Москве чиновники Сигизмундовы, Витовский и Князь Друцкий-Соколинский, присланные Королем поздравить Василия с воцарением и требовать свободы всех знатных Ляхов. Бояре предложили им возобновить мирный договор Годунова времени, нарушенный Сигизмундом столь бессовестно; но чиновники Королевские объявили, что им должно видеться для того с Литовскими Послами, заключенными в Москве, и что без них они не могут ничего сделать. Бояре согласились. Жив 18 месяцев в страхе и в скуке, тщетно хотев бежать и даже силою вырваться из неволи, Олесницкий и Госевский снова явились в Кремлевском дворце, как Послы, с верющею грамотою Королевскою; говорили, спорили, расходились с неудовольствием, чтобы опять сойтися. Мы желали мира: Ляхи желали только освободить единоземцев своих из рук наших. Исполняя их требование, Царь велел привезти в Москву Воеводу Сендомирского и дозволил ему беседовать с ними тайно, наедине, без сомнения не в миролюбивом к нам расположении... Но Самозванец был уже под Москвою! Имея одну цель: отнять у него союзников-Ляхов, Василий дозволил Князю Рожинскому наведываться, словесно или письменно, о здоровье Послов Сигизмундовых: для чего сановники Литовские ездили из Тушинского стана в Москву свободно и безопасно. Наконец, 25 Июля, Послы заключили с Боярами следующий договор: "1) В течение трех лет и одиннадцати месяцев не быть войне между Россиею и Литвою. 2) В сие время условиться о вечном мире или двадцатилетнем перемирии. 3) Обоим Государствам владеть, чем владеют. 4) Царю не помогать врагам Королевским, Королю врагам Царя ни людьми, ни деньгами. 5) Воеводу Сендомирского с дочерью и всех Ляхов освободить и дать им нужное для путешествия до границы. 6) Князьям Рожинскому, Вишневецкому и другим Ляхам, без ведома Королевского вступившим в службу к злодею, второму Лжедимнтрию, немедленно оставить его и впредь не приставать к бродягам, которые вздумают именовать себя Царевичами Российскими. 7) Воеводе Сендомирскому не называть сего нового обманщика своим зятем и не выдавать за него дочери. 8) Марине не именоваться и не писаться Московскою Царицею". Договор утведили с обеих сторон клятвою; но не Василий, а Сигизмунд достиг цели. Коварство Ляхов открылось еще во время переговоров.

Чиновники, посланные от Князя Рожинского из Тушина в Москву, действовали как лазутчики, высматривая укрепления города и стана Ходынского. Царь был неосторожен: Воеводы еще неосторожнее. Сперва они бодрствовали неутомимо, днем и ночью, в доспехах и на конях: вдали легкие отряды, вокруг неусыпная стража. Но тишина, бездействие и слух о мире с Ляхами уменьшили опасение: Россияне уже не береглися; а Гетман Лжедимитриев, ночью, с Ляхами и Козаками внезапно ударил на стан Ходынский: захватил обоз и пушки, резал сонных или безоружных и гнал изумленных ужасом беглецов почти до самой Пресни, где их встретило войско, высланное Царем с людьми ближними, Стольниками, Стряпчими и Жильцами. Тут началася кровопролитная битва, и неприятель должен был отступить; его теснили и гнали до Ходынки.

Василий мог справедливо жаловаться, что Ляхи, заключая мир, воюют и нападают врасплох: он скоро увидел их совершенное вероломство. Исполняя договор, Василий вместе с Послами немедленно отпустил в Литву Воеводу Сендомирского, Марину и всех их знатных единоземцев из Москвы и других мест, где они содержались; дал им для хранения воинскую дружину под начальством Князя Владимира Долгорукого и надеялся, что Рожинский, Вишневецкий и другие Паны, извещенные об условиях мира, оставят Лжедимитрия: но никто из них не думал оставить его! Они дали время Послам и Мнишку удалиться и снова начали воевать, не внимая убеждениям наших Бояр, которые писали к ним, что обман столь гнусный достоин не витязей Державы Христианской, а подлых слуг злодея подлого; что если Рожинский имеет хотя искру чести в душе, то обязан выдать Самозванца для казни и немедленно выйти из России. Число Ляхов грабителей еще умножилось семью тысячами всадников, приведенных в Тушино Усвятским Старостою Яном Петром Сапегою. Сей Рыцарь знатный, воинскими способностями превосходя всех иных сподвижников бродяги, превосходил их и в бесстыдстве: знал, кто он; смеялся над ним и над Россиянами; говорил: "мы жалуем в Цари Московские, кого хотим"; жег, грабил и хвалился Римским геройством! Сапега хотел битвою решить судьбу Москвы и тревожил нападениями стан Ходынский: Рожинский, управляя Самозванцем, медлил, ожидая скорой измены в столице: ибо там уже действовали злодеи, ненавистники Василиевы; сносились еще с Послами Литовскими, сносились и с Гетманом Лжедимитриевым, давали им советы, готовили предательство. Нетерпеливый и гордый Сапега отделился от Гетмана; желал начальствовать независимо, завоевать внутренние области России и с пятнадцатью тысячами двинулся к Лавре Сергиевой, чтобы разграбить ее богатство. С другой стороны, Пан Лисовский, именем Димитрия присоединив к своим шайкам 30000 изменников Тульских и Рязанских, взял Коломну, пленил тамошнего Воеводу Долгорукого, Епископа Иосифа, Детей Боярских и шел к Москве. Царь выслал против него Князей Куракина и Лыкова, которые на берегах Москвы-реки, на Медвежьем броду, сражались целый день, разбили неприятеля, освободили Коломенских пленников - и Лисовский, хотев явиться в Тушине победителем, явился там беглецом с немногими всадниками. Царские Воеводы Иван Бутурлин и Глебов снова заняли Коломну.

Сей успех был предтечею бедствия. Князья Иван Шуйский и Григорий Ромодановский, посланные с войском вслед за Сапегою, настигли его между селом Здвиженским и Рахманцовым: отразили два нападения и взяли пушки. Казалось, что они победили; но Сапега, раненный пулею в лицо, не выпускал меча из рук и, сказав своим: "отечество далеко; спасение и честь впереди, а за спиною стыд и гибель", третьим отчаянным ударом смешал Москвитян. Винили Воеводу Федора Головина, который первый дрогнул и бежал; хвалили Ромодановского, который не думал о сыне, подле него убитом, и сражался мужественно: другие следовали примеру Головина, а не Ромодановского, и, быв числом вдвое сильнее неприятеля, рассыпались, как стадо овец. Сапега гнал их 15 верст, взял 20 знамен и множество пленников. Воеводы с главными чиновниками бежали по крайней мере к Царю, но воины в домы свои, крича: "идем защитить наших жен и детей от неприятеля!" Другое важное происшествие имело для Москвы и России еще вреднейшее следствие. Послы Литовские и Мнишек, выезжая из столицы, уже знали, чему надлежало случиться, быв в тайном сношении с Лжедимитриевыми советниками, как мы сказали. Василий дал на себя оружие злодеям, дав свободу Марине. Он верил договору и клятве; но мог ли благоразумно верить им в таких обстоятельствах, в таком общем забвении всех уставов чести и справедливости? Князь Долгорукий ехал с Послами и с Воеводою Сендомирским через Углич, Тверь, Белую к Смоленской границе и был встречен сильным отрядом конницы, высланной из Тушинского стана с двумя чиновными Ляхами Зборовским и Стадницким, чтобы освободить Марину. Долгорукий не мог или не хотел противиться; воины его разбежались: он сам ускакал назад в Москву; а чиновники Лжедимитриевы, объявив Марине, что супруг ждет ее с нетерпением, вручили грамоту отцу ее. "Мы сердечно обрадовались, - писал к нему Самозванец, - услышав о вашем отъезде из Москвы: ибо лучше знать, что вы далее, но свободны, нежели думать, что вы близко, но в плену. Спешите к нежному сыну. Не в уничижении, как теперь, а в чести и в славе, как будет скоро, должна видеть вас Польша. Мать моя, ваша супруга, здорова и благополучна в Сендомире: ей все известно". Мнишек и Марина не колебались. Отечество, безопасность, Вельможество и богатство, еще достаточное для жизни роскошной, не имели для них прелести трона и мщения; ни опасности, ни стыд не могли удержать их от нового, вероломного и еще гнуснейшего союза с злодейством. Лжедимитрий звал к себе и Послов Сигизмундовых: один Николай Олесницкий возвратился; другие спешили в Литву, не хотев быть свидетелями срамного торжества Марины, которая ехала к мнимому Царю своему пышно и безопасно, местами уже ему подвластными. Узнав, что она приближается, Самозванец велел палить из всех пушек; но Марина остановилась в шатрах за версту от Тушина: там было первое свидание, и не радостное, как пишут. Марина знала истину; знала верно, что убитый муж ее не воскрес из мертвых, и заблаговременно приготовилась к обману: с печалию однако ж увидела сего второго самозванца, гадкого наружностию, грубого, низкого душою - и, еще не мертвая для чувств женского сердца, содрогнулась от мысли разделять ложе с таким человеком. Но поздно! Мнишек и честолюбие убедили Марину преодолеть слабость. Условились, чтобы Духовник Воеводы Сендомирского, Иезуит, тайно обвенчал ее с Лжедимитрием, который дал слово жить с нею как брат с сестрою, до завоевания Москвы. Наконец, 1 Сентября Марина торжественно въехала в тушинский стан и лицедействовала столь искусно, что зрители умилялись ее нежностию к супругу: радостные слезы, объятия, слова, внушенные, казалось, истинным чувством, - все было употреблено для обмана и не бесполезно: многие верили ему, или по крайней мере говорили, что верят, и Российские изменники писали к своим друзьям: "Димитрий есть без сомнения истинный, когда Марина признала в нем мужа". Сии письма имели действие: из разных городов, из самого войска Царского приехали к злодею Дворяне, люди чиновные, Стольники: Князья Дмитрий Трубецкой, Черкасский, Алексей Сицкий, Засекины, Михайло Бутурлин, Дьяк Грамотин, Третьяков и другие, которые знали первого Лжедимитрия и следственно знали обман второго. В числе сих немаловажных изменников находился и знатнейший Вельможа Дворецкий Отрепьева, Князь Василий Рубец-Мосальский: сосланный Воеводствовать в Кексгольм, он был вызван или привезен в Москву как человек подозрительный, видел себя в опале и с дерзостию явился на новом феатре злодейства. Другие, менее бессовестные, но малодушные, не ожидая ничего, кроме бедствий для Царя, разъехались от него по домам; не тронулись и были ему до конца верны одни украинские Дворяне и Дети Боярские, вопреки бунтам их отчизны клятой.

Видя страшное начало измен и ежедневное уменьшение войска, Василий решился устранить гордость народную: доселе не хотев слышать о вспоможении иноземном, велел своему знаменитому племяннику, Князю Михаилу Скопину-Шуйскому, ехать к неприятелю Сигизмундову, Карлу IX, заключить с ним союз и привести Шведов для спасения России! Уже Царь мог без вины не верить отечеству, зараженному духом предательства - и лучший из Воевод, хотя и юнейший, в годину величайшей опасности с печалию удалился от рати, думая, что он возвратится, может быть, уже поздно, не спасти Царя, а только умереть последним из достойных Россиян!.. Тогда же Царь писал к Государям Западной Европы, к Королю Датскому, Английскому и к Императору, о вероломстве Сигизмундовом, требуя их вспоможения или, по крайней мере, суда беспристрастного. Но не в таких обстоятельствах Державы находят союзников ревностных: касаясь гибели, Россия могла быть только предметом любопытства или бесплодной жалости для отдаленной Европы! Еще оказывая благородную неустрашимость, Василий искал если не геройства, то стыда в Россиянах; собрал воинов и спрашивал, кто хочет стоять с ним за Москву и за Царство? Говорил: "Для чего срамить себя бегством? Даю вам волю: идите, куда хотите! Пусть только верные останутся со мною!" Казалось, что воины ждали сего великодушного слова: требовали Евангелия и креста; наперерыв целовали его и клялися умереть за Царя... а на другой и в следующие дни толпами бежали в Тушино... те, которые еще недавно служили верно Иоанну ужасному, изменяли Царю снисходительному, передавались к бродяге и Ляхам, древним неприятелям России, исполненным злобной мести и справедливого к ним презрения! Чудесное исступление страстей, изъясняемое единственно гневом Божиим! Сей народ, безмолвный в грозах самодержавия наследственного, уже играл Царями, узнав, что они могут быть избираемы и низвергаемы его властию или дерзким своевольством! С таким ли войском мог Василий отважиться на решительную битву в поле? Быв дотоле защитником Москвы, он уже искал в ней защиты для себя: вступил со всеми полками в столицу, орошенную кровию Самозванца и Ляхов, туда, где страх лютой мести должен был воспламенить и малодушных для отчаянного сопротивления. Все улицы, стены, башни, земляные укрепления пополнились воинами под начальством мужей Думных, которые еще с видом усердия ободряли их и народ. Но не было уже ни взаимной доверенности между государственною властию и подданными, ни ревности в душах, как бы утомленных напряжением сил в непрестанном борении с опасностями грозными. Все ослабело: благоговение к сану Царскому, уважение к Синклиту и Духовенству. Блеск Василиевой великодушной твердости затмевался в глазах страждущей России его несчастием, которое ставили ему в вину и в обман: ибо сей властолюбец, принимая скипетр, обещал благоденствие Государству. Видели ревностную мольбу Василиеву в храмах; но Бог не внимал ей - и Царь злосчастный казался народу Царем неблагословенным, отверженным. Духовенство славило высокую добродетель Венценосца, и Бояре еще изъявляли к нему усердие; но Москвитяне помнили, что Духовенство славило и кляло Годунова, славило и кляло Отрепьева; что Бояре изъявляли усердие и к расстриге накануне его убиения. В смятении мыслей и чувств, добрые скорбели, слабые недоумевали, злые действовали... и гнусные измены продолжались.

Столица уже не имела войска в поле: конные дружины неприятельские, разъезжая в виду стен ее, прикрывали бегство Московских изменников, воинов и чиновников, к Самозванцу; многие из них возвращались с уверением, что он не Димитрий, и снова уходили к нему. Злодейство уже казалось только легкомыслием; уже не мерзили сими обыкновенными беглецами, а шутили над ними, называя их перелетами. Разврат был столь ужасен, что родственники и ближние уговаривались между собою, кому оставаться в Москве, кому ехать в Тушино, чтобы пользоваться выгодами той и другой стороны, а в случае несчастия, здесь или там, иметь заступников. Вместе обедав и пировав (тогда еще пировали в Москве!) одни спешили к Царю в Кремлевские палаты, другие к Царику, так именовали второго Лжедимитрия. Взяв жалованье из казны Московской, требовали иного из Тушинской - и получали! Купцы и Дворяне за деньги снабдевали стан неприятельский яствами, солью, платьем, оружием, и не тайно: знали, видели и молчали; а кто доносил Царю, именовался наушником. Василий колебался: то не смел в крайности быть жестоким подобно Годунову, и спускал преступникам; то хотел строгостью унять их, и веря иногда клеветникам, наказывал невинных, к умножению зла. "Вельможи его, - говорит Летописец, - были в смущении и в двоемыслии: служили ему языком, а не душою и телом; некоторые дерзали и словами язвить Царя заочно, вопреки присяге и совести". Невзирая на то, Москва, наученная примером Отрепьева, еще не думала предать Царя; еще верность хотя и сомнительная, одолевала измену в войске и в народе: все колебалось, но еще не падало к ногам Самозванца. Окруженная твердынями, наполненная воинами, столица могла не страшиться приступа, когда гордый Сапега, в сие время, тщетно силился взять и монастырскую ограду, где горсть защитников среди ужасов беззакония и стыда еще помнила Бога и честь Русского имени.

Троицкая Лавра Св. Сергия (в шестидесяти четырех верстах от столицы), прельщая Ляхов своим богатством, множеством золотых и серебряных сосудов, драгоценных каменьев, образов, крестов, была важна и в воинском смысле, способствуя удобному сообщению Москвы с Севером и Востоком России: с Новымгородом, Вологдою, Пермию, Сибирскою землею, с областию Владимирскою, Нижегородскою и Казанскою, откуда шли на помощь к Царю дружины ратные, везли казну и запасы. Основанная в лесной пустыне, среди оврагов и гор, Лавра еще в царствование Иоанна IV была ограждена (на пространстве шестисот сорока двух саженей) каменными стенами (вышиною в четыре, толщиною в три сажени) с башнями, острогом и глубоким рвом: предусмотрительный Василий успел занять ее дружинами Детей Боярских, Козаков верных, стрельцов, и с помощью усердных Иноков снабдить всем нужным для сопротивления долговременного. Сии Иноки - из коих многие, быв мирянами, служили Царям в чинах воинских и Думных - взяли на себя не только значительные издержки и молитву, но и труды кровавые в бедствиях отечества; не только, сверх ряс надев доспехи, ждали неприятеля под своими стенами, но и выходили вместе с воинами на дороги, чтобы истреблять его разъезды, ловить вестников и лазутчиков, прикрывать обозы Царские; действовали и невидимо в стенах вражеских, письменными увещаниями отнимая клевретов у Самозванца, трогая совесть легкомысленных, еще незакоснелых изменников и представляя им в спасительное убежище Лавру, где число добрых подвижников, одушевленных чистою ревностию или раскаянием, умножалось. "Доколе, - говорили Лжедимитрию Ляхи, - доколе свирепствовать против нас сим кровожадным вранам, гнездящимся в их каменном гробе? Города многолюдные и целые области уже твои, Шуйский бежал от тебя с войском, а Чернцы ведут дерзкую войну с тобою! Рассыплем их прах и жилище!" Еще Лисовский, злодействуя в Переславской и Владимирской области, мыслил взять Лавру: увидев трудность, прошел мимо, и сжег только посад Клементьевский, но Сапега, разбив Князей Ивана Шуйского и Ромодановского, хотел чего бы то ни стоило овладеть ею.

Сия осада знаменита в наших летописях не менее Псковской, и еще удивительнее: первая утешила народ во время его страдания от жестокости Иоанновой; другая утешает потомство в страдании за предков, униженных развратом. В общем падении духа увидим доблесть некоторых, и в ней причину государственного спасения: казня Россию, Всевышний не хотел ее гибели и для того еще оставил ей таких граждан. Не устраним подробностей в описании дел славных, совершенных хотя и в пределах смиренной обители монашеской, людьми простыми, низкими званием, высокими единственно душою! 23 Сентября Сапега, а с ним и Лисовский; Князь Константин Вишневецкий, Тишкевичи и многие другие знатные Паны, предводительствуя тридцатью тысячами Ляхов, Козаков и Российских изменников, стали в виду монастыря на Клементьевском поле. Осадные Воеводы Лавры, Князь Григорий Долгорукий и Алексей Голохвастов, желая узнать неприятеля и показать ему свое мужество, сделали вылазку и возвратились с малым уроном, дав время жителям монастырских слобод обратить их в пепел: каждый зажег дом свой, спасая только семейство, и спешил в Лавру. Неприятель в следующий день, осмотрев места, занял все высоты и все пути, расположился станом и начал укрепляться. Между тем Лавра наполнилась множеством людей, которые искали в ней убежища, не могли вместиться в келиях и не имели крова: больные, дети, родильницы лежали на дожде в холодную осень. Легко было предвидеть дальнейшие, гибельные следствия тесноты, но добрые Иноки говорили: "Св. Сергий не отвергает злосчастных" - и всех принимали. Воеводы, Архимандрит Иосаф и Соборные старцы урядили защиту: везде расставили пушки; назначили, кому биться на стенах или в вылазках, и Князь Долгорукий с Голохвастовым первые, над гробом Св. Сергия, поцеловали крест в том, чтобы сидеть в осаде без измены. Все люди ратные и монастырские следовали их примеру в духе любви и братства, ободряли друг друга и с ревностию готовились к трапезе кровопролитной, пить чашу смертную за отечество. С сего времени пение не умолкало в церквах Лавры, ни днем, ни ночью.

29 Сентября Сапега и Лисовский писали к Воеводам: "Покоритесь Димитрию, истинному Царю вашему и нашему, который не только сильнее, но и милостивее лжецаря Шуйского, имея, чем жаловать верных, ибо владеет уже едва не всем государством, стеснив своего злодея в Москве осажденной. Если мирно сдадитесь, то будете Наместниками Троицкого града и Владетелями многих сел богатых; в случае бесполезного упорства, падут ваши головы". Они писали и к Архимандриту и к Инокам, напоминая им милость Иоанна к Лавре, и требуя благодарности, ожидаемой от них его сыном и невесткою. Архимандрит и Воеводы читали сии грамоты всенародно; а Монахи и воины сказали: "Упование наше есть Святая Троица, стена и щит - Богоматерь, Святые Сергий и Никон - сподвижники: не страшимся!" В бранном ответе Ляхам не оставили слова на мир; но не тронули изменника, сына Боярского, Бессона Руготина, который привозил к ним Сапегины грамоты.

30 Сентября неприятель утвердил туры на горе Волкуше, Терентьевской, Круглой и Красной; выкопал ров от Келарева пруда до Глиняного врага, насыпал широкий вал и с 3 Октября, в течение шести недель, палил из шестидесяти трех пушек, стараясь разрушить каменную ограду; стены, башни тряслися, но не падали, от худого ли искусства пушкарей или от малости их орудий: сыпались кирпичи, делались отверстия и немедленно заделывались; ядра каленые летели мимо зданий монастырских в пруды, или гасли на пустырях и в ямах, к удивлению осажденных, которые, видя в том чудесную к ним милость Божию, укреплялись духом и в ожидании приступа все исповедались, чтобы с чистою совестию не робеть смерти; многие постриглись, желая умереть в сане монашеском. Иноки, деля с воинами опасности и труды, ежедневно обходили стены с святыми иконами.

Сапега готовился к первому решительному делу не молитвою, не покаянием, а пиром для всего войска. 12 Октября с утра до вечера Ляхи и Российские изменники шумели в стане, пили, стреляли, скакали на лошадях с знаменами вокруг Лавры, в сумерки вышли полками к турам, заняли дорогу Углицкую, Переславскую, и ночью устремились к монастырю с лестницами, щитами и тарасами, с криком и музыкою. Их встретили залпом из пушек и пищалей; не допустили до стен; многих убили, ранили, все другие бежали, кинув лестницы, щиты и тарасы. В следующее утро осажденные взяли сии трофеи и предали огню, славя Бога. - Не одолев силою, Сапега еще думал взять Лавру угрозами и лестию: Ляхи мирно подъезжали к стенам, указывали на свое многочисленное войско, предлагали выгодные условия; но чем более требовали сдачи, тем менее казались страшными для осажденных, которые уже действовали и наступательно.

19 Октября, видя малое число неприятелей в огородах монастырских, стрельцы и Козаки без повеления Воевод спустились на веревках со стены, напали и перерезали там всех Ляхов. Пользуясь сею ревностию, Князь Долгорукий и Голохвастов тогда же сделали смелую вылазку с конными и пехотными дружинами к турам Красной горы, чтобы разрушить неприятельские бойницы; но в жестокой сече лишились многих добрых воинов. Никто не отдался в плен; раненых и мертвых принесли в Лавру, всего более жалея о храбром чиновнике Брехове: он еще дышал, и был вместе с другими умирающими пострижен в Монахи... В возмездие за верную службу Царю земному, отечество передавало их в Образе Ангельском Царю Небесному.

Гордясь сим делом как победою, неприятель хотел довершить ее: в темную осеннюю ночь (25 Октября), когда огни едва светились и все затихло в Лавре, дремлющие воины встрепенулись от незапного шума: Ляхи и Российские изменники под громом всех своих бойниц, с криком и воплем, стремились к монастырю, достигли рва и соломою с берестом зажгли острог: яркое пламя озарило их толпы как бы днем, в цель пушкам и пищалям. Сильною стрельбою и гранатами осажденные побили множество смелейших Ляхов и не дали им сжечь острога; неприятель ушел в свои законы, но и в них не остался: при свете восходящего солнца видя на стенах церковные хоругви, воинов, Священников, которые пели там благодарственный молебен за победу, он устрашился нападения и бежал в стан укрепленный. Несколько дней минуло в бездействии.

Но Сапега и Лисовский в тишине готовили гибель Лавре: вели подкопы к стенам ее. Угадывая сие тайное дело, Князь Долгорукий и Голохвастов хотели добыть языков: сделали вылазку на Княжеское поле, к Мишутинскому врагу, где, разбив неприятельскую стражу, захватили Литовского Ротмистра Брушевского и без урона возвратились, не дав Сапеге преградить им пути. Расспрашивали чиновного пленника и пытали: он сказал, что Ляхи действительно ведут подкоп, но не знал места. Воеводы избрали человека искусного в ремесле горном, монастырского слугу Корсакова и велели ему делать под башнями так называемые слухи или ямы в глубину земли, чтобы слушать там голоса или стука людей копающих в ее недрах; велели еще углубить ров вне Лавры, от Востока к Северу. Сия работа произвела две битвы кровопролитные: неприятель напал на копателей, но был отражен действием монастырских пушек. В другой сече за рвом, Ноября 1 Ляхи убили 190 человек и взяли несколько пленников; стеснили осажденных, не пускали их черпать воды в прудах вне крепости и приблизили свои окопы к стенам. Сердца уныли и в великодушных: видели уменьшение сил ратных; опасались болезней от тесноты и недостатка в хорошей воде; знали верно, что есть подкоп, но не знали где, и могли ежечасно взлететь на воздух. Тогда же несколько ядер упало в Лавру: одно ударило в большой колокол, в церковь, и, к общему ужасу, раздробило святые иконы, пред коими народ молился с усердием; другим убило Инокиню; третьим, в день Архангела Михаила, оторвало ногу у старца Корнилия: сей Инок благочестивый, исходя кровию, сказал: "Бог Архистратигом своим Михаилом отмстит кровь Христианскую" - и тихо скончался. Тогда же между верными Россиянами нашлися и неверные: слуга монастырский Селевин бежал к Ляхам. Боялись его изветов, козней и тайных единомышленников: один пример измены был уже опасен. В сих обстоятельствах не изменилась ревность добрых старцев: первые на молитве, на страже и в битвах, они словом и делом воспламеняли защитников, представляя им малодушие грехом, неробкую смерть долгом Христианским и гибель временную Вечным спасением.

Битвы продолжались. Осажденные сделали в земле ход, из-под стены в ров, с тремя железными воротами для скорейших вылазок; в темные ночи нападали на окопы неприятельские, хватали языков, допрашивали и сведали наконец важную тайну: тяжело раненный пленник Козак Дедиловский, умирая Христианином, указал Воеводам место подкопа: Ляхи вели его от мельницы к круглой угольной башне нижнего монастыря. Укрепив сие место частоколом и турами, Воеводы решились уничтожить опасный замысел Сапеги. Два случая ободрили их: меткою стрельбою им удалось разбить главную Литовскую пушку, которая называлась трещерою, и более иных вредила монастырю. Другое счастливое происшествие уменьшало силу неприятеля: 500 Козаков Донских с Атаманом Епифанцем устыдились воевать Святую Обитель и бежали от Сапеги в свою отчизну. 9 Ноября, за три часа до света, взяв благословение Архимандрита над гробом Св. Сергия, Воеводы тихо вышли из крепости с людьми ратными и Монахами. Глубокая тьма скрывала их от неприятеля; но как скоро они стали в ряды, сильный порыв ветра рассеял облака: мгла исчезла; ударили в осадный колокол, и все кинулись вперед, восклицая имя Св. Сергия. Нападение было с трех сторон, но стремились к одной цели: выгнали Козаков и Ляхов из ближайших укреплений, овладели мельницею, нашли и взорвали подкоп, к сожалению, с двумя смельчаками (Шиловым и Слотом, Клементьевскими земледельцами), которые наполнили его веществом горючим, зажгли и не успели спастися. Победители были еще не довольны: резались с неприятелем между его бойницами, падали от ядер и меча. Не слушаясь начальников, все остальные Иноки и воины, толпа за толпою, прибежали из монастыря в пыл сечи, долго упорной. Несколько раз Ляхи сбивали их с высот в лощины, гнали и трубили победу; но Россияне снова выходили из оврагов, лезли на горы и наконец взяли Красную со всеми ее турами, немало пленников, знамена, 8 пушек, множество самопалов, ручниц, копий, палашей, воинских снарядов, труб и литавр; сожгли, чего не могли взять, и в торжестве, облитые кровию, возвратились при колокольном звоне всех церквей монастырских, неся своих мертвых, 174 человека и 66 тяжело аненных, а неприятельские укрепления оставив в пламени. Битва не пресекалась с раннего утра до темного вечера. 1500 Российских изменников и Ляхов, с Панами Угорским и Мазовецким, легли около мельницы, прудов Клементьевского, Келарева, Конюшенного и Круглого, церквей нижнего монастыря и против Красных ворот (ибо Ляхи, в средине дела имев выгоду, гнали наших до самой ограды). Иноки и воины хоронили тела с умилением и благодарностию; раненых покоили с любовию в лучших келиях, на иждивении Лавры. Славили мужество Дворян, Внукова и Есипова убитых, Ходырева и Зубова живых. Брат изменника и переметчика, Сотник Данило Селевин сказал: "хочу смертию загладить бесчестие нашего рода", и сдержал слово: пеший напал на дружину Атамана Чики, саблею изрубил трех всадников и, смертельно раненный в грудь четвертым, еще имел силу убить его на месте. Другой воин Селевин также удивил храбростию и самых храбрых. Слуга монастырский, Меркурий Айгустов, первый достиг неприятельских бойниц и был застрелен из ружья Литовским пушкарем, коему сподвижники Меркуриевы в то же мгновение отсекли голову. Иноки сражались везде впереди. - О сем счастливом деле Архимандрит и Воеводы известили Москву, которая праздновала оное вместе с Лаврою.

Стыдясь своих неудач, Сапега и Лисовский хотели испытать хитрость: ночью скрыли конницу в оврагах и послали несколько дружин к стенам, чтобы выманить осажденных, которые действительно устремились на них и гнали бегущих к засаде; но стражи, увидев ее с высокой башни, звуком осадного колокола известили своих о хитрости неприятельской: они возвратились безвредно, и с пленниками.

Настала зима. Неприятель, большею частию укрываясь в стане, держался и в законах: Воеводы Троицкие хотели выгнать его из ближних укреплений и на рассвете туманного дня вступили в дело жаркое; заняв овраг Мишутин, Благовещенский лес и Красную гору до Клементьевского пруда, не могли одолеть соединенных сил Лисовского и Сапеги: были притиснуты к стенам; но подкрепленные новыми дружинами, начали вторую битву, еще кровопролитнейшую и для себя отчаянную, ибо уже не имели ничего в запасе. Монастырские бойницы и личное геройство многих дали им победу. "Св. Сергий, - говорит Летописец, - охрабрил и невежд; без лат и шлемов, без навыка и знания ратного, они шли на воинов опытных, доспешных, и побеждали". Так житель села Молокова, именем Суета, ростом великан, силою и душою богатырь, всех затмил чудесною доблестию; сделался истинным Воеводою, увлекал других за собою в жестокую свалку; на обе стороны сек головы бердышем и двигался вперед по трупам. Слуга Пимен Тененев пустил стрелу в левый висок Лисовского и свалил его с коня. Другого знатного Ляха, Князя Юрия Горского, убил воин Павлов и примчал мертвого в Лавру. Бились врукопашь, резались ножами, и толпы неприятельские редели от сильного действия стенных пушек. Сапега, не готовый к приступу, увидев наконец вред своей запальчивости, удалился; а Лавра торжествовала вторую знаменитую победу.

Но предстояло искушение для твердости. В холодную зиму монастырь не имел дров: надлежало кровию доставать их: ибо неприятель стерег дровосеков в рощах, убивал и пленил многих людей. Осажденные едва не лишились и воды: два злодея, из Детей Боярских, передались к Ляхам и сказали Сапеге, что если он велит спустить главный внешний пруд, из коего были проведены трубы в ограду, то все монастырские пруды иссохнут. Неприятель начал работу, и тайно: к счастию, Воеводы узнали от пленника и могли уничтожить сей замысел: сделав ночью вылазку, они умертвили работников и, вдруг отворив все подземельные трубы, водою внешнего пруда наполнили свои, внутри обители, на долгое время. - Нашлись и другие, гораздо важнейшие изменники: казначей монастырский, Иосиф Девочкин, и сам Воевода Голохвастов, если верить сказанию Летописца: ибо в великих опасностях или бедствиях, располагающих умы и сердца к подозрению, нередко вражда личная язвит и невинность клеветою смертоносною. Пишут, что сии два чиновника, сомневаясь в возможности спасти Лавру доблестию, хотели спасти себя злодейством и через беглеца Селевина тайно условились с Сапегою предать ему монастырь; что Голохвастов думал, в час вылазки, впустить неприятеля в крепость; что старец Гурий Шишкин хитро выведал от них адскую тайну и донес Архимандриту. Иосифу дали время на покаяние: он умер скоропостижно. Голохвастов же остался Воеводою: следственно не был уличен ясно; но сия измена, действительная или мнимая, произвела зло: взаимное недоверие между защитниками Лавры.

Тогда же открылось зло еще ужаснейшее. "Когда, - говорит Летописец Лавры, - бедствие и гибель ежедневно нам угрожали, мы думали только о душе; когда гроза начинала слабеть, мы обратились к телесному". Неприятель, изнуренный тщетными усилиями и холодом, кинул окопы, удалился от стен и заключился в земляных укреплениях стана, к великой радости осажденных, которые могли наконец безопасно выходить из тесной для них ограды, чтобы дышать свободнее за стенами, рубить лес, мыть белье в прудах внешних; уже не боялись приступов и только добровольно сражались, от времени до времени тревожа неприятеля вылазками: начинали и прекращали битву, когда хотели. Сей отдых, сия свобода пробудили склонность к удовольствиям чувственным: крепкие меды и молодые женщины кружили головы воинам; увещания и пример трезвых Иноков не имели действия. Уже не берегли, как дотоле, запасов монастырских; роскошествовали, пировали, тешились музыкою, пляскою... и скоро оцепенели от ужаса.

Долговременная теснота, зима сырая, употребление худой воды, недостаток в уксусе, в пряных зельях и в хлебном вине произвели цингу: ею заразились беднейшие и заразили Других. Больные пухли и гнили; живые смердели как трупы; задыхались от зловония и в келиях и в церквах. Умирало в день от двадцати до пятидесяти человек; не успевали копать могил; за одну платили два, три и пять рублей; клали в нее тридцать и сорок тел. С утра до вечера отпевали усопших и хоронили; ночью стон и вой не умолкали: кто издыхал, кто плакал над издыхающим. И здоровые шатались как тени от изнеможения, особенно Священники, коих водили и держали под руки для исправления треб церковных. Томные и слабые, предвидя смерть от страшного недуга, искали ее на стенах, от пули неприятельской. Вылазки пресеклись, к злой радости изменников и Ляхов, которые, слыша всегдашний плач в обители, всходили на высоты, взлезали на деревья и видели гибель ее защитников, кучи тел и ряды могил свежих, исполнились дерзости, подъезжали к воротам, звали Иноков и воинов на битву, ругались над их бессилием, но не думали приступом увериться в оном, надеясь, что они скоро сдадутся или все изгибнут.

В крайности бедствия Архимандрит Иоасаф писал к знаменитому Келарю Лавры, Аврамию Палицыну, бывшему тогда в Москве, чтобы он убедил Царя спасти сию священную твердыню немедленным вспоможением: Аврамий убеждал Василия, братьев его, Синклит, Патриарха; но столица сама трепетала, ожидая приступа Тушинских злодеев. Аврамий доказывал, что Лавра может еще держаться только месяц и падением откроет неприятелю весь Север России до моря. Наконец Василий послал несколько воинских снарядов и 60 Козаков с Атаманом Останковым, а Келар 20 слуг монастырских. Сия дружина, хотя и слабая числом, утешила осажденных: они видели готовность Москвы помогать им, и новою дерзостию - к сожалению, делом жестоким - явили неприятелю, сколь мало страшатся его злобы. Неосторожно пропустив царского Атамана в Лавру и захватив только четырех Козаков, варвар Лисовский с досады велел умертвить их пред монастырскою стеною. Такое злодейство требовало мести: осажденные вывели целую толпу Литовских пленников и казнили из них 42 человека, к ужасу Поляков, которые, гнушаясь виновником сего душегубства, хотели убить Лисовского, едва спасенного менее бесчеловечным Сапегою.

Бедствия Лавры не уменьшились: болезнь еще свирепствовала; новые сподвижники, Атаман Останков с Козаками, сделались также ее жертвою, и неприятель удвоил заставы, чтобы лишить осажденных всякой надежды на помощь. Но великодушие не слабело: все готовились к смерти; никто не смел упомянуть о сдаче. Кто выздоравливал, тот отведывал сил своих в битве, и вылазки возобновились. Действуя мечем, употребляли и коварство. Часто Ляхи, подъезжая к стенам, дружелюбно разговаривали с осажденными, вызывали их, давали им вино за мед, вместе пили и... хватали друг друга в плен или убивали. В числе таких пленников был один Лях, называемый в летописи Мартиасом, умный и столь искусный в льстивом притворстве, что Воеводы вверились в него как в изменника Литвы и в друга России: ибо он извещал их о тайных намерениях Сапеги; предсказывал с точностию все движения неприятеля, учил пушкарей меткой стрельбе, выходил даже биться с своими единоземцами за стеною и бился мужественно. Князь Долгорукий столь любил его, что жил с ним в одной комнате, советовался в важных делах и поручал ему иногда ночную стражу. К счастию, перебежал тогда в Лавру от Сапеги другой Пан Литовский, Немко, от природы глухий и бессловесный, но в боях витязь неустрашимый, ревнитель нашей Веры и Св. Сергия. Увидев Мартиаса, Немко заскрежетал зубами, выгнал его из горницы, и с видом ужаса знаками изъяснил Воеводам, что от сего человека падут монастырские стены. Мартиаса начали пытать и сведали истину: он был лазутчик Сапегин, пускал к нему тайные письма на стрелах и готовился, по условию, в одну ночь заколотить все пушки монастырские. Коварство неприятеля, усиливая остервенение, возвышало доблесть подвижников Лавры. Славнейшие изгибли: их место заступили новые, дотоле презираемые или неизвестные, бесчиновные, слуги, земледельцы. Так Анания Селевин, раб смиренный, заслужил имя Сергиева витязя делами храбрости необыкновенной: Российские изменники и Ляхи знали его коня и тяжелую руку; видели издали и не смели видеть вблизи, по сказанию летописца: дерзнул один Лисовский, и раненый пал на землю. Так стрелец Нехорошев и селянин Никифор Шилов были всегда путеводителями и героями вылазок; оба, единоборствуя с тем же Лисовским, обагрились его кровию: один убил под ним коня, другой рассек ему бедро. Стражи неприятельские бодрствовали, но грамоты утешительные, хотя и без воинов, из Москвы приходили: Келарь Аврамий, душою присутствуя в Лавре, писал к ее верным Россиянам: "будьте непоколебимы до конца!" Архимандрит, Иноки рассказывали о видениях и чудесах: уверяли, что Святые Сергий и Никон являются им с благовестием спасения: что ночью, в церквах затворенных, невидимые лики Ангельские поют над усопшими, свидетельствуя тем их сан небесный в награду за смерть добродетельную. Все питало надежду и Веру, огонь в сердцах и воображении; терпели и мужались до самой весны.

Тогда целебное влияние теплого воздуха прекратило болезнь смертоносную, и 9 Маия в новосвященном храме Св. Николая Иноки и воины пели благодарственный молебен, за коим следовала счастливая вылазка. Хотели доказать неприятелю, что Лавра уже снова цветет душевным и телесным здравием. Но силы не соответствовали духу. В течение пяти или шести месяцев умерло там 297 старых Иноков, 500 новопостриженных и 2125 Детей Боярских, стрельцов, Козаков, людей даточных и слуг монастырских. Сапега знал, сколь мало осталось живых для защиты, и решился на третий общий приступ. 27 Маия зашумел стан неприятельский: Ляхи, следуя своему обыкновению, с утра начали веселиться, пить, играть на трубах. В полдень многие всадники объезжали вокруг стен и высматривали места; другие взад и вперед скакали, и мечами грозили осажденным. Ввечеру многочисленная конница с знаменами стала на Клементьевском поле; вышел и Сапега с остальными дружинами, всадниками и пехотою, как бы желая доказать, что презирает выгоду нечаянности в нападении и дает время неприятелю изготовиться к бою. Лавра изготовилась: не только Монахи с оружием, но и женщины явились на стенах с камнями, с огнем, смолою, известью и серою. Архимандрит и старые Иеромонахи в полном облачении стояли пред олтарем и молились. Ждали часа. Уже наступила ночь и скрыла неприятеля; но в глубоком мраке и безмолвии осажденные слышали ближе и ближе шорох: Ляхи как змеи ползли ко рву с стенобитными орудиями, щитами, лестницами - и вдруг с Красной горы грянул пушечный гром: неприятель завопил, ударил в бубны и кинулся к ограде; придвинул щиты на колесах, лез на стены. В сей роковой час остаток великодушных увенчал свой подвиг. Готовые к смерти, защитники Лавры уже не могли ничего страшиться: без ужаса и смятения каждый делал свое дело; стреляли, кололи из отверстий, метали камни, зажженную смолу и серу; лили вар; ослепляли глаза известию; отбивали щиты, тараны и лестницы. Неприятель оказывал смелость и твердость; отражаемый, с усилием возобновлял приступы, до самого утра, которое осветило спасение Лавры: Ляхи и Российские злодеи начали отступать; а победители, неутомимые и ненасытные, сделав вылазку, еще били их во рвах, гнали в поле и в лощинах, схватили 30 панов и чиновных изменников, взяли множество стенобитных орудий и возвратились славить Бога в храме Троицы. Сим делом важным, но кровопролитным только для неприятеля, решилась судьба осады. Еще держася в стане, еще надеясь одолеть непреклонность Лавры совершенным изнеможением ее защитников, Сапега уже берег свое войско; не нападая, единственно отражал смелые их вылазки и ждал, что будет с Москвою. Ждала того и Лавра, служа для нее примером, к несчастию, бесплодным.

Когда горсть достойных воинов-монахов, слуг и земледельцев, изнуренных болезнию и трудами - неослабно боролась с полками Сапеги, Москва, имея, кроме граждан, войско многочисленное, все лучшее Дворянство, всю нравственную силу Государства, давала владычествовать бродяге Лжедимитрию в двенадцати верстах от стен Кремлевских и досуг покорять Россию. Москва находилась в осаде: ибо неприятель своими разъездами мешал ее сообщениям. Хотя царские Воеводы иногда выходили в поле, иногда сражались, чтобы очистить пути, и в деле кровопролитном, в коем был ранен Гетман Лжедимитриев, имели выгоду: но не предпринимали ничего решительного. Василий ждал вестей от Скопина; ждал и ближайшей помощи, дав указ жителям всех городов Северных вооружиться, идти в Ярославль и к Москве, - велев и Боярину Федору Шереметеву оставить Астрахань, взять людей ратных в Низовых городах и также спешить к столице. Но для сего требовалось времени, коим неприятель мог воспользоваться, отчасти и воспользовался к ужасу всей России.

Не имея сил овладеть Москвою, не умев овладеть Лаврою, Лжедимитрий с изменниками и Ляхами послал отряды к Суздалю, Владимиру и другим городам, чтобы действовать обольщением, угрозами или силою. Надежда его исполнилась. Суздаль первый изменил чести, слушаясь злодея, Дворянина Шилова: целовал крест Самозванцу, принял Лисовского и Воеводу Федора Плещеева от Сапеги. Переславль Залесский очернил себя еще гнуснейшим делом: жители его соединились с Ляхами и приступили к Ростову. Там крушился о бедствиях отечества добродетельный Митрополит Филарет: не имея крепких стен, граждане предложили ему удалиться вместе с ними в Ярославль; но Филарет сказал, что не бегством, а кровию должно спасать отечество; что великодушная смерть лучше жизни срамной; что есть другая жизнь и венец Мучеников для Христиан, верных Царю и Богу. Видя бегство народа, Филарет с немногими усердными воинами и гражданами заключился в Соборной церкви: все исповедались, причастились Святых Таин и ждали неприятеля или смерти. Не Ляхи, а братья единоверные, Переславцы, дерзнули осадить святой храм, стреляли, ломились в двери, и диким ревом ярости ответствовали на голос Митрополита, который молил их не быть извергами. Двери пали: добрые Ростовцы окружили Филарета и бились до совершенного изнеможения. Храм наполнился трупами. Злодеи победители схватили Митрополита и, сорвав с него ризы Святительские, одели в рубище, обнажили церковь, сняли золото с гробницы Св. Леонтия и разделили между собою по жеребью; опустошили город, и с добычею святотатства вышли из Ростова, куда Сапега прислал воеводствовать злого изменника Матвея Плещеева. Филарета повезли в Тушинский стан, как узника, босого, в одежде Литовской, в Татарской шапке; но Самозванец готовил ему бесчестие и срам иного рода: встретил его с знаками чрезвычайного уважения, как племянника Иоанновой супруги Анастасии и жертву Борисовой ненависти; величал как знаменитейшего, достойного Архипастыря и назвал Патриархом: дал ему златой пояс и Святительских чиновников для наружной пышности, но держал его в тесном заключении как непреклонного в верности к Царю Василию. Сей второй Лжедимитрий, наученный бедствием первого, хотел казаться ревностным чтителем Церкви и Духовенства; учил лицемерию и жену свою, которая с благоговением приняла от Сапеги богатую икону Св. Леонтия, Ростовскую добычу; уже не смела гнушаться обрядами Православия, молилась в наших церквах и поклонялась мощам Угодников Божиих. Еще притворствовали и хитрили для ослепления умов в век безумия и страстей неистовых! Город за городом сдавался Лжедимитрию: Владимир, Углич, Кострома, Галич, Вологда и другие, те самые, откуда Василий ждал помощи. Являлась толпа изменников и Ляхов, восклицая: "Да здравствует Димитрий!" и жители, ответствуя таким же восклицанием, встречали их как друзей и братьев. Добросовестные безмолвствовали в горести, видя силу на стороне разврата и легкомыслия: ибо многие, вопреки здравому смыслу, еще верили мнимому Димитрию! Другие, зная обман, изменяли от робости или для того, чтобы злодействовать свободно; приставали к шайкам Самозванца и вместе с ними грабили, где и что хотели. Шуя, наследственное владение Василиевых предков, и Кинешма, где защищался Воевода Федор Бабарыкин, были взяты, разорены Лисовским; взята и верная Тверь: ибо лучшие воины ее находились с Царем в Москве. Отряд легкой Сапегиной конницы вступил и в отдаленный Белозерск, где издревле хранилась часть казны государственной: Ляхи не нашли казны, но там и везде освободили ссыльных, а в их числе и злодея Шаховского, себе в усердные сподвижники. Ярославль, обогащенный торговлею Английскою, сдался на условии не грабить его церквей, домов и лавок, не бесчестить жен и девиц; принял Воеводу от Лжедимитрия, Шведа Греческой Веры, именем Лоренца Биугге, Иоаннова Ливонского пленника; послал в Тушинский стан 30000 рублей, обязался снарядить 1000 всадников. Псков, знаменитый древними и новейшими воспоминаниями славы, сделался вдруг вертепом разбойников и душегубцев. Там снова начальствовал Боярин Петр Шереметев, недолго быв в опале: верный Царю, нелюбимый народом за лихоимство. Духовенство, Дворяне, гости были также верны; но лазутчики и письма Тушинского злодея взволновали мелких граждан, чернь, стрельцов, Козаков, исполненных ненависти к людям сановитым и богатым. Мятежниками предводительствовал Дворянин Федор Плещеев: торжествуя числом, силою и дерзостию, они присягнули Лжедимитрию; вопили, что Шуйский отдает Псков Шведам; заключили Шереметева и граждан знатнейших; расхитили достояние Святительское и монастырское. Узнав о том, Лжедимитрий прислал к ним свою шайку: начались убийства. Шереметева удавили в темнице; других узников казнили, мучили, сажали на кол. В сие ужасное время сгорела знатная часть Пскова, и кучи пепла облилися новою кровию: неистовые мятежники объявили Дворян и богатых купцев зажигателями; грабили, резали невинных, и славили Царя Тушинского... Кто мог в сих исступлениях злодейства узнать отчизну Св. Ольги, где цвела некогда добродетель, человеческая и государственная; где еще за 26 лет пред тем, жили граждане великодушные, победители Героя Батория, спасители нашей чести и славы? Но кто мог узнать и всю Россию, где, в течение веков, видели мы столько подвигов достохвальных, столько твердости в бедствиях, столько чувств благородных? Казалось, что Россияне уже не имели отечества, ни души, ни Веры; что государство, зараженное нравственною язвою, в страшных судорогах кончалось!.. Так повествует добродетельный свидетель тогдашних ужасов Аврамий Палицын, исполненный любви к злосчастному отечеству и к истине: "Россию терзали свои более, нежели иноплеменные: путеводителями, наставниками и хранителями Ляхов были наши изменники, первые и последние в кровавых сечах: Ляхи, с оружием в руках, только смотрели и смеялись безумному междоусобию. В лесах, в болотах непроходимых Россияне указывали или готовили им путь и числом превосходным берегли их в опасностях, умирая за тех, которые обходились с ними как с рабами. Вся добыча принадлежала Ляхам: они избирали себе лучших из пленников, красных юношей и девиц, или отдавали на выкуп ближним - и снова отнимали, к забаве Россиян!.. Сердце трепещет от воспоминания злодейств: там, где стыла теплая кровь, где лежали трупы убиенных, там гнусное любострастие искало одра для своих мерзостных наслаждений... Святых юных Инокинь обнажали, позорили; лишенные чести, лишались и жизни в муках срама... Были жены прельщаемые иноплеменниками и развратом; но другие смертию избавляли себя от зверского насилия. Уже не сражаясь за отечество, еще многие умирали за семейства: муж за супругу, отец за дочь, брат за сестру вонзал нож в грудь Ляху. Не было милосердия: добрый, верный Царю воин, взятый в плен Ляхами, иногда находил в них жалость и самое уважение к его верности; но изменники называли их за то женами слабыми и худыми союзниками Царя Тушинского: всех твердых в добродетели предавали жестокой смерти; метали с крутых берегов в глубину рек, расстреливали из луков и самопалов; в глазах родителей жгли детей, носили головы их на саблях и копьях; грудных младенцев, вырывая из рук матерей, разбивали о камни. Видя сию неслыханную злобу, Ляхи содрогались и говорили: что же будет нам от Россиян, когда они и друг друга губят с такою лютостию? Сердца окаменели, умы омрачились; не имели ни сострадания, ни предвидения: вблизи свирепствовало злодейство, а мы думали: оно минует нас! или искали в нем личных для себя выгод. В общем кружении голов все хотели быть выше своего звания: рабы господами, чернь Дворянством, Дворяне Вельможами. Не только простые простых, но и знатные знатных, и разумные разумных обольщали изменою, в домах и в самых битвах; говорили: мы блаженствуем; идите к нам от скорби к утехам!.. Гибли отечество и Церковь: храмы истинного Бога разорялись, подобно капищам Владимирова времени: скот и псы жили в олтарях; воздухами и пеленами украшались кони, пили из потиров; мяса стояли на дискосах; на иконах играли в кости; хоругви церковные служили вместо знамен; в ризах Иерейских плясали блудницы. Иноков, Священников палили огнем, допытываясь их сокровищ; отшельников, Схимников заставляли петь срамные песни, а безмолвствующих убивали... Люди уступили свои жилища зверям: медведи и волки, оставив леса, витали в пустых городах и весях; враны плотоядные сидели станицами на телах человеческих; малые птицы гнездились в черепах. Могилы как горы везде возвышались. Граждане и земледельцы жили в дебрях, в лесах и в пещерах неведомых, или в болотах, только ночью выходя из них осушиться. И леса не спасали: люди, уже покинув звероловство, ходили туда с чуткими псами на ловлю людей; матери, укрываясь в густоте древесной, страшились вопля своих младенцев, зажимали им рот и душили их до смерти. Не светом луны, а пожарами озарялись ночи: ибо грабители жгли, чего не могли взять с собою, домы и все, да будет Россия пустынею необитаемою!" Россия бывала пустынею; но в сие время не Батыевы, а собственные варвары свирепствовали в ее недрах, изумляя и самых неистовых иноплеменников: Россия могла тогда завидовать временам Батыевым, будучи жертвою величайшего из бедствий, разврата государственного, который мертвит и надежду на умилостивление небесное! Сия надежда питалась только великодушною смертию многих Россиян: ибо не в одной Лавре блистало Геройство: сии, по выражению Летописца, горы могил, всюду видимые, вмещали в себе персть мучеников верности и закона: добродетель, как Феникс, возрождается из пепла могилы, примером и памятию; там не все погибло, где хотя немногие предпочитают гибель беззаконию. С честию умирали и воины и граждане, и старцы и жены. В Духовенстве особенно сияла доблесть, Феоктист, крестом и мечем вооруженный, до последнего издыхания боролся с изменою, и, взятый в плен, удостоился венца страдальческого. Архиепископ Суздальский, Галактион, не хотев благословить Самозванца, скончался в изгнании. Добродетельного Коломенского Святителя, Иосифа, злодеи влачили привязанного к пушке: он терпел и молил Бога образумить Россиян. Святитель Псковский, Геннадий, в тщетном усилии обуздать мятежников, умер от горести. Немногие из Священников, как сказано в летописи, уцелели, ибо везде противились бунту.

Сей бунт уже поглощал Россию: как рассеянные острова среди бурного моря, являлись еще под знаменем Московским вблизи Лавра, Коломна, Переславль Рязанский, вдали Смоленск, Новгород Нижний, Саратов, Казань, города Сибирские; все другие уже принадлежали к Царству беззакония, коего столицею был Тушинский стан, действительно подобный городу разными зданиями внутри оного, купеческими лавками, улицами, площадями, где толпилось более ста тысяч разбойников, обогащаемых плодами грабежа; где каждый день, с утра до вечера, казался праздником грубой роскоши: вино и мед лилися из бочек; мяса, вареные и сырые, лежали грудами, пресыщая и людей и псов, которые вместе с изменниками стекались в Тушино. Число сподвижников Лжедимитриевых умножилось Татарами, приведенными к нему потешным Царем Борисовым, Державцем Касимовским, Ураз-Магметом, и крещеным Ногайским Князем Арасланом Петром, сыном Урусовым: оба, менее Россиян виновные, изменили Василию; второй оставил и Веру Христианскую и жену (бывшую Княгиню Шуйскую), чтобы служить Царику Тушинскому, то есть грабить и злодействовать. Жилище Самозванца, пышно именуемое дворцом, наполнялось лицемерами благоговения, Российскими чиновниками и знатными Ляхами (между коими унижался и Посол Сигизмундов, Олесницкий, выпросив у бродяги в дар себе город Белую). Там бесстыдная Марина с своею поруганною красотою наружно величалась саном театральной Царицы, но внутренно тосковала, не властвуя, как ей хотелось, а раболепствуя, и с трепетом завися от мужа-варвара, который даже отказывал ей и в средствах блистать пышностию; там Вельможный отец ее лобызал руку беглого Поповича или Жида, приняв от него новую владенную грамоту на Смоленск, еще не взятый, и Северскую землю, с обязательством выдать ему (Мнишку) 300000 рублей из казны Московской, еще незавоеванной. Там, упоенный счастием, и господствуя над Россиею от Десны до Чудского и Белого озера, Двины и моря Каспийского - ежедневно слыша о новых успехах мятежа, ежедневно видя новых подданых у ног своих - стесняя Москву, угрожаемую голодом и предательством - Самозванец терпеливо ждал последнего успеха: гибели Шуйского, в надежде скоро взять столицу и без кровопролития, как обещали ему легкомысленные переметчики, которые не хотели видеть в ней ни меча, ни пламени, имея там домы и семейства.

Миновало и возвратилось лето: Самозванец еще стоял в Тушине! Хотя в злодейских предприятиях всякое замедление опасно, и близкая цель требует не отдыха, а быстрейшего к ней стремления; хотя Лжедимитрий, слишком долго смотря на Москву, давал время узнавать и презирать себя, и с умножением сил вещественных лишался нравственной: но торжество злодея могло бы совершиться, если бы Ляхи, виновники его счастия, не сделались виновниками и его гибели, невольно услужив нашему отечеству, как и во время первого Лжедимитрия. России издыхающей помог новый неприятель! Доселе Король Сигизмунд враждовал нам тайно, не снимая с себя личины мирной, и содействуя самозванцам только наемными дружинами или вольницею: настало время снять личину и действовать открыто.

[1609 г.] Соединив, уже неразрывно, судьбу Марины и мнимую честь свою с судьбою обманщика, боясь худого оборота в делах его и надеясь быть зятю полезнее в Королевской Думе, нежели в Тушинском стане, Воевода Сендомирский (в Генваре 1609 года) уехал в Варшаву, так скоро, что не успел и благословить дочери, которая в письмах к нему жаловалась на сию холодность. Вслед за Мнишком, надлежало ехать и Послам Лжедимитриевым, туда, где все с живейшим любопытством занималось нашими бедствиями, желая ими воспользоваться и для государственных и для частных выгод: ибо еще многие благородные Ляхи, пылая страстию удальства и корысти, думали искать счастия в смятенной России. Уже друзья Воеводы Сендомирского действовали ревностно на Сейме, представляя, что торжество мнимого Димитрия есть торжество Польши; что нужно довершить оное силами республики, дать корону бродяге и взять Смоленск, Северскую и другие, некогда Литовские земли. Они хотели, чего хотел Мнишек: войны за Самозванца, и - если бы Сигизмунд, признав Лжедимитрия Царем, усердно и заблаговременно помог ему как союзнику новым войском: то едва ли Москва, едва ли шесть или семь городов, еще верных, устояли бы в сей буре общего мятежа и разрушения. Что сделалось бы тогда с Россиею, вторичною гнусною добычею самозванства и его пестунов? могла ли бы она еще восстать из сей бездны срама и быть, чем видим ее ныне? Так, судьба России зависела от Политики Сигизмундовой; но Сигизмунд, к счастию, не имел духа Баториева: властолюбивый с малодушием и с умом недальновидным, он не вразумился в причины действий; не знал, что Ляхи единственно под знаменами Российскими могли терзать, унижать, топтать Россию, не своим геройством, а Димитриевым именем чудесно обезоруживая народ ее слепотствующий, - не знал, и политикою, грубо-стяжательною, открыл ему глаза, воспламенил в нем искру великодушия, оживил, усилил старую ненависть к Литве и, сделав много зла России, дал ей спастися для ужасного, хотя и медленного возмездия ее врагам непримиримым.

Уверяют, что многие знатные Россияне, в искренних разговорах с Ляхами, изъявляли желание видеть на престоле Московском юного Сигизмундова сына, Владислава, вместо обманщиков и бродяг, безрассудно покровительствуемых Королем и Вельможными Панами; некоторые даже прибавляли, что сам Шуйский желает уступить ему Царство. Искренно ли, и действительно ли так объяснялись Россияне, неизвестно; но Король верил и, в надежде приобрести Россию для сына или для себя, уже не доброхотствовал Лжедимитрию. Друзья Королевские предложили Сейму объявить войну Царю Василию, за убиение мирных Ляхов в Москве и за долговременную бесчестную неволю Послов Республики, Олесницкого и Госевского; доказывали, что Россия не только виновна, но и слаба; что война с нею не только справедлива, но и выгодна; говорили: "Шуйский зовет Шведов, и если их вспоможением утвердит власть свою, то чего доброго ждать республике от союза двух врагов ее? Еще хуже, если Шведы овладеют Москвою; не лучше, если она, утомленная бедствиями, покорится и Султану или Татарам. Должно предупредить опасность, и легко: 3000 Ляхов в 1605 году дали бродяге Московское Царство; ныне дружины вольницы угрожают Шуйскому пленом: можем ли бояться сопротивления?" Были однако ж Сенаторы благоразумные, которые не восхищались мыслию о завоевании Москвы и думали, что Республика едва ли не виновнее России, дозволив первому Лжедимитрию, вопреки миру, ополчаться в Галиции и в Литве на Годунова и не мешая Ляхам участвовать в злодействах второго; что Польша, быв еще недавно жертвою междоусобия, не должна легкомысленно начинать войны с Государством обширным и многолюдным; что в сем случае надлежит иметь четыре войска: два против Шуйского и мнимого Димитрия, два против Шведов и собственных мятежников; что такие ополчения без тягостных налогов невозможны, а налоги опасны. Им ответствовали: "Богатая Россия будет наша" - и Сейм исполнил желание Короля: не взирая на перемирие, вновь заключенное в Москве, одобрил войну с Россиею, без всякого сношения с Лжедимитрием, к горести Мнишка, который, приехав в отечество, уже не мог ничего сделать для своего зятя и должен был удалиться от Двора, где только сожалели о нем, и не без презрения. Сигизмунд казался новым Баторием, с необыкновенною ревностию готовясь к походу; собирал войско, не имея денег для жалованья, но тем более обещая, в надежде, что кончит войну одною угрозою, и что Россия изнуренная встретит его не с мечом, а с венцем Мономаховым, как спасителя. Узнав толки злословия, которое приписывало ему намерение завоевать Москву и силами ее подавить вольность в Республике - то есть, сделаться обоих Государств Самодержцем - Король окружным письмом удостоверил Сенаторов в нелепости сих разглашений, клялся не мыслить о личных выгодах, и действовать единственно для блага Республики; выехал из Кракова в Июне месяце к войску и еще не знал, куда вести оное: в землю ли Северскую, где царствовало беззаконие под именем Димитрия, или к Смоленску, где еще царствовали закон и Василий, или прямо к Москве, чтобы истребить Лжедимитрия, отвлечь от него и Ляхов и Россиян, а после истребить и Шуйского, как советовал умный Гетман Жолкевский? Сигизмунд колебался, медлил - и наконец пошел к Смоленску: ибо канцлер Лев Сапега и Пан Госевский уверили Короля, что сей город желает ему сдаться, желая избавиться от ненавистной власти Самозванца. Но в Смоленске начальствовал доблий Шеин! Границы России были отверсты, сообщения прерваны, воины рассеяны, города и селения в пепле или в бунте, сердца в ужасе или в ожесточении, Правительство в бессилии, Царь в осаде и среди изменников... Но когда Сигизмунд, согласно с пользою своей Державы, шел к нам за легкою добычею властолюбия, в то время бедствия России, достигнув крайности, уже являли признаки оборота и возможность спасения, рождая надежду, что Бог не оставляет Государства, где многие или немногие граждане еще любят отечество и добродетель.


царь Василий Шуйский. признают Владислава Русским Царем. Марина в Калуге. Успехи Князя Михаила. Освобождение Лавры. Бегство Сапеги. Опустение Тушина

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 12 Глава 3

ПРОДОЛЖЕНИЕ ВАСИЛИЕВА ЦАРСТВОВАНИЯ. ГОДЫ 1608-1610
Князь Пожарский. Доблесть Нижнего Новагорода. Восстание и других городов Низовых. Восстание Северной России. Крамолы в Москве. Голод. Весть о Князе Михаиле и его подвиги. Приступы Лжедимитрия к Москве. Победа Царского войска. Три самозванца. Некоторые удачи Лжедимитриевы. Новый мятеж в Москве. Слобода Александровская. Победа над Сапегою. Любовь к Князю Михаилу. Предлагают венец Герою. Разбои. Пожарский. Осада Смоленска. Смятение Лжедимитриевых Ляхов. Распря между Сигизмундом и Конфедератами. Посольство Королевское в Тушино. Переговоры с Тушинскими изменниками. Бегство Лжедимитрия. Высокомерие Марины. Злодейства Самозванца в Калуге. Волнение в Тушине. Бегство Марины. Посольство Тушинское к Королю. Изменники признают Владислава Царем. Марина в Калуге. Успехи Князя Михаила. Освобождение Лавры. Бегство Сапеги. Опустение Тушина. Дело Князя Михаила. Торжественное вступление Героя в Москву.

Первое счастливое дело сего времени было под Коломною, где Воеводы Царские, Князь Прозоровский и Сукин, разбили Пана Хмелевского. Во втором деле оказалось мужество и счастие юного, еще неизвестного Стратига, коему Провидение готовило благотворнейшую славу в мире: славу Героя - спасителя отечества. Князь Димитрий Михайлович Пожарский, происходя от Всеволода III и Князей Стародубских, Царедворец бесчиновный в Борисово время и Стольник при расстриге, опасностями России вызванный на феатр кровопролития, должен был вторично защитить Коломну от нападения Литвы и наших изменников, шедших из Владимира. Пожарский не хотел ждать их: встретил в селе Высоцком, в тридцати верстах от Коломны, и на утренней заре незапным, сильным ударом изумил неприятеля; взял множество пленников, запасов и богатую казну, одержал победу с малым уроном, явив не только смелость, но и редкое искусство, в предвестие своего великого назначения.

Тогда же и в иных местах судьба начинала благоприятствовать Царю. Мятежники Мордва, Черемисы и Лжедимитриевы шайки, Ляхи, Россияне с Воеводою Князем Вяземским осаждали Нижний Новгород: верные жители обрекли себя на смерть; простились с женами, детьми и единодушною вылазкою разбили осаждающих наголову: взяли Вяземского и немедленно повесили как изменника. Так добрые Нижегородцы воспрянули к подвигам, коим надлежало увенчаться их бессмертною, святою для самых отдаленных веков утешительною славою в нашей Истории. Они не удовольствовались своим избавлением, только временным: сведав, что Боярин Федор Шереметев в исполнение Василиева указа оставил наконец Астрахань, идет к Казани, везде смиряет бунт, везде бьет и гонит шайки мятежников, Нижегородцы выступили в поле, взяли Балахну и с ее жителей присягу в верности к Василию; обратили к закону и другие Низовые города, воспламеняя в них ревность добродетельную. Восстали и жители Юрьевца, Гороховца, Луха, Решмы, Холуя, и под начальством Сотника Красного, мещан Кувшинникова, Нагавицына, Денгина и крестьянина Лапши разбили неприятеля в Лухе и в селе Дунилове: Ляхи и наши изменники с Воеводою Федором Плещеевым, сподвижником Лисовского, бежали в Суздаль. Победители взяли многих недостойных Дворян, отправили как пленников в Нижний Новгород и разорили их домы.

Москва осажденная не знала о сих важных происшествиях, но знала о других, еще важнейших. Не теряя надежды усовестить изменников, Василий писал к жителям городов Северных, Галича, Ярославля, Костромы, Вологды, Устюга. "Несчастные! Кому вы рабски целовали крест и служите? Злодею и злодеям, бродяге и Ляхам! Уже видите их дела, и еще гнуснейшие увидите! Когда своим малодушием предадите им Государство и Церковь; когда падет Москва, а с нею и Святое отечество и Святая Вера: то будете ответствовать уже не нам, а Богу... есть Бог мститель! В случае же раскаяния и новой верной службы, обещаем вам, чего у вас нет и на уме: милости, льготу, торговлю беспошлинную на многие лета". Сии письма, доставляемые усердными слугами гражданам обольщенным, имели действие; всего же сильнее действовали наглость Ляхов и неистовство Российских клевретов Самозванца, которые, губя врагов, не щадили и друзей. Присяга Лжедимитрию не спасала от грабежа; а народ, лишась чести, тем более стоит за имение. Земледельцы первые ополчились на грабителей; встречали Ляхов уже не с хлебом и солью, а при звуке набата, с дрекольем, копьями, секирами и ножами; убивали, топили в реках и кричали: "Вы опустошили наши житницы и хлевы: теперь питайтесь рыбою!" Примеру земледельцев следовали и города, от Романова до Перми: свергали с себя иго злодейства, изгоняли чиновников Лжедимитриевых. Люди слабые раскаялись; люди твердые ободрились, и между ими два человека прославились особенною ревностию: знаменитый гость, Петр Строганов, и Немец Греческого исповедания, богатый владелец Даниил Эйлоф. Первый не только удержал Соль-Вычегодскую, где находились его богатые заведения, в неизменном подданстве Царю, но и другие города, Пермские и Казанские, жертвуя своим достоянием для ополчения граждан и крестьян; второго именуют главным виновником сего восстания, которое встревожило стан Тушинский и Сапегин, замешало Царство злодейское, отвлекло знатную часть сил неприятельских от Москвы и Лавры. Паны Тишкевич и Лисовский выступили с полками усмирять мятеж, сожгли предместие Ярославля, Юрьевец, Кинешму: Зборовский и Князь Григорий Шаховской Старицу. Жители противились мужественно в городах; делали в селениях остроги, в лесах засеки; не имели только единодушия, ни устройства. Изменники и Ляхи побили их несколько тысяч в шестидесяти верстах от Ярославля, в селении Даниловском, и пылая злобою, все жгли и губили: жен, детей, старцев - и тем усиливали взаимное остервенение. Верные Россияне также не знали ни жалости, ни человечества в мести, одерживая иногда верх в сшибках, убивали пленных; казнили Воевод Самозванцевых, Застолпского, Нащокина и Пана Мартиаса; Немца Шмита, ярославского жителя, сварили в котле за то, что он, выехав к тамошним гражданам для переговоров, дерзнул склонять их к новой измене. Бедствия сего края, душегубство, пожары еще умножились, но уже знаменовали великодушное сопротивление злодейству, и вести о счастливой перемене, сквозь пламя и кровь, доходили до Москвы. Уже Василий писал благодарные грамоты к добрым северным Россиянам; посылал к ним чиновников для образования войска; велел их дружинам идти в Ярославль, открыть сообщение с городами низовыми и с Боярином Федором Шереметевым; наконец спешить к столице.

Но столица была феатром козней и мятежей. Там, где опасались не измены, а доносов на измену - где страшились мести Ляхов и Самозванца более, нежели Царя и закона - где власть верховная, ужасаясь явного и тайного множества злодеев, умышленным послаблением хотела, казалось, только продлить тень бытия своего и на час удалить гибель - там надлежало дивиться не смятению, а призраку тишины и спокойствия, когда Государство едва существовало и Москва видела себя среди России в уединении, будучи отрезана, угрожаема всеми бедствиями долговременной осады, без надежды на избавление, без доверенности к Правительству, без любви к Царю: ибо Москвитяне, некогда усердные к Боярину Шуйскому, уже не любили в нем Венценосца, приписывая государственные злополучия его неразумию или несчастию: обвинение равно важное в глазах народа! Еще какая-то невидимая сила, закон, совесть, нерешительность, разномыслие, хранили Василия. Желали перемены; но кому отдать венец? в тайных прениях не соглашались. Самозванцем вообще гнушались; Ляхов вообще ненавидели, и никто из Вельмож не имел ни столько достоинств, ни столько клевретов, чтобы обещать себе державство. Дни текли, и Василий еще сидел на троне, измеряя взорами глубину бездны пред собою, мысля о средствах спасения, но готовый и погибнуть без малодушия. Уже блеснул луч надежды: оружие Царское снова имело успехи; Лавра стояла непоколебимо; восток и север России ополчились за Москву, - и в сие время крамольники дерзнули явно, решительно восстать на Царя, боясь ли упустить время? боясь ли, чтобы счастливая перемена обстоятельств не утвердила Василиева державства? Известными начальниками кова были царедворец Князь Роман Гагарин, Воевода Григорий Сунбулов (прощенный изменник) и Дворянин Тимофей Грязной: знатнейшие, вероятно, скрывались за ними до времени. 17 Февраля вдруг сделалась тревога: заговорщики звали граждан на лобное место; силою привели туда и Патриарха Ермогена; звали и всех Думных Бояр, торжественно предлагая им свести Василия с Царства и доказывая, что он избран не Россиею, а только своими угодниками, обманом и насилием; что сие беззаконие произвело все распри и мятежи, междоусобие и самозванцев; что Шуйский и не Царь, и не умеет быть Царем, имея более тщеславия, нежели разума и способностей, нужных для успокоения державы в таком волнении. Не стыдились и клеветы грубой: обвиняли Василия даже в нетрезвости и распутстве. Они умолчали о преемнике Шуйского и мнимом Димитрии; не сказали, где взять Царя нового, лучшего, и тем затруднили для себя удачу. Немногие из граждан и воинов соединились с ними; другие, подумав, ответствовали им хладнокровно: "Мы все были свидетелями Василиева избрания, добровольного, общего; все мы, и вы с нами, присягали ему как Государю законному. Пороков его не ведаем. И кто дал вам право располагать Царством без чинов государственных?" Ермоген, презирая угрозы, заклинал народ не участвовать в злодействе, и возвратился в Кремль. Синклит также остался верным, и только один муж Думный, старый изменник, Князь Василий Голицын - вероятно, тайный благоприятель сего кова - выехал к мятежникам на Красную площадь; все иные Бояре, с негодованием выслушав предложение свергнуть Царя и быть участниками беззаконного веча, с дружинами усердными окружили Шуйского. Не взирая на то, мятежники вломились в Кремль; но были побеждены без оружия. В час опасный, Василий снова явил себя неустрашимым: смело вышел к их сонму; стал им в лицо и сказал голосом твердым: "Чего хотите? Если убить меня, то я пред вами, и не боюсь смерти; но свергнуть меня с Царства не можете без Думы земской. Да соберутся великие Бояре и чины государственные, и в моем присутствии да решат судьбу отечества и мою собственную: их суд будет для меня законом, но не воля крамольников!" Дерзость злодейства обратилась в ужас: Гагарин, Сунбулов, Грязной и с ними 300 человек бежали; а вся Москва как бы снова избрала Шуйского в Государи: столь живо было усердие к нему, столь сильно действие оказанного им мужества! К несчастию, торжество закона и великодушия было недолговременно. Мятежники ушли в Тушино для того ли, что доброжелательствовали Самозванцу, или единственно для своего личного спасения, как в место безопаснейшее для злодеев? Их бегством Москва не очистилась от крамолы. Муж знатный, Воевода Василий Бутурлин, донес Царю, что Боярин и Дворецкий Крюк-Колычев есть изменник и тайно сносится с Лжедимитрием. Измены тогда не удивляли: Колычев, быв верен, мог сделаться предателем, подобно Юрию Трубецкому и столь многим другим, но мог быть и нагло оклеветан врагами личными. Его судили, пытали и казнили на лобном месте. Пытали и всех мнимых участников нового кова и наполняли ими темницы, обещая невинным, спокойным гражданам утвердить их безопасность искоренением мятежников.

Но зло иного рода уже начинало свирепствовать в столице. Лишаемая подвозов, она истощила свои запасы; имела сообщение с одною Коломною и того лишилась: ибо рать Лжедимитриева вторично осадила сей город. Предвидев недостаток, алчные корыстолюбцы скупили весь хлеб в Москве и в окрестностях и ежедневно возвышали его цену, так что четверть ржи стоила наконец семь рублей, к ужасу людей бедных. Тщетно Василий желал умерить дороговизну неслыханную, уставлял цену справедливую и запрещал безбожную; купцы не слушались: скрывали свое изобилие и продавали тайно, кому и как хотели. Тщетно Царь и Патриарх надеялись разбудить совесть и жалость в людях: призывали Вельмож, купцев, богачей в храм Успения, и пред олтарем Всевышнего заклинали быть человеколюбивыми: не торговать жизнию Христиан и спустить цену хлеба; не скупать его в большом количестве и тем не отнимать у бедных. Лицемеры со слезами уверяли, что у них нет запасов, и бессовестно обманывали, думая единственно о своей выгоде, как и во время дороговизны 1603 года. Народ впал в отчаяние. Кричали на улицах: "Мы гибнем от Царя злосчастного; от него кровопролитие и голод!" Люди, уверенные в обмане мнимого Димитрия, уходили к нему единственно для того, чтобы не умереть в Москве без пищи; другие толпами врывались в Кремль и вопили пред дворцом. "Долго ли нам сидеть в осаде и ждать голодной смерти?" Они требовали избавления, победы и хлеба - или Царя счастливейшего! Василий не скрывался от народа: выходил к нему с лицом спокойным, увещал и грозил; смирял дерзость страждущих, но только на время. Радея о бедных, он убедил Троицкого Келаря Аврамия отворить для них Московские житницы его обители: цена хлеба вдруг упала от семи до двух рублей. Сих запасов не могло стать надолго; но вопль умолк в столице, и счастливая весть ободрила Москву.

Князь Гагарин, первый из мятежников, ушедших к Самозванцу, несмотря на крамольство, имел душу: увидел, узнал Лжедимитрия и явился к Царю с раскаянием; принес ему свою виновную голову; сказал, что лучше хочет умереть на плахе, нежели служить бродяге гнусному - и был помилован Василием: выведенный к народу, Гагарин именем Божиим заклинал его не прельщаться диавольским обманом, не верить злодею Тушинскому, орудию Ляхов, желающих единственно гибели России и святой Церкви. Сии убеждения произвели действие, и еще несравненно более, когда Гагарин объявил Москвитянам, что стан Тушинский в сильной тревоге; что Лжедимитрий и Ляхи сведали о соединении Шведов с Россиянами; что Князь Михаил Скопин-Шуйский ведет их к столице и побеждает. Удивление радости изменило лица печальные: все славили Бога; многие устыдились своего намерения бежать в Тушино; укрепились в верности - и с того дня уже никто не уходил к Самозванцу.

Гагарин сказал истину о тревоге злодеев Тушинских. Опишем начало подвигов знаменитого юноши, который в бедственные времена родился счастливым, и коему надлежало бы только жить, чтобы спасти Царя, ознаменованного Судьбою для злополучия. Мы видели, как Михаил Шуйский, во время величайшей опасности, с горестию удалился от войска, чтобы искать защитников России вне России: прибыв в Новгород, где начальствовали Боярин Князь Андрей Куракин и Царедворец Татищев, он немедленно доставил Королю Шведскому грамоту Василиеву; писал к нему и сам, писал и к его Воеводам, Финляндскому и Ливонскому, Арвиду Вильдману и Графу Мансфельду, требуя вспоможения и представляя им, что Ляхи воцарением Лжедимитрия хотят обратить силы России на Швецию для торжества Латинской Веры, будучи побуждаемы к тому Папою, Иезуитами и Королем Испанским. Ничто не было естественнее союза между Шведским и Российским Венценосцами, искренними друзьями от их общей ненависти к Ляхам. Надлежало единственно удостоверить Карла, что Шведы еще найдут и могут утвердить Василия на престоле: для чего Князь Михаил, следуя своему наказу и внушению Политики, таил от Карла ужасные обстоятельства России; говорил только о частных в ней мятежах, об измене тысяч осьми или десяти Россиян, которые вместе с пятью или шестью тысячами Ляхов злодействуют близ Москвы. Требовалось немало времени для объяснений. Секретарь Мансфельдов виделся с Князем Михаилом в Новегороде, а Воевода Головин, шурин Скопина, поехал в Выборг, где знатные чиновники Шведские ждали его, чтобы условиться в мерах вспоможения. Между тем Князь Михаил, желая спасти Москву и Царя не одною рукою иноплеменников, мыслил ополчить всю северо-западную Россию, и грамотою убедительною звал к себе Псковитян, хваля их древнюю доблесть; но Псковитяне, уже хвалясь злодейством, ответствовали ему угрозою - и самые Новогородцы оказывали расположение столь подозрительное, что Князь Михаил решился искать усердия или безопасности в ином месте; вышел из Новагорода с Татищевым, Дьяком Телепневым и малочисленною дружиною верных, и требовал убежища в Иванегороде: там их не приняли, ни в Орешке, где Воевода, предатель Боярин Михайло Салтыков, считая Лжедимитрия победителем, уже именовал себя его наместником. В то время, когда Михаил, оставленный и некоторыми из робких спутников, при устье Невы думал в печали, что делать? явились Послы от Новагорода с молением, чтобы он возвратился к Святой Софии. Митрополит Исидор и достойные Россияне одержали там верх над беззаконием и встретили Князя Михаила как утешителя, в лице его приветствуя отечество и верность; искренно клялися умереть за Царя Василия, как предки их умирали за Ярослава Великого, и сведав, что Воевода Лжедимитриев, Керносицкий, с Ляхами и Россиянами идет от Тушина к берегам Ильменя, готовились выступить в поле. Древний Новгород, казалось, воскрес с своим великодушием; к несчастию, ревность достохвальная имела действие зловредное.

Татищев, известный мужеством, вызвался вести передовой отряд к Бронницам; но Князю Михаилу донесли, что сей царедворец лукавый замышляет предательство. Извет был важен, а Князь Шуйский молод и пылок: он созвал воинов и граждан, объявил им донос и хотел с ними торжественно судить, уличить или оправдать винимого. Вместо суда народ в исступлении ярости умертвил Татищева, не дав ему сказать ни единого слова, к горести Михаила, увидевшего поздно, что народ, в кипении страстей, может быть скорее палачем, нежели судиею. Татищева, едва ли виновного, схоронили с честию в обители Св. Антония, и многие Дворяне, вероятно устрашенные его судьбою, бежали из города, даже к неприятелю, который шел вперед невозбранно, занял Хутынский и другие окрестные монастыри, жег, грабил - и вдруг скрылся, услышав от пленников, что сильное войско вступило в село Грузино и спешит на помощь к Новугороду. Пленники обманули неприятеля: мнимое войско состояло единственно из тысячи областных жителей, ополченных Дворянами Горихвостовым и Рязановым в Тихвине и за Онегою. Сии добрые Россияне, будучи в шесть раз слабее Керносицкого, имели счастие без кровопролития избавить Новгород, где Князь Михаил с нетерпением ждал вестей от Головина.

Вести были благоприятны. Король Шведский словом и делом доказал свою искренность. Еще Генералы его, Бое и Вильдман, не успели заключить договора с Головиным и Дьяком Зиновьевым, а войско Королевское уже стояло под знаменами в Финляндии. С обеих сторон не хотели тратить времени и 28 Февраля подписали в Выборге следующие условия: "1) Мирный договор 1595 года возобновляется между Россиею и Швециею на веки веков. 2) Первой не вступаться в Ливонию. 3) Карл дает Василию 2000 конных и 3000 пеших ратников, а Василий 100000 ефимков в месяц на их жалованье. 4) Сие войско в полном распоряжении Князя Михаила Шуйского; должно занимать города единственно именем Царским, и не может выводить пленников из России, кроме Ляхов. 5) Съестные припасы будут ему доставляемы по цене умеренной. 6) Царь взаимно обязывается помогать Королю войском на Сигизмунда в Ливонии, куда открыл путь Шведам из Финляндии чрез Российские владения. 7) Ни та, ни другая держава без общего согласия не вольна мириться с Сигизмундом. 8) Царь, в знак признательности, уступает Швеции Кексгольм в вечное владение, но тайно до времени: ибо сия уступка может произвести сильное неудовольствие между Россиянами. 9) Князь Михаил Шуйский дарит Шведскому войску 5000 рублей не в счет определенного жалованья. - Сия грамота будет утверждена в Новегороде им, Князем Шуйским, Воеводою, Боярином и ближним приятелем Царским, а в Москве самим Царем".

26 марта уже вступил в Россию Полководец Шведский, Иаков Делагарди, сын Понтусов, юный, двадцатисемилетний витязь, ученик и сподвижник славного Морица Нассавского в долговременном кровопролитном борении за свободу Голландской Республики. На границе встретил союзников Воевода Ододуров, высланный Князем Михаилом, и 2300 Россиян, которые в первый раз увидели себя под одними знаменами с Шведами и наемниками их, Французами, Англичанами, Шотландцами, Немцами и Нидерландцами. Сии 5000 разноземцев, большею частию людей без отечества и нравственности, исполненных любви не к ратной чести, а к низкой корысти, шли спасать преемника Монархов, ославленных в Европе и в Азии несметными их силами! Союзникам указали стан близ Новагорода, куда звали Делагарди и Генералов его для свидания с Князем Шуйским...

Там сии два Полководца, оба юные, приветствовали друг друга с ласкою, с уважением взаимным. "Князь Михаил, - пишет современный Шведский Историк, - имел 23 года от рождения, прекрасную душу, ум не по летам зрелый, наружность, осанку приятную, искусство в битвах и в обхождении с иноземным войском. Делагарди сказал ему, что Королю известны все ухищрения Ляхов; что он прислал рать и готовит еще сильнейшую для вспоможения России, желая благоденствия Царю и народу ее, а врагам их желая гибели. Князь Михаил, кланяясь, опустил руку до земли; изъявлял благодарность; уверял, что Россия усердна к Царю и волнуема только малым числом изменников, коих легко одолеть единодушным действием союзников! Рассуждали, как действовать и с чего начать. Делагарди требовал вперед жалованья войску: Князь Шуйский обещал немедленно выдать 8000 рублей, 5000 деньгами и 3000 соболями; утвердил (4 Апреля) Выборгский договор и сам проводил Делагарди до ворот крепости".

Грязи и разлитие рек мешали походу. Шведский Военачальник хотел ждать просухи, и для безопасного сообщения с Ливониею и Финляндиею, заняться прежде всего осадою Копорья, Иванягорода и Ямы, где Царствовала измена: Князь Михаил имел другую мысль. Еще до прибытия Шведов Воевода Осинин ходил из Новагорода с Детьми Боярскими и Козаками к мятежному Пскову, разбил тамошних злодеев в поле и надеялся взять город; но Скопин велел ему возвратиться, чтобы не тратить времени в предприятиях частных, и склонил Делагарди немедленно идти к Москве. Воевода Чулков и Шведский Генерал Эверт Горн вступили в Русу, гнали изменников и Ляхов до уезда Торопецкого, одержали (25 Апреля) победу над Керносицким в селе Каменках, взяли 9 пушек, знамена и пленников. Порхов, Торопец сдалися мирно - и Торжок другому Воеводе, Чоглокову. Узнав, что Пан Зборовский и Князь Григорий Шаховской с тремя тысячами изменников и Ляхов идут из Твери на Чоглокова, Князь Михаил отрядил туда Головина и Горна: имея не более двух тысяч воинов, они сразились с неприятелем; Чоглоков сделал вылазку, и Зборовский, после дела кровопролитного, отступил к Твери.

Сам Князь Михаил, отпев молебен в Софийском храме, исполненном древних знаменитых воспоминаний, вывел (10 мая) главную рать. Новгород, некогда великий, столь многолюдный и воинственный, дал ему все, что мог: тысячи две подвижников неопытных! Но войско Российское усилилось в Торжке (24 Июня) новыми дружинами: Князь Борятинский, Воевода усердный и мужественный, привел туда 3000 детей Боярских и земледельцев из Смоленских уездов, смирив на пути Дорогобуж и Вязьму. Союзники спешили к Твери; там засели Зборовский и Керносицкий, быв подкреплены Тушинским войском. Ляхи и Российские изменники вышли из города и сразились мужественно, во время сильного дождя, который препятствовал действию пальбы: неприятель, ударив с копьями на левое крыло Шведов, обратил Французов в бегство; Немцы, Финляндцы, Россияне также дали тыл, - и хотя правое крыло, где начальствовал Делагарди, имело выгоду и втеснило Ляхов в город; хотя сам Воевода Зборовский раненый едва спасся от плена; но союзники отступили. Дождь лил целые сутки. В следующую ночь, когда Ляхи беспечно спали в Остроге, Князь Михаил тихо приближился, напал и взял его без урона: восходящее солнце осветило там Царские хоругви и кучи неприятельских тел. Юный Полководец Российский обнял Делагарди с живейшим чувством признательности за мужество Шведов, которые хотели вломиться и в город, где остальные изменники и Ляхи заключились; но Князь Михаил, жалея людей, велел прекратить сечу кровопролитную и не нужную: ибо угадывал, что неприятель, уже слабый, или мирно сдастся на договор или бежит. Чрез несколько часов действительно Ляхи и клевреты их ушли из Твери, до половины сожженной и наполненной трупами. Таким образом, Князь Михаил в два месяца очистил все места от Новогородских до Московских пределов; думал скоро освободить и Москву, надеясь на ужас неприятелей и содействие войска царского. Доселе он мог быть доволен Шведами. Карл IX писал к нашему Духовенству, Боярам, Дворянам и купцам, что он готов всеми силами действовать для защиты их древней Греческой Веры, вольности и льготы, - для истребления Польской сволочи и бродяг, жалуемых ею в Цари с умыслом изгубить знатнейшие роды, цвет и славу нашего отечества. Делагарди уклонялся от всякого сношения с Ляхами, и в ответ на дружелюбную, лукавую грамоту Зборовского, писанную из Твери (11 Июня) к Шведским Генералам о правах мнимого Димитрия, сказал: "мое дело воевать, а не рассуждать с вами о Димитриях". Тщетно и лазутчики Зборовского старались возмутить союзное войско: их ловили и казнили. Но чего не произвело обольщение, то произвела буйность. Оставив Тверь и Шведов позади себя, Князь Михаил шел к столице и сведал в Городне, что союзники идут не за ним, а назад к Новугороду! Сия неожидаемая измена была следствием мятежа. Выступив из Твери, Финляндцы первые объявили своему Генералу, что не хотят идти в глубину России на верную гибель; что им не выдано полного жалованья: что вероломство Московского народа всем известно; что жены и дети их без защиты дома. Французы, Немцы, наконец и Шведы также взволновались; не слушались Генералов; бросили знамена. Делагарди обнажил меч, грозил - и должен был уступить мятежникам, чтобы не остаться военачальником без войска: он сам повел их к Шведской границе, для прикрытия бунта, жалуясь, что Россияне не исполняют договора: не сдают Кексгольма и не платят обещанных денег. Изумленный Князь Михаил спешил удержать союзников нужных, хотя и ненадежных, и послал к ним Ододурова с убеждением не изменять чести, не срамить имени Шведского, не выдавать друзей, в то время, когда неприятель, более раздраженный, нежели ослабленный, готовится к решительному делу. Сии представления и серебро, врученное наемникам корыстолюбивым, их усовестили: Генерал Зоме с частию пехоты и конницы возвратился к Князю Михаилу накануне величайшей для него опасности и славы. Здесь подвиги юного Героя уже связуются с происшествиями знаменитой Троицкой осады.

Еще Сапега стоял под Лаврою: рассылал отряды, занимал или жег города, обуздывал или карал жителей, мешал сообщению Москвы с Востоком и Севером России и подкреплял Зборовского, чтобы отразить Шведов. Между тем слух о движениях Скопина и Шереметева уже достиг Лавры: защитники ее ждали следствий, надеялись и вдруг увидели необычайное волнение в неприятельском стане: Зборовский прибежал туда с остатком рассеянного войска и с вестию, что Тверь уже взята союзниками; прибежали и многие изменники, Дворяне, Дети Боярские, которые изменою хотели единственно избавить свои поместья от грабежа, не думая служить Царику Тушинскому, и до того времени жили в них спокойно, но не дерзнули ждать Князя Михаила. Все отряды возвратились к Сапеге: Лжедимитрий усилил его и частию Тушинской рати, велев ему идти против Скопина и Шведов. Ляхи, как обыкновенно, готовились к битве шумными играми, пили, веселились и дали знать Троицкому Воеводе Долгорукому, что они торжествуют победы: что Шведы истреблены, а Скопин и Шереметев сдалися. Их не слушали. Тогда подъехали к стенам два человека, некогда знаменитые на степени мужей государственных: Боярин Салтыков (изгнанный из Орешка успехами Князя Михаила) и Думный Дьяк Грамотин: оба уверяли, что междоусобная война уже прекратилась в России; что Москва встречает Димитрия, и Шуйский с Синклитом в его руках. Клевреты их, Дворяне изменники, утверждали то же, прибавляя: "Не мы ли были с Шереметевым, а теперь служим Димитрию? Кого еще ждете? Все у ног Иоаннова сына - и если одни будете противиться, то немедленно увидите здесь Царя гневного со всем Литовским войском, Скопиным и Шереметевым, для казни вашего ослушания". Им ответствовали единогласно люди умные и простые (как говорит Летописец): "Всевышний с нами, и никого не боимся. Хотите ли, чтобы мы вам верили? Скажите, что Князь Михаил под Тверию телами Литовскими и вашими сравнял Волгу с берегами и напитал зверей плотоядных: не усомнимся и восхвалим Бога! Ложь не победа: идите с мечом на меч и Господь рассудит виновного с правым!" Так еще мужались сии Герои верности, числом уже не более двухсот. Сапега не мог медлить, однако ж дозволил Зборовскому с его дружинами еще приступить к стенам Обители, которую сей гордый Лях, шутя над ним и Лисовским, уподоблял лукну и гнезду ворон. Зборовский приступил ночью, стрелял, убил одну женщину на стене, и ничего более не сделав, удалился. Вероятно, что неприятель хотел в сию ночь не взять, а только устрашить Лавру для своей безопасности: Сапега спешил к берегам Волги, вверив облежание монастыря и хранение стана Козакам, Российским изменникам и немногим Ляхам.

Не зная, что делается в Москве, но зная, что вся Россия полунощная, от Углича до Белого моря и Перми, уже снова верна Царю, Князь Михаил, исполненный надежды, но тем более осторожный, послал, для вестей к столице, чиновника Безобразова, а сам, не дерзая идти вперед с малыми силами, двинулся влево по течению Волги, к монастырю Колязину, для удобного сообщения с Ярославлем, богатым и многолюдным. Туда прибыл к нему Царский Дворянин Волуев, умертвитель Отрепьева, сказывая, что Москва цела и Василий еще державствует. Царь писал к Михаилу. "Слышим о твоем великом радении, и славим Бога. Когда ужасом или победою избавишь Государство, то какой хвалы сподобишься от нас и добрых Россиян! какого веселия исполнишь сердца их! Имя твое и дело будут памятны во веки веков не только в нашей, но и во всех державах окрестных. А мы на тебя надежны, как на свою душу". - За вестию радостною следовала другая: Сапега, Зборовский, Лисовский и Лжедимитриев Атаман Заруцкий находился уже близ Колязина, в селе Пирогове. Имея едва ли тысяч десять собственных воинов и не более тысячи Шведов, приведенных к нему Генералом Зоме, Князь Михаил решился однако ж встретить неприятеля, хотя и гораздо сильнейшего. Передовые рати сошлися на топких берегах Жабны: чиновники Головин, Борятинский, Волуев и Жеребцов отличились мужеством; втоптали неприятеля в болота и дали время Князю Михаилу изготовиться, занять места выгодные, распорядить движения. Сапега напал стремительно, с громким воплем: Россияне и Шведы стояли твердо и сами нападали, где слабел неприятель. Пальба и сеча продолжались несколько часов. На закате солнца верные Россияне, призывая имя Св. Макария Колязинского, двинулись вперед так дружно и сильно, что утомленные Ляхи не могли удержать места битвы; их теснили до Рябова монастыря, и Князь Михаил вступил в Колязин с пленниками и трофеями, не хваляся победою, но хваля единодушную доблесть своих и Шведов, в надежде на успехи будущие и важнейшие. Он не гнал Ляхов и не мешал им возвратиться к постыдной для них осаде Троицкой, готовясь быть избавителем и Лавры и Москвы - и России, если бы Небо оставило ей сего Героя-юношу! Там на берегу Волги, в пустынных келиях Св. Макария, Князь Михаил, оглашаемый церковным пением Иноков и звуком труб воинских как Гений отечества, неусыпно бодрствовал день и ночь для спасения Царства; сносился с городами Северными, принимал от них дары, казну и воинов; поручил Генералу Зоме устроение дружин, образование людей неопытных в ратном деле, и нетерпеливо ждал всех Шведов для дальнейших предприятий. Но Делагарди, увлеченный новым бунтом войска, опять шел к границе: Послы Скопина настигли его в Крестцах; заплатили ему 6000 рублей деньгами, 5000 рублей соболями, и Князь Михаил взял на себя, без утверждения Царского, отдать Кексгольм Шведам. В сих переговорах миновало недель шесть: Делагарди пошел наконец к Колязину, где Князь Михаил, не тревожимый изменниками и Ляхами, усиливался ежедневно.

Видя пред собою Москву неодолимую, вокруг себя города уже неприятельские, пепелища, леса, пустыни, в коих изгнанные жители, воспламененные злобою, стерегли, истребляли Ляхов малочисленных в их разъездах - будучи с севера угрожаем Князем Михаилом, с востока Шереметевым, Лжедимитрий еще мыслил одним ударом кончить войну; взять силою, чего долго и тщетно ждал от измены и голода: взять Москву вместе с Царем и Царством. В сей надежде утвердил его Пан Бобовский, который, прибыв к нему тогда из Литвы с дружиною удальцов, винил Рожинского в слабости духа, уверяя, что Москва спасается единственно бездействием Тушинского войска и неминуемо падет от первого дружного приступа. Лжедимитрий дал ему несколько Полков: хваляся наперед делом славным, Бобовский устремился к городу; но Царские Воеводы не допустили его и до предместия: вышли, напали, разбили - и Москва торжествовала свою первую блестящую победу; а скоро и вторую, еще важнейшую, над всею Тушинскою силою. Сам Лжедимитрий, Гетман Рожинский, Атаман Заруцкий, все знатные изменники и Бояре вели дружины на приступ (в день Троицы), и хотели сжечь деревянный город; но Василий успел выслать войско с Князем Дмитрием Шуйским. Неприятель быстрым движением вломился в средину Царских Полков, смял конницу и замешал пехоту: тут с одной стороны Воевода Князь Иван Куракин, с другой Князья Андрей Голицын и Борис Лыков, уже известные достоинствами ратными, напали на изменников и Ляхов. Зачался бой, в коем, по уверению Летописца, Московские воины превзошли себя в блестящем мужестве, сражаясь, как еще не сражались дотоле с Тушинскими злодеями; одолели, гнали их до Ходынки и взяли 700 пленников. Ужас неприятеля был так велик, что беглецы не удержались бы и в Тушине, если бы победители, слишком умеренные, не остановились на Ходынке. Одним словом, Московитяне сами дивились своей храбрости, вселенной в них счастливыми вестями о восстании северной России, об успехах Князя Михаила и войска Низового, коего чиновник, Дворянин Соловой, прибыл тогда к Царю с донесением Шереметева. Сей Боярин везде истреблял неприятеля и власть Лжедимитрия от Казани до Нижнего Новагорода; близ Юрьевца побил наголову Лисовского, отряженного Сапегою для усмирения Костромской области; мирно вступил в Муром и, взяв Касимов, освободил там многих верных Россиян, заключенных изменниками. Довольный его службою, но не довольный медленностию, Царь послал к нему Князя Прозоровского с милостивым словом и с указом спешить к Москве. В то же время древняя столица Боголюбского обратилась к закону: жители Владимира снова присягнули Царю - все, кроме Воеводы Вельяминова, ревностного слуги Лжедимитриева. Народ велел ему исповедаться в церкви, вывел его на площадь, объявил врагом Государства, убил каменьем и с живейшим усердием принял Воевод Царских.

Уже без легкомыслия можно было предаваться надежде. Царство обмана падало: Царство закона восстановлялось. Образовались полки верных - стремились к одной цели, к Москве, почти освобожденной двумя важными успехами собственного оружия. Народ опомнился и радостными кликами приветствовал знамена любезного отечества и Святой Веры. Ждали только соединения сил, чтобы дружно наступить на гнездо злодейства, столь долго ужасное Тушино... и вдруг едва не впали в новое отчаяние! Как изменники и Ляхи в явном омрачении ума давали Князю Михаилу спокойно готовить им гибель, так войско Московское, худо веря своим победам, дало отдохнуть Самозванцу разбитому. Он усилился новыми толпами Козаков, вышедших из Астрахани с тремя мнимыми Царевичами: Августом, Осиновиком и Лавром; первый назывался сыном, второй и третий внуками Иоанна Грозного. "Злодеи рабского племени, - говорит Летописец, - холопи, крестьяне, считая Россию привольем наглых обманщиков, являлись один за другим под именем Царевичей, даже небывалых, и надеялись властвовать в ней как союзники и ближние Тушинского злодея". Но сами Козаки, отбитые от верного Саратова Воеводою Замятнею Сабуровым, с досады умертвили Осиновика на берегу Волги: Августа и Лавра велел повесить Лжедимитрий на Московской дороге, чтобы их казнию засвидетельствовать свое небратство с ними. В опасностях не теряя дерзости - еще имея тысяч шестьдесят или более сподвижников - еще властвуя над знатною частию России южной и западной, от Тушина до Астрахани, пределов Крымских и Литовских - Самозванец тревожил нападениями слободы Московские, перехватывал обозы на дорогах, теснил Коломну. Воевода его, Лях Млоцкий, побил Рязанцев, хотевших освободить сей город, им осажденный; а Лисовский, всегда храбрый, не всегда счастливый, загладил свои неудачи важным успехом. Винимый Царем в медленности, Шереметев спешил из Владимира к Суздалю, еще неприятельскому, и стал на равнинах, где Лисовский ударом конницы смял всю его многочисленную, худо устроенную пехоту. Легло немалое число низовых жителей в битве кровопролитной и беспорядочной; с остальными Шереметев бежал к Владимиру. Москва узнала о том и смутилась. Народ уже не хотел верить и победам Князя Михаила. В сие время голод снова усилился. Житницы Аврамиевы истощились, и четверть хлеба опять возвысилась ценою от двух до семи рублей. Чернь бунтовала; с шумом стремилась в Кремль; осаждала дворец; кричала: "Хлеба! хлеба! или да здравствует Тушинский!"... Но в час величайшего волнения явился Безобразов с дружиною: сквозь разъезды неприятельские он благополучно достиг Москвы и вручил Царю письмо от Князя Михаила; а Царь велел читать оное всенародно, при звуке колоколов и пении благодарственного молебна во всех церквах. Князь Михаил писал, что Бог ему помогает. Исчезло отчаяние, сомнения и мятеж. Надежда на скорое избавление уменьшила и дороговизну с голодом. Новые вести еще более обрадовали Москву.

Ожидая Делагарди, Князь Михаил хотел выгнать неприятеля из Переславля Залесского, чтобы беспрепятственно сноситься с Шереметевым и низовыми областями. Головин, Волуев и Зоме (1 Сентября) ночью взяли сей город, убив 500 человек и пленив 150 шляхтичей Сапегиной рати. 16 Сентября пришел наконец и Делагарди. Казна, доставленная Скопину усердием городов, дала ему средство удовлетворить вполне корыстолюбию Шведов: им заплатили 15000 рублей мехами и тем оживили их ревность. Полководцы, оба юные и пылкие духом, служили примером искреннего братства для воинов. 26 Сентября Князь Михаил и Делагарди двинулись вперед; оставили в Переславле сильную дружину и шли далее на юг; встретили, гнали малочисленных Ляхов и заняли Александровскую Слободу, прославленную Иоанном. Там все еще напоминало его время: дворец, пять богатых храмов, чистые пруды, глубокие рвы и высокие стены, где Грозный искал безопасного убежища от России и совести. Место ужасов обратилось в место надежды и спасения. Там Михаил остановился; велел немедленно делать новые деревянные укрепления, выслал разъезды на дороги, открыл сообщение с Москвою и ежедневно писал к Царю, чтобы условиться с ним в дальнейших действиях. Москва ожила изобилием. Уже с трех сторон везли к ней запасы: из Переславля, Владимира и Коломны: ибо Лях Млоцкий, сведав о вступлении союзников в Александровскую Слободу, удалился к Серпухову. Уже Князь Михаил имел 18000 воинов, кроме Шведов; но зная, что к нему идут новые дружины из городов Северных, хотел до времени только отражать неприятеля.

Между тем изнуренная Лавра, все еще осаждаемая Сапегою, простирала руки к избавителю. Горсть ее неутомимых воителей еще уменьшилась в новых делах кровопролитных, хотя и счастливых. Узнав о Колязинской победе, они торжествовали ее дерзкими вылазками, били изменников и Ляхов, отнимали у них запасы и стада. Князь Михаил дал чиновнику Жеребцову 900 воинов и велел силою или хитростию проникнуть в Лавру: Жеребцов обманул неприятеля и, к радости ее защитников, без боя соединился с ними.

Тогда, встревоженный близостию Князя Михаила и Шведов, Сапега (18 Октября) с 4000 Ляхов вышел из Троицкого стана, чтобы узнать их силу; встретил передовую дружину Россиян в селе Коринском и гнал ее до укреплений слободы. Тут было жаркое дело. Начали Шведы, кончили Россияне: Сапега уступил, если не мужеству, то числу превосходному - и возвратился к своей бесконечной осаде, как бы все еще надеясь взять Лавру! Но он сам находился уже едва не в осаде: разъезды, высылаемые Князем Михаилом из слободы, Шереметевым из Владимира и Царем из Москвы, прерывали сообщения изменников и Ляхов между Лаврою и Тушиным; не пускали к ним ни гонцов, ни хлеба, портили дороги, делали засеки. К счастию Князя Михаила, главные Вожди Польские, Гетман Рожинский и Сапега, оба гордые, властолюбивые, не могли быть единодушными: видя его опасное наступление, съехались для совета и расстались в жаркой ссоре, чтобы действовать независимо друг от друга: Гетман ускакал назад в Тушино, а Сапега возобновил бесполезные приступы к Лавре, почти на глазах Князя Михаила, коего войско умножалось.

Уже Слобода Александровская как бы представляла Россию и затмевала Москву своею важностию. Туда стремились взоры и сердца сынов отечества; туда и воины, толпами и порознь, конные и пешие, не многие в доспехах, все с мечем или копием и с ревностию. Новые дружины из Ярославля, Боярин Шереметев из Владимира с Низовою ратию, Князья Иван Куракин и Лыков из Москвы с полками Царскими присоединились к Князю Михаилу. Ждали и сильнейшего вспоможения от Карла IX: Делагарди писал к нему, что должно победить Сигизмунда не в Ливонии, а в России. Все благоприятствовало юному Герою: доверенность Царя и союзников, усердие и единодушие своих, смятение и раздор неприятелей. Наконец Россияне видели, чего уже давно не видали: ум, мужество, добродетель и счастие в одном лице; видели мужа великого в прекрасном юноше и славили его с любовию, которая столь долго была жаждою, потребностию неудовлетворяемою их сердца, и нашла предмет столь чистый. Но сия любовь, способствуя успеху великого дела, избавлению отечества, имела и несчастное следствие.

Князь Михаил служил Царю и Царству по закону и совести, без всяких намерений властолюбия, в невинной, смиренной душе едва ли пленяясь и славою: не так мыслили за него другие, уже с бедственным навыком к переменам, низвержениям и беззакониям. Многим казалось, что если Бог восстановит Россию, то она в награду за свои великодушные усилия должна иметь Царя лучшего, не Василия, который предал Государство разбойникам, сравнял Москву с Тушиным и едва, на главе слабой, удерживает венец, срываемый с него буйною чернию; а мысль о новом Царе была мыслию о Князе Михаиле - и человек, сильный духом, дерзнул всенародно изъявить оную. Тот, кто господством ума своего решил судьбу первого бунта, способствовал успехам и гибели опасного Болотникова, изменил Василию и загладил измену важными услугами, - не только не пристал ко второму Лжедимитрию, но и не дал ему Рязани - Думный Дворянин Ляпунов вдруг, и торжественно, именем России, предложил Царство Скопину, называя его в льстивом письме единым достойным венца, а Василия осыпая укоризнами. Сию грамоту вручили Князю Михаилу Послы Рязанские: не дочитав, он изодрал ее, велел схватить их как мятежников и представить Царю. Послы упали на колени, обливались слезами, винили одного Ляпунова, клялися в верности к Василию. Еще более милосердый, нежели строгий, Князь Михаил дозволил им мирно возвратиться в Рязань, надеясь, может быть, образумить ее дерзкого Воеводу и сохранить в нем знаменитого слугу для отечества. Он сохранил Ляпунова, но не спас себя от клеветы: сказали Василию, что Скопин с удивительным великодушием милует злодеев, которые предлагают ему измену и Царство. Подозрение гибельное уязвило Василиево сердце; но еще имели нужду в Герое, и злоба таилась.

Еще, не взирая на близость спасения, Москва тревожилась некоторыми удачами и дерзостию неприятеля. Млоцкий в набегах своих из Серпухова грабил обозы между Коломною и столицею. Там же явились многочисленные толпы разбойников с Атаманом Салковым, Хатунским крестьянином; присоединились к Млоцкому и побили Воеводу, Князя Литвинова-Мосальского, высланного Царем очистить Коломенскую дорогу; а на Слободской злодействовал изменник Князь Петр Урусов с шайками Татар Юртовских. Цена хлеба снова возвысилась в Москве; открылась даже и нечаянная измена. Царский Атаман Гороховый, будучи с Козаками и Детьми Боярскими в Красном селе на страже, ночью впустил в него отряд Лжедимитриев: верные Дети Боярские имели время спастися, а Козаки передались к Самозванцу, выжгли Красное село и бежали в Тушино. В другую ночь такие же изменники подвели неприятеля, выше Неглинной, к деревянному городу и зажгли стены; но Москвитяне, отбив злодеев, утушили огонь. Между тем разбойник Салков в пятнадцати верстах от столицы одержал верх над Воеводою Московским, Сукиным, и занял Владимирскую дорогу. Надлежало избрать лучшего стратега, чтобы одолеть сего второго Хлопка: выступил Князь Дмитрий Пожарский, уже знаменитый, - встретил на берегах Пехорки и совершенно истребил его злую шайку; осталося только тридцать человек, которые, вместе с их Атаманом, дерзнули явиться в Москве с повинною! Другие отряды Царские прогнали Млоцкого к Можайску. - Из Слободы Князья Лыков и Борятинский с Россиянами и Шведами ходили к Суздалю и думали взять его незапно, в темную ночь: там бодрствовал Лисовский и встретил их неустрашимо: они уклонились от битвы.

В то время, когда Князь Михаил, умножая, образуя войско и щитом своим уже прикрывая вместе и Лавру и столицу, готовился действовать наступательно - когда Москва, долго отлученная от России, снова соединилась с нею, как глава с телом, видя вокруг себя уже немногие города под знаменами Лжедимитрия - в то время новый неприятель, не с шайками бродяг и разбойников, но с войском стройным, с предводителями искусными, с силами целой, знаменитой Державы, находился в недрах России и делал, что ему угодно, как бы не возбуждая ни малейшего внимания ни в Москве, ни в стане Алексанровском!.. Обращаемся к Сигизмунду. Василий не противился его вступлению в наше Княжество Смоленское, ибо не имел сил противиться: оказалось, что сие вероломное нападение было для Василия лучшим средством избавиться от врага опаснейшего и ближайшего.

Веря слухам, что жители Смоленска нетерпеливо ждут Сигизмунда как избавителя, он (в Сентябре месяце) подступил к сей древней столице Княжества Мономахова с двенадцатью тысячами отборных всадников, пехотою Немецкою, Литовскими Татарами и десятью тысячами Козаков Запорожских; расположился станом на берегу Днепра, между монастырями Троицким, Спасским, Борисоглебским, и послал универсал, или манифест, к гражданам, объявляя, что Бог казнит Россию за Годунова и других властолюбцев, которые беззаконно в ней Царствовали и Царствуют, воспаляя междоусобие и призывая иноплеменников терзать ее недра; что Шведы хотят овладеть Московским Государством, истребить Веру православную и дать нам свою ложную; что многие Россияне тайными письмами убеждали его (Сигизмунда), Венценосца истинно Христианского, брата и союзника их Царей законных, спасти отечество и церковь; что он, движимый любовию, единственно снисходя к такому слезному молению, идет с войском и с помощию Богоматери избавить Россию от всех неприятелей; что жители Смоленска в знак душевной радости, должны встретить его с хлебом и солью. За мирное подданство Сигизмунд обещал им новые права и милости; за упрямство грозил огнем и мечем. На сию пышную грамоту ответствовали словесно Воеводы, Боярин Шеин и Князь Горчаков, Архиепископ Сергий, люди служивые и народ. "Мы в храме Богоматери дали обет не изменять Государю нашему, Василию Иоанновичу, а тебе, Литовскому Королю, и твоим Панам не раболепствовать во веки". Послав Сигизмундову грамоту в Москву, они писали к Царю: "Не оставь сирот твоих в крайности. Людей ратных у нас мало. Жители уездные не хотели к нам присоединиться: ибо Король обманывает их вольностию; но мы будем стоять усердно".

Воеводы советовались с Дворянами и гражданами; выжгли посады и слободы; заключились в крепости и выдержали осаду, если не знаменитейшую Псковской или Троицкой, то еще долговременнейшую и равно блистательную в летописях нашей воинской славы.

Видя, что Смоленск надобно взять не красноречием, а силою, Король велел громить стены пушками; но ядра или не достигали вершины косогора, где стоит крепость, или безвредно падали к подножию ее высоких, твердых башен, воздвигнутых Годуновым; а пальба осажденных, гораздо действительнейшая, выгнала Ляхов из монастыря Спасского. Зная, вероятно, что в крепости более жен и детей, нежели воинов, Сигизмунд решился на приступ: 23 Сентября, за два часа до света, Ляхи подкрались к стене и разбили петардою Аврамовские ворота, но не могли вломиться в крепость. 26 Сентября, также ночью, взяли острог Пятницкого конца; а в следующую ночь всеми силами приступили к Большим воротам: тут было дело кровопролитное, счастливое для осажденных, и неприятель, везде отбитый, с того времени уже не выходил из стана; только стрелял день и ночь в город, напрасно желая проломить стену, и вел подкопы бесполезные: ибо Россияне, имея слухи, или ходы в глубине земли, всегда узнавали место сей тайной работы, сами делали подкопы и взрывали неприятельские с людьми на воздух. Историки Польские отдают справедливость мужеству и разуму Шеина, также и блестящей смелости его сподвижников, сказывая, что однажды, среди белого дня, шесть воинов Смоленских приплыли в лодке к стану Маршала Дорогостайского, схватили знамя Литовское и возвратились с ним в крепость. - Наступила зима. Сигизмунд, упрямством подобный Баторию, хотел непременно завоевать Смоленск; терял время и людей в праздной осаде, и думая свергнуть Шуйского, губил Самозванца! Весть о вступлении Сигизмундовом в Россию встревожила не столько Москву, сколько Тушино, где скоро узнали, что шайки запорожцев, служа Королю, берут города его именем, и что Путивль, Чернигов, Брянск, вместе с иными областями Северскими, волею или неволею ему покорились, изменив Лжедимитрию. "Чего хочет Сигизмунд? - говорили Тушинские и Сапегины Ляхи с негодованием: - лишить нас славы и возмездия за труды; взять даром, что мы в два года приобрели своею кровию и победами! Северская земля есть наша собственность: из ее доходов Димитрий обещал платить нам жалованье - и кто же в ней теперь властвует? новые пришельцы, богатые грабежом; а мы остаемся в бедности, с одними ранами!" Так говорили чиновники и Дворяне: Воеводы же главные негодовали еще сильнее; лишаясь надежды разделить с Лжедимитрием все богатства державы Российской и привыкнув видеть в нем не властителя, а клеврета, не могли спокойно воображать себя под знаменами Республики наравне с другими Воеводами Королевскими. Сапега колебался: Рожинский действовал и заключил с своими товарищами новый союз: они клялися умереть или воцарить Лжедимитрия, назвалися Конфедератами и послали сказать Сигизмунду: "Если сила и беззаконие готовы исхитить из наших рук достояние меча и геройства, то не признаем ни Короля Королем, ни отечества отечеством, ни братьев братьями!" Рожинский писал к своему Монарху: "Ваше Величество все знали, и единственно нам предоставляли кончить войну за Димитрия, еще более для Республики, нежели для нас выгодную; но вдруг, неожиданно, вы являетесь с полками, отнимаете у него землю Северскую, волнуете, смущаете Россиян, усиливаете Шуйского и вредите делу, уже почти совершенному нами!.. Сия земля нашею кровию увлажена, нашею славою блистает. В сих могилах, от Днепра до Волги, лежат кости моих храбрых сподвижников... Уступим ли другому Россию? Скорее все мы, остальные, положим также свои головы... и враг Димитрия, кто бы он ни был, есть наш неприятель!" Гетману Жолкевскому говорили Послы Конфедератов: "Издревле витязи Республики, рожденные в недрах златой свободы, любили искать воинской славы в землях чуждых: так и мы своим мечем, истинным Марсовым ралом, возделывали землю Московскую, чтобы пожать на ней честь и корысть. Сколь же горестно нам видеть противников в единоземцах и братьях! В сей горести простираем руки к тебе, Гетману отечественного воинства, нашему учителю в делах славы! Изъясни Сенату, блюстителю законов и свободы, чего мы требуем справедливо: да удержит Сигизмунда"... Тут Паны и Дворяне Королевские воплем негодования прервали дерзкую речь; велели Послам удалиться, язвительно издевались над ними; спрашивали в насмешку о здоровье их Государя Димитрия, о втором бракосочетании Царицы Марии - и дали им, от имени Сигизмундова, следующий ответ письменный: "Вам надлежало не посылать к Королю, а ждать его Посольства: тогда вы узнали бы, для чего он вступил в Россию. Отечество наше конечно славится редкою свободою; но и свобода имеет законы, без коих Государство стоять не может. Закон Республики не дозволяет воевать и Королю без согласия чинов государственных; а вы, люди частные, своевольным нападением раздражаете опаснейшего из врагов ее: вами озлобленный Шуйский мстит ей Крымцами и Шведами. Легко призвать, трудно удалить опасность. Хвалитесь победами; но вы еще среди неприятелей сильных... Идите и скажите своим клевретам, что искать славы и корысти беззаконием, мятежничать и нагло оскорблять Верховную Власть есть дело не граждан свободных, а людей диких и хищных".

Одним словом, казалось, что не подданные с Государем и Государством, а две особенные державы находятся в жарком прении между собою и грозят друг другу войною! Изъясняясь с некоторою твердостию, Сигизмунд не думал однако ж быть строгим для усмирения крамольников, ибо имел в них нужду и надеялся вернее обольстить, нежели устрашить их: разведывал, что делается в Лжедимитриевом стане; узнал о несогласии Сапеги и Зборовского с Рожинским, о явном презрении умных Ляхов к Самозванцу, о желании многих из них, вопреки клятвенно утвержденному союзу между ними, действовать заодно с Королевским войском, - и торжественно назначил (в Декабре 1609) Послов в Тушино: Панов Стадницкого, Князя Збараского, Тишкевича, с дружиною знатною. Он предписал им, что говорить воинам и начальникам, гласно и тайно; дал грамоту к Царю Василию, доказывая в ней справедливость своего нападения, но изъявляя и готовность к миру на условиях, выгодных для Республики; дал еще особенную грамоту к Патриарху, Духовенству, Синклиту, Дворянству и гражданству Московскому, в коей, уже снимая с себя личину, вызывался прекратить их жалостные бедствия, если они с благодарным сердцем прибегнут к его державной власти, и Королевским словом уверял в целости нашего богослужения и всех уставов священных. В таком же смысле писал Сигизмунд и к Россиянам, служащим мнимому Димитрию; а к Самозванцу писали только Сенаторы, называя его в титуле Яснейшим Князем и прося оказать Послам достойную честь из уважения к Республике, не сказывая, зачем они едут в стан Тушинский.

Уже Конфедераты, лишаясь надежды взять Москву, более и более опасаясь Князя Михаила и страшась недостатка в хлебе, отнимаемом у них разъездами Воевод Царских, умерили свою гордость; ждали сих Послов нетерпеливо и встретили пышно. Любопытный Самозванец вместе с Мариною смотрел из окна на их торжественный въезд в Тушино, едва ли угадывая, что они везут ему гибель! Рожинский советовал им представиться Лжедимитрию: Стадницкий и Збараский отвечали, что имеют дело единственно до войска - и, после великолепного пира, созвали всех Ляхов слушать наказ Королевский. Среди обширной равнины Послы сидели в креслах: Воеводы, чиновники, Дворяне стояли в глубоком молчании. Сигизмунд объявлял, что извлекая меч на Шуйского за многие неприятельские действия Россиян, спасает тем Конфедератов, уже малочисленных, изнуренных долговременною войною и теснимых соединенными силами Москвитян и Шведов; ждет добрых сынов отечества под свои хоругви, забывает вину дерзких, обещает всем жалованье и награды. Выслушав речь Посольскую, многие изъявили готовность исполнить волю Сигизмунда; другие желали, чтобы он, взяв Смоленск и Северскую землю от Димитрия, мирно возвратился в отечество, а войско Республики присоединил к Конфедератам для завоевания всего Царства Московского. "Согласно ли с достоинством Короля, - возражали Послы, - иметь владенную грамоту на Российские земли от того, кому большая часть Россиян дает имя обманщика? и благоразумно ли проливать за него драгоценную кровь Ляхов?" Конфедераты требовали по крайней мере двух миллионов злотых; требовали еще, чтобы Сигизмунд назначил пристойное содержание для мнимого Димитрия и жены его. "Вспомните, - ответствовали им, - что у нас нет Перуанских рудников. Удовольствуйтесь ныне жалованьем обыкновенным; когда же Бог покорит Сигизмунду Великую Державу Московскую, тогда и прежняя ваша служба не останется без возмездия, хотя вы служили не Государю, не Республике, а человеку стороннему, без их ведома и согласия". О будущей доле Самозванца Послы не сказали ни слова. Вожди и воины просили времени для размышления.

Что ж делал Самозванец, еще окруженный множеством знатных Россиян, еще глава войска и стана? Как бы ничего не зная, сидел в высоких хоромах Тушинских и ждал спокойного решения судьбы своей от людей, которые назывались его слугами; упоенный сновидением величия, боялся пробуждения и смыкал глаза под ударом смертоносным. Уже давно терпел он наглость Ляхов и презрение Россиян, не смея быть взыскательным или строгим: так Гетман вспыльчивый, в присутствии Лжедимитрия, изломал палку об его любимца, Князя Вишневецкого, и заставил Царика бежать от страха вон из комнаты; а Тишкевич в глаза называл Самозванца обманщиком. Многие Россияне, долго лицемерив и честив бродягу, уже явно гнушались им, досаждали ему невниманием, словами грубыми и думали между собою, как избыть вместе и Шуйского и Лжедимитрия. Сие спокойствие злодея, в роковой час оставленного умом и смелостию, способствовало успеху Послов Сигизмундовых.

Они пригласили к себе знатнейших Россиян Лжедимитриева стана и, вручив им грамоту Сигизмундову, изъяснили, что хотя Король вступил в Россию с оружием, но единственно для ее мира и благоденствия, желая утишить бунт, истребить бесстыдного Самозванца, низвергнуть тирана вероломного (Шуйского), освободить народ, утвердить Веру и Церковь. "Сии люди, - пишет Историк Польский, - угнетенные долговременным злосчастием, не могли найти слов для выражения своей благодарности: печальные лица их осветились радостию; они плакали от умиления, читали друг другу письмо Королевское, целовали, прижимали к сердцу начертание его руки, восклицая: не может иметь Государя лучшего! .. Так замысел Сигизмундов на венец Мономахов был торжественно объявлен и торжественно одобрен Россиянами; но какими? Сонмом изменников: Боярином Михайлом Салтыковым, Князем Василием Рубцем-Мосальским и клевретами их, вероломцами опытными, которые, нарушив три присяги, и нарушая четвертую, не усомнились предать иноплеменнику и Лжедимитрия и Россию, чтобы спастися от мести Шуйского, ранним усердием снискать благоволение Короля и под сению нового Царствующего Дома вкусить счастливое забвение своих беззаконий! В сей думе крамольников присутствовал, как пишут, и муж добродетельный, пленник Филарет, ее невольный и безгласный участник.

Уверенные в согласии Тушинских Россиян иметь Царем Сигизмунда, Послы в то же время готовы были вступить в сношение и с Василием, как законным Монархом: доставили ему грамоту Королевскую и, вероятно, предложили бы мир на условии возвратить Литве Смоленск или землю Северскую: чем могло бы удовольствоваться властолюбие Сигизмундово, если бы Россияне не захотели изменить своему Венценосцу. Но Василий, перехватив возмутительные письма Королевские к Духовенству, Боярам и гражданам столицы, не отвечал Сигизмунду, в знак презрения: обнародовал только его вероломство и козни, чтобы исполнить негодования сердца Россиян. Москва была спокойна; а в Тушине вспыхнул мятеж.

Дав Конфедератам время на размышление, Послы Сигизмундовы уже тайно склонили Князя Рожинского и главных Воевод присоединиться к Королю. Не хотели вдруг оставить Самозванца, боясь, чтобы многолюдная сволочь Тушинская не передалась к Василию: условились до времени терпеть в стане мнимое господство Лжедимитриево для устрашения Москвы, а действовать по воле Сигизмунда, имея главною целию низвергнуть Шуйского. Но ослепление и спокойствие бродяги уже исчезли: угадывая или сведав замышляемую измену, он призвал Рожинского и с видом гордым спросил, что делают в Тушине Вельможи Сигизмундовы, и для чего к нему не являются? Гетман нетрезвый забыл лицемерие: отвечал бранью и даже поднял руку. Самозванец в ужасе бежал к Марине; кинулся к ее ногам; сказал ей: "Гетман выдает меня Королю; я должен спасаться: прости" - и ночью (29 Декабря), надев крестьянское платье, с шутом своим, Петром Кошелевым, в навозных санях уехал искать нового гнезда для злодейства: ибо Царство злодея еще не кончилось! На рассвете узнали в Тушинском стане, что мнимый Димитрий пропал: все изумились. Многие думали, что он убит и брошен в реку. Сделалось ужасное смятение: ибо знатная часть войска еще усердствовала Самозванцу, любя в нем Атамана разбойников. Толпы с яростным криком приступили к Гетману, требуя своего Димитрия и в то же время грабя обоз сего беглеца, серебряные и золотые сосуды, им оставленные. Гетман и другие начальники едва могли смирить мятежников, уверив их, что Самозванец, не убитый, не изгнанный, добровольно скрылся в чувстве малодушного страха, и что не бунтом, а твердостию и единодушием должно им выйти из положения весьма опасного. Не менее волновались и Российские изменники, лишенные главы: одни бежали вслед за Самозванцем, другие в Москву; знатнейшие пристали к Конфедератам и вместе с ними отправили Посольство к Сигизмунду.

Между тем Марина, оставленная мужем и Двором, не изменяла высокомерию и твердости в злосчастии; видя себя в стане под строгим надзором и как бы пленницею ненавистного ей Гетмана, упрекала Ляхов и Россиян предательством; хотела жить или умереть Царицею; ответствовала своему дяде, Пану Стадницкому, который убеждал ее прибегнуть к Сигизмундовой милости и назвал в письме только дочерью Сендомирского Воеводы, а не Государынею Московскою: "Благодарю за добрые желания и советы; но правосудие Всевышнего не даст злодею моему, Шуйскому, насладиться плодом вероломства. Кому Бог единожды дает величие, тот уже никогда не лишается сего блеска, подобно солнцу, всегда лучезарному, хотя и затмеваемому на час облаками". Она писала к Королю: "Счастие меня оставило, но не лишило права Властительского, утвержденного моим Царским венчанием и двукратною присягою Россиян"; желала ему успеха в войне, не уступая венца Мономахова, - ждала случая действовать и воспользовалась первым.

[1610 г.] Скоро сведали, где Лжедимитрий: он уехал в Калугу; стал близ города в монастыре и велел Инокам объявить ее жителям, что Король Сигизмунд требовал от него земли Северской, желая обратить ее в Латинство, но получив отказ, склонил Гетмана и все Тушинское войско к измене; что его (Самозванца) хотели схватить или умертвить; что он удалился к ним, достойным гражданам знаменитой Калуги, надеясь с ними и с другими верными ему городами изгнать Шуйского из Москвы и Ляхов из России или погибнуть славно за целость государства и за святость Веры. Дух буйности жил в Калуге, где оставались еще многие из сподвижников Атамана Болотникова: они с усердием встретили злодея как Государя законного, ввели в лучший дом, наделили всем нужным, богатыми одеждами, конями. Прибежали из Тушина некоторые ближние чиновники Самозванцевы; пришел главный крамольник Князь Григорий Шаховской с полками Козаков из Царева-Займища, где он наблюдал движения Сигизмундовой рати. Составились дружины телохранителей и воинов, двор и Правительство, достойное Лжецаря, коего первым указом в сем новом вертепе злодейства было истребление Ляхов и Немцев за неприятельские действия Сигизмунда и Шведов: их убивали, вместе с верными Царю Россиянами, во всех городах, еще подвластных Самозванцу: Туле, Перемышле, Козельске; грабили купцев иноземных на пути из Литвы к Тушину. В Калуге утопили бывшего Воеводу ее, Ляха Скотницкого, подозреваемого Лжедимитрием в измене. Там же истерзали доброго Окольничего Ивана Ивановича Годунова, как усердного слугу Василиева. Взяв его в плен, свергнули с башни и еще живого кинули в реку; он ухватился за лодку: злодей Михайло Бутурлин отсек ему руку, и сей мученик верности утонул в глазах отчаянной жены своей, сестры Филаретовой. Быв дотоле в некоторой зависимости от Гетмана и других знатных клевретов, Самозванец уже мог действовать свободно, зверствовать до безумия, хваляся особенно ненавистию ко всему нерусскому и говоря, что когда будет Царем на Москве, то не оставит в живых ни единого иноплеменника, ни грудного младенца, ни зародыша в утробе матери! И кровию Ляхов обагренный, тогда же искал в них еще усердия к его злодейству! В Тушинском стане читали тайные грамоты Лжедимитриевы: Самозванец писал, что возвратится к своим добрым сподвижникам с богатою казною, если они дадут ему новую клятву в верности и накажут главных виновников измены. Прибыли и тайные Послы его, Лях Казимирский и Глазун-Плещеев: они внушали Ляхам и Козакам, что один Димитрий может обогатить их, имея еще владения обширные и миллионы готовые. Люди, сколько-нибудь благоразумные, не слушали; но бродяги, грабители снова взволновались, и еще более, когда Марина, пользуясь смятением, явилась между воинами с растрепанными волосами, с лицом бледным, с глубокою горестию и слезами; не упрекала, но трогала, видом и словами; убеждала не оставлять Димитрия, исполненного к ним любви и благодарности: не лишать себя праведного возмездия за труды, для него понесенные, - не обольщаться Королевскою милостию, ничем незаслуженною и следственно ненадежною; ходила из ставки в ставку; каждого из чиновников называла именем, ласково приветствовала, молила соединиться с ее мужем. Все было в движении; стремились видеть и слушать прелестную женщину, красноречивую от живых чувств и разительных обстоятельств судьбы ее. Говорили: "Послы Королевские нас обманули и разлучили с Димитрием! Где тот, за кого мы умирали? От кого будем требовать награды?" Еще Гетман и Воеводы нашли средство обуздать Ляхов; но донцы сели на коней и выступили полками из Тушина к Калуге. Гетман с своими латниками настиг их, изрубил более тысячи и заставил побежденных возвратиться.

Спокойствие было кратковременно. Не имев совершенного успеха в намерении взбунтовать Тушинский стан и боясь мести Гетмана, Марина, в одежде воина, с луком и тулом за плечами, [11 Февраля] ночью, в трескучий мороз ускакала верхом к мужу, провождаемая только слугою и служанкою. Поутру нашли в ее комнатах следующее письмо к войску: "Без друзей и ближних, одна с своею горестию, я должна спасать себя от наглости моих мнимых защитников. В упоении шумных пиров, клеветники гнусные равняют меня с женами презрительными, умышляют измену и ковы. Сохрани Боже, чтобы кто-нибудь дерзнул торговать мною и выдать меня человеку, которому ни я, ни мое Царство не подвластны! Утесненная и гонимая, свидетельствуюсь Всевышним, что не престану блюсти своей чести и славы, и быв Властительницею Народов, уже никогда не соглашусь возвратиться в звание Польской Дворянки. Надеясь, что храброе воинство не забудет присяги, моей благодарности и наград ему обещанных, удаляюсь". Сие письмо читали всенародно в Тушине благоприятели Марины и произвели желаемое действие: новый мятеж, еще сильнейший прежних. Неистовые, с обнаженными саблями окружив ставку Гетмана, вопили: "Злодей! Ты выгнал злосчастную Марину твоею буйностию, в чаду высокоумия и пьянства! Ты, вероломец, подкупленный Королем, чтобы обманом вырвать из наших рук казну Московскую! Возврати нам Димитрия или умри, изменник!" Стреляли из пистолетов; хотели действительно убить Рожинского, выбрать иного начальника и немедленно идти к Самозванцу; но снова одумались, примирились с неустрашимым Гетманом и дали ему слово ждать ответа Королевского. "Ни за что не ручаюсь, - писал Рожинский к Сигизмунду, - если Ваше Величество не благоволите удовлетворить желаниям войска и Бояр Московских, с нами соединенных".

Сии желания или требования были объявлены Королю Послами Россиян и Ляхов Тушинских. В числе сорока двух первых находились Михайло Салтыков и сын его Иван, Князь Рубец-Мосальский и Юрий Хворостинин, Лев Плещеев, Молчанов (тот самый, который в Галиции выдавал себя за Димитрия), Дьяки Грамотин, Андронов, Чичерин, Апраксин и многие Дворяне. Сигизмунд принял их (31 Генваря) с великою пышностию, сидя на престоле, в кругу Сенаторов и знатных Панов. Седовласый изменник Салтыков говорил длинную речь о бедствиях России, о доверенности ее к Королю, и замолчал от усталости. Сын его и Дьяк Грамотин продолжали: один исчислил всех наших Государей от Рюрика до Иоанна и Феодора; другой молил Сигизмунда быть заступником нашего православия и тем снискать милость Всевышнего. Наконец Боярин Салтыков предложил венец Мономахов не Сигизмунду, но юному Королевичу Владиславу; а Грамотин заключил изображением выгод, безопасности, благоденствия обеих держав, которые со временем будут единою под скиптром Владислава. Литовский Канцлер Лев Сапега ответствовал, что Сигизмунд благодарит за оказываемую ему честь и доверенность, соглашается быть покровителем Российской Державы и Церкви и назначит Сенаторов для переговоров о деле столь важном.

Переговоры началися немедленно, и Послы изменников Тушинских сказали Сенаторам: "С того времени, как смертию Иоаннова наследника извелося державное племя Рюриково, мы всегда желали иметь одного Венценосца с вами: в чем может удостоверить вас сей Думный Боярин Михайло Глебович Салтыков, зная все тайны государственные. Препятствием были грозное властвование Борисово, успехи Лжедимитрия, беззаконное воцарение Шуйского и явление второго Самозванца, к коему мы пристали, не веря ему, но от ненависти к Василию, и только до времени. Обрадованные вступлением Короля в Россию, мы тайно снеслися с людьми знатнейшими в Москве, сведали их единомыслие с нами и давно прибегнули бы к Сигизмунду, если бы Ляхи Лжедимитриевы тому не противились. Ныне же, когда Вожди и войско готовы повиноваться законному Монарху, объявившему нам чистоту своих намерений, - ныне смело убеждаем его величество дать нам сына в Цари: ибо ему самому, Государю иной Великой Державы, нельзя оставить ее, ни управлять Московскою чрез наместника. Вся Россия встретит Царя вожделенного с радостию; города и крепости отворят врата; Патриарх и Духовенство благословят его усердно. Только да не медлит Сигизмунд; да идет прямо к Москве и подкрепит войско, угрожаемое превосходными силами Скопина и Шведов. Мы впереди: укажем ему путь и средства взять столицу; сами свергнем, истребим Шуйского, как жертву, уже давно обреченную на гибель. Тогда и Смоленск, осаждаемый с таким усилием тягостным, доселе бесполезным - тогда и все Государство последует нашему примеру". Но, боясь ли, как пишут, вверить судьбу шестнадцатилетнего Королевича народу, ославленному строптивостию и мятежами, или от личного властолюбия не расположенный уступить Московское Царство даже и сыну, Сигизмунд изъяснился двусмысленно. Сенаторы его ответствовали изменникам, что если Всевышний благословит доброе желание Россиян; если грозные тучи, висящие над их Державою, удалятся, и тихие дни в ней снова воссияют; если в мире и согласии, Духовенство, Вельможи, войско, граждане все единодушно захотят Владислава в Цари: то Сигизмунд конечно удовлетворит их общей воле - и готов идти к Москве, как скоро Тушинская рать к нему присоединится.

В дальнейших объяснениях Послы требовали, чтобы Владислав принял нашу Веру: им сказали, что Вера есть дело совести и не терпит насилия; что можно внушать и склонять, а не велеть. "Сии люди, - говорит Польский Историк, - мало заботились о правах и вольностях государственных: твердили единственно о Церкви, монастырях, обрядах; только ими дорожили, как главным, существенным предметом, необходимым для их мира душевного и счастия". Именем Королевским Сенаторы письменно утвердили неприкосновенность всех наших священных уставов и согласились, чтобы Королевич, если Бог даст ему Государство Московское, был венчан Патриархом; обязались также соблюсти целость России, ее законы и достояние людей частных; а Послы клялися оставить Шуйского и Самозванца, верно служить Государю Владиславу, и доколе он еще не Царствует, служить отцу его. В то же время Король писал к Сенату, что Москва в смятении, и Князь Михаил в раздоре с Василием; что должно пользоваться обстоятельствами, расширить владения Республики и завоевать часть России или всю Россию! Не могли Салтыков и клевреты его быть слепыми: они видели, что Король готовит Царство себе, а не Владиславу; знали, что и Владислав не мог ни в каком случае принять нашего Закона: но ужасаясь близкого торжества Василиева, как своей гибели, и давно погрязнув в злодействах, не усомнились предать отечество из рук низкого Самозванца в руки Венценосца иноверного; предлагали условия единственно для ослепления других Россиян, и лицемерно восхищаясь мнимою готовностию Сигизмунда исполнить все их желания, громогласно благодарили его и плакали от радости. Пировали, обедали у Короля, Гетмана Жолкевского и Льва Сапеги. Сидя на возвышенном месте, Король пил за здравие Послов: они пили за здравие Царя Владислава. Написали грамоты к Воеводам городов окрестных, славя великодушие Сигизмунда, убеждая их присягнуть Королевичу, соединиться с братьями Ляхами, и некоторых обольстили: Ржев и Зубцов поддалися Царю новому, мнимому. Но знаменитый Шеин, уже пять месяцев осаждаемый в Смоленске, к его славе и бедствию Королевского войска, истребляемого трудами, битвами и морозами, не обольстился: вызванный из крепости изменниками для свидания, слушал их с презрением и возвратился верным, непоколебимым.

Довольный Тушинскими Россиянами, Сигизмунд тем менее был доволен Тушинскими Ляхами, коих Послы снова требовали миллионов, и хотели, чтобы он, взяв Московское Государство, дал Марине Новгород и Псков, а мужу ее Княжество особенное. Опасаясь раздражить людей буйных и лишиться их важного, необходимого содействия, Король обещал уступить им доходы земли Северской и Рязанской, милостиво наделить Марину и Лжедимитрия, если они смирятся, и немедленно прислать в Тушино Вельможу Потоцкого с деньгами и с войском, чтобы истребить или прогнать Князя Михаила, стеснить Москву и низвергнуть Шуйского. Но сей ответ не успокоил Конфедератов: не верили обещаниям; ждали денег - а Сигизмунд медлил и морил людей под стенами Смоленска; не присылал ни серебра, ни войска к мятежникам: ибо его любимец Потоцкий, к досаде Гетмана Жолкевского, распоряжая осадою, не хотел двинуться с места, чтобы отсутствием не утратить выгод временщика.

Вести калужские еще более взволновали Конфедератов: там Лжедимитрий снова усиливался и Царствовал; там явилась и жена его, славимая как Героиня. Выехав из Тушина, она сбилась с дороги и попала в Дмитров, занятый войском Сапеги, который советовал ей удалиться к отцу. "Царица Московская, - сказала Марина, - не будет жалкою изгнанницею в доме родительском", - и взяв у Сапеги Немецкую дружину для безопасности, прискакала к мужу, который встретил ее торжественно вместе с народом, восхищенным ее красотою в убранстве юного витязя. Калуга веселилась и пировала; хвалилась призраком двора, многолюдством, изобилием, покоем, - а Тушинские Ляхи терпели голод и холод, сидели в своих укреплениях как в осаде или, толпами выезжая на грабеж, встречали пули и сабли Царских или Михайловых отрядов. Кричали, что вместе с Димитрием оставило их и счастие; что в Тушине бедность и смерть, в Калуге честь и богатство; не слушали новых Послов Королевских, прибывших к ним только с ласковыми словами; кляли измену своих предводителей и козни Сигизмундовы; хотели грабить стан и с сею добычею идти к Самозванцу. Но Гетман, в последний раз, обуздал буйность страхом.

Уже Князь Михаил действовал. Войско его умножилось, образовалось. Пришло еще 3000 Шведов из Выборга и Нарвы. Готовились идти прямо на Сапегу и Рожинского, но хотели озаботить их и с другой стороны: послали Воевод Хованского, Борятинского и Горна занять южную часть Тверской и северную Смоленской области, чтобы препятствовать сообщению Конфедератов с Сигизмундом. Между тем чиновник Волуев с пятьюстами ратников должен был осмотреть вблизи укрепления Сапегины. Он сделал более: ночью (Генваря 4) вступил в Лавру, взял там дружину Жеребцова, утром напал на Ляхов и возвратился к Князю Михаилу с толпою пленников и с вестию о слабости неприятеля. Войско ревностно желало битвы, надеясь поразить Сапегу и Гетмана отдельно. Но дерзость первого уже исчезла: будучи в несогласии с Рожинским, оставив Лжедимитрия и еще не пристав к Королю, едва ли имея 6000 сподвижников, изнуренных болезнями и трудами, Сапега увидел поздно, что не время мыслить о завоевании монастыря, а время спасаться: снял осаду (12 Генваря) и бежал к Дмитрову. Иноки и воины Лавры не верили глазам своим, смотря на сие бегство врага, столь долго упорного! Оглядели безмолвный стан изменников и Ляхов; нашли там множество запасов и даже немало вещей драгоценных; думали, что Сапега возвратится - и чрез восемь дней послали наконец Инока Макария со Святою водою в Москву, объявить Царю, что Лавра спасена Богом и Князем Михаилом, быв 16 месяцев в тесном облежании. Уже сияя не только святостию, но и славою редкою - любовию к отечеству и Вере преодолев искусство и число неприятеля, нужду и язву - обратив свои башни и стены, дебри и холмы в памятники доблести бессмертной - Лавра увенчала сей подвиг новым государственным благодеянием. Россияне требовали тогда единственно оружия и хлеба, чтобы сражаться; но союзники их, Шведы, требовали денег: Иноки Троицкие, встретив Князя Михаила и войско его с любовию, отдали ему все, что еще имели в житницах, а Шведам несколько тысяч рублей из казны монастырской. - Глубина снегов затрудняла воинские действия: Князь Иван Куракин с Россиянами и Шведами выступил на лыжах из Лавры к Дмитрову и под стенами его увидел Сапегу. Началось кровопролитное дело, в коем Россияне блестящим мужеством заслужили громкую хвалу Шведов, судей непристрастных; победили, взяли знамена, пушки, город Дмитров и гнали неприятеля легкими отрядами к Клину, нигде не находя ни жителей, ни хлеба в сих местах, опустошенных войною и разбоями. Предав Ляхов Тушинских судьбе их, Сапега шел день и ночь к Калужским и Смоленским границам, чтобы присоединиться к Королю или Лжедимитрию, смотря по обстоятельствам.

До сего времени Сапега был щитом для Тушина, стоя между им и Слободою Александровскою: сведав о бегстве его - сведав тогда же, что Воеводы, отряженные Князем Михаилом, заняли Старицу, Ржев и приступают к Белому - Конфедераты не хотели медлить ни часу в стане, угрожаемом вблизи и вдали Царскими войсками; но смиренные ужасом, изъявили покорность Гетману: он вывел их с распущенными знаменами, при звуке труб и под дымом пылающего, им зажженного стана, чтобы идти к Королю. Изменники, клевреты Салтыкова, соединились с Ляхами; гнуснейшие из них ушли к Самозванцу; менее виновные в Москву и в другие города, надеясь на милосердие Василиево или свою неизвестность, - и чрез несколько часов остался только пепел в уединенном Тушине, которое 18 месяцев кипело шумным многолюдством, величалось именем Царства и боролось с Москвою! Жарко преследуемый дружинами Князя Михаила, изгнанный из крепких стен Иосифовской Обители и разбитый в поле мужественным Волуевым (который в сем деле освободил знаменитого пленника Филарета), Рожинский, Князь племени Гедиминова, еще юный летами, от изнурения сил и горести кончил бурную жизнь в Волоколамске, жалуясь на измену счастия, безумие второго Лжедимитрия, крамольный дух сподвижников и медленность Сигизмундову: Полководец искусный, как уверяют его единоземцы, или только смелый наездник и грабитель, как свидетельствуют наши летописи. Смерть начальника рушила состав войска: оно рассеялось; толпы бежали к Сигизмунду, толпы к Лжедимитрию и Сапеге, который стал на берегах Угры, в местах еще изобильных хлебом, и предлагал своему Государю условия для верной ему службы, сносяся и с Калугою. - Так исчезло главное, страшное ополчение удальцов и разбойников чужеземных, изменников и злодеев Российских, быв на шаг от своей цели, гибели нашего отечества, и вдруг остановлено великодушным усилием добрых Россиян, и вдруг уничтожено действиями грубой политики Сигизмундовой!.. Один Лисовский с изменником Атаманом Просовецким, с шайками Козаков и вольницы, держался еще несколько времени в Суздале, но весною ушел оттуда в мятежный Псков, разграбив на пути монастырь Колязинский, где честный Воевода Давид Жеребцов пал в битве. Наконец вся внутренность Государства успокоилась.

Так успел Герой-юноша в своем деле великом! За 5 месяцев пред тем оставив Царя почти без Царства, войско в оцепенении ужаса, среди врагов и предателей - находив везде отчаяние или зложелательство, но умев тронуть, оживить сердца добродетельною ревностию, собрать на краю Государства новое войско отечественное, благовременно призвать иноземное, восстановить целость России от Запада до Востока, рассеять сонмы неприятелей многочисленных и взять одною угрозою крепкие, годовые их станы - Князь Михаил двинулся из Лавры, им освобожденной, к столице, им же спасенной, чтобы вкусить сладость добродетели, увенчанной славою.

Россияне и Шведы, одни с веселием, другие с гордостию, шли как братья, Воеводы и воины, на торжество редкое в летописях мира. Царь велел знатным чиновникам встретить Князя Михаила: народ предупредил чиновников; стеснил дорогу Троицкую; поднес ему [2 Марта] хлеб и соль, бил челом за спасение Государства Московского, давал имя отца отечества, благодарил и сподвижника его, Делагарди. Василий также благодарил обоих, с слезами на глазах, с видом искреннего умиления. Казалось, что одно чувство всех одушевляло, от Царя до последнего гражданина. Москва, быв еще недавно столицею без Государства, окруженная неприятельскими владениями, смятенная внутренними крамолами, терзаемая голодом, и ввечеру не знав, кого утреннее солнце осветит в ней на престоле, законного ли Венценосца Российского или бродягу, клеврета разбойников иноземных - Москва снова возвышала главу над обширным Царством, простирая руку к Ильменю и к Енисею, к морю Белому и Каспийскому, - опираясь в стенах своих на легионы победоносные, и наслаждаясь спокойствием, славою, изобилием; видела в Князе Михаиле виновника сей разительной перемены и не щадила ни его смирения, ни его безопасности: где он являлся, везде торжествовал и слышал клики живейшей к нему любви, естественной, справедливой, но опасной: ибо зависть, уже не окованная страхом, готовила жало на знаменитого подвижника России, и раздражаемая сим народным восторгом, тем более кипела ядом, в слепой злобе не предвидя, что будет сама его жертвою! Еще не спаслось, а только спасалось отечество - и Князь Михаил среди светлых пиров столицы не упоенный ни честию, ни славою, требовал указа Царского довершить великое дело: истребить Лжедимитрия в Калуге, изгнать Сигизмунда из России, очистить южные пределы ее, успокоить Государство навеки, имея все для успеха несомнительного: войско, доблесть, счастие или милость Небесную. Но судьба Шуйского противилась такому концу благословенному: не в его бедственное Царствование отечество наше должно было возродиться для величия!


Шуйский. Пожар Москвы. Прибытие Струса. Подвиги Пожарского. Поляки в Москве

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 12 Глава 4

НИЗВЕРЖЕНИЕ ВАСИЛИЯ И МЕЖДОЦАРСТВИЕ. ГОДЫ 1610-1611
Наушники. Кончина Скопина-Шуйского. Горесть народная. Князь Дмитрий Шуйский Военачальник. Бунт Ляпунова. Битва под Клушиным. Делагарди отступает к Новугороду. Поляки занимают Царево-Займище. Отчаяние столицы. Новые успехи Самозванца. Твердость Пожарского. Ропот народный. Василий лишен престола. Тщетные увещания Патриарха. Пострижение Василия и супруги его. Совет Князя Мстиславского. Переговоры с Жолкевским. Условия. Присяга Владиславу. Намерение Сигизмунда. Бегство Самозванца в Калугу. Политика Жолкевского. Посольство к Королю. Вступление Поляков в Москву. Действия Послов Московских. Отъезд Жолкевского. Шуйский предан Полякам. Неудачные приступы к Смоленску. Самовластие Сигизмунда. Нетерпение народа. Неприятельские действия Делагарди. Злодейства Лисовского. Измена Казани. Смерть Самозванца. Новый обман. Начальники восстания народного. Грамоты Смолян и Москвитян. Слабость Московской Думы. Ссоры с Поляками. Состав ополчения за Россию. Кровопролитие в столице. Пожар Москвы. Прибытие Струса. Подвиги Пожарского. Неистовства Поляков в Москве. Заключение Ермогена.

В то время, когда всякой час был дорог, чтобы совершенно избавить Россию от всех неприятелей, смятенных ужасом, ослабленных разделением - когда все друзья отечества изъявляли Князю Михаилу живейшую ревность, а Князь Михаил живейшее нетерпение Царю идти в поле - минуло около месяца в бездействии для отечества, но в деятельных происках злобы личной.

Робкие в бедствиях, надменные в успехах, низкие душою, трепетав за себя более нежели за отечество, и мысля, что все труднейшее уже сделано, - что остальное легко и не превышает силы их собственного ума или мужества, ближние царедворцы в тайных думах немедленно начали внушать Василию, сколь юный Князь Михаил для него опасен, любимый Россиею до чрезмерности, явно уважаемый более Царя и явно в Цари готовимый единомыслием народа и войска. Славя Героя, многие Дворяне и граждане действительно говорили нескромно, что спаситель России должен и властвовать над нею; многие нескромно уподобляли Василия Саулу, а Михаила Давиду. Общее усердие к знаменитому юноше питалось и суеверием: какие-то гадатели предсказывали, что в России будет Венценосец, именем Михаил, назначенный Судьбою умирить Государство: "чрез два года благодатное воцарение Филаретова сына оправдало гадателей", - пишет историк чужеземный, но Россияне относили мнимое пророчество к Скопину и видели в нем если не совместника, то преемника дяди его, к особенной досаде любимого Василиева брата, Димитрия Шуйского, который мыслил, вероятно, правом наследия уловить державство: ибо шестидесятилетний Царь не имел детей, кроме новорожденной дочери, Анастасии. Князь Дмитрий, духом слабый, сердцем жестокий, был первым наушником и первым клеветником: не довольствуясь истиною, что народ желает Царства Михаилу, он сказал Василию, что Михаил в заговоре с народом, хочет похитить верховную власть и действует уже как Царь, отдав Шведам Кексгольм без указа Государева. Еще Василий ужасался или стыдился неблагодарности: велел умолкнуть брату, - даже выгнал его с гневом; ежедневно приветствовал, честил Героя - но медлил снова вверить ему войско! Узнав о наветах, Князь Михаил спешил изъясниться с Царем; говорил спокойно о своей невинности, свидетельствуясь в том чистою совестию, службою верною, а всего более оком Всевышнего; говорил свободно и смело о безумии зависти преждевременной, когда еще всякая остановка в войне, всякое охлаждение, несогласие и внушение личных страстей могут быть гибельны для отечества. Василий слушал не без внутреннего смятения: ибо собственное сердце его уже волновалось завистию и беспокойством: он не имел счастия верить добродетели! Но успокоил Михаила ласкою; велел ему и Думным Боярам условиться с Генералом Делагарди о будущих воинских действиях; утвердил договор Выборгский и Колязинский; обещал немедленно заплатить весь долг Шведам.

Между тем умный Делагарди в частых свиданиях с ближними Царедворцами заметил их худое расположение к Князю Михаилу и предостерегал его как друга: двор казался ему опаснее ратного поля для Героя. Оба нетерпеливо желали идти к Смоленску и неохотно участвовали в пирах Московских. 23 Апреля [1610 г.] Князь Димитрий Шуйский давал обед Скопину. Беседовали дружественно и весело. Жена Димитриева, Княгиня Екатерина - дочь того, кто жил смертоубийствами: Малюты Скуратова - явилась с ласкою и чашею пред гостем знаменитым: Михаил выпил чашу... и был принесен в дом, исходя кровию, беспрестанно лившеюся из носа; успел только исполнить долг Христианина и предал свою душу Богу, вместе с судьбою отечества!.. Москва в ужасе онемела.

Сию незапную смерть юноши, цветущего здравием, приписали яду, и народ, в первом движении, с воплем ярости устремился к дому Князя Дмитрия Шуйского: дружина Царская защитила и дом и хозяина. Уверяли народ в естественном конце сей жизни драгоценной, но не могли уверить. Видели или угадывали злорадство и винили оное в злодействе без доказательств: ибо одна скоропостижность, а не род Михайловой смерти (напомнившей Борисову), утверждала подозрение, бедственное для Василия и его ближних.

Не находя слов для изображения общей скорби, Летописцы говорят единственно, что Москва оплакивала Князя Михаила столь же неутешно, как Царя Феодора Иоанновича: любив Феодора за добродушие и теряя в нем последнего из наследственных Венценосцев Рюрикова племени, она страшилась неизвестности в будущем жребии Государства; а кончина Михаилова, столь неожидаемая, казалась ей явным действием гнева Небесного: думали, что Бог осуждает Россию на верную гибель, среди преждевременного торжества вдруг лишив ее защитника, который один вселял надежду и бодрость в души, один мог спасти Государство, снова ввергаемое в пучину мятежей без кормчего! Россия имела Государя, но Россияне плакали как сироты без любви и доверенности к Василию, омраченному в их глазах и несчастным царствованием и мыслию, что Князь Михаил сделался жертвою его тайной вражды. Сам Василий лил горькие слезы о Герое: их считали притворством, и взоры подданных убегали Царя, в то время когда он, знаменуя общественную и свою благодарность, оказывал необыкновенную честь усопшему: отпевали, хоронили его великолепно, как бы державного: дали ему могилу пышную, где лежат наши Венценосцы: в Архангельском соборе; там, в приделе Иоанна Крестителя, стоит уединенно гробница сего юноши, единственного добродетелию и любовию народною в век ужасный! От древних до новейших времен России никто из подданных не заслуживал ни такой любви в жизни, ни такой горести и чести в могиле!.. Именуя Михаила Ахиллом и Гектором Российским, Летописцы не менее славят в нем и милость беспримерную, уветливость, смирение Ангельское, прибавляя, что огорчать и презирать людей было мукою для его нежного сердца. В двадцать три года жизни успев стяжать (доля редкая!) лучезарное бессмертие, он скончался рано не для себя, а только для отечества, которое желало ему венца, ибо желало быть счастливым! Все переменилось - и завистники Скопина, думав, что Россия уже может без него обойтися, скоро увидели противное. Союз между Царем и Царством, восстановленный Михаилом, рушился, и злополучие Василиево, как бы одоленное на время Михаиловым счастием, снова явилось во всем ужасе над Государством и Государем.

Надлежало избрать Военачальника: избрали того, кто уже давно был нелюбим, а в сие время ненавидим: Князя Дмитрия Шуйского. Россияне вышли в поле с унынием и без ревности: Шведы ждали обещанных денег. Не имея готового серебра, Василий требовал его от Иноков Лавры; но Иноки говорили, что они, дав Борису 15000, расстриге 30000, самому Василию 20000 рублей, остальною казною едва могут исправить стены и башни свои, поврежденные неприятельскою стрельбою. Царь силою взял у них и деньги и множество церковных сосудов, золотых и серебряных для сплавки. Иноки роптали: народ изъявлял негодование, уподобляя такое дело святотатству. Одни Шведы, изъявив участие в народной скорби о Михаиле, ими также любимом, казались утешенными и довольными. Получив жалованье - и Делагарди выступил вслед за Князем Дмитрием к Можайску, чтобы освободить Смоленск. Ждали еще новых союзников, не бывалых под хоругвями Христианскими: Крымских Царевичей с толпами разбойников, чтобы примкнуть к ним несколько дружин Московских и вести их к Калуге для истребления Самозванца. Не думали о стыде иметь нужду в таких сподвижниках! Довольно было сил: недоставало только человека, коего в бедствиях Государственных и миллионы людей не заменяют... Орошая слезами, искренними или притворными, тело Михаила, Василий погребал с ним свое державство, и два раза спасенный от близкой гибели, уже не спасся в третий! Первая страшная весть пришла в Москву из Рязани, где Ляпунов, явный злодей Царя, сильный духом более, нежели знатностию сана, не обольстив Михаила властолюбием беззаконным и предвидя неминуемую для себя опалу в случае решительного торжества Василиева, именем Героя верности дерзнул на бунт и междоусобие. Что Москва подозревала, то Ляпунов объявил всенародно за истину несомнительную: Дмитрия Шуйского и самого Василия убийцами, отравителями Скопина, звал мстителей и нашел усердных: ибо горестная любовь к усопшему Михаилу представляла и бунт за него в виде подвига славного! Княжество Рязанское отложилось от Москвы и Василия, все, кроме Зарайска: там явился племянник Ляпунова с грамотою от дяди; но там Воеводствовал Князь Димитрий Михайлович Пожарский. Заслуживая будущую свою знаменитость и храбростию и добродетелию, Князь Дмитрий выгнал гонца крамолы, прислал мятежную грамоту в Москву и требовал вспоможения: Царь отрядил к нему чиновника Глебова с дружиною, и Зарайск остался верным. Но в то же время стрельцы Московские, посланные к Шацку (где явился Воевода Лжедимитриев, Князь Черкасский, и разбил Царского Воеводу, Князя Литвинова) были остановлены на пути Ляпуновым и передались к нему добровольно. Чего хотел сей мятежник! Свергнуть Василия, избавить Россию от Лжедимитрия, от Ляхов, и быть Государем ее, как утверждает один Историк; другие пишут вероятнее, что Ляпунов желал единственно гибели Шуйских, имея тайные сношения с знатнейшим крамольником, Боярином Князем Василием Голицыным в Москве и даже с Самозванцем в Калуге, но недолго: он презрел бродягу, как орудие срамное, видя и без того легкое исполнение желаемого им и многими иными врагами Царя несчастного.

Бунт Ляпунова встревожил Москву: другие вести были еще ужаснее. Князь Дмитрий Шуйский и Делагарди шли к Смоленску, а Ляхи к ним навстречу. Доселе опасливый, нерешительный, Сигизмунд вдруг оказал смелость, узнав, что Россия лишилась своего Героя, и веря нашим изменникам, Салтыкову с клевретами, что сия кончина есть падение Василия, ненавистного Москве и войску. Еще Сигизмунд не хотел оставить Смоленск; но дав Гетману Жолкевскому 2000 всадников и 1000 пехотных воинов, велел ему с сею горстию людей искать неприятеля и славы в поле. Гетман двинулся сперва к Белому, теснимому Хованским и Горном: имея 6500 Россиян и Шведов, они уклонились от битвы и спешили присоединиться к Дмитрию Шуйскому, который стоял в Можайске, отделив 6000 Детей Боярских с Князем Елецким и Волуевым в Царево-Займище, чтобы там укрепиться и служить щитом для главной рати. Будучи вдесятеро сильнее неприятеля, Шуйский хотел уподобиться Скопину осторожностию: медлил и тратил время. Тем быстрее действовал Гетман: соединился с остатками Тушинского войска, приведенного к нему Зборовским, и (13 июня) подступил к Займищу; имел там выгоду в битве с Россиянами, но не взял укрепленний - и сведал, что Шуйский и Делагарди идут от Можайска на помощь к Елецкому и Волуеву. Сподвижники Гетмана смутились: он убеждал их в необходимости кончить войну одним смелым ударом; говорил о чести и доблести, а ждал успеха от измены: ибо клевреты Салтыкова окружали, вели его, - сносились с своими единомышленниками в Царском войске, знали общее уныние, негодование и ручались Жолкевскому за победу; ручались и беглецы Шведские, Немцы, Французы, Шотландцы, являясь к нему толпами и сказывая, что все их товарищи, недовольные Шуйским, готовы передаться к Ляхам. Шведы действительно, едва вышедши из Москвы, начали снова требовать жалованья и бунтовать: Князь Дмитрий дал им еще 10000 рублей, но не мог удовольствовать, ни сам Делагарди смирить сих мятежных корыстолюбцев: они шли нехотя и грозили, казалось, более союзникам, нежели врагам. Такие обстоятельства изъясняют для нас удивительное дело Жолкевского, еще более проницательного, нежели смелого.

Оставив малочисленную пехоту в обозе у Займища, Гетман ввечеру (23 Июня) с десятью тысячами всадников и с легкими пушками выступил навстречу к Шуйскому, столь тихо, что Елецкий и Волуев не заметили сего движения и сидели спокойно в укреплениях, воображая всю рать неприятельскую пред собою; а Гетман, принужденный идти верст двадцать медленно, ночью, узкою, худою дорогою, на рассвете увидел, близ села Клушина, между полями и лесом, плетнями и двумя деревеньками, обширный стан тридцати тысяч Россиян и пяти тысяч Шведов, нимало не готовых к бою, беспечных, сонных. Он еще ждал усталых дружин и пушек; зажег плетник и треском огня, пламенем, дымом пробудил спящих. Изумленные незапным явлением Ляхов, Шуйский и Делагарди спешили устроить войско: конницу впереди, пехоту за нею, в кустарнике, - Россиян и Шведов особенно. Гетман с трубным звуком ударил вместе на тех и других: конница Московская дрогнула; но подкрепленная новым войском, стеснила неприятеля в своих густых толпах, так что Жолкевский, стоя на холме, едва мог видеть хоругвь Республики в облаках пыли и дыма. Шведы удержали стремление Ляхов сильным залпом. Гетман пустил в дело запасные дружины; стрелял из всех пушек в Шведов; напал на Россиян сбоку - и победил. Конница наша, обратив тыл, смешала пехоту; Шведы отступили к лесу; Французы, Немцы, Англичане, Шотландцы передались к Ляхам. Сделалось неописанное смятение. Все бежало без памяти: сто гнало тысячу. Князья Шуйский, Андрей Голицын и Мезецкий засели было в стане с пехотою и пушками; но узнав вероломство союзников, также бежали в лес, усыпая дорогу разными вещами драгоценными, чтобы прелестию добычи оставновить неприятеля. Делагарди - в искренней горести, как пишут, - ни угрозами, ни молением не удержав своих от бесчестной измены, вступил в переговоры: дал слово Гетману не помогать Василию и, захватив казну Шуйского, 5450 рублей деньгами и мехов на 7000 рублей, с Генералом Горном и четырьмястами Шведов удалился к Новугороду, жалуясь на малодушие Россиян столько же, как и на мятежный дух Англичан и Французов, письменно обещая Царю новое вспоможение от Короля Шведского, а Королю легкое завоевание северозападной России для Швеции! Но стыд союзников уменьшался стыдом Россиян, которые, в бедственном ослеплении, жертвовали нелюбви к Царю любовию к отечеству, не хотели мужествовать за мнимого убийцу Михаилова, думая, кажется, что победа Ляхов губит только несчастного Василия, и гнусным бегством от врага слабого предали ему Россию. Без сомнения оказав ум необыкновенный, Гетман хвалился числом своих и неприятелей, скромно уступал всю честь геройству сподвижников и всего искреннее славил ревность Тушинских изменников, сына и друзей Михайла Салтыкова, которые находились в сей битве, действуя тайно, чрез лазутчиков, на Царское войско. Не многие легли в деле: один знатный Князь Яков Борятинский пал, сражаясь; Воевода Бутурлин отдался в плен. Гораздо более кололи, секли и топтали Россиян в погоне. 11 пушек, несколько знамен, бархатная хоругвь Князя Дмитрия Шуйского, его карета, шлем, меч и булава, также немало богатства, сукон, соболей, присланных Царем для Шведов, были трофеями и добычею Ляхов. Несчастный Князь Дмитрий скакал не оглядываясь, увязил коня в болоте, пеший достиг Можайска и, сказав гражданам, что все погибло, с сею вестию спешил к державному брату в столицу.

Деятельный Гетман в тот же день возвратился к Займищу, где Россияне, ночью, были пробуждены шумом и кликом: Ляхи громогласно извещали их о следствиях Клушинской битвы. Князь Елецкий и Волуев не хотели верить: Гетман на рассвете показал им Царские знамена и пленников, требуя, чтобы они мирно сдалися не Ляхам, а новому Царю своему, Владиславу, будто бы уже избранному знатною частию России. Елецкий и Волуев убеждали Гетмана идти к Москве и начать с нею переговоры: им ответствовали: "когда вы сдадитесь, то и Москва будет наша". Волуев, более Елецкого властвуя над умами сподвижников, решил их недоумение: присягнул Владиславу, на условиях, заключенных Михайлом Салтыковым и клевретами его с Сигизмундом; другие также присягнули и вместе с Ляхами, уже братьями, пошли к столице... Смелый в битвах, Жолкевский изъявил смелость и в важном деле Государственном: но без указа Королевского желал воцарить юного Владислава, по удостоверению изменников Тушинских и собственному, что нет иного, лучшего, надежнейшего способа кончить сию войну с истинною славою и выгодою для Республики! Гетман мирно занял Можайск и другие места окрестные именем Королевича, везде гоня пред собою рассеянные остатки полков Шуйского.

В одно время столица узнала о сем бедствии и читала воззвание Жолкевского к ее жителям, распространенное в ней деятельными единомышленниками Салтыкова. "Виною всех ваших зол, - писал Гетман, - есть Шуйский: от него Царство в крови и в пепле. Для одного ли человека гибнуть миллионам? Спасение пред вами: победоносное войско Королевское и новый Царь благодатный: да здравствует Владислав!" Еще Василий, не изменяясь духом, верный твердости в злосчастии, писал указы, чтобы из всех городов спешили к нему последние люди воинские, и в последний раз, для спасения Царства; ободрял Москвитян, давал деньги стрельцам; хотел писать к Гетману, назначил гонца, но отменил, чтобы не унизиться бесполезно в таких обстоятельствах, когда не переговорами, а битвами надлежало спастися. Города не выслали в Москву ни одного воина: Рязанский мятежник Ляпунов не велел им слушаться Царя, вместе с Князем Василием Голицыным крамольствуя и в столице, волнуемой отчаянием... Грозы внешние еще умножились: явился и Лжедимитрий в поле с бесстыдным Сапегою, который за несколько тысяч рублей, доставленных ему из Калуги, снова обязался служить злодею. Они надеялись предупредить Гетмана и взять Москву, думая, что она в смятении ужаса скорее сдастся дерзкому бродяге, нежели Ляхам. Сей подлый неприятель еще казался опаснейшим Царю: сведав, что союзники, вызванные им из гнезда разбоев, сыновья Хана, уже близ Серпухова, Василий отрядил туда знатных мужей: Князя Воротынского, Лыкова и чиновника Измайлова с дружиною Детей Боярских и с пушками, чтобы вести их против Самозванца: но Крымцы, встретив его в Боровском уезде, после дела кровопролитного ушли назад в степи, а Воротынский и Лыков едва спаслися бегством в Москву. Все кончилось для Василия! Снова торжествовал Самозванец; снова обратились к нему изменники и счастие. Сапегины Ляхи осадили крепкий монастырь Пафнутиев, где начальствовали верный Князь Михайло Волконский и два предателя: первый сражался как Герой; но младшие чиновники Змеев и Челищев впустили неприятеля. Волконский пал в сече над гробом Св. Пафнутия (оставив для веков память своей доблести в гербе Боровска), а Ляхи наполнили ограду и церковь трупами Иноков, стрельцов и жителей монастырских. Коломна, дотоле непоколебимая в верности, вдруг изменила, возмущенная Сотником Бобыниным. Не слушая доброго Епископа Иосифа, народ кричал, что Василию уже не быть Царем, и что лучше служить Димитрию, нежели Сигизмунду. Воеводы Коломенские, Бояре Князь Туренин и Долгорукий, в ужасе сами присягнули обманщику: также и Воевода Коширский Князь Ромодановский вместе с гражданами. Едва уцелел и Зарайск, спасенный твердостию Князя Пожарского: видя бунт жителей и не страшась ни угроз, ни смерти, он с усердною дружиною выгнал их из крепости и восстановил тишину договором, заключенным с ними, остаться верными Василию, если Василий останется Царем, или служить Царю новому, кого изберет Россия. В сем случае ревностным сподвижником Князя Дмитрия был достойный Протоиерей Никольский. Но усмирение Зарайска не отвратило гибельного мятежа в столице.

Лжедимитрий спешил к Москве и расположился станом в селе Коломенском, памятном первою славою юного Князя Михаила, коего уже не имело отечество для надежды! Что мог предприять Царь злосчастный, побежденный Гетманом и Самозванцем, угрожаемый Ляпуновым и крамолою, малодушием и зломыслием, без войска и любви народной? Рожденный не в век Катонов и Брутов, он мог предаться только в волю Божию: так и сделал, спокойно ожидая своего жребия и еще держась рукою за кормило Государственное, хотя уже и бесполезное в час гибели; еще давал повеления, не внимаемые, не исполняемые, будучи уже более зрителем, нежели действователем с того времени, как узнали в Москве о бунте или неповиновении городов, видели под ее стенами знамена Лжедимитриевы и ежечасно ждали Сигизмундовых с Гетманом. Дворец опустел: улицы и площади кипели народом; все спрашивали друг у друга, что делается, и что делать? Ненавистники Василиевы уже громогласно требовали его свержения; кричали: "Он сел на престол без ведома земли Русской: для того земля разделилась; для того льется кровь Христианская. Братья Василиевы ядом умертвили своего племянника, а нашего отца-защитника. Не хотим Царя Василия!" Ни Самозванца, ни Ляхов! прибавляли многие, благороднейшие духом, следуя внушению Ляпунова Рязанского, брата его Захарии и Князя Василия Голицына. Они превозмогли числом и знатностию единомышленников; гнушаясь Лжедимитрием, думали усовестить его клевретов, чтобы усилиться их союзом, и предложили им свидание. Еще люди чиновные окружали злодея Тушинского: Князья Сицкий и Засекин, Дворяне Нагой, Сунбулов, Плещеев, Дьяк Третьяков и другие. Съехались в поле, у Даниловского монастыря, как братья; мирно рассуждали о чрезвычайных обстоятельствах Государства и вернейших средствах спасения; наконец взаимно дали клятву, Москвитяне оставить Василия, изменники предать им Лжедимитрия, избрать вместе нового Царя и выгнать Ляхов. Сей договор объявили столице брат Ляпунова и Дворянин Хомутов, выехав с сонмом единомышленников на лобное место, где, кроме черни, находилось и множество людей сановных, лучших граждан, гостей и купцев: все громким кликом изъявили радость; все казались уверенными, что новый Царь необходим для России. Но тут не было ни знатного Духовенства, ни Синклита: пошли в Кремль, взяли Патриарха, Бояр; вывели их к Серпуховским воротам, за Москвою-рекою, и в виду неприятельского стана - указывая на разъезды Лжедимитриевой конницы и на Смоленскую дорогу, где всякое облако пыли грозило явлением Гетмана - предложили им избавить Россию от стыда и гибели, избавить Россию от Шуйского; соблюдали умеренность в речах: укоряли Василия только несчастием. Говорили, что "земля Северская и все бывшие слуги Лжедмитриевы немедленно возвратятся под сень отечества, как скоро не будет Шуйского, для них ненавистного и страшного; что Государство бессильно только от разделения сил: соединится, усмирится... и враги исчезнут!" Раздался один голос в пользу закона и Царя злосчастного: Ермогенов; с жаром и твердостию Патриарх изъяснял народу, что нет спасения, где нет благословения свыше; что измена Царю есть злодейство, всегда казнимое Богом, и не избавит, а еще глубже погрузит Россию в бездну ужасов. Весьма немногие Бояре, и весьма не твердо, стояли за Шуйского; самые его искренние и ближние уклонились, видя решительную общую волю; сам Патриарх с горестию удалился, чтобы не быть свидетелем дела мятежного, - и сия народная Дума единодушно, единогласно приговорила: "1) бить челом Василию, да оставит Царство и да возьмет себе в удел Нижний-Новгород; 2) уже никогда не возвращать ему престола, но блюсти жизнь его, Царицы, братьев Василиевых; 3) целовать крест всем миром в неизменной верности к Церкви и Государству для истребления их злодеев, Ляхов и Лжедимитрия; 4) всею землею выбрать в Цари, кого Бог даст; а между тем управлять ею Боярам, Князю Мстиславскому с товарищами, коих власть и суд будут священны; 5) в сей Думе Верховной не сидеть Шуйским, ни Князю Дмитрию, ни Князю Ивану; 6) всем забыть вражду личную, месть и злобу; всем помнить только Бога и Россию". В действии беззаконном еще блистал призрак великодушия: щадили Царя свергаемого и хотели умереть за отечество, за честь и независимость.

Послали к Василию, еще Венценосцу, знатного Боярина, его свояка, Князя Ивана Воротынского, с главными крамольниками, Захариею Ляпуновым и другими, объявить ему приговор Думы. Дотоле тихий Кремлевский дворец наполнился людьми и шумом: ибо вслед за Послами стремилось множество дерзких мятежников и любопытных. Василий ожидал их без трепета, воспоминая, может быть, невольно о таком же стремлении шумных сонмов под его собственным предводительством, к сему же дворцу, в день расстригиной гибели!.. Захария Ляпунов, увидев Царя, сказал: "Василий Иоаннович! ты не умел Царствовать: отдай же венец и скипетр". Шуйский ответствовал: "как смеешь!"... и вынул нож из-за пояса. Наглый Ляпунов, великан ростом, силы необычайной, грозил ему своею тяжкою рукою... Другие хотели сладкоречием убедить Царя к повиновению воле Божией и народной. Василий отвергнул все предложения, готовый умереть, но Венценосцем, и волю мятежников, испровергающих закон, не признавая народною. Он уступил только насилию, и был, вместе с юною супругою [17 Июля], перевезен из палат Кремлевских в старый дом своей, где ждал участи Борисова семейства, зная, что шаг с престола есть шаг к могиле.

В столице господствовало смятение, и скоро еще умножилось, когда народ сведал, что Тушинские изменники обманули Московских. Ляпунов и клевреты его немедленно объявили первым, в новом свидании с ними у монастыря Даниловского, что Шуйский сведен с престола, и что Москва, вследствие договора, ждет от них связанного Лжедимитрия для казни. Тушинцы ответствовали: "Хвалим ваше дело. Вы свергнули Царя беззаконного: служите же истинному: да здравствует сын Иоаннов! Если вы клятвопреступники, то мы верны в обетах. Умрем за Димитрия!" Достойно осмеянные злодеями, Москвитяне изумились. Сим часом думал еще воспользоваться Ермоген: вышел к народу, молил, заклинал снова возвести Василия на Царство; но убеждениям доброго Патриарха не внимали: страшились мести Василиевой и тем скорее хотели себя успокоить.

Всеми оставленный, многим ненавистный или противный, не многим жалкий, Царь сидел под стражею в своем Боярском доме, где за четыре года пред тем, в ночном coветe знаменитейших Россиян, им собранных и движимых, решилась гибель Отрепьева. Там, в следующее утро, явились Захария Ляпунов, Князь Петр Засекин, несколько сановников с Чудовскими Иноками и Священниками, с толпою людей вооруженных, и велели Шуйскому готовиться к пострижению, еще гнушаясь новым Цареубийством и считая келию надежным преддверием гроба. "Нет! - сказал Василий с твердостию: - никогда не буду Монахом" - и на угрозы ответствовал видом презрения; но смотря на многих известных ему Москвитян, с умилением говорил им: "Вы некогда любили меня... и за что возненавидели? за казнь ли Отрепьева и клевретов его? Я хотел добра вам и России; наказывал единственно злодеев - и кого не миловал?" Вопль Ляпунова и других неистовых заглушил речь трогательную. Читали молитвы пострижения, совершали обряд священный и не слыхали уже ни единого слова от Василия: он безмолвствовал, и вместо его произносил страшные обеты Монашества Князь Туренин. Постригли и несчастную Царицу, Марию, также безмолвную в обетах, но красноречивую в изъявлении любви к супругу: она рвалась к нему, стенала, называла его своим Государем милым, Царем великим народа недостойного, ее супругом законным и в рясе Инока. Их разлучили силою: отвели Василия в монастырь Чудовский, Марию в Ивановский; двух братьев Василиевых заключили в их дома. Никто не противился насилию безбожному, кроме Ермогена: он торжественно молился за Шуйского в храмах, как за помазанника Божия, Царя России, хотя и невольника; торжественно клял бунт и признавал Иноком не Василия, а Князя Туренина, который вместо его связал себя обетами Монашества. Уважение к сану и лицу Первосвятителя давало смелость Ермогену, но бесполезную.

Так Москва поступила с Венценосцем, который хотел снискать ее и России любовь подчинением своей воли закону, бережливостию Государственною, беспристрастием в наградах, умеренностию в наказаниях, терпимостию общественной свободы, ревностию к гражданскому образованию - который не изумлялся в самых чрезвычайных бедствиях, оказывал неустрашимость в бунтах, готовность умереть верным достоинству Монаршему, и не был никогда столь знаменит, столь достоин престола, как свергаемый с оного изменою: влекомый в келию толпою злодеев, несчастный Шуйский являлся один истинно великодушным в мятежной столице... Но удивительная судьба его ни в уничижении, ни в славе, еще не совершилась! Доселе властвовала беспрекословно сторона Ляпуновых и Голицына, решительных противников и Шуйского, и Самозванца, и Ляхов: она хотела своего Царя - и в сем смысле Дума писала от имени Синклита, людей приказных и воинских, Стольников, Стряпчих, Дворян и Детей Боярских, гостей и купцев, ко всем областным Воеводам и жителям, что Шуйский, вняв челобитью земли Русской, оставил Государство и мир, для спасения отечества; что Москва целовала крест не поддаваться ни Сигизмунду, ни злодею Тушинскому; что все Россияне должны восстать, устремиться к столице, сокрушить врагов и выбрать всею землею Самодержца вожделенного. В сем же смысле ответствовали Бояре и Гетману Жолкевскому, который, узнав в Можайске о Василиевом низвержении, объявил им грамотою, что идет защитить их в бедствиях. "Не требуем твоей защиты, - писали они: - не приближайся, или встретим тебя как неприятеля". Но Дума Боярская, присвоив себе верховную власть, не могла утвердить ее в слабых руках своих, ни утишить всеобщей тревоги, ни обуздать мятежный черни. Самозванец грозил Москве нападением, Гетман к ней приближался, народ вольничал, холопи не слушались господ и многие люди чиновные, страшась быть жертвою безначалия и бунта, уходили из столицы, даже в стан к Лжедмитрию, единственно для безопасности личной. В сих обстоятельствах ужасных сторону Ляпуновых и Голицына превозмогла другая, менее лукавая: ибо ее главою был Князь Федор Мстиславский, известный добродушием и верностию, чуждый властолюбия и козней.

В то время, когда Москва без Царя, без устройства, всего более опасалась злодея Тушинского и собственных злодеев, готовых душегубствовать и грабить в стенах ее, когда отечество смятенное не видало между своими ни одного человека, столь знаменитого родом и делами, чтобы оно могло возложить на него венец единодушно, с любовию и надеждою - когда измены и предательства в глазах народа унизили самых первых Вельмож и два несчастные избрания доказали, сколь трудно бывшему подданному державствовать в России и бороться с завистью: тогда мысль искать Государя вне отечества, как древние Новогородцы искали Князей в земле Варяжской, могла естественно представиться уму и добрых граждан. Мстиславский, одушевленный чистым усердием - вероятно, после тайных совещаний с людьми важнейшими - торжественно объявил Боярам, Духовенству, всем чинам и гражданам, что для спасения Царства должно вручить скипетр... Владиславу. Кто мог сам и не хотел быть Венценосцем, того мнение и голос имели силу; имели оную и домогательства единомышленников Салтыкова, особенно Волуева, и наконец явные выгоды сего избрания. Жолкевский, грозный победитель, делался нам усердным другом, чтобы избавить Москву от злодеев: он писал о том (31 Июля) к Думе Боярской, вместе с Иваном Салтыковым и Волуевым, которые сообщили ей договор Тушинских Послов с Сигизмундом и новейший, заключенный Гетманом в Цареве-Займище для целости Веры и Государства. Надеялись, что Король пленится честию видеть сына Монархом Великой Державы и дозволит ему переменить Закон, или Владислав юный, еще не твердый в догматах Латинства, легко склонится к нашим и вопреки отцу, когда сядет на престол Московский, увидит необходимость единоверия для крепкого союза между Царем и народом, возмужает в обычаях Православия и, будучи уважаем как Венценосец знаменитого державного племени, будет любим как истинный Россиянин духом. Еще благородная гордость страшилась уничижения взять невольно властителя от Ляхов, молить их о спасении России и тем оказать ее постыдную слабость. Еще Духовенство страшилось за Веру, и Патриарх убеждал Бояр не жертвовать Церковию никаким выгодам Государственным: уже не имея средства возвратить венец Шуйскому, он предлагал им в Цари или Князя Василия Голицына или юного Михаила, сына Филаретова, внука первой супруги Иоанновой. Духовенство благоприятствовало Голицыну, народ Михаилу, любезному для него памятию Анастасии, добродетелию отца и даже тезоименитством с усопшим Героем России... Так Ермоген бессмертный предвестил ей волю Небес! Но время еще не наступило - и Гетман уже стоял под Москвою, на Сетуни, против Коломенского и Лжедимитрия: ни Голицын, крамольник в Синклите и беглец на поле ратном, ни юноша, питомец келий, едва известный свету, не обещали спасения Москве, извне теснимой двумя неприятелями, внутри волнуемой мятежом; каждый час был дорог - и большинство голосов в Думе, на самом лобном месте, решило: "принять совет Мстиславского!" Немедленно послали к Гетману спросить, друг ли он Москве или неприятель? "Желаю не крови вашей, а блага России, - отвечал Жолкевский: - предлагаю вам державство Владислава и гибель Самозванца". Дали взаимно аманатов: вступили в переговоры, на Девичьем поле, в шатре, где Бояре, Князья Мстиславский, Василий Голицын и Шереметев, Окольничий Князь Мезецкий и Дьяки Думные Телепнев и Луговской с честию встретили Гетмана, объявляя, что Россия готова признать Владислава Царем, но с условиями, необходимыми для ее достоинства и спокойствия. Дьяк Телепнев, развернув свиток, прочитал сии условия, столь важные, что Гетман ни в каком случае не мог бы принять их без решительного согласия Королевского: Король же не только медлил дать ему наказ, но и не ответствовал ни слова на все его донесения после Клушинского дела, заботясь единственно о взятии Смоленска и с гордостию являя Гетмановы трофеи, знамена и пленников, Шеину непреклонному! Жолкевский, равно смелый и благоразумный, скрыв от Бояр свое затруднение, спокойно рассуждал с ними о каждой статье предлагаемого договора: отвергал и соглашался Королевским именем. Выслушав первое требование, чтобы Владислав крестился в нашу Веру, он дал им надежду, но устранил обязательство, говоря: "да будет Королевич Царем, и тогда, внимая гласу совести и пользы Государственной, может добровольно исполнить желание России". Устранил, до особенного Сигизмундова разрешения, и другие статьи: "1) Владиславу не сноситься с Папою о Законе; 2) утвердить в России смертную казнь для всякого, кто оставит Греческую Веру для Латинской; 3) не иметь при себе более пятисот Ляхов; 4) соблюсти все титла Царские (следственно Государя Киевского и Ливонского) и жениться на Россиянке"; но все прочее, как согласное с договором Салтыкова и Волуева, было одобрено Жолкевским. хотя и не вдруг: ибо он с умыслом замедлял переговоры, тщетно ожидая вестей от Короля; наконец уже не мог медлить, опасаясь нетерпения Россиян и своих Ляхов, готовых к бунту за невыдачу им жалованья, - и 17 Августа подписал следующие достопамятные условия: "1) Святейшему Патриарху, всему Духовенству и Синклиту, Дворянам и Дьякам Думным, Стольникам, Дворянам, Стряпчим, Жильцам и городским Дворянам, Головам Стрелецким, Приказным людям, Детям Боярским, гостям и купцам, стрельцам, Козакам, пушкарям и всех чинов Служивым и Жилецким людям Московского Государства бить челом Великому Государю Сигизмунду, да пожалует им сына своего, Владислава, в Цари, коего все Россияне единодушно желают, целуя святый крест с обетом служить верно ему и потомству его, как они служили прежним Великим Государям Московским.

2) Королевичу Владиславу венчаться Царским венцом и диадемою от Святейшего Патриарха и Духовенства Греческой церкви, как издревле венчались Самодержцы Российские.

3) Владиславу-Царю блюсти и чтить святые храмы, иконы и мощи целебные, Патриарха и все Духовенство; не отнимать имения и доходов у церквей и монастырей; в духовные и святительские дела не вступаться.

4) Не быть в России ни Латинским ни других исповеданий костелам и молебным храмам; не склонять никого в Римскую, ни в другие веры, и Жидам не въезжать для торговли в Московское Государство.

5) Не переменять древних обычаев. Бояре и все чиновники, воинские и земские, будут, как и всегда, одни Россияне; а Польским и Литовским людям не иметь ни мест, ни чинов: которые же из них останутся при Государе, тем может он дать денежное жалованье или поместья, не стесняя чести Московских, Боярских и Княжеских родов честию новых выходцев иноземных.

6) Жалованье, поместья и вотчины Россиян неприкосновенны. Если же некоторые наделены сверх достоинства, а другие обижены, то советоваться Государю с Боярами и сделать, что уложат вместе.

7) Основанием гражданского правосудия быть Судебнику, коего нужное исправление и дополнение зависит от Государя. Думы Боярской и земской.

8) Уличенных Государственных и гражданских преступников казнить единственно по осуждению Царя с Боярами и людьми Думными; имение же казненных наследуют их невинные жены, дети и родственники. Без сего торжественного суда Боярского никто не лишается ни жизни, ни свободы, ни чести.

9) Кто умрет бездетен, того имение отдавать ближним его или кому он прикажет; а в случае недоумения решить такие дела Государю с Боярами.

10) Доходы Государственные остаются прежние; а новых налогов не вводить Государю без согласия Бояр, и с их же согласия дать льготу областям, поместьям и вотчинам разоренным в сии времена смутные.

11) Земледельцам не переходить ни в Литву, ни в России от господина к господину, и все крепостным людям быть навсегда такими.

12) Великому Государю Сигизмунду, Польше и Литве утвердить с Великим Государем Владиславом и с Россиею мир и любовь навеки и стоять друг за друга против всех неприятелей.

13) Ни из России в Литву и Польшу, ни из Литвы и Польши в Россию не переводить жителей.

14) Торговле между обоими Государствами быть свободною.

15) Королю уже не приступать к Смоленску и немедленно вывести войско из всех городов Российских; а платеж из Московской казны за убытки и на жалованье рати Литовской и Польской будет уставлен в договоре особенном.

16) Всех пленных освободить без выкупа, все обиды и насилия предать вечному забвению.

17) Гетману отвести Сапегу и других Ляхов от Лжедмитрия, вместе с Боярами взять меры для его истребления, идти к Можайску, как скоро уже не будет сего злодея, и там ждать указа Королевского.

18) Между тем стоять ему с войском у Девичьего монастыря и не пускать никого из своих людей в Москву, для нужных покупок, без дозволения Бояр и без письменного вида.

19) Дочери Воеводы Сендомирского, Марине, ехать в Польшу и не именоваться Государынею Московскою.

20) Отправиться Великим Послам Российским к Государю Сигизмунду и бить челом, да крестится Государь Владислав в Веру Греческую, и да будут приняты все иные условия, оставленные Гетманом на разрешение его Королевского Величества".

Итак Россияне, быв недовольны собственным желанием Царя Василия умерить Самодержавие, в четыре года переменили мысли и хотели еще более ограничить верховную власть, уделяя часть ее не только Боярам, в правосудии и в налогах, но и Земской Думе в гражданском законодательстве. Они боялись не Самодержавия вообще (как увидим в истории 1613 года), но Самодержавия в руках иноплеменного, еще иноверного Монарха, избираемого в крайности, невольно и без любви, - и для того предписали ему условия, согласные с выгодами Боярского властолюбия и с видами хитрого Жолкевского, который, любя вольность, не хотел приучить наследника Сигизмундова, будущего Монарха Польского, к беспредельной власти в России.

Утвердив договорную грамоту подписями и печатями - с одной стороны, Жолкевский и все его чиновники, а с другой, Бояре - звали народ к присяге. Среди Девичьего поля, в сени двух шатров великолепных, стояли два олтаря, богато украшенные; вокруг олтарей Духовенство, Патриарх, святители с иконами и крестами за Духовенством Бояре и сановники, в одеждах блестящих серебром и золотом; далее бесчисленное множество людей, ряды конницы и пехоты, с распущенными знаменами, Ляхи и Россияне. Все было тихо и чинно. Гетман с своими Воеводами вступил в шатер, приближился к олтарю, положил на него руку и дал клятву в верном соблюдении условий, за Короля и Королевича, Республику Польскую и Великое Княжество Литовское, за себя и войско. Тут два Архиерея, обратясь к Боярам и чиновникам, сказали громогласно: "Волею Святейшего Патриарха, Ермогена, призываем вас к исполнению торжественного обряда: целуйте крест, вы, мужи Думные, все чины и народ, в верности к Царю и великому Князю Владиславу Сигизмундовичу, ныне благополучно избранному, да будет Россия, со всеми ее жителями и достоянием, его наследственною державою!" Раздался звук литавр и бубнов, гром пушечный и клик народный: "Многие лета Государю Владиславу! Да Царствует с победою, миром и счастием!" Тогда началася присяга: Бояре и сановники, Дворянство и купечество, воины и граждане, числом не менее трехсот тысяч, как уверяют, целовали крест с видом усердия и благоговения. Тогда изменники прежние, Иван Салков, Волуев и клевреты их, ревностные участники и главные пособники договора, обнялися с Москвитянами, уже как с братьями в общей измене Василию и в общем подданстве Владиславу!.. Гонцы от Думы Боярской спешили во все города, объявить им нового Царя, конец смятениям и бедствиям; а Гетман великолепным пиром в стане угостил знатнейших Россиян и каждого из них одарил щедро, раздав им всю добычу Клушинской битвы, коней азиатских, богатые чаши, сабли, и не оставив ничего драгоценного ни у себя, ни у своих чиновников, в надежде на сокровища Московские. Первый Вельможа, Князь Мстиславский, отплатил ему таким же роскошным пиром и такими же дарами богатыми.

Одним словом, умный Гетман достиг цели - и Владислав, хотя только Москвою избранный, без ведома других городов, и следственно незаконно, подобно Шуйскому, остался бы, как вероятно, Царем России и переменил бы ее судьбу ослаблением Самодержавия - переменил бы тем, может быть, и судьбу Европы на многие веки, если бы отец его имел ум Жолкевского! Но еще крест и Евангелие лежали на олтарях Девичьего поля, когда вручили Гетману грамоту Сигизмундову, привезенную Федором Андроновым, Печатником и Думным Дьяком, усердным слугою Ляхов, изменником Государства и Православия: Сигизмунд писал к Гетману, чтобы он занял Москву именем Королевским, а не Владиславовым; о том же писал к нему и с другим, знатнейшим Послом, Госевским. Гетман изумился. Торжественно заключить и бесстыдно нарушить условия; вместо юноши беспорочного и любезного представить России в Венценосцы старого, коварного врага ее, виновника или питателя наших мятежей, известного ревнителя Латинской Веры и братства иезуитского; действовать одною силою с войском малочисленным против целого народа, ожесточенного бедствиями, озлобленного Ляхами, казалось Гетману более, нежели дерзостию - казалось безумием. Он решился исполнить договор, утаить волю Королевскую от Россиян и своих сподвижников, сделать требуемое честию и благом Республики, вопреки Сигизмунду и в надежде склонить его к лучшей Политике.

Согласно с договором, надлежало прежде всего отвлечь Ляхов от Самозванца. Сей злодей думал ослепить Жолкевского разными льстивыми уверениями: клялся Царским словом выдать Королю 300000 злотых и в течение десяти лет ежегодно платить Республике столько же, а Королевичу 100000 - завоевать Ливонию для Польши и Швецию для Сигизмунда - не стоять и за Северскую землю, когда будет Царем; но Жолкевский, известив Сапегу, что Россия есть уже Царство Владислава, убеждал его присоединиться к войску Республики, а бродягу упасть к ногам Королевским, обещая ему за такое смирение Гродно или Самбор в удел. Послы Гетмановы нашли Лжедимитрия в Обители Угрешской, где жила Марина: выслушав их предложение, он сказал: "хочу лучше жить в избе крестьянской, нежели милостию Сигизмундовою!" Тут Марина вбежала в горницу; пылая гневом, злословила, поносила Короля и с насмешкою примолвила: "Теперь слушайте мое предложение: пусть Сигизмунд уступит Царю Димитрию Краков и возьмет от него, в знак милости, Варшаву!" Ляхи также гордились и не слушали Гетмана, который, видя необходимость употребить силу, вместе с Князем Мстиславским и пятнадцатью тысячами Москвитян, выступил против своих мятежных единоземцев. Уже начиналось и кровопролитие; но малочисленное и худое войско Лжедимитриево не могло обещать себе победы: Сапега выехал из рядов, снял шапку пред Жолкевским, дал ему руку в знак братства - и чрез несколько часов все усмирилось. Ляхи и Россияне оставили Лжедимитрия: первые объявили себя до времени слугами Республики; последние целовали крест Владиславу, и между ими Бояре Князья Туренин и Долгорукий, Воеводы Коломенские; а Самозванец и Марина ночью (26 Августа) ускакали верхом в Калугу, с Атаманом Заруцким, с шайкою Козаков, Татар и Россиян немногих.

Гетман действовал усердно: Бояре усердно и прямодушно. Началося беспрекословно Царствование Владислава в Москве и в других городах: в Коломне, Туле, Рязани, Твери, Владимире, Ярославле и далее. Молились в храмах за Государя нового; все указы писались, все суды производились его именем; спешили изобразить оное на медалях и монетах. Многие радовались искренно, алкая тишины после таких мятежей бурных. Многие - и в их числе Патриарх - скрывали горесть, не ожидая ничего доброго от Ляхов. Всего более торжествовали старые изменники Тушинские, первые имев мысль о Владиславе: Михайло Салтыков, Князь Рубец-Мосальский и Федор Мещерский, Дворяне Кологривов, Василий Юрьев, Молчанов, быв дотоле у Сигизмунда, явились в столице с видом лицемерного умиления, как бы великодушные изгнанники и страдальцы за любовь к отечеству, им возвращаемому милостию Божиею, их невинностию и добродетелию. Они целою толпою пришли в храм Успения и требовали благословения от Ермогена, который, велев удалиться одному Молчанову, мнимому еретику и чародею, сказал другим: "Благословляю вас, если вы действительно хотите добра Государству; но еси вы Ляхи душою, лукавствуете и замышляете гибель Православия, то кляну вас именем Церкви". Обливаясь слезами, Михайло Салтыков уверял, что Государство и Православие спасены навеки - уверял, может быть, непритворно, желая, чего желала столица вместе с знатною частию России: Владиславова Царствования на заключенных условиях. Сам Гетман не имел иной мысли, ежедневными письмами убеждая Сигизмунда не разрушать дела, счастливо совершенного добрым Гением Республики, а Бояр Московских пленяя изображением златого века России под державою Венценосца юного, любезного, готового внимать их мудрым наставлениям и быть сильным единственно силою закона. Жолкевский не хотел явно властвовать над Думою, довольствуясь единственно внушениями и советами. Так он доказывал ей необходимость изгладить в сердцах память минувшего общим примирением, забыть вину клевретов Самозванца, оставить им чины и дать все выгоды Россиян беспорочных. Бояре не согласились, ответствуя: "возможно ли слугам обманщика равняться с нами?"... и сделали неблагоразумно, как мыслил Жолкевский: ибо многие из сих людей, оскорбленные презрением, снова ушли к Самозванцу в Калугу. Но Гетман умел выслать из Москвы двух человек, опасаясь их знаменитости и тайного неудовольствия: Князя Василия Голицына, одобренного Духовенством искателя Державы, и Филарета, коего сыну желали венца народ и лучшие граждане: оба, как устроил Гетман, должны были в качестве великих Послов ехать к Сигизмунду, чтобы вручить ему хартию Владиславова избрания, а Владиславу утварь Царскую, требовать их согласия на статьи договора, не решенные Гетманом, и между тем служить Королю аманатами; ответствовать своею головою за верность Россиян! Товарищами Филарета и Голицына были Окольничий Князь Мезецкий, Думный Дворянин Сукин, Дьяки Луговский и Сыдавный-Васильев, Архимандрит Новоспасский Евфимий, Келарь Лавры Аврамий, Угрешский Игумен Иона и Вознесенский Протоиерей Кирилл. Отпев молебен с коленопреклонением в соборе Успенском, дав Послам благословение на путь и грамоту к юному Владиславу о величии и Православии России, Ермоген заклинал их не изменять церкви, не пленяться мирскою лестию - и ревностный Филарет с жаром произнес обет умереть верным. Сие важное, великолепное Посольство, сопровождаемое множеством людей чиновных и пятьюстами воинских, выехало 11 Сентября из Москвы... а чрез десять дней Ляхи были уже в стенах Кремлевских! Таким образом случилось первое нарушение договора, по коему надлежало Гетману отступить к Можайску. Употребили лукавство. Опасаяь непостоянства Россиян и желая скорее иметь все в руках своих, Гетман склонил не только Михаила Салтыкова с Тушинскими изменниками, но и Мстиславского, и других Бояр легкоумных, хотя и честных, требовать вступления Ляхов в Москву для усмирения мятежной черни, будто бы готовой призвать Лжедимитрия. Не слушали ни Патриарха, ни Вельмож благоразумнейших, еще ревностных к Государственной независимости. Впустили иноземцев ночью; велели им свернуть знамена, идти безмолвно в тишине пустых улиц, - и жители на рассвете увидели себя как бы пленниками между воинами Королевскими: изумились, негодовали, однако ж успокоились, веря торжественному объявлению Думы, что Ляхи будут у них не господствовать, а служить: хранить жизнь и достояние Владиславовых подданных. Сии мнимые хранители заняли все укрепления, башни, ворота в Кремле, Китае и Белом городе; овладели пушками и снарядами, расположились в палатах Царских и в лучших домах целыми дружинами для безопасности. По крайней мере не дерзали своевольствовать, ни грабить, ни оскорблять жителей; избрали чиновников, для доставления запасов войску, и судей, для разбора всяких жалоб. Гетман властвовал, но только указами Думы; изъявлял снисходительность к народу, честил Бояр и Духовенство. Дворец Кремлевский, где пили и веселились сонмы иноплеменных ратников, уподоблялся шумной гостинице; Кремлевский дом Борисов, занятый Жолкевским, представлял благолепие истинного дворца, ежечасно наполняясь, как в Феодорово время, знатнейшими Россиянами, которые искали там совета в делах отечества и милостей личных: так Гетман именем Царя Владислава дал первому Боярину, Князю Мстиславскому, не хотевшему быть Венценосцем, сан Конюшего и Слуги. Утратив честь, хвалились тишиною, даром умного Жолкевского! Довольные тем, что он не впустил Сапеги с шайками разбойников в столицу, выдав ему из Царской казны 10000 злотых и склонив его идти на зиму в Северскую землю, Россияне спокойно видели несчастного Василия в руках Ляхов: вопреки намерению Бояр удалить сего невольного Инока в Соловки, Гетман послал его с Литовскими Приставами в Иосифовскую обитель, чтобы иметь в нем залог на всякий случай. Россияне снесли также избрание Ляха Госевского в предводители осьмнадцати тысяч Московских стрельцов, которые со времен расстриги, едва не спасенного ими, уже чувствовали свою силу и могли быть опасны для иноплеменников: Госевский снискал их любовь ласкою, щедростию и пирами. "Упорствовал в зложелательстве к нам, - пишут Ляхи, - только осьмидесятилетний Патриарх, боясь Государя иноверного; но и его, уже хладное, загрубелое сердце смягчалось приветливостию и любезным обхождением Гетмана, в частых с ним беседах всегда хвалившего Греческую Веру, так что и Патриарх казался наконец искренним ему другом". Ермоген был другом единственно отечества, и в глубокой старости еще пылал духом, как увидим скоро! Утвердив спокойствие в Москве, и заняв отрядами все города Смоленской дороги для безопасного сношения с Королем, Гетман ждал нетерпеливо вестей из его стана; ждал согласия души слабой на дело смелое, великое - и решительно уверял Бояр в немедленном прибытии к ним Владислава... Но Судьба, благословенная для России, влекла ее к другому назначению, готовя ей новые искушения и новые имена для бессмертия! Как несчастный Царь Василий с своими братьями завидовал Князю Михаилу Шуйскому, так Сигизмунд с своими Панами завидовал Гетману, хотя слава обоих великих мужей была славою их отечества и Государя: ослепление страстей, удивительное для разума, и тем не менее обыкновенное в действиях человеческих! Недоброжелатели Гетмановы, Потоцкие и друзья их, говорили Королю: "Не успехи случайные, но правила твердые, внушаемые зрелою мудростию, должны быть нам руководством в деле столь важном. Извлекая меч, ты, Государь, объявил, что думаешь единственно о благе Республики: теперь, имея случай распространить ее владения, можешь ли упустить его только для чести видеть сына на престоле Московском? Отдашь ли пятнадцатилетнего юношу, без советников и блюстителей, в руки людей упоенных духом мятежа и крамолы? Что ответствует за их верность и безопасность сего престола, облиянного кровию? Не скажет ли народ твой, ревнитель свободы, что ты пленяешься властию Самодержавною? Если же Царство Российское столь завидно, то, взяв Смоленск, иди в Москву, и собственною рукою, как победитель, возьми ее державу!" Хотя рассудительные Вельможи, Лев Сапега и другие, умоляли Короля немедленно принять договор Гетманов, немедленно отпустить Владислава в Москву, дать ему Жолкевского в наставники и легион Поляков в блюстители, обогатить казну Республики казною Царскою, удовлетворить ею всем требованиям войска, - наконец утвердить вечный союз Литвы с Россиею; но Король следовал мнению первых советников: хотел сам быть Царем или завоевателем России - и в сем расположении ждал Послов Московских, Филарета и Голицына, коих личное избрание - то есть, удаление - должно было содействовать видам хитрого Гетмана, но обратилось единственно во славу их великодушной твердости, без пользы для Литвы, без пользы и для России, кроме чести иметь таких мужей Государственных! Менее других веря Гетману, или Сигизмунду, они еще с дороги известили Думу, что вопреки условиям Ляхи грабят в уездах Осташкова, Ржева и Зубцова; что Сигизмунд велит Дворянам Российским присягать ему и Владиславу вместе, обещая им за то жалованье и земли. 7 Октября Послы увидели Смоленск и стан Королевский, куда их не впустили: указали им место на пустом берегу Днепра, где они расположились в шатрах терпеть ненастье, холод и голод... Те, которые предлагали Царство Владиславу, требовали пищи от Сигизмунда, жалуясь на бедность, следствие долговременных опустошений и мятежей в России; а Вельможи Литовские отвечали: "Король здесь на войне, и сам терпит нужду!" Представленные Сигизмунду (12 Октября), Голицын, Мезецкий и Дьяки, - один за другим, как обыкновенно - торжественными речами изъяснили вину своего Посольства и, сказав, что Шуйский добровольно оставил Царство, именем России били челом о Владиславе. Вместо Короля гордо ответствовал Канцлер Сапега: "Всевечный Бог богов назначил степени для Монархов и подданных. Кто дерзает возноситься выше звания, того он казнит и низвергает: казнил Годунова и низвергнул Шуйского, Венценосцев, рожденных слугами!.. Вы узнаете волю Королевскую". И чрез несколько дней объявили им сию волю! Как ни важны были статьи договора, устраненные Жолкевским; хотя Патриарх и Бояре в наказе, данном Послам, велели им неотступно "требовать и молить слезно, чтобы Королевич - находившийся тогда в Литве - принял Греческую Веру от Филарета и Смоленского Епископа, ехал в Москву уже Православный и тем отвратил соблазн, нетерпимый и в Польше, где Государи должны быть всегда одной Веры с народом": но Царствование Владислава зависело единственно от согласия Королевского на статьи, утвержденные Гетманом: ибо Россияне целовали крест первому без всякой оговорки, довольствуясь надеждою склонить его к своему Закону уже в Царском сане. Главным делом для Послов было возвратиться в Москву с Владиславом, дать отца сиротам, жизнь, душу составу Государственному, полумертвому без Государя... И что же? Вельможи Королевские объявили им в самом начале переговоров, что Владислав малолетний не может устроить Царства смятенного; что Сигизмунд должен прежде утишить оное и занять Смоленск, будто бы преклонный к Лжедимитрию. Послы отвечали: "Королевич молод, но Бог устроит Державу разумом его и счастием, нашим радением и вашими советами, Вельможи Думные. Смоленск не имеет нужды в воинах иноземных: оказав столько верности во времена самые бедственные, столько доблести в защите против вас, изменит ли чести ныне, чтобы служить бродяге? Ручаемся вам душами за Боярина Шеина и граждан: они искренне, вместе с Россиею, присягнут Владиславу". Для чего же и не Сигизмунду? возразили Паны: Государи суть земные Боги, и воля их священна. Вы оскорбляете Короля своим недоверием) дерзая разделять отца с сыном: Смоленск должен присягнуть им обоим. Филарет и Голицын изумились. "Мы избрали Владислава, а не Сигизмунда, - сказали они, - и вы, избрав Шведского принца в Короли, не целовали креста родителю его, Иоанну". Сравнение нелепое, воскликнули Паны: Иоанн не спасал нашей Республики, как Сигизмунд спасает Россию: ибо, взяв Смоленск, древнюю собственность Литвы, пойдет с войском к Калуге, чтобы истребить Лжедимитрия и тем успокоить Москву, где еще не все жители усердствуют Королевичу, - где много людей зломысленных и мятежных. "Нет надобности Сигизмунду, - говорили Послы, - и для Великого Монарха унизительно идти самому против злодея Калужского: пусть велит только Жолкевскому соединиться с Россиянами, чтобы общими силами истребить его, как уставлено в договоре! Поход Королевский внутрь Государства разоренного еще умножил бы зло. Ты, Лев Сапега, бывал в России; знал ее богатство, многолюдство, цветущие города и селения: ныне осталась единственно тень их, пепелища, обгорелые стены; жители изгибли, отведены пленниками в Литву, разбежались в иные земли... А кто виною? ваши грабители еще более, нежели самозванцы: да удалятся же навеки, и Россия будет, что была, - по крайней мере в течение времени. Гнусный Лжедимитрий и без вашего содействия исчезнет. Упорнейшие из клевретов Тушинских и целые города, обольщенные именем Димитрия, возвратились под сень отечества, как скоро услышали о новом Царе законном. Вы говорите о Московских мятежниках: их не знаем, видев собственными глазами, что все, от мала до велика, и там и в других городах целовали крест Владиславу с живейшею радостию. Нет, Синклит и народ немедленно казнили бы первого, кто дерзнул бы изменить святому обету верности. Одним словом, исполните только договор, утвержденный клятвою Гетмана от имени Короля и Республики. Дело было кончено, к обоюдному удовольствию: не вымышляйте нового, чтобы нашедши не потерять и не каяться. В случае вероломства, какие откроются бедствия! Вы знаете, что Государство Московское обширно: еще не все разрушено, не все пало; есть Новгород Великий, многолюдная земля Поморская и Низовая; есть Царство Казанское, Астраханское и Сибирское! Не снесут обмана и восстанут... Господь да спасет и вас и нас от следствий ужасных!" Послы велели Дьяку читать Гетмановы условия: Паны не хотели слушать; но вдруг как бы одумались и, ссылаясь на сей договор, требовали миллионов в уплату жалованья Королевскому и даже Сапегину войску. "За то ли, - спросил Голицын, - что Сапега, клеврет низкого злодея, обнажил наши церкви, иконы, гробы Святых и пил кровь Христиан? Да и войско Королевское что сделало и делает в России? губит людей и достояние; какое право на мзду и благодарность? Но когда успокоится держава, тогда Царь Владислав, Патриарх, Бояре и чины Государственные условятся с Сигизмундом о вознаграждении ваших убытков. Договор помним; хотели напомнить его вам, и спрашиваем дает ли Король сына на престол Московский?"... Жалует, сказали наконец Паны (Октября 23). Тут Филарет, Голицын, Мезецкий встали и поклонились до земли, изъявляя радость, славя мудрость Сигизмундову и счастливое Царствование Владислава; а Лев Сапега в ответ на статьи, не решенные Гетманом, объявил Королевским именем: 1) что в крещении и женитьбе Владислава волен Бог и Владислав, 2) что он не будет сноситься о Вере с папою; 3) что смертная казнь для отметников Греческого исповедания в России утверждается; 4) что о числе Ляхов, коим быть при особе Царя, Послы могут условиться с ним самим; 5) что все иные желания и требования Россиян предложатся Сейму в Варшаве, где, с его согласия, Король даст им сына в Цари, но прежде заняв Смоленск, истребив Лжедимитрия и совершенно у мирив Россию... Тут исчезла радость Послов! Паны изъясняли им, что если бы Сигизмунд, не сделав ничего, выступил из России, то вольные Ляхи и Козаки, числом не менее восьмидесяти тысяч в ее пределах, соединились бы с Лжедимитрием; что Король хочет Смоленска не для себя, а для Владислава: ибо оставит ему все в наследство, и Литву и Польшу; что Смоленские граждане должны присягнуть Королю единственно из чести! Но Филарет и Голицын, видя намерение Сигизмунда только манить Россию Владиславом и взять ее себе в добычу или раздробить, выразили негодование столь сильно, что гневные Паны уже не хотели говорить с ними, воскликнув: "Конец терпению и Смоленску! На вас будет его пепел и кровь жителей!" О сем худом успехе Посольства сведали в Москве с равною горестию и Бояре благонамеренные и Гетман честолюбивый, который, все еще уверяя их в непременном исполнении своего договора, решился употребить крайнее средство: оставить Москву, только им утишаемую, и лично объясниться с Королем. Сами Россияне удерживали, заклинали его не предавать столицы опасностям безначалия и мятежей. Пожав руку у Князя Мстиславского, он сказал ему: "Еду довершить мое дело и спокойствие России"; а Ляхам: "Я дал слово Боярам, что вы будете вести себя примерно для вашей собственной безопасности; поручаю вам Царство Владислава, честь и славу Республики". Преемникам его, то есть истинным градоначальникам Москвы, надлежало быть Ляху Госевскому, с усердною помощию Михайла Салтыкова и Дьяка Федора Андронова, названного Государственным казначеем. Устроив все для хранения тишины, Жолкевский сел в колесницу и тихо ехал Москвою, провождаемый Синклитом и толпами жителей. Улицы и кровли домов были наполнены людьми. Везде раздавались громкие клики: желали ему счастливого пути и скорого возвращения! Сие торжество Гетманово ознаменовалось делом бесславнейшим для Боярской Думы: она выдала бывшего Царя своего иноплеменнику! Жолкевский взял с собою двух братьев Василиевых - и народ Московский любопытно смотрел, как их везли в особенных колесницах пред Гетманом! Жене Князя Дмитрия Шуйского дозволили ехать с мужем; а несчастную Царицу удалили в Суздальскую Девичью Обитель. Гетман заехал в Иосифов монастырь, взял там самого Василия и в мирской, Литовской одежде, как узника, повез к Сигизмунду! "О время стыда и бесчувствия! - восклицает современник: - Мы забыли Бога! Какой ответ дадим ему и людям? Что скажем чужим Государствам себе в оправдание, самовольно отдав Царство и Царя в плен иноверным? Не многие злодействовали; но мы видели и терпели, не имев великодушия умереть за добродетель". Так лучшие Россияне скорбели внутренне, и в искреннем негодовании готовились, еще не зная и не думая, к восстанию отчаянному: час приближался! Гетмана встретили пышно Воеводы Королевские и Сенаторы; говорили ему речи и славили его как Героя. Жолкевский, вместе с трофеями, представил Сигизмунду и своего державного пленника в богатой одежде. Все взоры устремились на Василия, безмолвного и неподвижного. Хотели, чтобы он поклонился Королю: Царь Московский, ответствовал Василий, не кланяется Королям. Судьбами Всевышняго я пленник, но взят не вашими руками: выдан вам моими подданными изменниками. "Его твердость, величие, разум заслужили удивление Ляхов, - говорит Летописец: - и Василий, лишенный венца, сделался честию России". Он еще имел нужду в сей твердости, чтобы великодушно сносить неволю, и тем заплатить последний долг отечеству в удостоверение, что оно могло без стыда именовать его четыре года своим Венценосцем!.. Изъявив Гетману благодарность за мнимую славу иметь такого пленника и за мнимое взятие Москвы, Король не хотел однако ж утвердить его договора. Напрасно Жолкевский доказывал, грозил: доказывал, что воцарением Королевича Московская и Польская держава будут навеки единою к их обоюдному счастию и что никогда первая не признает Сигизмунда Царем; грозил новою, жестокою, необозримою в бедствиях войною. Считая Гетмана пристрастным к своему делу и жадным к личной славе, Сигизмунд не верил ему; твердил, что занятие Смоленска необходимо для блага Республики и для его Королевской чести; наконец велел самому Жолкевскому склонять Послов Московских к уступчивости миролюбивой.

С отчаянием в сердце Гетман должен был исполнить Королевскую волю; но, властвуя над собою, в переговорах с Филаретом и Голицыным казался убежденным в ее справедливости, и требовал от них Смоленска единственно в залог временный, для безопасного сообщения войска Сигизмундова с Литвою. "Вы боялись, - сказал он, - впустить нас и в Москву; а впустив, радовались! Не упорствуйте, или договор, заключенный мною с вами, столь благонамеренный, столь благословенный для обеих держав, уничтожится неминуемо. Король думает, что не взять Смоленска есть для него бесчестие; возьмет силою, и только из уважения к моему ходатайству медлит: секира лежит у корня!" Не хотели дать времени Послам списаться с Москвою, говоря: "не Москва указывает Королю, а Король Москве"; требовали неукоснительного решения. В сих обстоятельствах Филарет и Князь Голицын советовались с чиновниками и Дворянами Посольскими; желали знать мнение и Смоленских Детей Боярских, которые приехали с ними, усердно служив Шуйскому до его низвержения. Все ответствовали: "Не вводить в Смоленск ни единого Ляха. Если Король дерзнет лить кровь, то она будет на нем, вероломном; им, не вами священный договор рушится". Дети Боярские примолвили: "Наши матери и жены в Смоленске: пусть там гибнут; но города верного не отдавайте Ляхам. И знайте, что вы не можете отдать его: защитники Смоленские не послушаются вас как изменников". С твердостию отказав Панам, Филарет и Голицын еще слезно заклинали их не испровергать дела Гетманова и быть навеки братьями Россиян; но тщетно! 24 Ноября Ляхи, новым подкопом взорвав Грановитую башню и часть городской стены, с Немцами и Козаками устремились к Смоленской крепости; приступали три раза и были славно отражены Шеиным, в глазах Сигизмунда, Гетмана и наших Послов!.. Еще переговоры длились, хотя и бесполезно. Послы Российские жили в тесном заключении: им не дозволяли писать в Смоленск; мешали сношениям их с Москвою и с другими городами, так что они долгое время не имели никаких вестей, никаких предписаний от Думы Боярской, слыша единственно от Панов, что Шведы воюют Россию, и Самозванец усиливается в Калуге, ожидая к себе Крымцев и Турков в сподвижники; что Король Датский готовится взять Архангельск; что все восстают, все идут на Россию; что она гибнет и может быть спасена только великодушным Сигизмундом.

Россия действительно гибла и могла быть спасена только Богом и собственною добродетелию! Столица, без осады, без приступа взятая иноплеменниками, казалась нечувствительною к своему уничижению и стыду. Бояре сидели в Думе и писали указы, но слушаясь Госевского, который, уже зная Сигизмундову волю отвергнуть договор Гетманов и предвидя следствия, употреблял все нужные меры для своей безопасности: высылал стрельцов из Москвы, чтобы уменьшить в ней число людей ратных; велел истребить все рогатки на улицах; запретил жителям носить оружие, толпиться на площадях, выходить ночью из домов, и везде усилил стражу. Выгнали Дворян и богатейших купцев из Китая и Белого города за вал деревянного, чтобы в их домах поместить Немцев и Ляхов. Однако ж благоразумные предписания Гетмановы исполнялись строго: не касались ни чести, ни собственности жителей, ни святыни церквей; наглость унимали и наказывали без милосердия. Один Лях выстрелил в икону Богоматери, другой обесчестил девицу: их судили, и первого сожгли, а второго высекли кнутом. Еще тишина Царствовала, и Москвитяне пировали с Ляхами, скрывая взаимное опасение и неприязнь, называясь братьями и нося камень за пазухою, как говорит Историк-очевидец. Ляхи не верили терпению Россиян, а Россияне доброму намерению Ляхов, видя их беззаконное господство в столице, угодное только немногим знатным крамольникам: Салтыкову, Рубцу-Мосальскому и другим Тушинским злодеям, которые хотя и предлагали иноплеменнику условия благовидные для нашей свободы, но вместо Владислава готовы были отдать Россию и Сигизмунду без всяких условий, чтобы под его державою спастися от праведной казни. Сильные мечем Ляхов, они законодательствовали в робкой Думе, утверждая Князя Мстиславского и других Бояр слабых в надежде, что Сигизмунд даст им сына в Цари, невзирая на свою медленность и требования несправедливые. Прошло около двух месяцев. Дума знала, что наши Послы живут у Короля в неволе; знала о приступе Ляхов к Смоленску и все еще ждала Владислава! Долго молчав, Король написал к ней, что он не продаст России в жертву злодею Калужскому и гнусным его сообщникам: должен искоренить их, смирить мятежный Смоленск - и тогда возвратится в Литву, чтобы на Сейме, в присутствии наших Послов, утвердить договор Московский. Между тем Король от собственного имени давал указы Думе о вознаграждении Бояр и сановников, к нему усердных: Салтыковых, Мосальского, Хворостинина, Мещерского, Долгорукого, Молчанова, Печатника Грамотина и других, разоренных Шуйским: жаловал чины и места, земли и деньги; одним словом, уже действовал как Властелин России, не имея ни тени права, - и Дума уважала его волю, как будто бы нераздельную с волею Царя малолетнего! И люди знатные ездили из Москвы в стан Королевский, просить милостей, равно беззаконных и срамных!.. Уже народ, менее Думы терпеливый, изъявлял досаду, не видя Владислава, и Бояре, опасаясь мятежа, заклинали Сигизмунда удовлетворить сему нетерпению без отлагательства и без Сейма: о Владиславе не было слуха, а Король заботился единственно о взятии Смоленска! В таком положении могла ли столица с ее мнимым правительством быть главою и душою Государства? Все волновалось в неустройстве, без связи в частях целого, без единства в движениях. Областные жители, присягнув Королевичу, с неудовольствием слышали о господстве Ляхов в столице, с негодованием видели их чиновников, разосланных Гетманом и Госевским для собрания дани на жалованье Королевскому войску. Везде кричали: "Мы присягали Владиславу, а не Гетману и не Госевскому!" Жалобы еще удвоились от неистовства Ляхов, которые вели себя благоразумно в одной Москве: презирая договор, они не только не выходили из наших городов, не только самовольствовали в них и грабили, но и жгли, мучили, убивали Россиян. Где нет защиты от правительства, там нет к нему и повиновения. Новогородцы затворили ворота и долго не хотели впустить Боярина Ивана Салтыкова, известного друга Гетманова, присланного к ним Думою с дружинами стрельцов, чтобы выгнать Шведов из северной России: ибо союзник Делагарди, после несчастной Клушинской битвы отступая к финляндским границам, уже действовал как неприятель; занял Ладогу, осадил Кексгольм и с горстию воинов мыслил отнять Царство у Владислава, сам собою, без ведома Карлова, тожественно предлагая одного из Шведских Принцев нам в Государи. Дав клятву Новогородцам не вводить к ним ни одного Ляха, Салтыков убедил их, как подданных Владиславовых, содействовать ему в изгнании Шведов и в усмирении мятежников: вытеснил первых из Ладоги, но не мог выгнать из России, - ни смирить Пскова, где еще Царствовало имя Лжедимитрия, и где злодействовал Лисовский, торгуя добычею разбоев и святотатства, пируя с жителями как с братьями и грабя их как неприятель. Великие Луки, занятые его сподвижником, изменником Просовецким, Яма, Иваньгород, Копорье, Орешек также упорствовали в верности к Самозванцу, от ненависти к Ляхам. Сия ненависть произвела тогда еще новую, разительную измену. Знаменитая именем Царства, Казань, в счастливейшие дни Тушинского злодея быв верною Москве, вдруг пристала к нему, уже почти всеми отверженному и презренному! Ее чернь и граждане, сведав о вступлении Гетмана в столицу, возмутились; объявили, что лучше хотят служить Калужскому Царику, нежели зловерной Литве, и целовали крест Лжедимитрию, следуя внушению лазутчиков и слуг его, которые были им тогда посланы в Астрахань и находились в Казани. Воевода, славный любимец Иоаннов, Бельский, уговаривал народ не присягать ни Владиславу, ни Лжедимитрию, а будущему Венценосцу Московскому, без имени; стыдил, заклинал - и был жертвою яростной черни, подстрекаемой Дьяком Шульгиным: Бельского схватили, кинули с высокой башни и растерзали - того, кто служил шести Царям, не служа ни отечеству, ни добродетели; лукавствовал, изменял... и погиб в лучший час своей Государственной жизни как страдалец за достоинство народа Российского! Другой Воевода Казанский, Боярин Морозов, и люди чиновные не дерзнули противиться ослепленным гражданам и вместе с ними писали к жителям Северных областей, что Москва сделалась Литвою, а Калуга столицею отечества; что имя Димитрия должно соединить всех истинных Россиян для восстановления Государства и Церкви. Но Казанцы присягнули уже тени! Никем не тревожимый в Калуге и до времени нужный Сигизмунду как пугалище для Москвы, Самозванец, имея тысяч пять Козаков, Татар и Россиян, еще грозил и Москве и Сигизмунду, мучил Ляхов, захватываемых его шайками в разъездах, и говорил: "Христиане мне изменили: итак, обращусь к Магометанам; с ними завоюю Россию, или не оставлю в ней камня на камне: доколе я жив, ей не знать покоя". Он думал, как пишут, удалиться в Астрахань, призвать к себе всех Донцов и Ногаев, основать там новую Державу и заключить братский союз с Турками! Между тем веселился, безумствовал и, хваляся дружбою Магометан, то ласкал, то казнил их, на свою гибель. Судьба его решилась незапно. Хан или Царь касимовский Ураз-Магмет во время Лжедимитриева бегства из Тушина не пристал ни к Ляхам, ни к Россиянам, и с новым усердием явился к нему в Калуге: но сын Ханский донес, что отец его мыслит тайно уехать в Москву, - и Лжедимитрий, без всякого исследования, велел палачам своим Михайлу Бутурлину и Михневу умертвить несчастного Ураз-Магмета и кинуть в Оку; а Князя Ногайского Петра Араслана Урусова, хотевшего мстить сыну-клеветнику, посадил в темницу. Чрез несколько дней освобожденный и снова ласкаемый Самозванцем, Араслан уже пылал злобою непримиримою и, выехав с ним на охоту (Декабря 11), в месте уединенном прострелил его насквозь пулею, сказав: "я научу тебя топить Ханов и сажать Мурз в темницу", отсек ему голову и с Ногаями ушел в Тавриду, прославив себя злодейским истреблением злодея, который едва не овладел обширнейшим Царством в мире, к стыду России не имев ничего, кроме подлой души и безумной дерзости.

С вестию о сем убийстве прискакал в Калугу шут Лжедимитриев, Кошелев, быв свидетелем оного. Сделалось страшное смятение. Ударили в набат. Марина отчаянная, полунагая, ночью с зажженным факелом бегала из улицы в улицу, требуя мести - и к утру не осталось ни единого Татарина живого в Калуге: их всех, хотя и невинных в Араслановом деле, безжалостно умертвили Козаки и граждане. Обезглавленный труп Лжедимитриев с честию предали земле в Соборной церкви, и Марина, в отчаянии не теряя ни ума, ни властолюбия, немедленно объявила себя беременною; немедленно и родила... сына, торжественно крещенного и названного Царевичем Иоанном, к живейшему удовольствию народа. Готовился новый обман; но Россияне чиновные, которые еще находились между последними клевретами Самозванца: Князь Дмитрий Трубецкой, Черкасский, Бутурлин, Микулин и другие, уже не хотели служить ни срамной вдове двух обманщиков, ни ее сыну, действительному или мнимому; целовали крест Государю законному, тому, кто волею Божиею и всенародною утвердится на Московском престоле; дали знать о сем Думе Боярской; овладели Калугою и взяли Марину под стражу.

Россия, казалось, ждала только сего происшествия, чтобы единодушным движением явить себя еще не мертвою для чувств благородных: любви к отечеству и к независимости Государственной. Что может народ в крайности уничижения без Вождей смелых и решительных? Два мужа, избранные Провидением начать великое дело... и быть жертвою оного, бодрствовали за Россию: один старец ветхий, но адамант Церкви и Государства - Патриарх Ермоген; другой, крепкий мышцею и духом, стремительный на пути закона и беззакония - Ляпунов Рязанский. Первому надлежало увенчать свою добродетель: второму примириться с добродетелию. Ляпунов враждовал, Ермоген усердствовал несчастному Шуйскому: новые бедствия отечества согласили их. Оба, уступив силе, признали Владислава, но с условием - и не безмолвствовали, когда, нарушая договор, Гетман овладел столицею. Сигизмунд давал указы от своего имени и громил Смоленск, а Ляхи злодействовали в мнимом Владиславовом Царстве. Ляпунов знал все, что делалось в Королевском стане, где находился его брат в числе Дворян с Филаретом и Голицыным. Сей человек дерзкий и лукавый - известный Захария, один из главных виновников Василиева низвержения, в личине изменника пировал с Вельможными Панами, грубо смеялся над Послами, винил их в упрямстве, но обманывал Ляхов: наблюдал, выведывал и тайно сносился с братом, как ревностный противник Владиславова Царствования. Так и некоторые из Послов, светские и духовные, лицемерно изъявляли доброжелательство к Сигизмунду и были милостиво уволены им в Москву, обещая содействовать в ней его видам: Думный Дворянин Сукин, Дьяк Васильев, Архимандрит Евфимий и Келарь Аврамий; но возвратились единственно для того, чтобы огласить в столице и в России вероломство Гетманово или Сигизмундово. Уже Ермоген в искренних беседах с людьми надежными, Ляпунов в переписке с Духовенством и чиновниками областей, убеждал их не терпеть насилия иноплеменников. Убеждения действовали, негодование возрастало - и как скоро услышали Москвитяне о смерти Лжедимитрия, страшилища для их воображения, то, радуясь и славя Бога, вдруг заговорили смело о необходимости соединиться душами и головами для изгнания Ляхов. Тщетно Сигизмунд - уже знав, вероятно, о гибели Самозванца и лишась предлога оставаться в России, будто бы для его истребления - писал (от 13 Декабря) к Боярам, что "Владислав скоро будет в Москву, а войско Королевское идет против Калужского злодея": Россия уже не хотела Владислава! Дума, в своем ответе, благодарила Сигизмунда за милость, требуя однако ж скорости и прибавляя, что Россияне уже не могут терпеть сиротства, будучи стадом без пастыря или великим зверем без главы, но Патриарх, удостоверенный в единомыслии добрых граждан, объявил торжественно, что Владиславу не Царствовать, если не крестится в нашу Веру и не вышлет всех Ляхов из Державы Московской. Ермоген сказал: столица и Государство повторили. Уже не довольствовались ропотом. Москва, под саблею Ляхов, еще не двигалась, ожидая часа; но в пределах соседственных блеснули мечи и копья: начали вооружаться. Город сносился с городом; писали и наказывали друг к другу словесно, что пришло время стать за Веру и Государство. Особенное действие имели две грамоты, всюду разосланные из Москвы: одна к ее жителям от уездных Смолян, другая от Москвитян ко всем Россиянам. Смоляне писали: "Обольщенные Королем, мы ему не противились. Что же видим? гибель душевную и телесную. Святые церкви разорены; ближние наши в могиле или в узах. Хотите ли такой же доли? Вы ждете Владислава и служите Ляхам, угождая извергам, Салтыкову и Андронову; но Польша и Литва не уступят своего будущего Венценосца вам, ославленным изменами. Нет, Король и Сейм, долго думав, решились взять Россию без условий, вывести ее лучших граждан и господствовать в ней над развалинами. Восстаньте, доколе вы еще вместе и не в узах; поднимите и другие области, да спасутся души и Царство! Знаете, что делается в Смоленске: там горсть верных стоит неуклонно под щитом Богоматери и разит сонмы иноплеменников!" Москвитяне писали к братьям во все города: "Не слухом слышим, а глазами видим бедствие неизглаголанное. Заклинаем вас именем Судии живых и мертвых: восстаньте и к нам спешите! Здесь корень Царства, здесь знамя отечества, здесь Богоматерь, изображенная евангелистом Лукою; здесь светильники и хранители Церкви, Митрополиты Петр, Алексий, Иона! Известны виновники ужаса, предатели студные: к счастию, их мало; не многие идут во след Салтыкову и Андронову - а за нас Бог, и все добрые с нами, хотя и не явно до времени: Святейший Патриарх Ермоген, прямый учитель, прямый наставник, и все Христиане истинные! Дадите ли нас в плен и в Латинство?" - Кроме Рязани, Владимир, Суздаль, Нижний, Романов, Ярославль, Кострома, Вологда ополчились усердно, для избавления Москвы от Ляхов, по мысли Ляпунова и благословению Ермогена.

[1611 г.] Что же сделало так называемое Правительство, Боярская Дума, сведав о сем движении, признаке души и жизни в Государстве истерзанном?.. Донесло Сигизмунду на Ляпунова, как на мятежника, требуя казни его брата и единомышленника, Захарии; велело Послам, Филарету и Голицыну, уважать Сигизмундову волю и ехать в Литву к Владиславу, если так будет угодно Королю; велело Шеину впустить Ляхов в Смоленск; выслало даже войско с Князем Иваном Куракиным для усмирения мнимого бунта в Владимире. Но Филарет и Голицын уже все знали и благоприятствовали великому начинанию Ляпунова; заметили, что грамота Боярская не скреплена Патриархом, и не хотели повиноваться; дали тайно знать и Смоленскому Воеводе, чтобы он не исполнял указа Думы, - и доблий Шеин ответствовал Королевским Панам: "исполните прежде договор Гетманов"; длил время в сношениях с ними и ждал избавления, готовый и на славную гибель. С другой стороны войско союзных городов близ Владимира встретило и разбило Куракина. Сим междоусобным кровопролитием рушилась Государственная власть Думы, оттоле признаваемая единственно невольною Москвою. Ляпунов, остановив все доходы казенные и не велев пускать хлеба в столицу, всенародно объявил Вельмож Синклита богоотступниками, преданными славе мира и враждебному Западу, не Пастырями, а губителями Христианского стада. Таковы действительно были Салтыков и клевреты его; не таковы Мстиславский и другие, единственно запутанные в их сетях, единственно слабодушные, и с любовию к отечеству без умения избрать для него лучшее в обстоятельствах чрезвычайных: страшась народных мятежей более, нежели Государственного уничижения, они думали спасти Россию Владиславом, верили Гетману, верили Сигизмунду - не верили только добродетели своего народа и заслужили его презрение, уступив добрую славу трем из мужей Думных, Князьям Андрею Голицыну, Воротынскому и Засекину, которые не таили своего единомыслия с Ермогеном, обличали предательство или заблуждение других Бояр и были отданы под стражу в виде крамольников.

Уже Москвитяне, слыша о ревностном восстании городов, переменились в обхождении с Ляхами: быв долго смиренны, начали оказывать неуступчивость, строптивость, дух враждебный и сварливый, как было пред гибелью расстриги. Кричали на улицах: "Мы по глупости выбрали Ляха в Цари, однако ж не с тем, чтобы идти в неволю к Ляхам; время разделаться с ними!" В грубых насмешках давали им прозвание хохлов, а купцы за все требовали с них вдвое. Уже начинались ссоры и драки. Госевский требовал от своих благоразумия, терпения и неусыпности. Они бодрствовали день и ночь, не снимая с себя доспехов, ни седел с коней; ежедневно, три и четыре раза, били тревогу; имели везде лазутчиков; осматривали на заставах возы с дровами, сеном, хлебом и находили в них иногда скрытое оружие. Высылали конные дружины на дороги, перехватили тайное письмо из Москвы к областным жителям и сведали, что они в заговоре с ними и что Патриарх есть глава его; что Москвитяне надеются не оставить ни одного Ляха живого, как скоро увидят войско избавителей под своими стенами. Не взирая на то, Госевский еще не смел употребить средств жестоких, ни обезоружить стрельцов и граждан, ни свергнуть Патриарха; довольствовался угрозами, сказав Ермогену, что святость сана не есть право быть возмутителем. Более наглости оказали злодеи Российские. Михайло Салтыков требовал, чтобы Ермоген не велел ополчаться Ляпунову. "Не велю, - ответствовал Патриарх, - если увижу крещенного Владислава в Москве и Ляхов, выходящих из России; велю, если не будет того, и разрешаю всех от данной Королевичу присяги". Салтыков в бешенстве выхватил нож: Ермоген осенил его крестным знамением и сказал громогласно: "Сие знамение против ножа твоего, да взыдет вечная клятва на главу изменника!" И взглянув на печального Мстиславского, примолвил тихо: "твое начало: ты должен первый умереть за Веру и Государство; а если пленишься кознями сатанинскими, то Бог истребит корень твой на земле живых - и сам умрешь какою смертию?" Предсказание исполнилось, говорит Летописец: ибо Мстиславский никак не хотел одобрить народного восстания и писал от имени Синклита грамоту за грамотою к Королю, что обстоятельства ужасны и время дорого; что одна столица еще не изменяет Владиславу, а Держава в безначалии готова разделиться; что Иваньгород и Псков, обольщенные генералом Делагарди, желают иметь Царем Шведского Принца; что Астрахань и Казань, где господствует злочастие Магометово, умышляют предаться Шаху Аббасу; что области Низовье, Степные, Восточные и Северные до пустынь Сибирских возмущены Ляпуновым; но что немедленное прибытие Королевича еще может все исправить, спасти Россию и честь Королевскую. Изменники же, Салтыков и Андронов, звали в Москву не Владислава, а самого Короля с войском, ответствуя ему за успех, то есть за порабощение России обманом и насилием.

Но Сигизмунд, вопреки настоянию Бояр и даже многих Польских Сенаторов, вопреки собственному обету, не думал отправить сына в Москву; не думал и сам идти к ней с войском, как предлагали ему наши изменники; сильно, упорно хотел одного: взять Смоленск - и ничего не делал; писал только указы Синклиту уже вместе, от себя и Владислава, именуя его однако ж не Царем, а просто Королевичем; уверял Бояр и всю Россию, что желает ее мира и счастия, умиленный нашими бедствиями, и будучи ревностным заступником Греческого Православия; желает соединить ее с Республикою узами любви и блага общего, под нераздельным державством своего рода; что виною всего зла есть упрямство Шеина и Князя Василия Голицына, не хотящих ни Владислава, ни тишины; что до усмирения Смоленска нельзя предпринять ничего решительного для успокоения Государства. Между тем, как бы уже спокойно властвуя над Россиею, Сигизмунд непрестанно извещал Думу о своих милостях: производил Дворян в Стольники и Бояре, раздавал имения, вершил дела старые, предписывал казне платить долги купцам иноземным еще за Иоанна, в то время когда указы ее были уже ничтожны для России; когда города один за другим восставали на Ляхов; когда и жители Смоленской области стерегли, истребляли их в разъездах, тревожа нападениями и в стане, откуда многие Россияне, дотоле служив Королю, уходили служить отечеству: так Иван Никитич Салтыков, пожалованный в Бояре Сигизмундом, мнимый доброхот его, мнимый противник Ермогена, Филарета и Голицына, с целою дружиною ушел к Ляпунову. Напрасно Госевский ждал вспоможения от Короля: видя необходимость действовать только собственными силами, он выслал шайки Днепровских Козаков и Московского изменника Исая Сунбулова воевать места Рязанские. Ляпунов, имея еще мало рати, выгнал толпы неприятельские из Пронска, но чрез несколько дней был осажден ими в сем городе и спасен Князем Дмитрием Пожарским, уже ревностным его сподвижником: обратив их в бегство, и скоро разбив наголову у Зарайска, добрый Князь Дмитрий избавил вместе и Ляпунова от плена и землю Рязанскую от грабежа; блеснул новым лучом славы и, с чистою душою пристав к великому делу, дал ему новую силу... Козаки бежали в Украйну, предвидя несгоду злодейства, а Сунбулов в Москву с худою вестию для изменников и Ляхов, устрашаемых и восстанием областей и ножами Москвитян. Но Госевский хвалился презрением к Россиянам: надеялся управиться с боязливою Москвою, вопреки неблагоразумию Короля соблюсти ее как важное завоевание для Республики и с малым числом удалых воинов победить многолюдную сволочь.

Рать Ляпунова и других областных начальников была действительно странною смесью людей воинских и мирных граждан с бродягами и хищниками, коими в сии бедственные времена кипела Россия, и которые искали единственно добычи под знаменами силы, законной или беззаконной: грабив прежде с Ляхами, они шли тогда на Ляхов, чтобы также грабить, и более мешать, нежели способствовать добру. Так Атаман Просовецкий, быв клевретом и став неприятелем Лисовского, имев даже близ Пскова кровопролитную с ним битву как разбойник с разбойником, вдруг явился в Суздаль как честный слуга России, привел к Ляпунову тысяч шесть Козаков и сделался одним из главных Воевод народного ополчения! Всех звали в союз, чтобы только умножить число людей. Приняли Князя Дмитрия Трубецкого, Атамана Заруцкого и всю остальную дружину Тушинскую; ибо сии долго упорные мятежники вдруг воспламенились усердием к Государственной чести, отвергнули указ Московских Бояр, не дав клятвы в верности к Владиславу, и выгнали из Калуги Посла их Князя Никиту Трубецкого. Звали и бесстыдного Сапегу, который, не хотев удалиться в Северскую землю, писал из Перемышля к Калужанам, что он служит не Королю, не Королевичу, а вольности, - не слушает Бояр, убеждающих его идти на Ляпунова, и готов стоять за независимость России. Чего надлежало ждать и в святом предприятии от такого несчастного состава? не единства, а раздора и беспорядка. Но кто верил таинственной силе добра, мог чаять успеха благословенного, видя, сколь многие, и сколь ревностно шли умирать за отечество сирое, кинув домы и семейства. Раздор и беспорядок долженствовали уступить великодушию! Около трех месяцев готовились - и наконец (в Марте) выступили к Москве: Ляпунов из Рязани, Князь Дмитрий Трубецкой из Калуги, Заруцкий из Тулы, Князь Литвинов-Мосальский и Артемий Измайлов из Владимира, Просовецкий из Суздаля, Князь Федор Волконский из Костромы, Иван Волынский из Ярославля, Князь Козловский из Романова, с Дворянами, Детьми Боярскими, стрельцами, гражданами, земледельцами, Татарами и Козаками; были на пути встречаемы жителями с хлебом и солью, иконами и крестами, с усердными кликами и пальбою; шли бодро, но тихо - и сия, вероятно невольная, неминуемая по обстоятельствам медленность имела для Москвы ужасное следствие.

В то время, когда ее граждане с нетерпением ждали избавителей, Бояре, исполняя волю Госевского, в последний раз заклинали Ермогена удалить бурю, спасти Россию от междоусобия и Москву от крайнего бедствия: писать к Ляпунову и сподвижникам его, чтобы они шли назад и распустили войско. Ты дал им оружие в руки, говорил Салтыков: ты можешь и смирить их. "Все смирится, - ответствовал Патриарх, - когда ты, изменник, с своею Литвою исчезнешь; но в Царственном граде видя ваше злое господство, в святых храмах Кремлевских оглашаясь Латинским пением (ибо Ляхи в доме Годунова устроили себе божницу), благословляю достойных Вождей Христианских утолить печаль отечества и Церкви". Дерзнули наконец приставить воинскую стражу к непреклонному иерарху; не пускали к нему ни мирян, ни Духовенства; обходились с ним то жестоко и бесчинно, то с уважением, опасаясь народа. В неделю Ваий велели или дозволили Ермогену священнодействовать и взяли меры для обуздания жителей, которые в сей день обыкновенно стекались из всех частей города и ближних селений в Китай и Кремль, быть зрителями великолепного обряда церковного. Ляхи и Немцы, пехота и всадники, заняли Красную площадь с обнаженными саблями, пушками и горящими фитилями. Но улицы были пусты! Патриарх ехал между уединенными рядами иноверных воинов; узду его осляти держал, вместо Царя, Князь Гундуров, за коим шло несколько Бояр и сановников, унылых, мрачных видом. Граждане не выходили из домов, воображая, что Ляхи умышляют незапное кровопролитие и будут стрелять в толпы народа безоружного. День прошел мирно; также и следующий. Госевский, имея только 7000 воинов против двух или трех сот тысяч жителей, не хотел кровопролития: ни Москвитяне. Первый, слыша, что Ляпунов и Заруцкий уже недалеко, мыслил идти к ним навстречу и разбить их отдельно; а Москвитяне, готовые к восстанию, откладывали его до появления избавителей. Но взаимная злоба вспыхнула, не дав ни Госевскому выступить из Москвы, ни Воеводам Российским спасти ее. Кто начал? Неизвестно; но вероятнее, Ляхи, с досадою терпев насмешки, грубости жителей, и думая, что лучше управиться с ними заблаговременно, нежели поставить себя между их тайно остримыми ножами и войском городов союзных, - наконец удовлетворяя своему алчному корыстолюбию разграблением богатой столицы. Так началось и свершилось ее бедствие ужасное: 19 Марта, во Вторник Страстной Недели, в час Обедни, услышали в Китае-городе тревогу, вопль и стук оружия. Госевский прискакал из Кремля: увидел кровопролитие между Ляхами и Россиянами, хотел остановить, не мог, и дал волю первым, которые действовали наступательно, резали купцев и грабили лавки; вломились в дом к Боярину верному, Князю Андрею Голицыну, и бесчеловечно умертвили его. Жители Китая искали спасения в Белом городе и за Москвою-рекою: конные Ляхи гнали, топтали, рубили их; но в Тверских воротах были удержаны стрельцами. Еще сильнейшая битва закипела на Сретенке: там явился витязь знаменитый, отряженный ли вперед Ляпуновым или собственною ревностию приведенный одушевить Москву: Князь Дмитрий Пожарский. Он кликнул доблих, устроил дружины, снял пушки с башен и встретил Ляхов ядрами и пулями, отбил и втоптал в Китай. Иван Бутурлин в Яузских воротах и Колтовский за Москвою-рекою также стали против них с воинами и народом. Бились еще в улицах Тверской, Никитской и Чертольской, на Арбате и Знаменке. Госевский подкреплял своих; но число Россиян несравненно более умножалось: при звуке набата старые и малые, вооруженные дрекольем и топорами, бежали в пыл сечи; из окон и с кровель разили неприятеля камнями и чурками, дровами: стреляли из-за них и двигали сие укрепление вперед, где Ляхи отступали. Уже Москвитяне везде имели верх, когда приспел из Кремля с Немцами Капитан Маржерет, верный слуга Годунова и расстриги, изгнанный Шуйским и принятый Гетманом в Королевскую службу: торгуя верностию и жизнию, сей честный наемник ободрил Ляхов неустрашимостию и, некогда лив кровь свою за Россиян, жадно облился их кровию. Битва снова сделалась упорною; многолюдство однако ж преодолевало, и Москвитяне теснили неприятеля к Кремлю, его последней ограде и надежде. Тут, в час решительный, услышали голос: "огня! огня!" и первый вспыхнул в Белом городе дом Михайла Салтыкова, зажженный собственною рукою хозяина: гнусный изменник уже не мог иметь жилища в столице отечества, им преданного иноплеменнику! Зажгли и в других местах: сильный ветер раздувал пламя в лицо Москвитянам, с густым дымом, несносным жаром, в улицах тесных. Многие кинулись тушить, спасать домы; битва ослабела, и ночь прекратила ее, к счастию изнуренного неприятеля, который удержался в Китае-городе, опираясь на Кремль. Там все затихло; но другие части Москвы представляли шумное смятение. Белый город пылал; набат гремел без умолку; жители с воплем гасили огонь, или бегали, искали, кликали жен и детей, забытых в часы жаркого боя. После такого дня, и предвидя такой же, никто не думал успокоиться.

Ляхи в пустых домах Китая-города, среди трупов, отдыхали; а в Кремле, при свете зарева, бодрствовали и рассуждали вожди их, что делать? Там еще находилось мнимое правительство Российское с знатнейшими сановниками, воинскими и гражданскими: ужасаясь мысли желать победы иноплеменникам, дымящимся кровию Москвитян, но малодушно боясь и мести своего народа, или не веря успеху восстания, Мстиславский и другие легкоумные Вельможи, упорные в верности к Владиславу, были в изумлении и бездействии; тем ревностнее действовали изменники ожесточенные: прервав навеки связь с отечеством, заслужив его ненависть и клятву церковную, пылая адскою злобою и жаждою губительства, они сидели в сей ночной Думе Ляхов и советовали им разрушить Москву для их спасения. Госевский принял совет - и в следующее утро 2000 Немцев с отрядом конным вышли из Кремля и Китая в Белый город и к Москве-реке, зажгли в разных местах домы, церкви, монастыри и гнали народ из улицы в улицу не столько оружием, сколько пламенем. В сей самый час прискакали к стенам уже пылающего деревянного города от Ляпунова Воевода Иван Плещеев, из Можайска Королевский Полковник Струс, каждый для вспоможения своим, оба с легкими дружинами, равными в силах, не в мужестве. Ляхи напали: Россияне обратили тыл - и вождь первых, кликнув: "за мною, храбрые!" сквозь пыл и треск деревянных падающих стен вринулся в город, где жители, осыпаемые искрами и головнями, задыхаясь от жара и дыма, уже не хотели сражаться за пепелище: бежали во все стороны, на конях и пешие, не с богатством, а только с семействами. Несколько сот тысяч людей вдруг рассыпалось по дорогам к Лавре, Владимиру, Коломне, Туле; шли и без дорог, вязли в снегу, еще глубоком; цепенели от сильного, холодного ветра; смотрели на горящую Москву и вопили, думая, что с нею исчезает и Россия! Некоторые засели в крепкой Симоновской обители ждать избавителей. Но оставленная народом и войском в жертву огню и Ляхам, Москва еще имела ратоборца: Князь Дмитрий Пожарский еще стоял твердо в облаках дыма, между Сретенкою и Мясницкою, в укреплении, им сделанном: бился с Ляхами и долго не давал им жечь за каменною городскою стеною; не берег себя от пуль и мечей, изнемог от ран и пал на землю. Верные ему до конца немногие сподвижники взяли и спасли будущего спасителя России: отвезли в Лавру... До самой ночи уже беспрепятственно губив огнем столицу, Ляхи с гордостию победителей возвратились в Китай и Кремль, любоваться зрелищем, ими произведенным; бурным пламенным морем, которое, разливаясь вокруг их, обещало им безопасность, как они думали, не заботясь о дальнейших, вековых следствиях такого дела и презирая месть Россиян! Москва пустая горела двое суток. Где угасал огонь, там Ляхи, выезжая из Китая, снова зажигали, в Белом городе, в Деревянном и в предместиях. Наконец везде утухло пламя, ибо все сделалось пеплом, среди коего возвышались только черные стены, церкви и погреба каменные. Сия громада золы, в окружности на двадцать верст или более, курилась еще несколько дней, так что Ляхи в Китае и Кремле, дыша смрадом, жили как в тумане - но ликовали; грабили казну Царскую: взяли всю утварь наших древних Венценосцев, их короны, жезлы, сосуды, одежды богатые, чтобы послать к Сигизмунду или употребить вместо денег на жалованье войску; сносили добычу, найденную в гостином дворе, в жилищах купцев и людей знатных; сдирали с икон оклады; делили на равные части золото, серебро, жемчуг, камни и ткани драгоценные, с презрением кидая медь, олово, холсты, сукна; рядились в бархаты и штофы; пили из бочек венгерское и мальвазию. Изобиловали всем роскошным, не имея только нужного: хлеба! Бражничали, играли в зернь и в карты, распутствовали и пьяные резали друг друга!.. А Россияне, их клевреты гнусные или невольники малодушные, праздновали в Кремле Светлое Воскресение и молились за Царя Владислава, с иерархом достойным такой паствы: Игнатием, угодником расстригиным, коего вывели из Чудовской обители, где он пять лет жил опальным Иноком, и снова назвали Патриархом, свергнув и заключив Ермогена на Кирилловском подворье. Сей муж бессмертный, один среди врагов неистовых и Россиян презрительных - между памятниками нашей славы, в ограде, священной для веков могилами Димитрия Донского, Иоанна III, Михаила Шуйского - в темной келии сиял добродетелию как лучезарное светило отечества, готовое угаснуть, но уже воспламенив в нем жизнь и ревность к великому делу!


междуцарствие смута

историк Николай Карамзин история россии ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Том 12 Глава 5

МЕЖДУЦАРСТВИЕ. ГОДЫ 1611-1612
Следствия сожжения Москвы. Поляки осаждены. Твердость Ермогена. Избрание главных Военачальников. Действия Сапеги. Приступ к Китаю-городу. Послы Московские отправлены в Литву. Взятие Смоленска. Шуйские в Варшаве. Умысел Заруцкого и Марины. Уставная грамота. Виды Ляпунова. Дела с Шведами. Новгород взят Генералом Делагарди. Договор Шведов с Новымгородом. Мятеж в войске Генерала Делагарди. Убиение Ляпунова. Последствия. Состояние России.

Весть о бедствии Москвы, распространив ужас, дала новую силу народному движению. Ревностные Иноки Лавры, едва услышав, что делается в столице, послали к ней всех ратных людей монастырских, написали умилительные грамоты к областным Воеводам и заклинали их угасить ее дымящийся пепел кровию изменников и Ляхов. Воеводы уже не медлили и шли вперед, на каждом шагу встречая толпы бегущих Москвитян, которые, с воплем о мести, примыкали к войску, поручая жен и детей своих великодушию народа. 25 Марта Ляхи увидели на Владимирской дороге легкий отряд Россиян, Козаков Атамана Просовецкого; напали - и возвратились, хвалясь победою. В следующий день пришел Ляпунов от Коломны, Заруцкий от Тулы; соединились с другими Воеводами близ обители Угрешской и 28 Марта двинулись к пепелищу Московскому. Неприятель, встретив их за Яузскими воротами, скоро отступил к Китаю и Кремлю, где Россияне, числом не менее ста тысяч, но без устройства и взаимной доверенности, осадили шесть или семь тысяч храбрецов иноземных, исполненных к ним презрения. Ляпунов стал на берегах Яузы, Князь Дмитрий Трубецкий с Атаманом Заруцким против Воронцовского поля, Ярославское и Костромское ополчение у ворот Покровских, Измайлов у Сретенских, Князь Литвинов-Мосальский у Тверских, внутри обоженных стен Белого города. Тут прибыл к войску Келарь Аврамий с Святою водою от Лавры, оживить сердца ревностию, укрепить мужеством. Тут, на завоеванных кучах пепла водрузив знамена, воины и Воеводы с торжественными обрядами дали клятву не чтить ни Владислава Царем, ни Бояр Московских Правителями, служить Церкви и Государству до избрания Государя нового, не крамольствовать ни делом, ни словом, - блюсти закон, тишину и братство, ненавидеть единственно врагов отечества, злодеев, изменников, и сражаться с ними усердно.

Битвы началися. Делая вылазки, осажденные дивились несметности Россиян и еще более умным распоряжениям их Вождей - то есть Ляпунова, который в битве 6 Апреля стяжал имя львообразного Стратига: его звучным голосом и примером одушевляемые Россияне кидались пешие на всадников, резались человек с человеком, и втеснив неприятеля в крепость, ночью заняли берег Москвы-реки и Неглинной. Ляхи тщетно хотели выгнать их оттуда; нападали конные и пешие, имели выгоды и невыгоды в ежедневных схватках, но видели уменьшение только своих: во многолюдстве осаждающих урон был незаметен. Россияне надеялись на время: Ляхи страшились времени скудные людьми и хлебом. Госевский желал прекратить бесполезные вылазки, но сражался иногда невольно, для спасения кормовщиков высылаемых им тайно, ночью, в окрестные деревни; сражался и для того, чтобы иметь пленников для размена. Известив Короля о сожжении Москвы и приступе Россиян к ее пепелищу, он требовал скорого вспоможения, ободрял товарищей, советовался с гнусным Салтыковым - и еще испытал силу души Ермогеновой. К старцу ветхому, изнуренному добровольным постом и тесным заключением, приходили наши изменники и сам Госевский с увещаниями и с угрозами: хотели, чтобы он велел Ляпунову и сподвижникам его удалиться. Ответ Ермогенов был тот же: "Пусть удалятся Ляхи!" Грозили ему злою смертию: старец указывал им на небо, говоря: "боюся Единого, там живущего!" Невидимый для добрых Россиян, великий иерарх сообщался с ними молитвою; слышал звук битв за свободу отечества, и тайно, из глубины сердца, пылающего неугасимым огнем добродетели, слал благословение верным подвижникам! К несчастию, между сими подвижниками господствовало несогласие: Воеводы не слушались друг друга, и ратные действия без общей цели, единства и связи, не могли иметь и важного успеха. Решились торжественно избрать начальника; но, вместо одного, выбрали трех: верные Ляпунова, чиновные мятежники Тушинские Князя Дмитрия Трубецкого, грабители-козаки Атамана Заруцкого, чтобы таким зловещим выбором утвердить мнимый союз Россиян добрых с изменниками и разбойниками, коих находилось множество в войске. Трубецкий, сверх знатности, имел по крайней мере ум стратига и некоторые еще благородные свойства, усердствуя оказать себя достойным высокого сана: Заруцкий же, вместе с ним выслужив Боярство в Тушине, имел одну смелую предприимчивость для удовлетворения своим гнусным страстям, не зная ничего святого, ни Бога, ни отечества. Сии ратные Триумвиры сделались и государственными: ибо войско представляло Россию. Они писали указы в города, требуя запасов и денег еще более, нежели людей: города повиновались, многолетствовали в церквах благоверным Князьям и Боярам) а в своих донесениях били челом Синклиту Великого Российского Государства и давали, что могли. Казань, стыдясь своего заблуждения, снова присоединилась к отечеству, целовала крест быть в любви, в единодушии со всею землею и выслала дружины к Москве: области Низовые и Поморские также. Пришли и Смоленские уездные Дворяне и Дети Боярские, бежав от Сигизмунда. Ляхи гнались за ними и многих из них умертвили, как изменников: остальные тем ревностней желали участвовать в народном подвиге Россиян. Пришел и Сапега с своими шайками и занял Поклонную гору, объявляя себя другом России. Ему не верили; предложения его выслушали, но отвергнули. Атаман разбойников, осыпанный пеплом наших городов, утучненный нашею кровию, хотел, как пишут, венца Мономахова: вероятнее, что он хотел миллионов, предлагая свои услуги. Не обольстив Россиян, Сапега ударил на часть их стана против Лужников; отбитый, напал с другой стороны, близ Тверских ворот: не мог одолеть многолюдства, и, по совету Госевского, взяв от него 1500 Ляхов в сподвижники и Князя Григория Ромодановского в путеводители, удалился к Переславлю, чтобы грабить внутри России и тревожить осаждающих. Вслед за ним Ляпунов отрядил несколько легких дружин: Сапега разбил их в Александровской Слободе, осадил Переславль, жег, злодействовал, где хотел - и Россияне Московского стана, видя за собою дым пылающих селений, вдруг услышали, в Китае и Кремле, необыкновенный шум, громкие восклицания, звон колоколов, стрельбу из пушек и ружей: ждали вылазки, но узнали, что Ляхи только веселились и праздновали счастливую весть о скором прибытии к ним Гетмана с сильным войском - весть еще несправедливую, которая однако ж решила Ляпунова и товарищей его не медлить. Они изготовились в тишине, и за час до рассвета (22 Маия) приступив к Китаю-городу, взяли одну башню, где находилось 400 Ляхов. Место было важно: Россияне могли оттуда громить пушками внутренность Китая. Госевский избрал смелых и велел им, чего бы то ни стоило, вырвать сию башню из рук неприятеля: с обнаженными саблями, под картечею, Ляхи шли к ней узкою стеною, человек за человеком; кинулись на пушки, рубили, выгнали Россиян и мужественно отбили все их новые приступы. В других местах Ляпунов, везде первый, и Трубецкий имели более успеха: очистили весь Белый город, взяли укрепления на Козьем болоте, башни Никитскую, Алексеевскую, ворота Тресвятские, Чертольские, Арбатские, везде после жаркого кровопролития. Чрез пять дней сдался им и Девичий монастырь с двумя ротами Ляхов и пятьюстами Немцев. В то же время Россияне сделали укрепления за Москвою-рекою, стреляли из них в Кремль и препятствовали сношению осажденных с Сигизмундом, от коего Госевский, стесненный, изнуряемый, с малым числом людей и без хлеба, ждал избавления.

Но Король все еще думал только о Смоленске. Донесение Госевского о сожжении Москвы и наступательном действии многочисленного Российского войска, полученное Сигизмундом вместе с трофеями (или с частию разграбленной Ляхами утвари и казны Царской), не переменило его мыслей. Паны в новой беседе с Филаретом и Голицыным (8 Апреля), жалея о несчастии столицы, следствии ее мятежного духа, спрашивали их мнения о лучшем способе изгладить зло. С слезами ответствовал Митрополит: "Уже не знаем! Вы легко могли предупредить сие зло; исправить едва ли можете". Послы соглашались однако ж писать к Ермогену, Боярам и войску об унятии кровопролития, если Сигизмунд обяжется немедленно выступить из России: чего он никак не хотел, упорно требуя Смоленска, и в гневе велел им наконец готовиться к ссылке в Литву. "Ни ссылки, ни Литвы не боимся, - сказал умный Дьяк Луговской: - но делами насилия достигнете ли желаемого?" Угроза совершилась: вопреки всему священному для Государей и народов, взяли Послов... еще мало: ограбили их как в темном лесу или в вертепе разбойников; отдали воинам, повезли в ладиях к Киеву; бесчестили, срамили мужей, винимых только в добродетели, в ревности ко благу отечества и к исполнению государственных условий!.. Один из Ляхов еще стыдился за Короля, Республику и самого себя: Жолкевский. Сигизмунд предлагал ему главное начальство в Москве и в России. "Поздно!" - ответствовал Гетман и с негодованием удалился в свои маетности, мимо коих везли Филарета и Голицына: он прислал к ним, в знак уважения и ласки, спросить о здоровье. Знаменитые страдальцы написали к Жолкевскому: "Вспомни крестное целование: вспомни душу! В чем клялся ты Московскому Государству? и что делается? Есть Бог и вечное правосудие!" Не страшась сего правосудия, Король в письмах к Боярам Московским хвалился своею милостию к России, благодарил за их верность и непричастие к бунту Ермогена и Ляпунова, обещал скорое усмирение всех мятежей, а Госевскому скорое избавление, дозволяя ему употреблять на жалованье войску не только сокровища Царские, но и все имение богатых Москвитян - и возобновил приступы к Смоленску, снова неудачные. Шеин, воины его и граждане оказывали более, нежели храбрость: истинное геройство, безбоязненность неизменную, хладнокровную, нечувствительность к ужасу и страданию, решительность терпеть до конца, умереть, а не сдаться. Уже двадцать месяцев продолжалась осада: запасы, силы, все истощилось, кроме великодушия; все сносили, безмолвно, не жалуясь, в тишине и повиновении, львы для врагов, агнцы для начальников. Осталась едва пятая доля защитников, не столько от ядер, пуль и сабель неприятельских, сколько от трудов и болезней; смертоносная цинга, произведенная недостатком в соли и в уксусе, довершила бедствие - но еще сражались! Еще Ляхи имели нужду в злодейской измене, чтобы овладеть городом: беглец Смоленский Андрей Дедишин указал им слабое место крепости: новую стену, деланную в осень наскоро и непрочно. Сию стену беспрестанною пальбою обрушили - и в полночь (3 Июня) Ляхи вломились в крепость, тут и в других местах, оставленных малочисленными Россиянами для защиты пролома. Бились долго в развалинах, на стенах, в улицах, при звуке всех колоколов и святом пении в церквах, где жены и старцы молились. Ляхи, везде одолевая, стремились к главному храму Богоматери, где заперлися многие из граждан и купцов с их семействами, богатством и пороховою казною. Уже не было спасения: Россияне зажгли порох и взлетели на воздух с детьми, имением - и славою! От страшного взрыва, грома и треска неприятель оцепенел, забыв на время свою победу и с равным ужасом видя весь город в огне, в который жители бросали все, что имели драгоценного, и сами с женами бросались, чтобы оставить неприятелю только пепел, а любезному отечеству пример добродетели. На улицах и площадях лежали груды тел сожженных. Смоленск явился новым Сагунтом, и не Польша, но Россия могла торжествовать сей день, великий в ее летописях.

Еще один воин стоял на высокой башне с мечем окровавленным и противился Ляхам: доблий Шеин. Он хотел смерти; но пред ним плакали жена, юная дочь, сын малолетний: тронутый их слезами, Шеин объявил, что сдается Вождю Ляхов - и сдался Потоцкому. Верить ли Летописцу, что сего Героя оковали цепями в стане Королевском и пытали, доведываясь о казне Смоленской, будто бы им сокрытой? Король взял к себе его сына; жену и дочь отдал Льву Сапеге; самого Шеина послал в Литву узником. - Пленниками были еще Архиепископ Сергий, Воевода Князь Горчаков и 300 или 400 детей Боярских. Во время осады изгибло в городе, как уверяют, не менее семидесяти тысяч людей; она дорого стоила и Ляхам: едва третья доля Королевской рати осталась в живых, огнем лишенная добычи, а с нею и ревности к дальнейшим подвигам, так что слушая торжественное благодарение Сигизмундово, за ее великое дело, и новые щедрые обеты его, воины смеялись, столько раз манимые наградами и столько раз обманутые. Но Сигизмунд восхищался своим блестящим успехом; дал Потоцкому грамоту на староство Каменецкое, три дни угощал сподвижников, велел изобразить на медалях завоевание Смоленска и с гордостию известил о том Бояр Московских, которые ответствовали, что сетуя о гибели единокровных братьев, радуются его победе над непослушными и славят Бога!.. Торжество еще разительнейшее ожидало Сигизмунда, но уже не в России.

Историки Польские, строго осуждая его неблагоразумие в сем случае, пишут, что если бы он, взяв Смоленск, немедленно устремился к Москве, то войско осаждающих, видя с одной стороны наступление Короля, с другой смелого витязя Сапегу, а пред собою неодолимого Госевского, рассеялось бы в ужасе как стадо овец; что Король вошел бы победителем в Москву, с Думою Боярскою умирил бы Государство, или дав ему Владислава, или присоединив оное к Республике, и возвратился бы в Варшаву завоевателем не одного Смоленска, но целой державы Российской. Заключение едва ли справедливое: ибо тысяч пять усталых воинов, с Королем мало уважаемым Ляхами и ненавидимым Россиянами, не сделали бы, вероятно, более того, что сделал после новый его Военачальник, как увидим: не пременило бы судьбы, назначенной Провидением для России! Сей Военачальник, Гетман Литовский, Ходкевич, знаменитый опытностию и мужеством, дотоле действовав с успехом против Шведов, был вызван из Ливонии, чтобы идти с войском к Москве, вместо Сигизмунда, который нетерпеливо желал успокоиться на Лаврах и немедленно уехал в Варшаву, где сенат и народ с веселием приветствовали в нем Героя. Но блестящее торжество для него и Республики совершилось в день достопамятный, когда Жолкевский явился в столице с своим державным пленником, несчастным Шуйским. Сие зрелище, данное тщеславием тщеславию, надмевало Ляхов от Монарха до последнего Шляхтича и было, как они думали, несомнительным знаком их уже решенного первенства над нами, концом долговременного борения между двумя великими народами Славянскими. Утром (19 Октября), при несметном стечении любопытных, Гетман ехал Краковским предместием ко дворцу с дружиною благородных всадников, с Вельможами Коронными и Литовскими, в шестидесяти каретах; за ними, в открытой богатой колеснице, на шести белых аргамаках, Василий, в парчовой одежде и в черной лисьей шапке, с двумя братьями, Князьями Шуйскими, и с капитаном гвардии; далее Шеин, Архиепископ Сергий и другие Смоленские пленники в особенных каретах. Король ждал их во дворце, сидя на троне, окруженный сенаторами и чиновниками, в глубокой тишине. Гетман ввел Царя-невольника и представил Сигизмунду. Лицо Василия изображало печаль, без стыда и робости: он держал шапку в руке и легким наклонением головы приветствовал Сигизмунда. Все взоры были устремлены на сверженного Монарха с живейшим любопытством и наслаждением: мысль о превратностях Рока и жалость к злосчастию не мешала восторгу Ляхов. Продолжалось молчание: Василий также внимательно смотрел на лица Вельмож Польских, как бы искал знакомых между ими, и нашел: отца Маринина, им спасенного от ужасной смерти, и в сию минуту счастливого его бедствием!.. Наконец Гетман прервал безмолвие высокопарною речью, не весьма искреннею и скромною: "дивился в ней разительным переменам в судьбе государств и счастию Сигизмунда; хвалил его мужество и твердость в обстоятельствах трудных; славил завоевание Смоленска и Москвы; указывал на Царя, преемника великих Самодержцев, еще недавно ужасных для Республики и всех Государей соседственных, даже Султана и почти целого мира; указывал и на Дмитрия Шуйского, предводителя ста осьмидесяти тысяч воинов храбрых, исчислял Царства, Княжения, области, народы и богатство, коими владели сии пленники, всего лишенные умом Сигизмундовым, взятые, повергаемые к ногам Королевским... Тут (пишут Ляхи) Василий, кланяясь Сигизмунду, опустил правую руку до земли и приложил себе к устам: Дмитрий Шуйский ударил челом в землю, а Князь Иван три раза, и заливаясь слезами. Гетман поручал их Сигизмундову великодушию; доказывал Историею, что и самые знаменитейшие Венценосцы не могут назваться счастливыми до конца своей жизни, и ходатайствовал за несчастных". Великодушие Сигизмунда состояло в обуздании мстительных друзей Воеводы Сендомирского, которые пылали нетерпением сказать торжественно Василию, что "он не Царь, а злодей и недостоин милосердия, изменив Димитрию, упоив стогны Московские кровию благородных Ляхов, обесчестив Послов Королевских, венчанную Марину, ее Вельможного отца, и в бедствии, в неволе дерзая быть гордым, упрямым, как бы в посмеяние над судьбою": упрек достохвальный для Царя злополучного и несогласный с известием о мнимом уничижении его пред Королем! - Насытив глаза и сердце зрелищем лестным для народного самолюбия, послали Василия в Гостинский замок, близ Варшавы, где он чрез несколько месяцев (12 Сентября 1612) кончил жизнь бедственную, но не бесславную; где умерли и его братья, менее твердые в уничижении и в неволе. Чтобы увековечить свое торжество, Сигизмунд воздвигнул мраморный памятник над могилою Василия и Князя Дмитрия в Варшаве, в предместии Краковском, в новой часовне у церкви Креста Господня, с следующею надписью: "Во славу Царя Царей, одержав победу в Клушине, заняв Москву, возвратив Смоленск Республике, пленив Великого Князя Московского, Василия, с братом его, Князем Дмитрием, главным Воеводою Российским, Король Сигизмунд, по их смерти, велел здесь честно схоронить тела их, не забывая общей судьбы человеческой, и в доказательство, что во дни его Царствования не лишались погребения и враги, Венценосцы беззаконные!" - Во времена лучшие для России, в государствование Михаила, Польша должна была отдать ей кости Шуйских; во времена еще славнейшие, в государствование Петра Великого, отдала сему ревностному заступнику Августа II и другой памятник нашей незгоды: картину взятия Смоленска и Василиева позора в неволе, писанную искусным художником Долабеллою. Рукою могущества стерты знамения слабости! Еще имея некоторый стыд, Король не явил Филарета, Голицына и Мезецкого в виде пленников в Варшаве: их, вместе с Шеиным, томили в неволе девять лет, славных особенно для Филаретовой добродетели: ибо не только Литовские единоверцы наши, но и Вельможи Польские, дивясь его твердости, разуму, великодушию, оказывали искреннее к нему уважение. Он дожил, к счастию, до свободы; дожил и знаменитый Шеин, к несчастию своему и к горести России!.. Между тем, невзирая на падение Смоленска, на торжество Сигизмундово и важные приготовления Гетмана Ходкевича, Воеводы Московского стана имели бы время и способ одолеть упорную защиту Госевского, если бы они действовали с единодушною ревностию; но с Ляпуновым и Трубецким сидел в совете, начальствовал в битвах, делил власть государственную и воинскую... злодей, коего умысел гнусный уже не был тайною. Атаман Заруцкий, сильный числом и дерзостию своих Козаков-разбойников, алчный, ненасытный в любостяжании, пользуясь смутными обстоятельствами, не только хватал все, что мог, целые города и волости себе в добычу - не только давал Козакам опустошать селения, жить грабежом, как бы в земле неприятельской, и плавал с ними в изобилии, когда другие воины едва не умирали с голоду в стане: но мыслил схватить и Царство! Марина была в руках его: тщетно писав из Калуги жалобные грамоты к Сапеге, чтобы он спас ее честь и жизнь от свирепых Россиян, сия бесстыдная кинулась в объятия Козака, с условием, чтобы Заруцкий возвел на престол Лжедимитриева сына-младенца и, в качестве правителя, властвовал с нею! Что нелепое и безумное могло казаться тогда несбыточным в России? Лицемерно пристав к Трубецкому и Ляпунову - взяв под надзор Марину, переведенную в Коломну - имея дружелюбные сношения и с Госевским, обманывая Россиян и Ляхов, Заруцкий умножал свои шайки прелестию добычи, искал единомышленников, в пользу лжецаревича Иоанна, между людьми чиновными, и находил, но еще не довольно для успеха вероятного. Ков огласился - и Ляпунов предприял, один, без слабого Трубецкого, если не вдруг обличить злодея в Атамане многолюдных шаек, то обуздать его беззакония, которые давали ему силу.

Ляпунов сделал, что все Дворяне, дети Боярские, люди служивые написали челобитную к Триумвирам о собрании Думы земской, требуя уставов для благоустройства и казни для преступников. К досаде Заруцкого и даже Трубецкого, сия Дума составилась из выборных войска, чтобы действовать именем отечества и чинов государственных, хотя и без знатного Духовенства, без мужей синклита. Она утвердила власть Триумвиров, но предписала им правила; уставила: "1) Взять поместья у людей сильных, которые завладели ими в мятежные времена без земского приговора, раздать скудным детям Боярским или употребить доходы оных на содержание войска; взять также все данное именем Владислава или Сигизмунда, сверх старых окладов, Боярам и Дворянам, оставшимся в Москве с Литвою; взять поместья у всех худых Россиян, не хотящих в годину чрезвычайных опасностей ехать на службу отечества или самовольно уезжающих из Московского стана; взять в казну все доходы питейные и таможенные, беззаконно присвоенные себе некоторыми Воеводами (вероятно Заруцким). 2) Снова учредить ведомство поместное, казенное и дворцовое для сборов хлебных и денежных. 3) Уравнять, землями и жалованьем, всех сановников без разбора, где кто служил, в Москве ли, в Тушине или в Калуге, смотря по их достоинству и чину. 4) Не касаться имения добрых Россиян, убитых или плененных Литвою, но отдать его их семействам или соблюсти до возвращения пленников; не касаться также имения церквей, монастырей и Патриаршего; не касаться ничего, данного Царем Василием в награду сподвижникам Князя Михаила Скопина-Шуйского и другим воинам за верную службу. 5) Назначить жалованье и доходы сановникам и Детям Боярским, коих поместья заняты или опустошены Литвою, и которые стоят ныне со всею землею против изменников и врагов. 6) Для посылок в города употреблять единственно Дворян раненых и неспособных к бою, а всем здоровым возвратиться к знаменам. 7) Кто ныне умрет за отечество или будет изувечен в битвах, тех имена да внесутся в Разрядные книги, вместе с неложным описанием всех дел знаменитых, на память векам. 8) Атаманам и Козакам строго запретить всякие разъезды и насилия; а для кормов посылать только Дворян добрых с детьми Боярскими. Кто же из людей воинских дерзнет грабить в селениях и на дорогах, тех казнить без милосердия: для чего восстановится старый Московский приказ, разбойный или земский. 9) Управлять войском и землею трем избранным Властителям, но не казнить никого смертию и не ссылать без торжественного земского приговора, без суда и вины законной; кто же убьет человека самовольно, того лишить жизни, как злодея. 10) А если избранные Властители не будут радеть вседушно о благе земли и следовать уставленным здесь правилам или Воеводы не будут слушаться их беспрекословно: то мы вольны всею землею переменить Властителей и Воевод, и выбрать иных, способных к бою и делу земскому".

Сию важную, уставную грамоту, ознаменованную духом умеренности, любви к общему государственному благу и снисхождения к несчастным обстоятельствам времени, подписали Триумвиры (Ляпунов вместо Заруцкого, вероятно безграмотного), три Дьяка, Окольничий Артемий Измайлов, Князь Иван Голицын, Вельяминов, Иван Шереметев и множество людей бесчиновных от имени двадцати пяти городов и войска. Дали и старались исполнить закон; восстановили хотя тень Правительства, бездушного в Самодержавии без Самодержца. Но Ляпунов уже занимался и главным делом: вопросом, где искать лучшего Царя для одушевления России? Уже переменив мысли, он думал, подобно Мстиславскому и другим, что сей лучший Царь должен быть иноземец державного племени, без связей наследственных и личных, родственников и клевретов, врагов и завистников между подданными. Недоставало времени обозреть все Державы Христианские, искать далеко, сноситься долго: ближайшее казалось и выгоднейшим, обещая нам, вместо вражды, мир и союз. Ляхи нас обманули: мы еще могли испытать Шведов, менее противных Российскому народу. Ненависть к Ляхам кипела во всех сердцах: ненависть к Шведам была только историческим воспоминанием Новогородским - и даже Новгород, как уверяют, мыслил в случае крайности поддаться скорее Шведам, нежели Сигизмунду. Что предлагал Делагарди сам собою, того уже ревностно хотел Карл IX: дать нам сына в Цари; уполномочил Вождя своего для всех важных договоров с Россиею и писал к ее чинам государственным, что Сигизмунд, будучи орудием Иезуитов или Папы, желает властвовать над нею единственно для искоренения Греческой Веры; что Король Испанский в заговоре с ними и намерен занять Архангельск или гавань Св. Николая; но что Россия в тесном союзе с Швециею может презирать и Ляхов и Папу и Короля Испанского. Россия видела Шведов в Клушине! Могла однако ж извинять их неверность неверностию своих, и помнила, что они с незабвенным Князем Михаилом освободили Москву. Ляпунов решился вступить в переговоры с Генералом Делагарди.

Желая утвердить вечную дружбу с нами, Шведы в сие время продолжали бессовестную войну свою в древних областях Новогородских и, тщетно хотев взять Орешек, взяли наконец Кексгольм, где из трех тысяч Россиян, истребленных битвами и цингою, оставалось только сто человек, вышедших свободно, с имением и знаменами: ибо неприятель еще страшился их отчаяния, сведав, что они готовы взорвать крепость и взлететь с нею на воздух! Дикие скалы Корельские прославились великодушием защитников, достойных сравнения с Героями Лавры и Смоленска! К сожалению, Новогородцы не имели такого духа и, хваляся ненавистию к одному врагу, к Ляхам, как бы беспечно видели завоевания другого: уже Делагарди стоял на берегах Волхова! Боярин Иван Салтыков, начальствуя в Новегороде, внутренно благоприятствовал, может быть, Сигизмунду: по крайней мере действовал усердно против Шведов; но его уже не было. Сведав, что он намерен идти с войском к Москве, Новогородцы встревожились; не верили сыну злодея и ревнителю Владиславова царствования, опасаясь в нем готового сподвижника Ляхов; призвали Салтыкова из Ладожского стана, удостоверили крестным обетом в личной безопасности - и посадили на кол, возбужденные к делу столь гнусному злым Дьяком Самсоновым! Издыхая в муках, злосчастный клялся в своей невинности; говорил: "не знаю отца, знаю только отечество, и буду везде резаться с Ляхами"... Жертва беззакония человеческого и правосудия Небесного: ибо сей юный, умный Боярин в день Клушинской битвы усерднее других изменников способствовал торжеству Ляхов и сраму Россиян!.. На место Салтыкова Ляпунов прислал Воеводу Бутурлина, а вслед за ним и Князя Троекурова, Думного Дворянина Собакина, Дьяка Васильева, чтобы немедленно условиться во всем с Генералом Делагарди, который с пятью тысячами воинов находился уже близ Хутынской обители. Переговоры началися в его стане. "Судьба России, - сказал ему Бутурлин, - не терпит Венценосца отечественного: два бедственные избрания доказали, что подданному нельзя быть у нас Царем благословенным". Ляпунов хотел мира, союза с Шведами и принца их, юного Филиппа, в Государи; а Делагарди прежде всего хотел денег и крепостей в залог нашей искренности: требовал Орешка, Ладоги, Ямы, Копорья, Иванягорода, Гдова. "Лучше умереть на своей земле, нежели искать спасения такими уступками", - ответствовали Российские сановники и заключили только перемирие, чтобы списаться с Ляпуновым. Наученный обманом Сигизмунда, сей Властитель не думал делиться Россиею с Шведами; соглашался однако ж впустить их в Невскую крепость и выдать им несколько тысяч рублей из казны Новогородской, если они поспешат к Москве, чтобы вместе с верными Россиянами очистить ее престол от тени Владиславовой - для Филиппа. Все зависело от Делагарди, как прежде от Сигизмунда, - и Делагарди сделал то же, что Сигизмунд: предпочел город Державе!.. Если бы он неукоснительно присоединился к нашему войску под столицею, чтобы усилить Ляпунова, разделить с ним славу успеха, истребить Госевского и Сапегу, отразить Ходкевича, восстановить Россию: то венец Мономахов, исторгнутый из рук Литовских, возвратился бы, вероятно, потомству Варяжскому, и брат Густава Адольфа или сам Адольф, в освобожденной Москве законно избранный, законно утвержденный на престоле Великою Думою земскою, включил бы Россию в систему Держав, которые, чрез несколько лет, Вестфальским миром основали равновесие Европы до времен новейших! Но Делагарди, снискав личную приязнь Бутурлина, бывшего Гетманова пленника и ревностного ненавистника Ляхов, вздумал, по тайному совету сего легкомысленного Воеводы, как пишут - захватить древнюю столицу Рюрикову, чтобы возвратить ее Московскому Царю-Шведу или удержать как важное приобретение для Швеции. Срок перемирия минул, и Делагарди, жалуясь, что Новогородцы не дают ему денег, изъявляют расположение неприятельское, укрепляются, жгут деревянные здания близ вала, ставят пушки на стенах и башнях, приближился к Колмову монастырю, устроил войско для нападения, тайно высматривал места и дружелюбно угощал Послов Ляпунова. Бутурлин с ним не разлучался, празднуя в его стане. Другие Воеводы также беспечно пили в Новегороде; не берегли ни стен, ни башен; жители ссорились с людьми ратными; купцы возили товары к Шведам. Ночью с 15 на 16 Июля Делагарди, объявив своим чиновникам, что враждебный Новгород, великий именем, славный богатством, не страшный силами, должен быть их легкою добычею и важным залогом, с помощию одного слуги изменника, Ивана Швала, незапно вломился в западную часть города, в Чудинцовские ворота. Все спали: обыватели и стража. Шведы резали безоружных. Скоро раздался вопль из конца в конец, но не для битвы: кидались от ужаса в реку, спасались в крепость, бежали в поле и в леса; а Бутурлин Московскою дорогою с Детьми Боярскими и стрельцами, имев однако ж время выграбить лавки и домы знатнейших купцов. Сражалась только горсть людей под начальством Головы Стрелецкого, Василия Гаютина, Атамана Шарова, Дьяков Голенишева и Орлова; не хотела сдаться и легла на. месте. Еще один дом на Торговой стороне казался неодолимою твердынею: Шведы приступали и не могли взять его. Там мужествовал Протоиерей Софийского храма, Аммос, с своими друзьями, в глазах Митрополита Исидора, который на стенах крепости пел молебны и, видя такую доблесть, издали давал ему благословение крестом и рукою, сняв с него какую-то эпитимию церковную. Шведы сожгли наконец и дом и хозяина, последнего славного Новогородца в истории! Уже не находя сопротивления, они искали добычи; но пламя объяло вдруг несколько улиц, и Воевода Боярин Князь Никита Одоевский, будучи в крепости с Митрополитом, немногими Детьми Боярскими и народом малодушным, предложил Генералу Делагарди мирные условия. Заключили, 17 Июля, следующий договор, от имени Карла IX и Новагорода, с ведома Бояр и народа Московского, утверждая всякую статью крестным целованием за себя и потомство: 1) Быть вечному миру между обеими Державами, на основании Теузинского договора. Мы, Новогородцы, отвергнув Короля Сигизмунда и наследников его, Литву и Ляхов вероломных, признаем своим защитником и покровителем Короля Шведского с тем, чтобы России и Швеции вместе противиться сему врагу общему и не мириться одной без другой.

2) Да будет Царем и великим Князем Владимирским и Московским сын Короля Шведского, Густав Адольф или Филипп. Новгород целует ему крест в верности, и до его прибытия обязывается слушать Военачальника Иакова Делагарди во всем, что касается до чести упомянутого сына Королевского и до государственного, общего блага; вместе с ним, Иаковом, утвердить в верности к Королевичу все города своего Княжества, оборонять их и не жалеть для того самой жизни. Мы, Исидор Митрополит, Воевода Князь Одоевский и все иные сановники, клянемся ему, Иакову, быть искренними в совете и ревностными на деле; немедленно сообщать все, что узнаем из Москвы и других мест России; без его ведома не замышлять ничего важного, особенно вредного для Шведов, но предостерегать и хранить их во всех случаях; также объявить добросовестно все приходы казенные, наличные деньги и запасы, чтобы удовольствовать войско, снабдить крепости всем нужным для их безопасности и тем успешнее смирить непослушных Королевичу и Великому Новугороду.

3) Взаимно и мы, Иаков Делагарди и все Шведские сановники, клянемся, что если Княжество Новогородское и Государство Московское признают Короля Шведского и наследников его своими покровителями, заключив союз, против Ляхов, на вышеозначенных условиях: то Король даст им сына своего, Густава или Филиппа, в Цари, как скоро они единодушно, торжественным Посольством, изъявят его величеству свое желание; а я, Делагарди, именем моего Государя обещаю Новугороду и России, что их древняя Греческая Вера и богослужение останутся свободны и невредимы, храмы и монастыри целы, Духовенство в чести и в уважении, имение святительское и церковное неприкосновенно.

4) Области Новогородского Княжества и другие, которые захотят также иметь Государя моего покровителем, а сына его Царем, не будут присоединены к Швеции, но останутся Российскими, исключая Кексгольм с уездом; а что Россия должна за наем Шведского войска, о том Король, дав ей сына в Цари и смирив все мятежи ее, с Боярами и народом сделает расчет и постановление особенное.

5) Без ведома и согласия Российского Правительства не вывозить в Швецию ни денег, ни воинских снарядов и не сманивать Россиян в Шведскую землю, но жить им спокойно на своих древних правах, как было от времени Рюрика до Феодора Иоанновича.

6) В судах, вместе с Российскими сановниками должно заседать такое же число и Шведских для наблюдений общей справедливости. Преступников, Шведов и Россиян, наказывать строго; не укрывать ни тех, ни других, и в силу Теузинского договора, выдавать обидчиков истцам.

7) Бояре, чиновники, Дворянство и люди воинские сохраняют отчины, жалованье, поместья и права свои; могут заслужить и новые, усердием и верностию.

8) Будут награждаемы и достойные Шведы, за их службу в России, имением, жалованьем, землями, но единственно с согласия Вельмож Российских, и не касаясь собственности церковной, монастырской и частной.

9) Утверждается свобода торговли между обеими Державами.

10) Козакам Дерптским, Ямским и другим из Шведских владений открыть путь в Россию и назад, как было уставлено до Борисова Царствования.

11) Крепостные люди, или холопи, как издревле ведется, принадлежат господам, и не могут искать вольности.

12) Пленники, Российские и Шведские, освобождаются.

13) Сии условия тверды и ненарушимы как для Новагорода, так и для всей Московской Державы, если она признает Государя Шведского покровителем, а Королевича Густава или Филиппа Царем. О всем дальнейшем, что будет нужно, Король условится с Россиею по воцарении его сына.

14) Между тем, ожидая новых повелений от Государя моего, я, Делагарди, введу в Новгород столько воинов, сколько нужно для его безопасности; остальную же рать употреблю или для смирения непослушных, или для защиты верных областных жителей; а Княжеством Новогородским, с помощию Божиею, Митрополита Исидора, Воеводы Князя Одоевского и товарищей его, буду править радетельно и добросовестно, охраняя граждан и строгостию удерживая воинов от всякого насилия.

15) Жители обязаны Шведскому войску давать жалованье и припасы, чтобы оно тем ревностнее содействовало общему благу.

16) Боярам и ратным людям не дозволяется, без моего ведома, ни выезжать, ни вывозить своего имения из города.

17) Сии взаимные условия ненарушимы для Новагорода, и в таком случае, если бы, сверх чаяния, Государство Московское не приняло оных: в удостоверение чего мы, Воевода Иаков Делагарди, Полковники и Сотники Шведской рати, даем клятву, утвержденную нашими печатями и рукоприкладством.

18) И мы, Исидор Митрополит с Духовенством, Бояре, чиновники, купцы и всякого звания люди Новогородские, также клянемся в верном исполнении договора нашему покровителю, Его Величеству Карлу IX и сыну его, будущему Государю нашему, хотя бы, сверх чаяния, Московское Царство и не приняло сего договора.

О Вере избираемого не сказано ни слова: Делагарди без сомнения успокоил Новогородцев, как Жолкевский Москвитян, единственно надеждою, что Королевич исполнит их желание и будет сыном нашей Церкви. В крайности обстоятельств молчала и ревность к Православию! Думали только спастися от государственной гибели, хотя и с соблазном, хотя и с опасностию для Веры.

Шведы, вступив в крепость, нашли в ней множество пушек, но мало воинских и съестных припасов и только 500 рублей в казне, так что Делагарди, мыслив обогатиться несметными богатствами Новогородскими, должен был требовать денег от Короля: ибо войско его нетерпеливо хотело жалованья, волновалось, бунтовало, и целые дружины с распущенными знаменами бежали в Финляндию.

К счастию Шведов, Новогородцы оставались зрителями их мятежа, и дали Генералу Делагарди время усмирить его, верно исполняя договор, утвержденный и присягою всех Дворян, всех людей ратных, которые ушли с Бутурлиным, но возвратились из Бронниц. Сам же Бутурлин, если не изменник, то безумец, жив несколько дней в Бронницах, чтобы дождаться там своих пожитков из Новагорода, им злодейски ограбленного, спешил в стан Московский, вместе с Делагардиевым чиновником, Георгом Бромме, известить наших Воевод, что Шведы, взяв Новгород как неприятели, готовы как друзья стоять за Россию против Ляхов.

Но стан Московский представлялся уже не Россиею вооруженною, а мятежным скопищем людей буйных, между коими честь и добродетель в слезах и в отчаянии укрывались! - Один Россиянин был душою всего и пал, казалось, на гроб отечества. Врагам иноплеменным ненавистный, еще ненавистнейший изменникам и злодеям Российским, тот, на кого Атаман разбойников, в личине Государственного Властителя, изверг Заруцкий, скрежетал зубами - Ляпунов действовал под ножами. Уважаемый, но мало любимый за свою гордость, он не имел, по крайней мере, смирения Михаилова; знал цену себе и другим; снисходил редко, презирал явно; жил в избе, как во дворце недоступном, и самые знатные чиновники, самые раболепные уставали в ожидании его выхода, как бы царского. Хищники, им унимаемые, пылали злобою и замышляли убийство в надежде угодить многим личным неприятелям сего величавого мужа. Первое покушение обратилось ему в славу; 20 Козаков, кинутых Воеводою Плещеевым в реку за разбой близ Угрешской Обители, были спасены их товарищами и приведены в стан Московский. Сделался мятеж: грабители, вступаясь за грабителей, требовали головы Ляпунова. Видя остервенение злых и холодность добрых, он в порыве негодования сел на коня и выехал на Рязанскую дорогу, чтобы удалиться от недостойных сподвижников. Козаки догнали его у Симонова монастыря, но не дерзнули тронуть: напротив того убеждали остаться с ними. Он ночевал в Никитском укреплении, где в следующий день явилось все войско: кричало, требовало, слезно молило именем России, чтобы ее главный поборник не жертвовал ею своему гневу. Ляпунов смягчился, или одумался: занял прежнее место в стане и в совете, одолев врагов, или только углубив ненависть к себе в их сердце. Мятеж утих; возник гнусный ков, с участием и внешнего неприятеля. Имея тайную связь с Атаманом-Триумвиром, Госевский из Кремля подал ему руку на гибель человека, для обоих страшного: вместе умыслили и написали именем Ляпунова указ к городским Воеводам о немедленном истреблении всех Козаков в один день и час. Сию подложную, будто бы отнятую у гонца бумагу представил товарищам Атаман Заварзин: рука и печать казались несомнительными. Звали Ляпунова на сход: он медлил; наконец уверенный в безопасности двумя чиновниками, Толстым и Потемкиным, явился среди шумного сборища Козаков; выслушал обвинения; увидел грамоту и печать; сказал: "писано не мною, а врагами России"; свидетельствовался Богом; говорил с твердостию; смыкал уста и буйных; не усовестил единственно злодеев: его убили, и только один Россиянин, личный неприятель Ляпунова, Иван Ржевский, стал между им и ножами: ибо любил отечество; не хотел пережить такого убийства и великодушно приял смерть от извергов: жертва единственная, но драгоценная, в честь Герою своего времени, главе восстания, животворцу государственному, коего великая тень, уже примиренная с законом, является лучезарно в преданиях истории, а тело, искаженное злодеями, осталось, может быть, без Христианского погребения и служило пищею врагам, в упрек современникам неблагодарным, или малодушным, и к жалости потомства! Следствия были ужасны. Не умев защитить мужа силы, достойного Стратига и Властителя, войско пришло в неописанное смятение; надежда, доверенность, мужество, устройство исчезли. Злодейство и Заруцкий торжествовали; грабительства и смертоубийства возобновились, не только в селах, но и в стане, где неистовые Козаки, расхитив имение Ляпунова и других, умертвили многих Дворян и Детей Боярских. Многие воины бежали из полков, думая о жизни более, нежели о чести, и везде распространили отчаяние; лучшие, благороднейшие искали смерти в битвах с Ляхами... В сие время явился Сапега от Переславля, а Госевский сделал вылазку: напали дружно, и снова взяли все от Алексеевской башни до Тверских ворот, весь Белый город и все укрепления за Москвою-рекою. Россияне везде противились слабо, уступив малочисленному неприятелю и монастырь Девичий. Сапега вошел в Кремль с победою и запасами. Хотя Россия еще видела знамена свои на пепле столицы, но чего могла ждать от войска, коего срамными главами оставались Тушинский Лжебоярин и злодей, сообщник Марины, вместе с изменниками, Атаманом Просовецким и другими, не воинами, а разбойниками и губителями? И что была тогда Россия? Вся полуденная беззащитною жертвою грабителей Ногайских и Крымских: пепелищем кровавым, пустынею; вся юго-западная, от Десны до Оки, в руках Ляхов, которые, по убиении Лжедимитрия в Калуге, взяли, разорили верные ему города: Орел, Болхов, Белев, Карачев, Алексин и другие; Астрахань, гнездо мелких самозванцев, как бы отделилась от России и думала существовать в виде особенного Царства, не слушаясь ни Думы Боярской, ни Воевод Московского стана; Шведы, схватив Новгород, убеждениями и силою присвоивали себе наши северо-западные владения, где господствовало безначалие, - где явился еще новый, третий или четвертый Лжедимитрий, достойный предшественников, чтобы прибавить новый стыд к стыду Россиян современных и новыми гнусностями обременить историю, - и где еще держался Лисовский с своими злодейскими шайками. Высланный наконец жителями изо Пскова и не впущенный в крепкий Иваньгород, он взял Вороночь, Красный, Заволочье; нападал на малочисленные отряды Шведов; грабил, где и кого мог. Тихвин, Ладога сдалися Генералу Делагарди на условиях Новогородских; Орешек не сдавался...


Карамзин. История государства Российского

Карамзин история государства российского ИСТОРИЯ государства Российского.
В двенадцати томах.
Карамзин Николай Михайлович.

Предисловие автора

Том 1
Главы:

1. О народах издревле обитавших в России. О славянах вообще
2. О славянах и других народах составивших Российское государство
3. О физическом и нравственном характере древних славян
4. Рюрик Синеус и Трувор. Призвание варягов 862-879
5. Олег правитель 879-912
6. Князь Игорь 912-945
7. Князь Святослав 945-972
8. Великий князь Ярополк 972-980
9. Великий князь Владимир, в крещении Василий 980-1014
10. О состоянии древней Руси

Том 2
Главы:
1. Великий князь Святополк 1015-1019
2. Великий князь Ярослав или Георгий 1019-1054
3. Правда Русская или Законы Ярослава
4. Великий князь Изяслав, в крещении Дмитрий 1054-1077
5. Великий князь Всеволод 1078-1093
6. Великий князь Святополк, в крещении Михаил 1093-1112
7. Владимир Мономах, в крещении Василий 1113-1125
8. Великий князь Мстислав 1125-1132
9. Великий князь Ярополк 1132-1139
10. Великий князь Всеволод Ольгович 1139-1146
11. Великий князь Игорь Ольгович
12. Великий князь Изяслав Мстиславич 1146-1154
13. Великий князь Ростислав Мстиславич, в крещении Михаил 1154-1155
14. Великий князь Юрий Долгорукий, или Георгий 1155-1157
15. Великий князь Изяслав Давидович. А также Князь Суздальский Андрей Боголюбский 1157-1159
16. Великий князь Ростислав вторично в Киеве. Андрей Боголюбский во Владимире Суздальском 1159-1167
17. Великий князь Мстислав Изяславич Киевский. Андрей Суздальский или Владимирский 1167-1169

Том 3
Главы:
1. Великий князь Андрей 1169-1174
2. Великий князь Михаил 2 (Георгиевич) 1174-1176
3. Великий князь Всеволод 3 Георгиевич 1176-1212
4. Георгий, князь Владимирский. Константин Ростовский 1212-1216
5. Константин великий князь Владимирский и Суздальский 1216-1219
6. Великий князь Георгий 2 Всеволодович 1219-1224
7. Состояние России с 11 до 13 века
8. Великий князь Георгий Всеволодович 1224-1238

Том 4
Главы:
1. Великий князь Ярослав 2 Всеволодович 1238-1247
2. Великие князья Святослав Всеволодович, Андрей Ярославич и Александр Невский 1247-1263
3. Великий князь Ярослав Ярославич 1263-1272
4. Великий князь Василий Ярославич 1272-1276
5. Великий князь Дмитрий Александрович 1276-1294
6. Великий князь Андрей Александрович 1294-1304
7. Великий князь Михаил Ярославич 1304-1319
8. Великие князья Георгий Данилович, Дмитрий Михайлович и Александр Михайлович 1319-1328
9. Великий Князь Иван Данилович Калита 1328-1340
10. Великий князь Симеон Гордый Иванович 1340-1353
11. Великий князь Иван 2 Иванович 1353-1359
12. Великий князь Дмитрий Константинович 1359-1362

О Николае Михайловиче Карамзине

Том 5
Главы:
1. Великий князь Дмитрий Донской Иванович 1363-1389
2. Великий князь Василий Дмитриевич 1389-1425
3. Великий князь Василий Тёмный 1425-1462
4. Состояние России от нашествия татар до Ивана Третьего

Том 6
Главы:
1. Государь, державный великий князь Иван 3 Васильевич 1462-1472
2. Продолжение царствования Ивана Третьего 1472-1477
3. Продолжение царствования 1475-1481
4. Продолжение царствования 1480-1490
5. Продолжение царствования 1491-1496
6. Продолжение царствования 1495-1503
7. Продолжение царствования Ивана 3 1503-1505

Том 7
Главы:
1. Государь великий князь Василий Иванович 1505-1509
2. Продолжение царствования Василия 1510-1521
3. Продолжение царствования 1521-1534
4. Состояние России 1462-1533

Том 8
Главы:
1. Великий князь и царь Иван 4 Грозный Васильевич 1533-1538
2. Продолжение царствования Ивана 4 Грозного 1538-1547
3. Продолжение царствования Ивана 4 Грозного 1546-1552
4. Продолжение царствования Ивана 4 Грозного 1552
5. Продолжение царствования Ивана 4 Грозного 1552-1560

Том 9
Главы:
1. Продолжение царствования 1560-1564
2. Продолжение царствования 1563-1569
3. Продолжение царствования 1569-1572
4. Продолжение царствования 1572-1577
5. Продолжение и конец царствования Ивана Грозного 1577-1582
6. Первое завоевание Сибири 1581-1584
7. Продолжение царствования Ивана Грозного 1582-1584

Том 10
Главы:
1. Царствование царя Федора Ивановича 1584-1587
2. Продолжение царствования царя Федора Ивановича 1587-1592
3. Продолжение царствования царя Федора Ивановича 1591 - 1598
4. Состояние России в конце 16 века

Том 11
Главы:
1. Царь Борис Годунов 1598-1604
2. Продолжение царствования царя Бориса Годунова 1600-1605
3. Царь Федор Борисович Годунов 1605
4. Лжедмитрий 1605-1606

Том 12
Главы:
1. Царь Василий Иванович Шуйский 1606-1608
2. Продолжение царствования царя Василия Шуйского 1607-1609
3. Продолжение царствования Василия Шуйского 1608-1610
4. Свержение Василия Шуйского и Междуцарствие 1610-1611
5. Междуцарствие. Смута 1611-1612