Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

О портале

Портал Худоба.Ру создан для инфорования людей желающих сбросить вес о тех методах и препартах для похудения, которые можно приобрести в продаже.

Мы рассчитываем на то, что те кто уже пользовался каким либо препаратом или диетой поделятся своим опытом

Если Вы хотите что бы Ваша информация о той или иной диете или препарте, хорошая или плохая, появилась на сайте, напишите нам по адресу: artseo@yandex.ru

Если Вы хотите разместить рекламу на этом сайте пишите на artseo@yandex.ru Любая форма оплаты, в т.ч. безналичный рассчет.


Худоба.Ру: Тайские таблетки ibs - мнения, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Тайские таблетки

О диковинных таблетках для похудения, составленных таиландскими врачами, в России узнали в конце 90-х годов прошлого века. Они сразу обрели популярность среди артистов и состоятельных людей. О чудесных свойствах этих таблеток ходили если не легенды, то слухи. Что же известно о тайских таблетках сегодня?

Тайские доктора Анчули, Самчай и другие создали программы по похудению и коррекции веса с использованием комбинации трав и фармацевтических компонентов для похудения. Основой препарата стали травы, собранные в Таиланде и других странах Азии. Препарат способствует сжиганию жиров и оказывает благотворное воздействие на организм в целом. По заверениям разработчиков и импортёров тайских таблеток, этот препарат не имеет побочных эффектов.

Наибольшую популярность получили программы тайского госпиталя IBC (Inter Bangkok Clinik), основанного в 1998 году доктором Сурипоном. Врачи клиники проводят самостоятельные исследования в области правильного питания и избавления от избытков жира. Именно таблетки ibc прославили свои аналоги, получив множество положительных отзывов. Партии тайских таблеток IBC сертифицируются.

Если вы намарены принимать тайские таблетки ibc, воздержитесь от употребления спиртного и газированных напитков. Как и при всяком похудении, не рекомендуется принимать жирную или углеводистую пищу. Не рекомендуется также есть позднее 19.00. Большие физические нагрузки не входят в курс лечения по программе IBC. Однако лёгкая физкультура только поспособствует появлению и закреплению результата.

Сегодня различные агентства организуют туры в клиники Таиланда, где проводят лечение таблетками для похудения. Однако в нашей стране рынок тайских таблеток по-прежнему не устоялся. Конкурирующие фирмы превозносят свои препараты и порочат таблетки конкурентов. Серьёзных исследований этого препарата Минздравом России до сих пор не проводилось. Риск приобрести самодельные порошки, упакованные в капсулы, да ещё и с риском для здоровья очень велик.

Страницы: 1
09.05.2007 | nina
чень хочу приобрести настоящие таблетки. мне они очень помогали, никаких проблем со здоровьем не было. пропал человек, у которого я их покупала. что теперь делать. может, кто-нибудь поможет? пожалуйста! буду очень благодарна. не важно, сколько теперь они стоят. спасибо!
08.15.2007 | Светлана.
госпиталь Янхи это действительно похудание,остальное все лажа.Пишите на мыло кому интересно похудетьбыстро и с пользой.
07.05.2007 | Оксана
пью семь лет жива здорова и буду пить!РАМН хватит нести бредятину о вреде таблеток!Займитесь лучше ВИЧ которого не существует!А вы травите людей!Назовите одну страну где есть лицензия на ВИЧ тест и предъявите ее!Покажите выделенную и очищенную клетку от ВИЧ!Сколько вы попросили денег на лицензию для ввоза тайских таблеток,из-за таких уродов как вы я теперь плачу за таблетки бешенные деньги!
» Наверх


Худоба.Ру: Тайские таблетки ibs - мнения, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Тайские таблетки

О диковинных таблетках для похудения, составленных таиландскими врачами, в России узнали в конце 90-х годов прошлого века. Они сразу обрели популярность среди артистов и состоятельных людей. О чудесных свойствах этих таблеток ходили если не легенды, то слухи. Что же известно о тайских таблетках сегодня?

Тайские доктора Анчули, Самчай и другие создали программы по похудению и коррекции веса с использованием комбинации трав и фармацевтических компонентов для похудения. Основой препарата стали травы, собранные в Таиланде и других странах Азии. Препарат способствует сжиганию жиров и оказывает благотворное воздействие на организм в целом. По заверениям разработчиков и импортёров тайских таблеток, этот препарат не имеет побочных эффектов.

Наибольшую популярность получили программы тайского госпиталя IBC (Inter Bangkok Clinik), основанного в 1998 году доктором Сурипоном. Врачи клиники проводят самостоятельные исследования в области правильного питания и избавления от избытков жира. Именно таблетки ibc прославили свои аналоги, получив множество положительных отзывов. Партии тайских таблеток IBC сертифицируются.

Если вы намарены принимать тайские таблетки ibc, воздержитесь от употребления спиртного и газированных напитков. Как и при всяком похудении, не рекомендуется принимать жирную или углеводистую пищу. Не рекомендуется также есть позднее 19.00. Большие физические нагрузки не входят в курс лечения по программе IBC. Однако лёгкая физкультура только поспособствует появлению и закреплению результата.

Сегодня различные агентства организуют туры в клиники Таиланда, где проводят лечение таблетками для похудения. Однако в нашей стране рынок тайских таблеток по-прежнему не устоялся. Конкурирующие фирмы превозносят свои препараты и порочат таблетки конкурентов. Серьёзных исследований этого препарата Минздравом России до сих пор не проводилось. Риск приобрести самодельные порошки, упакованные в капсулы, да ещё и с риском для здоровья очень велик.

Страницы: 1
09.05.2007 | nina
чень хочу приобрести настоящие таблетки. мне они очень помогали, никаких проблем со здоровьем не было. пропал человек, у которого я их покупала. что теперь делать. может, кто-нибудь поможет? пожалуйста! буду очень благодарна. не важно, сколько теперь они стоят. спасибо!
08.15.2007 | Светлана.
госпиталь Янхи это действительно похудание,остальное все лажа.Пишите на мыло кому интересно похудетьбыстро и с пользой.
07.05.2007 | Оксана
пью семь лет жива здорова и буду пить!РАМН хватит нести бредятину о вреде таблеток!Займитесь лучше ВИЧ которого не существует!А вы травите людей!Назовите одну страну где есть лицензия на ВИЧ тест и предъявите ее!Покажите выделенную и очищенную клетку от ВИЧ!Сколько вы попросили денег на лицензию для ввоза тайских таблеток,из-за таких уродов как вы я теперь плачу за таблетки бешенные деньги!
04.21.2007 | Татьяна
Единственное средство их многочисленных, в т.ч. и упомянутых на этом сайте, которое мне реально помогло. Но советовать пить их другим не решусь. Похудела в 2002 9 к весне) году на 14 кг, за осень 2004 года вернулись 16. При приеме, что радовало, аппетит совсем пропал! Для меня это что-то! К концу приема и несколько месяцев после приема начало болеть сердце. Через год прошло.
04.03.2007 | Серёга
И так господа лохи, перестаньте себя травить уже! Тайские таблетки оригинальные, не подделка- действительно снижают вес, по причине комплексного уничтожения организма. Подделки - просто мел в лудчшем случае, не приносят вреда, но и пользы тоже.
Врачам консультантам по тайским таблеткам, предлагаю по хорошему удавиться в сартире;-)))
Всем удачи, пока!
02.26.2007 | марика
сама долгое время принимала тайские таблетки!...похудела!НО.....здоровье они гробят-просто ужас!поверьте!!!!!!!!!
01.16.2007 | Лариса
Николай, мы тоже хотим знать как отличить оригинал от поддделки. Делитесь опытом!!!
01.09.2007 | Ната
Николай, напишите как их можно отличить и в какой аптеке вы приобретаете?
12.22.2006 | Евгения
А где можно купить?
11.22.2006 | Николай (Москва)
Полностью согласен с Леной.
Столько ерунды говорят о тайских таблетках. пропил 6-ти месячный курс IBS. Прекрасно похудел на 15 кг.
Просто люди не знают как отличить настоящие тайские таблетки от поддельных.
Успехов Вам и здоровья!
11.22.2006 | Лена
А Вы, Александра продукцию какого госпиталя принимали?
Как были упакованы таблетки. Наверняка - это пакетики с тайскими буквами.
Это поддельные препараты, которые не имеют ничего общего с настоящими тайскими таблетками!
11.22.2006 | Лена Березина
Принимала тайские таблетки IBS - похудела на 17 кг, не чуствововала никаких побочных явлений.
Прекрасный препарат, спасибо тайским врачам. Не приобретайте Лиду, поддельные тайские таблетки. покупайте препараты у официальных дилеров госпиталя!
09.30.2006 | Александра
Чуть не умерла от этих таблеток. Захотите узнать подробности пишите на tarasova-tlt@mail.ru
09.17.2006 | Наталья
Отличные таблнтки,если правильно принимать.Принимала и знаю много людей кто действительно похудел и до сих пор поддерживает свой вес.
08.11.2006 | Анна
Как не стыдно рекламировать эту СМЕРТЕЛЬНУЮ отраву!
» Наверх


Худоба.Ру: Кремлёвская диета, меню, рецепты, блюда кремлевской диеты, мнения, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Кремлёвская диета

По своей популярности кремлёвская диета, кажется, скоро перекроет легендарные электромагнитные «кремлёвские таблетки». Даже газета "Комсомольская правда" не обошла вниманием эту систему похудения. Ходят слухи, что лично мэр Москвы Юрий Лужков худел с помощью этой чудодейственной диеты. Также эту диету называют диетой американских астронавтов (что, вероятно, является особенностью внутренней кремлёвской мифологии).

Между тем, секрет диеты наших чиновников и американских космонавтов тот же, что и у многих признанных сегодня систем снижения веса (диеты американских кардиологов Аткинса и Агатстона, польского доктора Квасьневского). Суть её в том, чтобы ограничить потребление углеводов в пользу белковой пищи. Ограниченный в углеводах как источнике пищи организм переходит на потребление собственных запасов – главным образом, жировых отложений. Блюда кремлёвской диеты содержат мало углеводов и жиров, но обильны белком, клетчаткой и витаминами.

Уникальность кремлёвской диеты состоит в том, что, в отличии от западных диет, при которых принято считать калории (а для этого нужно точно знать калорийность всех продуктов), наши диетологи составили таблицу, где каждому продукту были присвоены определённые баллы (условные единицы) – в зависимости от содержания углеводов и жиров. Чем выше содержание нежелательных элементов в 100 граммах продукта, тем выше балл. В день человек должен съедать продуктов не больше, чем на 40 баллов. Тогда он начнёт худеть. Итак, вместо того, чтобы считать калории, нам достаточно складывать баллы. Это удобнее и проще. Утверждается, что при строгом соблюдении 40-балловой системы, можно за 8 дней сбросить до 5,5 кг.

Однако кремлёвская диета лишает человека радости употребления сладкого. Даже один кусочек сахара, согласно представлениям кремлёвских диетологов, приносит нам массу штрафных баллов. При соблюдении этой диеты мы должны попрощаться с десертами, мороженным, сладким чаем и – даже – хлебом. В рецептах диеты преобладают нежирные и высокобелковые составляющие.

У кремлёвской диеты есть и противопоказания. Она не рекомендуется людям, имеющим хронические заболевания, особенно сердца, сосудов и желудка. Людям с болезнями почек и беременным женщинам кремлёвская диета также не рекомендуется. Если вы намерены посадить на диету полных детей, обязательно посоветуйтесь с врачом.

Страницы: 1
09.12.2007 | ирина
сидела на ней 2 месяца ела до 20 углеводов в день похудела на 17 кг потом месяц до 40 в день стояла в весе Если в общем о диете то не кушать сахар мучное печёное лук Меньше фруктов и овощей
09.05.2007 | Анна
диета классная и нетрудня, за месяц - 12 кг, удачи!
07.05.2007 | анютик
а как сходить с этой диеты что бы заново не набрать вес?кстати а где же статья о этой диете,в смысле баллы продуктов?
» Наверх


Худоба.Ру: Кремлёвская диета, меню, рецепты, блюда кремлевской диеты, мнения, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Кремлёвская диета

По своей популярности кремлёвская диета, кажется, скоро перекроет легендарные электромагнитные «кремлёвские таблетки». Даже газета "Комсомольская правда" не обошла вниманием эту систему похудения. Ходят слухи, что лично мэр Москвы Юрий Лужков худел с помощью этой чудодейственной диеты. Также эту диету называют диетой американских астронавтов (что, вероятно, является особенностью внутренней кремлёвской мифологии).

Между тем, секрет диеты наших чиновников и американских космонавтов тот же, что и у многих признанных сегодня систем снижения веса (диеты американских кардиологов Аткинса и Агатстона, польского доктора Квасьневского). Суть её в том, чтобы ограничить потребление углеводов в пользу белковой пищи. Ограниченный в углеводах как источнике пищи организм переходит на потребление собственных запасов – главным образом, жировых отложений. Блюда кремлёвской диеты содержат мало углеводов и жиров, но обильны белком, клетчаткой и витаминами.

Уникальность кремлёвской диеты состоит в том, что, в отличии от западных диет, при которых принято считать калории (а для этого нужно точно знать калорийность всех продуктов), наши диетологи составили таблицу, где каждому продукту были присвоены определённые баллы (условные единицы) – в зависимости от содержания углеводов и жиров. Чем выше содержание нежелательных элементов в 100 граммах продукта, тем выше балл. В день человек должен съедать продуктов не больше, чем на 40 баллов. Тогда он начнёт худеть. Итак, вместо того, чтобы считать калории, нам достаточно складывать баллы. Это удобнее и проще. Утверждается, что при строгом соблюдении 40-балловой системы, можно за 8 дней сбросить до 5,5 кг.

Однако кремлёвская диета лишает человека радости употребления сладкого. Даже один кусочек сахара, согласно представлениям кремлёвских диетологов, приносит нам массу штрафных баллов. При соблюдении этой диеты мы должны попрощаться с десертами, мороженным, сладким чаем и – даже – хлебом. В рецептах диеты преобладают нежирные и высокобелковые составляющие.

У кремлёвской диеты есть и противопоказания. Она не рекомендуется людям, имеющим хронические заболевания, особенно сердца, сосудов и желудка. Людям с болезнями почек и беременным женщинам кремлёвская диета также не рекомендуется. Если вы намерены посадить на диету полных детей, обязательно посоветуйтесь с врачом.

Страницы: 1
09.12.2007 | ирина
сидела на ней 2 месяца ела до 20 углеводов в день похудела на 17 кг потом месяц до 40 в день стояла в весе Если в общем о диете то не кушать сахар мучное печёное лук Меньше фруктов и овощей
09.05.2007 | Анна
диета классная и нетрудня, за месяц - 12 кг, удачи!
07.05.2007 | анютик
а как сходить с этой диеты что бы заново не набрать вес?кстати а где же статья о этой диете,в смысле баллы продуктов?
05.24.2007 | Василий
Кремлевская диета. 250 новых рецептов

Кремлевская диета помогла избавится от лишнего веса многим известным людям - политикам, звездам кино и шоу-бизнеса. Сегодня этой замечательной диетой может воспользоваться каждый, кто хочет обрести стройную фигуру в кратчайшие сроки.

Скачать книгу можно по ссылке ниже

http://bestforum.ifolder.ru/2103243
04.20.2007 | катюша
А почки после белковой диетки не болят и не выйдут из строя. Попробуем на этой недельки.
04.10.2007 | lisenachka
что то не так у меня работает, если захожу в форум
я указываю всегда, чтобы второй раз логин и пароль не вводить ну там галочка такая
но иногда захожу сразу, а в некоторых случах написано что введите логин и пароль
почему так получается я всегда все делаю одинаково?
04.04.2007 | Марика. Продолжение........
Так что кто хочет худеть по "кремлевски", проконсультируйтесь с врачом, даже сам автор этой диеты настоятельно рекомендует это!
04.04.2007 | Марика
Перед тем как начать принимать "Лиду", сидела на кремлевской с марта 2006 по май 2006 результат сбросила 4,5 кг без напряга хотя часто срывалась и ела сладкое и мучное, а знакомый сидел на этой диете около полгода (соблюдал строго) сбросил 12 кг, но начались поблемы со здорвьем - гипертания и бросил эту диету, но сейчас ограничивает себе в сладком и мучном и назад кг. не возвращаются.
03.26.2007 | Ольга
Не совветую. Лично испытала, ничего хорошего не получилось. Резко упало давление до 78 на 38, слабость. нет углеводов- нет энергии, а также очень для почек вредно
02.15.2007 | Devchenochka
Ваш форум супер! Так держать ребята :)
Больше бы таких в RUнете!!!
01.27.2007 | Тим
За 20 дней на КД - сбросил 8 кг. Главное, это правильно подбирать продукты для готовки. Я загоняю все новые рецепты (список продуктов) в анализатор на http://www.edimka.ru
В принципе, уже научился все на глаз прикидывать.
01.21.2007 | Виолетта
Я сидела на различных диетах, но как правило результаты раньше чем через 2-3 недели не появлялись... Про эту диету слышу уже как месяц, вот с следующей недели собираюсь испробовать. Ходят слухи, что она очень вредная... надеюсь результаты появятся раньше чем я загнусь...
09.21.2006 | Денис
а где можно на йти это таблицу ???
07.19.2006 | mashaFD
Хорошая программка. Сейчас буду считать
07.18.2006 | Елена obse@list.ru
Мне специалисты подсчитали, что моя норма - 100 гр. белка в сутки. При этом в огромном куске мяса только 15 гр. усваиваемого белка. Не могу же я съедать 7 таких кусков! Что тогда будет с моими сосудами и моим весом? Мне кажется, худеть надо более грамотно. Правильнее, на мой взгляд, использовать проверенные питательные программы. Я так уже похудела на 12 кг., сейчас доделаю ещё 5 кг - и всё в норме.
» Наверх


Жуйдэмэн, капсулы жуйдемен,(жуйдемэн)(жуйдэмен)-отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Жуйдемен (жуйдэмэн)

Прежде всего, начиная разговор об этом припарате, следует различать чай Жуйдемен и одноименные капсулы. По непроверенной информации, капсулы (таблетки) Жуйдемен вещество сибутрамин, входящее в состав некоторых других препаратов для похудения. Если это действительно так, то рекомендуем отдать предпочтение сибутраминовым препаратам Меридиа и Обестат более надёжных германских фирм.

В состав Чая «Жуйдемен» входят следующие компоненты: Черный чай, листья лотоса, боярышника, фулин, кассия тори и десятки других знаменитых китайских лекарственных растений. Чай «Жуйдемен» применяется для снижения избыточного веса (в среднем на 4-8кг после питья 4-6 пачек). Испытания показали, что чай «Жуйдемэн» может регулировать обмен веществ, что снижает вес и сохраняет здоровье. Чай обладает приятным ароматом и вкусом

Чай способствует сбросу веса и улучшению самочувствия без применения диеты и у людей полных, страдающих от хронических запоров.

Чай применяется в качестве средства по снижению веса, улучшению обмена веществ у полных людей, страдающих ожирением и хроническими запорами. Однако данный продукт не является лекарством. После курса лечения, чай Жуйдэмен рекомендуется пить через 2-3 дня по одному пакетику для сохранения фигуры.

Чай Жуйдэмэн прошел клинические исследования, рекомендован экспертным советом испытательного Центра пищевой продукции при ГУ НИИ питания РАМН и успешно реализуется на всей территории России через аптечную сеть и специализированные отделы магазинов. По количеству продаж в России чай Жуйдэмэн занимает одно из первых мест. Производители гарантируют высокое качество предлагаемой Вам продукции.

В 1990 году чай получил первый приз за научно-технические открытия и достижения в Китае. В 1992 году – золотую медаль на Международной ярмарке товаров для здоровья в Гонконге. В 1994 году – приз последних достижений Плана «Синхуо» в Китае. В 1998 году – приз за научно-технические открытия TIPS ООН.

Страницы: 1

Коментарии к статье:

Просмотреть (21)
09.14.2007 | Настя
Пропила 10 дней. скинула 4 кг. Воттолько слабость. Может и правда стоит прекратить. Не знаю что делать!
06.29.2007 | Ирррина
У меня тоже после первого курса этих капсул -6кг! Все упомянутые побочные эффекты были, особенно запомнилась неуправляемая смена настроения, через год решилась пройти ещё курс - и никаких результатов, вернувшиеся ко мне 10кг никак не уходят. Решайте сами, вам это надо?
06.20.2007 | lana
не пейте эту отраву! очень плохо отражается на желудке и на психике! я за кремлевскую диету!
» Наверх


Жуйдэмэн, капсулы жуйдемен,(жуйдемэн)(жуйдэмен)-отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Жуйдемен (жуйдэмэн)

Прежде всего, начиная разговор об этом припарате, следует различать чай Жуйдемен и одноименные капсулы. По непроверенной информации, капсулы (таблетки) Жуйдемен вещество сибутрамин, входящее в состав некоторых других препаратов для похудения. Если это действительно так, то рекомендуем отдать предпочтение сибутраминовым препаратам Меридиа и Обестат более надёжных германских фирм.

В состав Чая «Жуйдемен» входят следующие компоненты: Черный чай, листья лотоса, боярышника, фулин, кассия тори и десятки других знаменитых китайских лекарственных растений. Чай «Жуйдемен» применяется для снижения избыточного веса (в среднем на 4-8кг после питья 4-6 пачек). Испытания показали, что чай «Жуйдемэн» может регулировать обмен веществ, что снижает вес и сохраняет здоровье. Чай обладает приятным ароматом и вкусом

Чай способствует сбросу веса и улучшению самочувствия без применения диеты и у людей полных, страдающих от хронических запоров.

Чай применяется в качестве средства по снижению веса, улучшению обмена веществ у полных людей, страдающих ожирением и хроническими запорами. Однако данный продукт не является лекарством. После курса лечения, чай Жуйдэмен рекомендуется пить через 2-3 дня по одному пакетику для сохранения фигуры.

Чай Жуйдэмэн прошел клинические исследования, рекомендован экспертным советом испытательного Центра пищевой продукции при ГУ НИИ питания РАМН и успешно реализуется на всей территории России через аптечную сеть и специализированные отделы магазинов. По количеству продаж в России чай Жуйдэмэн занимает одно из первых мест. Производители гарантируют высокое качество предлагаемой Вам продукции.

В 1990 году чай получил первый приз за научно-технические открытия и достижения в Китае. В 1992 году – золотую медаль на Международной ярмарке товаров для здоровья в Гонконге. В 1994 году – приз последних достижений Плана «Синхуо» в Китае. В 1998 году – приз за научно-технические открытия TIPS ООН.

Страницы: 1

Коментарии к статье:

Просмотреть (21)
09.14.2007 | Настя
Пропила 10 дней. скинула 4 кг. Воттолько слабость. Может и правда стоит прекратить. Не знаю что делать!
06.29.2007 | Ирррина
У меня тоже после первого курса этих капсул -6кг! Все упомянутые побочные эффекты были, особенно запомнилась неуправляемая смена настроения, через год решилась пройти ещё курс - и никаких результатов, вернувшиеся ко мне 10кг никак не уходят. Решайте сами, вам это надо?
06.20.2007 | lana
не пейте эту отраву! очень плохо отражается на желудке и на психике! я за кремлевскую диету!
04.12.2007 | Ольга
мне 22 года, вес 65кг., рост 162см. Не хочу сказать, что я толстая. Уменя широкая кость, но все равно хочется похудеть кг на 5! Стоит ли начать принимать какие либо препараты чтобы достичь желаемого или просто перестать есть после 16.00?Но с моим ритмом жизни это не получаестся!
04.12.2007 | Катерина
Пила капсулы в 2005г.- результат - потрясающий-похудела с 65 до 57кг! Через неделю после окончания приема начала есть, много есть - набрала до 67, в 2006г. пила еще курс - эффекта никакого - вес стабильно ползет вверх, уже 71 кг.
04.11.2007 | Наталья
решила начать пить этот чай. К вечеру начала кружиться голова. Утром проснулась ел-еле, тошнило, пости рвало, весь день состояние отвратительное... больше не буду травиться!!!
03.31.2007 | Марго
1.5года назад пропила курс-как бросила-стала очень много есть.поправилась на10кг.сейчас никак не могу сбросить.перепробывала все диеты,голодания,никакого смысла...очень жалею,и уже никто не поможет
02.17.2007 | Андрей
В нем содержтся СИБУТРАМИН вызываюший привыкания препорат подлежит продаже только по рецепту иначе статья!!!
02.02.2007 | лена
не могу найти в киеве капсулы жуйдемен- готова заказывать из москвы.Отзовитесь кто-нибудь.
Принимала Лиду - был в ужасе мой муж ,когда у меня увеличились зрачки и это не проходило пока не перестала принимать.Так что жуйдемен - это да,лида- нет
02.01.2007 | Светлана
в течении приема круглосуточно стояла горечь во рту.принимала 16 дней.результат-0.после того как бросила-округлилась в 1,5раза.ЧТО ДЕЛАТЬ???
01.09.2007 | Марина
Действует он реально, испытано. НО: ВНИМАНИЕ!!! ТОЛЬКО если у вас нет проблем со здоровьем (появятся, наверняка). У меня всю жизнь была гипотония. во время приема Жуйдемена появились приступы гипертонии.. прием давно прекратила, похудела, а гипертония осталась. ЕЩЕ РАЗ: ЭТО ТОЛЬКО ДЛЯ СУПЕРЗДОРОВЫХ! и желательно, уже выполнивших свою демографическую программу:)
12.13.2006 | Helen
Незнаю, принимаю 3 неделю и ничего!!!!!!!
При этом обрез в приёме пищи и всё такое- это ужас!!!!
11.02.2006 | Анастасия
Да и еще забыла сказать, что чувство голода при приеме Жуйдэмэна у меня не пропадает не на минуту.
11.02.2006 | Анастасия
Я первый раз пропила курс и сбросила около 10кг, и все что говорят что там есть вредные вещества это все не прада, я жива и здорова за год не обратилась не к одному врачу и сейчас снова начала принимать т.к. хочу сбросить еще 10кг., да и за год который я не пила Жуйдэмэн я не набрала ни грамма и ела почти все но только до шести вечера. Так что всем желающим вперед и с песней за стройностью!!!!!!!!!!!!!!!!!!!!!
10.31.2006 | Тася
так сильно похудели и теперь не набираете ,так как в основе Жуйдемена как в Лиде - амфитамин!!!! Прально сказали ниже - Вы когда-нить наркомана толстого видели??? Все они худые, сухенькие. Амфитамин содержиться также в таблетках экстази, "спидах" от слова speed - скорость. \так что вот так. \а набирать вы начнёте вес года через 2.
08.17.2006 | Алена
Жаль что их запретили, капсулы мне очень помогли! я пропила их курс и сбросила (!) 9 кг!
08.16.2006 | Вика
Приехала из отпуска,а из аптек пропали капсулы жуйдемен.А я так довольна была результатом.Слышала,что их запретили.И что их теперь не достать?(кстати,а из-за чего запретили-то?)
08.06.2006 | Инна
Девочки! Вы даже не представляете, что творите со своим организмом! Жуйдэмен официально запретили, об этом не так давно была передача. Найдите такого наркомана, который бы много ел... Жуйдэмен - это наркотик. В передаче "Здоровье" говорили, что от сильно садит печень, сердце, почки, тормозит деятельность головного мозга, выявлены психические расстройства у людей, принимавших этот препарат
06.14.2006 | татьяна
Принимала жуйдэмэн + усиленно занималась спортом + соблюдала диету - осталась довольна результатом, но не знаю что точно сработало. - 12 кг.
06.06.2006 | Елена
Похудела за 3 недели на 7 кг. Сейчас вес стоит. Чуствую себя нормально, есть совсем не хочется
05.25.2006 | ирина
за 1 месяц похудела с капсулами на7кг 3 недели перерыв ненабрала сейчас пью 2й курс за10дней минус 4кг
» Наверх


Худоба.Ру: Lida (Лида) -капсулы (таблетки) для похудения Лида (Lida)-отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Капсулы Lida

Препарат LIDA, по утверждению его разработчиков, содержит лишь натуральные составляющие, способствующие снижению веса. Люди, принимающие Lida (вариант написания – li da, Ли да), сбрасывают до 7 кг веса в месяц, не прибегая к строгой диете. Учитывая, что, принимая Lida, Вы питаетесь в нормальном режиме, по завершении приёма, нет риска снова набрать вес.

Основой препарата Lida является растение пахима коком из провинции Юньнань, обладающее свойством сжигать жир. Кроме того, капсулы Лида включают растения, подавляющие аппетит и вызывающие чувство сытости. Это волокна Ганьчжу, желатиновый порошок Гуаэр, сладкие волокна Цзюгань (растений аморфофаллюс, топинамбур), фиолетовая лекарственная люцерна и др. Также препарат содержит растения, сжигающие жир внутри организма: растения семейства гарцинии, цветок цяожуй, плод Гуалацзя, золотой мандарин, тыква-горлянка и др.

Капсулы Lida не оказывают слабительного эффекта. Капсулы прошли клинические испытания в отделении сердечно-сосудистой патологии Клиники лечебного питания ГУ НИИ питания РАМН.

Побочные действия Lida возникают, как правило, в случае не вполне корректного применения, а также в случаях индивидуальной непереносимости компонентов препарата. Наблюдаются: ухудшения самочувствия, сухость во рту, скачки артериального давления, резь в глазах. Препарат не рекомендуется принимать лицам с сердечно-сосудистыми заболеваниями, подросткам и пожилым людям.

Различные общества, занимающиеся продажей таблеток Lida, предлагают сопутствующие процедуры и системы питания – для усиления эффекта похудения. Это могут быть методики очистки желудочно-кишечного тракта или варианты облегчённых диет. Относиться к ним, как и к самому препарату, следует с осторожностью. Лучше проконсультироваться с профессиональным врачом.

Страницы: 1

Коментарии к статье:

Просмотреть (23)
08.25.2007 | Елена, г,Москва
Кушала Лиду,3 месяца похудела на 13 кг)))рада было до слёз.....спустя пол года после применения Лиды + 18 кг..так что девчёнки не губите себя и своё здоровье.Всем удачи.
08.15.2007 | вита
незнаю что вы пили я сижу на Лиде 15 дней кроме сухости во рту побочных явлений нет чувствую себя хорошо похудела на 6кг покупайте в аптеках проверяйте разрешение а то покупаете в интернете подделки и жалуетесь потом
07.04.2007 | Алена
Вот сегодня последний день допиваю ЛиДа - результат +1 кг. И это при том, что ем мало и 3 раза в неделю активно тренируюсь! Так что решайте сами, надо ли тратить деньги на эту ерунду! Купилась на рекламу, а теперь думаю Меридиа покупать :(((
» Наверх


Худоба.Ру: Lida (Лида) -капсулы (таблетки) для похудения Лида (Lida)-отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Капсулы Lida

Препарат LIDA, по утверждению его разработчиков, содержит лишь натуральные составляющие, способствующие снижению веса. Люди, принимающие Lida (вариант написания – li da, Ли да), сбрасывают до 7 кг веса в месяц, не прибегая к строгой диете. Учитывая, что, принимая Lida, Вы питаетесь в нормальном режиме, по завершении приёма, нет риска снова набрать вес.

Основой препарата Lida является растение пахима коком из провинции Юньнань, обладающее свойством сжигать жир. Кроме того, капсулы Лида включают растения, подавляющие аппетит и вызывающие чувство сытости. Это волокна Ганьчжу, желатиновый порошок Гуаэр, сладкие волокна Цзюгань (растений аморфофаллюс, топинамбур), фиолетовая лекарственная люцерна и др. Также препарат содержит растения, сжигающие жир внутри организма: растения семейства гарцинии, цветок цяожуй, плод Гуалацзя, золотой мандарин, тыква-горлянка и др.

Капсулы Lida не оказывают слабительного эффекта. Капсулы прошли клинические испытания в отделении сердечно-сосудистой патологии Клиники лечебного питания ГУ НИИ питания РАМН.

Побочные действия Lida возникают, как правило, в случае не вполне корректного применения, а также в случаях индивидуальной непереносимости компонентов препарата. Наблюдаются: ухудшения самочувствия, сухость во рту, скачки артериального давления, резь в глазах. Препарат не рекомендуется принимать лицам с сердечно-сосудистыми заболеваниями, подросткам и пожилым людям.

Различные общества, занимающиеся продажей таблеток Lida, предлагают сопутствующие процедуры и системы питания – для усиления эффекта похудения. Это могут быть методики очистки желудочно-кишечного тракта или варианты облегчённых диет. Относиться к ним, как и к самому препарату, следует с осторожностью. Лучше проконсультироваться с профессиональным врачом.

Страницы: 1

Коментарии к статье:

Просмотреть (23)
08.25.2007 | Елена, г,Москва
Кушала Лиду,3 месяца похудела на 13 кг)))рада было до слёз.....спустя пол года после применения Лиды + 18 кг..так что девчёнки не губите себя и своё здоровье.Всем удачи.
08.15.2007 | вита
незнаю что вы пили я сижу на Лиде 15 дней кроме сухости во рту побочных явлений нет чувствую себя хорошо похудела на 6кг покупайте в аптеках проверяйте разрешение а то покупаете в интернете подделки и жалуетесь потом
07.04.2007 | Алена
Вот сегодня последний день допиваю ЛиДа - результат +1 кг. И это при том, что ем мало и 3 раза в неделю активно тренируюсь! Так что решайте сами, надо ли тратить деньги на эту ерунду! Купилась на рекламу, а теперь думаю Меридиа покупать :(((
05.21.2007 | expert
Во всех этих препартах (лида, миаози, красивая царевна и прочие с красивыми девушками на коробочках) вопреки аннотациям содержится сибутрамин - препарат с очень пагубными побочками. заявляю совершенно авторитетно - сама исследовала.
05.18.2007 | Вика
После приема капсул Ли Да в течении 14 дней самочувствие ухудшилось очень и очень,сухость вполости горла и рта не проходит 3 месяца. Что делать?
04.22.2007 | EroHits
Здравствуйте, глубокоуважаемая администрация www.hudoba.ru.
Хотел бы купить рекламу у Вас на сайте, но не знаю куда написать :( Подскажите, каковы условия и цены. Если возможно, ответьте на erogid@mail.ru.
Заранее спасибо и надеюсь на сотрудничество!
04.21.2007 | Татьяна
""Капсулы прошли клинические испытания в отделении сердечно-сосудистой патологии Клиники лечебного питания ГУ НИИ питания РАМН. "" Уже была передача на ТВ недавно, где руководство этой клиники сказало, что ничего подобного не было. А в капсулах Лида найден сибутрамин (Меридиа) в "нерекомендованных" количествах.
04.21.2007 | Таня
Я прекратила прием этого препарата из за постоянных головокружений которых раньше не было,мыслительная деятельность снизилась на 40-50%,сухость во рту,тошнота и никакой потери веса.Принимала 1.5 семяца.
04.04.2007 | Марика
Не знаю, что за "Лиду" Вы все принимали, скорее всего подделку. Я принимала эти таблетки и чувствовала себя великолепно, пропала изжога и чувство голода, но к сожалению потеряля всего лишь 2 кг за 2 месяца, но только ради хорошего самочуствия хотела принимать их дальше, но придя в аптеку фармацефт мне сказала, что сейчас Лиду стали очень часто подделывать и добропорядочные аптеки перестали их реализовывать. Так что опасайтесь подделок, а худейте с помощью спортивных упражнений!
02.21.2007 | Натали
Ли Да-самое неприемлемое!-его необходимо запретить продавать
я и моя знакомая тоже как выяснилось позже их принимала,-у меня дипрессия на пол годавплоть до самоубииства недошло,а у нее еще и язва 12персной кишки
02.06.2007 | Полина
Долгое время капсулы Лида пить нельзя, можно посадить себе и почки и печень. Так что после того, как я закончила их применение, успешно похудев и совмещая всё это со спортом,у меня начался жор. Организ был изголодавшимся!!! Я поправилась на 11 кг
01.14.2007 | Таня
таким образом ваш желудок не успевает усвоить вещества из за чего и теряется вес!Причем там обнаружили психотропные вещества!не портьте здоровье!не тратьте бабки!самые верный и безопасный способ-натуральные свежие фрукты и овощи,утренняя прогулка и хорошее настроение!удачи всем!
01.14.2007 | Таня
Моя подруга принимала. посоветовала мне. Слава Богу что вовремя остановилась глотать эти капсулы!подруга похожа на измотавшуюся,постаревшую,уставшую от нервов бабку! Народ!Мой вам совет!это лакарство натуральная херня!по телевизору провели анализ этих капсул в лабаратории-там чистой воды СЛАБИТЕЛЬНОЕ!вас будет проносить по страшному!и полдня вы проведете на унитазе!
12.07.2006 | Лидия
Часто встречаю на женских форумах негативные отклики, вполть до зависимости от капсул. Меня зовут Лида, поэтому заинтересовалась и выяснилось - у всех проблемы со здоровьем!!!
12.04.2006 | Мери
сухость во рту страшная,прямо вонь!!!кроме того, глаза вылазят - спать вообще по ночам перестала, фурункулы появились на лице, потом шрамы от них, нервы сдали...конечно, я похудела, но чего мне это стоило!хотя все в прошлом,сейчас опять пышка...
10.31.2006 | Тася
Расширенные зрачки, постоянная сухость во рту, состояние от дикой энергичности, что прям сидеть на месте невозможно, до дикой усталости, полное отсутствие аппетита. Похудела на 6 кг. Нарушен был цикл. Потом пришлось лечить нервы
10.31.2006 | Тася
Не знаю про какие там растения в составе этих таблеток пишут - ноя вам скажу точно там амфитамин сплошной!!!!! С таким же успехом можно съесть екстази
10.16.2006 | Ксения!
Если у вас серьезные проблемы с весом, худейте с помощью специалистов и разработанной именно для вас диеты! Ни в коем случае не принимайте таблетки и чаи- это гадость! Лида-это тоже самое, что и тайские таблетки! Я попила один день и убедилась в этом! Чувствуешь себя, как зомби! Это вред для вашего здоровья!
10.13.2006 | Елена
Еще у меня была постоянная бессоница и скакало давление, а также воспалился геморрой (я вообще не знала этих проблем раньше, я здоровый человек!!!)
10.13.2006 | Елена
Принимала препарат, действительно похудела на 7 кг за 2 недели, а потом пришлось бросить т.к. этот препарат вызвал жуткую аллергию и я вся покрылась жуткими гнойными воспалениями (особенно на ногах), которые не заживали несколько месяцев, и теперь "на память" мне остались пятна по всему телу, надеюсь, что хотя бы к следующему лету это все пройдет.
10.13.2006 | Елена
Бедная печень, что ей пришлось пережить!!!Так что хорошо подумайте, стоит ли это таких жертв, тем более, что я очень быстро набрала 5 кг. Самое обидное, что вес у меня и так нормальный, просто хотелось достигнуть "совершенства" за короткое время.
09.27.2006 | Юлия
И ещё.. Ни один нормальный врач не будет вам советовать подобного рода препараты.
09.27.2006 | Юлия
Пила в течении пяти дней, потом всю эту, извините, дрянь выкинула, после того как в последний день обнаружила, что у меня расширились зрачки. Есть над чем задуматься, Господа=) Не стоят потерянные таким способом килограммы вашего здоровья) Инструкция не даёт полного списка побочных эффектов.
» Наверх


Худоба.Ру: препарат ксеникал, форум и отзывы о ксеникале | расщепление жиров, липаза

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Ксеникал

Ксеникал – швейцарский медицинский препарат для похудения, блокирующий усвоение жиров организмом человека. За расщепление жиров, поступающих с пищей, отвечает специальное вещество – липаза, выделяемое поджелудочной железой. Препарат Ксеникал блокирует процесс расщепления жиров и препятствует их 100-процентному усвоению.

Столь простой принцип воздействия превращает Липазу в один из самых эффективных и безопасных препаратов для похудения. Нерасщепленные жиры не усваиваются и выводятся наружу с калом. В результате поступление жиров в организм сокращается и он начинает расходовать свои запасы, постепенно сбрасывая вес.

Ксеникал не всасывается в кровь, не накапливается в организме, не оказывает вредного воздействия на головной мозг, сердце и другие органы. Ксеникал не входит в реакцию с другими препаратами. Ксеникал можно принимать длительное время, он не вызывает привыкания и зависимости. Побочные действия препарата минимальны. Так как во время приёма Ксеникала, нерасщеплённые жиры выводятся из организма с калом, отмечаются как маслянистые выделения из прямой кишки (жирный стул), учащение дефекаций, отхождение газов.

Ксеникал принимают во время еды или не позднее, чем через час после нее по одной капсуле с каждым приемом пищи. Если пища не богата жиром, то приём преперата можно пропустить. Не рекомендуется употреблять более трех капсул Ксеникала в день и более одной капсулы за один прием. Это приведёт к неоправданно усиленному действию препарата.

Производитель Ксеникала швейцарская фармацевтическая компания F.Hoffmann-LaRoche Ltd. (Ф.Хофман - Ля Рош Лтд.). Компания существует уже более 100 лет и в настоящее время занимает одно из ведущих мест в мировом фармацевтическом производстве.

Применение препарата для похудения Ксеникал приводит к стабилизации веса. Эффект Ксеникала закрепляется, избыточный вес не набирается повторно. Люди, правильно принимающие Ксеникал, сокращают вес тела на 20 и более процентов. Существует множество программ оптимального приёма Ксеникала, сочетающие диеты и вспомогательные препараты. Однако, по мнению специалистов, каких либо специальных программ, существенно усиливающих эффект Ксеникала, не существует. Купить Ксеникал в настоящее время не является проблемой, поскольку препарат свободно продаётся на территории России.

Стоимость ксеникала (специально для Светланы)
120 мг х 21 капсула примерно 800-1000 рублей
120 мг х 42 капсулы примерно 1400-1800 рублей
120 мг х 84 капсулы примерно 2500-3200 рублей
Купить можно в обычных и интернет аптеках.

Страницы: 1

Коментарии к статье:

Просмотреть (37)
09.12.2007 | Лана
Мне Ксеникал не понравился.
1. Если сидеть на диете, то зачем платить деньги за таблетки.
2. Почему никто не акцентирует внимание на таком побочном эфекте, как выделение жира через задний проход?
09.12.2007 | Владимир
Есть множество других способов, более оптимальных и интересных, надеюсь вы до них дойждете.

С уважением,
проект www.ezoter.ru
09.05.2007 | Марина
пейте КСЕНИКАЛ и хедейте
» Наверх


Худоба.Ру: препарат ксеникал, форум и отзывы о ксеникале | расщепление жиров, липаза

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Ксеникал

Ксеникал – швейцарский медицинский препарат для похудения, блокирующий усвоение жиров организмом человека. За расщепление жиров, поступающих с пищей, отвечает специальное вещество – липаза, выделяемое поджелудочной железой. Препарат Ксеникал блокирует процесс расщепления жиров и препятствует их 100-процентному усвоению.

Столь простой принцип воздействия превращает Липазу в один из самых эффективных и безопасных препаратов для похудения. Нерасщепленные жиры не усваиваются и выводятся наружу с калом. В результате поступление жиров в организм сокращается и он начинает расходовать свои запасы, постепенно сбрасывая вес.

Ксеникал не всасывается в кровь, не накапливается в организме, не оказывает вредного воздействия на головной мозг, сердце и другие органы. Ксеникал не входит в реакцию с другими препаратами. Ксеникал можно принимать длительное время, он не вызывает привыкания и зависимости. Побочные действия препарата минимальны. Так как во время приёма Ксеникала, нерасщеплённые жиры выводятся из организма с калом, отмечаются как маслянистые выделения из прямой кишки (жирный стул), учащение дефекаций, отхождение газов.

Ксеникал принимают во время еды или не позднее, чем через час после нее по одной капсуле с каждым приемом пищи. Если пища не богата жиром, то приём преперата можно пропустить. Не рекомендуется употреблять более трех капсул Ксеникала в день и более одной капсулы за один прием. Это приведёт к неоправданно усиленному действию препарата.

Производитель Ксеникала швейцарская фармацевтическая компания F.Hoffmann-LaRoche Ltd. (Ф.Хофман - Ля Рош Лтд.). Компания существует уже более 100 лет и в настоящее время занимает одно из ведущих мест в мировом фармацевтическом производстве.

Применение препарата для похудения Ксеникал приводит к стабилизации веса. Эффект Ксеникала закрепляется, избыточный вес не набирается повторно. Люди, правильно принимающие Ксеникал, сокращают вес тела на 20 и более процентов. Существует множество программ оптимального приёма Ксеникала, сочетающие диеты и вспомогательные препараты. Однако, по мнению специалистов, каких либо специальных программ, существенно усиливающих эффект Ксеникала, не существует. Купить Ксеникал в настоящее время не является проблемой, поскольку препарат свободно продаётся на территории России.

Стоимость ксеникала (специально для Светланы)
120 мг х 21 капсула примерно 800-1000 рублей
120 мг х 42 капсулы примерно 1400-1800 рублей
120 мг х 84 капсулы примерно 2500-3200 рублей
Купить можно в обычных и интернет аптеках.

Страницы: 1

Коментарии к статье:

Просмотреть (37)
09.12.2007 | Лана
Мне Ксеникал не понравился.
1. Если сидеть на диете, то зачем платить деньги за таблетки.
2. Почему никто не акцентирует внимание на таком побочном эфекте, как выделение жира через задний проход?
09.12.2007 | Владимир
Есть множество других способов, более оптимальных и интересных, надеюсь вы до них дойждете.

С уважением,
проект www.ezoter.ru
09.05.2007 | Марина
пейте КСЕНИКАЛ и хедейте
08.29.2007 | Лена
Ксеникал -Чудо! Но действительно, если взяться за себя и одновременно питаться поменьше, овощами и фруктами, результат обалденный, в 22 года я весила 90 кг. за 4 месяца скинула 18 кг. до сих пор вес не набираю, хотя кушаю все!!
08.19.2007 | СВЕТЛАНА
КАКАЯ ЦЕНА У ЭТОГО ПРЕПЕРАТА?ГДЕ ЕГО МОЖНО ПРИОБРЕСТИ?
08.08.2007 | надежда 23 года
моя сестра принимала "ксеникал" и похудела более чем на 10 кг , говорит , что хорошо себя чувствует , но также все равно нужно поменьше кушать ,.удачи всем в избавлении от лишнего веса.
08.02.2007 | Оксана
Ольга, я Вас поздравляю с тем, что Вы можете похудеть, занимаясь спортом.
Но не каждому это дано, у некоторых существуют противопоказания против физических нагрузок. Остаются только диеты и таблетки.
08.01.2007 | Ната
Ксеникал,действительно помогает.Моя сестра похудела за три месяца на 10 кг. Принимая препарат один раз в день после очень плотного тужина.А днем она ела овощи и фрукты.И вот, результат на лицо!И многие худеют только.Если обламывает заниматься спортом или нет на него времени почему ,ксеникал отлично подходит.Советую. благодаря ему!
07.04.2007 | Ольга
В продолжение...Пила и я Жуйдемен. Аппетит пропадал,ну,или по крайней мере снижался. Курс приема - месяц. Думаю дальше каждый человек должен сам понимать уже, что если за месяц он не онял сколько ему нужно есть РЕАЛЬНО, чтобы не поправиться, то дальше единственно верное лечение(именно ЛЕЧЕНИЕ) - это психотерапия и никак иначе!Такому человеку необходимо понять ЧТО он хочет, СКОЛЬКО он ХОЧЕТ и сколько ему НУЖНО,чтобы быть счастливым от этого!:)
07.04.2007 | Ольга
Жуйдемен, Ксеникал, Турбослим и все прочие препараты могут лишь ускорить обмен веществ и отбить аппетит лишь на то время,которое вы этот препарат пьете!!!!Я порой просто диву даюсь...как говорится без труда и без науки попади мне прямо в руки!Хех..Занимайтесь спортом,больше двигайтесь, если вам тяжело мало кушать:)Я вот после родов похудела же на 15 кг только благодаря спорту!!!ТОЛЬКО!!!
05.31.2007 | СВ
Не жуйте ЖУЙДЕМЕН, моей сестре стало от него плохо она падала в обмороки, и если б не прикратила принимать жуйдемен неизвестно чем бы все закончилось.
05.28.2007 | Katy
По поводу вреда от любого препарата - надо своей головой думать.
И от Виагры умереть можно, есть не соблюдать правила безопасности. В любом случае надо проконсультироваться с нормальным врачом. А кроме прочего надо элементарно меньше жрать и уж если не сидеть в тренажёрном зале сутками, то хотябы ходить на шейпинг или бассейн. Организму нужен хоть минимальный, но спорт.
05.26.2007 | Юрий
УГОВОРИЛИ! Сегодня иду покупать. Что произойдёт - тут расскажу .Сейчас рост - 180, вес 83 кг. Вес, вроде, в норме, но не пропорционально - БРЮХО впереди меня ходит ))))
Только не говорите, что "пойди в зал )))))"
05.22.2007 | Елена
Принимаю препарат с 1 марта 2007 года. На сегодняшний день я сбросила ровно 10 кг.
05.15.2007 | Sesam
"скажите а с одной таблеткой в день похудеть можно?" - ответ: Можно. Только таблетка должна быть размером с ведро!
05.03.2007 | Ольга
Я тоже принимала Ксеникал около 5 лет назад. До его приема весила 75 кг при росте 166 см. Через 4-5 месяцев похудела до 64 кг. Как только бросила принимать препарат, поправилась до 80 кг. Ужасно.
04.28.2007 | vika
vesila 99 kg. pri roste 175. viglyadela uzhasno. muzh hotel razvstis. problema bila v tom,chto ne mogla zhit bez sladkogo.nachala pit ksenikal 29.12.06 i 7.03.07 na den rozhdeniya muzha vesila 76 kg. ya prosro v shoke,a lyudi ne dayut proyti na ulize,znakomie ne uznayut. chestno!
04.28.2007 | кузя
Привет скажите а с одной таблеткой в день похудеть можно?
04.25.2007 | Наталья
Принимала Ксеникал 5 лет назад. Похудела на 17 кг. Восторг!!! Вес держала 1 год, потом беременность и роды. Хочу опять принимать препарат. Советую толстушкам, которые не могут справиться самостоятельно с проблемой лишнего веса. А диеты, программирование- все чушь. Испробовала все! Только деньги тратишь зря. Только надо купить качественный препарат!
04.20.2007 | Елена
принимала ксеникал, меня хватило на неделю, весь жир, который не расщепляется организмом благодаря препарату, выходит самопроизвольно в чистом виде , очень неприятно и неожиданно, приходилось носить прокладки со стороны попы во избежании обмочиться случайно жиром. удержать невозможно, тк он смазывает кишку и проходит когда придется. ЖУТЬ
04.16.2007 | лоли
Девчонки! Я принимаю ксеникал примерно с февраля. Похудела на 8 кг.Очень радует. До этого изнуряла себя отказом от ужина, при том, что целый день на работе тоже особо не поешь. Была не жизнь, а страдание. А сейчас ем почти все, за исключением очень жирного-свинины, масла, торта. Советую.
04.15.2007 | Оксана
Я пила Ксеникал прошлой весной похудела на 8 кг.Если поменьше есть он очень эффективен.Собираюсь пропить ещё один курс.
04.14.2007 | Марина
Не тратьте зря деньги! Я пила ксениал 3 месяца по правильной программе под наблюдением врача - не сросила даже полкило!!! Обман и выкачивание денег!
04.12.2007 | Инна М.
Сколько времени нужно употреблять ксеникал и не будет ли после прекращения приема набираться вес в двойном объеме?
04.08.2007 | Ксения
Купила Ксениякал - продается в аптеке без рецепта - стоимость 949 руб. Одной пачки хватает на 1 неделю.
04.06.2007 | Лена
У меня вопрос?
Ксеникал продается по рецепту врача или он в свободной продаже?
03.22.2007 | оксана
После родов набрала 20 лишних кг. в течении полугода избавилась от них с помощью шейпинга, диеты + ксеникал
03.20.2007 | Мария
А аппетит этот препарат отбивает?Я пила жуйдемен,похудела на 7 кг, но через 2 месяца всё вернулось вдвойне! Через год купила его ещё раз, но эффекта 0. Не знаю, может подделка! А сколько стоит ксеникал?
01.13.2007 | Арина
сегодня была у своего доктора. Она мне посоветовала ксеникал, она его тоже пила. Я живу в америке и здесь его никто не отменял, а напротив, врачи рекомендуют. Многие американцы его лопают.
01.09.2007 | Марина
поправилась на 10 кг на Ксеникале:( Но он тут ни причем: расслабилась и стала позволять себе жирное, заедаемое волшебной капсулой.
раньше категорически избегала жиров:((
Пытаюсь сейчас похудеть на жуйдемене. До Ксеникала эффект был именно от него.
11.21.2006 | Юла
а правда приводит к раку кишечника?
11.16.2006 | ольга
принимаю 2 месяца-результатов нет.
11.03.2006 | Swetik
№21, №42, №84 - это количество таблеток в упаковне. В этом вся разница.
10.28.2006 | anna
добрый деь всем ! у меня вопрос ко всем кто принимал препарат "Ксеникал" .
вот на каробках пишеться 120мг №41
№84
как это понять в чем разница ?
07.25.2006 | дмитрий
принемал,похудел. отличный препорат
07.04.2006 | инна
в америке запрещен-приводит к раку кишечника
06.14.2006 | татьяна
Принимала "Ксеникал", похудела, осталась довольна, но если продолжать жрать все подряд не помогает ни чего.
» Наверх


Худоба.Ру: Гербалайф (Herbalife), форум, отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Гербалайф

Продукция компании Гербалайф стала популярной в нашей стране в 90-е годы. Гербалайф – первая пищевая добавка, активно продвигавшаяся на российском рынке. Компания Herbalife предлагала не просто похудение, но и омоложение, общее очищение и обновление организма. В массе публикаций и мнений об этих продуктах разобраться сложно. Детальных экспертиз продукции Гербалайф, насколько нам известно, не проводилось. Компания Herbalife International была основана в 1980 году американцем Марком Хьюзом. Резкий взлёт популярности компании во всём мире сменился не менее стремительным падением, спустя два десятка лет. В пору первой и наибольшей популярности компании Herbalife, в газете «Комсомольская правда» появились разоблачительные статьи о продукции компании. Но они касались не столько свойств препарат, сколько сектантскому подходу к продажам продуктов Гербалайф. На сайте expertiza.ru приводятся свидетельства об ухудшении здоровья людей, принимавших продукцию Гербалайф. Известно также, что ни в одной стране мира компания Гербалайф не признана лекарственным средством, а в некоторых запрещена (Швеция). Состав продуктов Гербалайф известен мало. Объективных сведений нет, а фирмы, занимающиеся распространением продуктов, говорят больше о чудодейственном эффекте, мало уделяя внимания составу продуктов. Утверждается, что, принимая препараты Гербалайф, люди могут сбросить до 50 кг. веса без каких-либо дополнительных усилий. Реклама продуктов компании говорит о появлении чувства сытости, об улучшении самочувствия, цвета лица, излечении от хронических заболеваний. Из декларируемых ингредиентов известны: соевый белок, сывороточный белок, витамины, минералы, клетчатка, казеинат кальция. Перед применением пищевых добавок Гербалайф, обязательно проконсультируйтесь с квалифицированным и практикующим врачом по каждому конкретному препарату.

Страницы: 1

Коментарии к статье:

Просмотреть (23)
09.07.2007 | Елена!
А почему не напишете, сколько человек от Гербалайфа погибло? Моя мама принимала эту отраву, чуть в больницу не попала!
09.07.2007 | лариса
еслт вы на сайте значит вас это интересует фактов много за продукцию компании Гербалайф приведу 2 -АЛЛА Погожева -профессор института питания РАМН член медико-консультативного совета ГЕРБАЛАЙФ и продукт едят в 65 странах мира
09.05.2007 | Александр
Ну и чушь, же вы тут собиратее. Гербалайф запрещен в Швеции! Полная чушь!

На это есть только один ответ: НЕ НАДО ГНАТЬ!

О том, где Гербалайф разрешн, сегодня может узнать любой смертный без каких либо затрат. Достаточно всего лишь позвонить по бесплатной линии 8-800-200-74-74.
» Наверх


Худоба.Ру: Гербалайф (Herbalife), форум, отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Гербалайф

Продукция компании Гербалайф стала популярной в нашей стране в 90-е годы. Гербалайф – первая пищевая добавка, активно продвигавшаяся на российском рынке. Компания Herbalife предлагала не просто похудение, но и омоложение, общее очищение и обновление организма. В массе публикаций и мнений об этих продуктах разобраться сложно. Детальных экспертиз продукции Гербалайф, насколько нам известно, не проводилось. Компания Herbalife International была основана в 1980 году американцем Марком Хьюзом. Резкий взлёт популярности компании во всём мире сменился не менее стремительным падением, спустя два десятка лет. В пору первой и наибольшей популярности компании Herbalife, в газете «Комсомольская правда» появились разоблачительные статьи о продукции компании. Но они касались не столько свойств препарат, сколько сектантскому подходу к продажам продуктов Гербалайф. На сайте expertiza.ru приводятся свидетельства об ухудшении здоровья людей, принимавших продукцию Гербалайф. Известно также, что ни в одной стране мира компания Гербалайф не признана лекарственным средством, а в некоторых запрещена (Швеция). Состав продуктов Гербалайф известен мало. Объективных сведений нет, а фирмы, занимающиеся распространением продуктов, говорят больше о чудодейственном эффекте, мало уделяя внимания составу продуктов. Утверждается, что, принимая препараты Гербалайф, люди могут сбросить до 50 кг. веса без каких-либо дополнительных усилий. Реклама продуктов компании говорит о появлении чувства сытости, об улучшении самочувствия, цвета лица, излечении от хронических заболеваний. Из декларируемых ингредиентов известны: соевый белок, сывороточный белок, витамины, минералы, клетчатка, казеинат кальция. Перед применением пищевых добавок Гербалайф, обязательно проконсультируйтесь с квалифицированным и практикующим врачом по каждому конкретному препарату.

Страницы: 1

Коментарии к статье:

Просмотреть (23)
09.07.2007 | Елена!
А почему не напишете, сколько человек от Гербалайфа погибло? Моя мама принимала эту отраву, чуть в больницу не попала!
09.07.2007 | лариса
еслт вы на сайте значит вас это интересует фактов много за продукцию компании Гербалайф приведу 2 -АЛЛА Погожева -профессор института питания РАМН член медико-консультативного совета ГЕРБАЛАЙФ и продукт едят в 65 странах мира
09.05.2007 | Александр
Ну и чушь, же вы тут собиратее. Гербалайф запрещен в Швеции! Полная чушь!

На это есть только один ответ: НЕ НАДО ГНАТЬ!

О том, где Гербалайф разрешн, сегодня может узнать любой смертный без каких либо затрат. Достаточно всего лишь позвонить по бесплатной линии 8-800-200-74-74.
08.15.2007 | Оксана
ЧЕМ ПРИДУМЫВАТЬ ГЛУПОСТИ И ПОЛИВАТЬ ГРЯЗЬЮ ГЕРБАЛАЙФ,НЕ ПОНЯТНО ЗА ЧТО,ЗАДУМАЙТЕСЬ НАД ТЕМ ЧТО ВЫ ЕДИТЕ! МЯСО ВЫРАЩЕННОЕ НА ГОРМОНАХ,ОВОЩИ И ФРУКТЫ ОБРАБАТЫВАЮТ ХИМИКАТАМИ ЧТОБЫ НЕ ПОРТИЛИСЬ, А В ПИВЕ КОТОРОЕ ПЬЕТ ВСЯ РОССИЯ ПРИСУТСТВУЕТ ЖЕНСКИЙ ГОРМОН,КОТОРЫЙ МУЖЧИНУ ИЗ МУЖЧИНЫ ПРЕВРАЩАЕТ В ЖЕНЩИНУ.
08.15.2007 | OКСАНА
ГЕРБАЛАЙФ НЕ ЛЕЧИТ,ЭТО НЕ ЛЕКАРСТВО,НАШ ОРГАНИЗМ СПОСОБЕН СПОСОБЕН ВОССТАНАВЛИВАТЬСЯ САМОСТОЯТЕЛЬНО,НУЖНО ТОЛЬКО ДАТЬ ЕМУ ВСЕ НЕОБХОДИМОЕ И СБАЛАНСИРОВАННО,ЧТО И ДЕЛАЕТ ГЕРБАЛАЙФ.
08.15.2007 | Оксана
ГЕРБАЛАЙФ -ЭТО ЗДОРОВОЕ ПИТАНИЕ,В СОСТАВ КОТОРОГО ВХОДЯТ ТРАВЫ И РАСТЕНИЯ,А В ТРАВАХ И РАСТЕНИЯХ (ИМЕЮТСЯ В ВИДУ ПИЩЕВЫЕ ТРАВЫ) СОДЕРЖАТЬСЯ ВИТАМИНЫ И МИНЕРАЛЫ,КОТОРЫЕ НЕОБХОДИМЫ НАШЕМУ ОРГАНИЗМУ И КОТОРЫХ БОЛЬШОЙ ДЕФИЦИТ В СОВРЕМЕННОМ ПИТАНИИ ИЗ СУПЕРМАРКЕТА.
08.15.2007 | Светлана
Пробовала гербалайф. выброшенные деньги.Не похудела ни на грамм.
06.21.2007 | алла
где купить гербалайф
06.18.2007 | Ирина
Замечательно отношусь к продуктам Гербалайф.
Врачи сильно против него настроены, и никакой консультации не дадут. Гербалайф - это правильное питание, а не лечение!
05.15.2007 | Евгений
Моя семья уже десять лет кушает продукты гербалайф. Жена похудела на 15 кг и до сих пор все в порядке. Я наоборот прибавил 20 недостающих кг. У нас в доме исчезла аптечка - если исчезает аптечка у тысяч людей - кому-то это начинает не нравиться! Так появляются негативные и "разоблачительные" материалы. Я очень доволен тем, что судьба нам подарила гербалайф!
04.10.2007 | Лариса
Люди я тоже в 1997 году похудела с помощью термоджетика( он тогда только появился на рынке) на 13кг за 1,5месяца и вес держался до 2005г. А потом я опять родила третьего ребенка и сейчас хочу опять попробовать термоджетик.
04.06.2007 | Наталья
Гербалайф хороший продукт. Если придерживаться всех рекомендаций, то вы действительно похудеете.
Я сама за 4 месяца сбросила 14 кг.
Главное общаться по поводу продукта со специалистом, которому действмтельно важен результат и состояние вашего здоровья. Не связывайтесь с людьми, которым лишь бы продать продукт они не компетенты и не смогут правильно подобрать программу. А это очень важно.
03.02.2007 | Cветлана
Некоторые подробности о похудении я нашла на сайте
www.slovar.com.ua
Но у Вас весь сайи - это просто неисчерпаемый кладезь информации. Развивайте его и дальше, пожалуйста!
Спасибо, Вам, огромное.
02.22.2007 | Светлана
Никто не может утверждать то или иное мнение о Гербалайф, если не обладает достаточной компетентностью и знаниями.Сайт Ваш смешной и непонятный. Зачем он нужен - непонятно!!??!!!???
01.16.2007 | Лариса
Приходил ко мне недавно чудом похудевший консультант Гербалайф. Пытался рассказать как же действует и из чего состоит препарат, но ничего не вышло, лилась вода, никакой конкретики.
12.22.2006 | Елена
Косметика этой фирмы содержат гормоны, а продукты... Вы незадавали себе вопрос , почему наевшись Гербалайфа, чувствуете себя, словно заяц на батарейках из известной рекламы?
12.22.2006 | Елена
ли не хочешь увеличить вес в геометрической прогрессии! Тебе это надо?!
12.22.2006 | АЛИНА
А я принимала Гербалайф, и чуть не померла от обострения хронического заболевания! Прошёл год и вес с лихвой вернулся. Откликнитесь братья по несчастью!
11.16.2006 | Иван
Я похудел на Гербалайфе на 8 кг за два с половиной месяца, очень просто, и вот уже год как не набрал ни одного кг обратно.
10.31.2006 | Тася
Ауууу!!!! Люди! Неужели кто-то ещё на всё это ведёться и считает правильным???
лохотрон я вам скажу))) А комментарии выше - простой PR!
07.31.2006 | Григорий
достоверную информацию как о компании, так и о ее продуктах может получить любой(!) желающий на официальном сайте www.herbalife.ru
добро пожаловать!
07.18.2006 | Елена
А я купила несколько месяцев назад Гербалай, сбросила 12 кг. Кстати, действительно не голодно и довольно удобно это всё. Мне консультант попался грамотный, это важно (как и везде). Теперь я на программе закрепления веса.
07.15.2006 | Василий
Уважаемые авторы. Странно то что, написав что продукты компании Гербалайф были первыми продуктами подобного рода которые появились вРоссии (т.е. давно) вы до сих пор не дали себе труда разобраться в том почему люди использующие Гербалайф худеют. И компания уже пережила сотни фирм однодневок и продуктов на 5 минут. Будет интересно пишите - я с удовольствием вам отвечу, тем более что имею 12 лет опыта за плечами использования этих продуктов всей семьей.
» Наверх


Худоба.Ру: Бодифлекс форум отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Бодифлекс

Система избавления от лишнего веса Бодифлекс (BodyFlex) разработана американкой Грир Чайлдерс, автором книги «Великолепная фигура за 15 минут». В основе гимнастики Бодифлекс лежит сочетание глубокого дыхания с выполнением упражнений на увеличение гибкости и укрепление основных мышечных групп.

В программе 12 упражнений, которые надо выполнять перед завтраком, в течение 15 минут, каждый день. По рекомендации Грир Чайлдерс программу надо выполнять на пустой желудок, можно выпить стакан жидкости (сока, воды, чая). Программа проста и доступна даже людям с ограниченной активностью и пожилым. Упражнениям на растягивание мышц сопутствует особая система дыхания. Применяется дыхание нижними участками лёгких, которые в повседневной жизни мало задействованы.

Выполняется пятиэтапное дыхание: выдох, вдох, сильный выдох, задержка дыхания, опустив голову (если упражнения делаются не лежа). Затем втягивается живот и принимается нужная поза. Дыхание задерживается и поза сохраняется на 8-10 счетов. Для повышения эффективности программы, ее можно выполнять 2 раза в день. Первый утром, а второй вечером - перед ужином, но с условием, что вы 2 часа перед этим ничего не ели.

Вот что говорит сама Грир Чайлдерс в книге «Великолепная фигура за 15 минут»:

"За первую неделю занятий по программе BodyFlex (каждый день по 15 минут) можно уменьшить свою талию на 10-35см. При применении методики никакие дополнительные диеты или занятия не нужны. 15 минут в день - и готово. Я сама за 90 дней регулярных занятий сменила размер одежды с 52 на 40-42… По моей методике много людей занимается в Америке и в Европе.

Главная цель программы "Бодифлекс" - не потеря веса, а подтягивание мышц, всей фигуры и увеличение энергичности человека.

Программ "Бодифлекс" основана на принципе сжигания жировых отложений и образования мышечной массы специальным анаэробным дыханием в сочетании с изометрическими, изотоническими и растягивающими позами, которые "вливают" кислород в клетки нашего организма."

Критики системы Бодифлекс утверждают, что длительные задержки дыхания, пременяемые в Бодифлекс, способствуют скорее излишнему насыщению организма углекислым газом, а не кислородом. Есть мнение, что эффект Бодифлекса основан как раз на кислородном голодании и воздействии углекислого газа. Вследствие этого повышается температуры мышц. Действительно, во время занятий Бодифлексом отмечается повышенное потоотделение и повышение артериального давления.

Однако, как всякая гимнастика, Бодифлекс вряд ли может причинять серьёзный вред здоровью. А эффект похудения она действительно имеет.

Страницы: 1

Коментарии к статье:

Просмотреть (19)
09.14.2007 | IRA
Может вы подскажите как правильно дышать.. Я много раз начинала и бросала, так как результатов не наболюдалось.. Скорее всего не правильно дышу..Может кто поможет разобраться с дыханием..
09.13.2007 | Светлана
Как только узнала о такой методике (впечатлил собственный опыт автора), занималась более 7 месяцев... Затем что-то сбилось в ежедневном ритме и теперь никак немогу найти мативацию. Вспоминаю дни занятий с завистью к собственному упорству. Чувствовала тогда себя ПРЕВОСХОДНО, причем ЕЖЕДНЕВНО!!! Соберусь, и начну снова!
08.25.2007 | Мария
4 года назад отлично похудела с помощью Бодифлекс, лучше, чем после 2х лет в тренажерном зале и на беговой дорожке. Теперь же мой организм привык к этой гимнастике, и мне даже часа в день недостаточно, чтобы подкорректировать свою форму
» Наверх


Худоба.Ру: Бодифлекс форум отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Бодифлекс

Система избавления от лишнего веса Бодифлекс (BodyFlex) разработана американкой Грир Чайлдерс, автором книги «Великолепная фигура за 15 минут». В основе гимнастики Бодифлекс лежит сочетание глубокого дыхания с выполнением упражнений на увеличение гибкости и укрепление основных мышечных групп.

В программе 12 упражнений, которые надо выполнять перед завтраком, в течение 15 минут, каждый день. По рекомендации Грир Чайлдерс программу надо выполнять на пустой желудок, можно выпить стакан жидкости (сока, воды, чая). Программа проста и доступна даже людям с ограниченной активностью и пожилым. Упражнениям на растягивание мышц сопутствует особая система дыхания. Применяется дыхание нижними участками лёгких, которые в повседневной жизни мало задействованы.

Выполняется пятиэтапное дыхание: выдох, вдох, сильный выдох, задержка дыхания, опустив голову (если упражнения делаются не лежа). Затем втягивается живот и принимается нужная поза. Дыхание задерживается и поза сохраняется на 8-10 счетов. Для повышения эффективности программы, ее можно выполнять 2 раза в день. Первый утром, а второй вечером - перед ужином, но с условием, что вы 2 часа перед этим ничего не ели.

Вот что говорит сама Грир Чайлдерс в книге «Великолепная фигура за 15 минут»:

"За первую неделю занятий по программе BodyFlex (каждый день по 15 минут) можно уменьшить свою талию на 10-35см. При применении методики никакие дополнительные диеты или занятия не нужны. 15 минут в день - и готово. Я сама за 90 дней регулярных занятий сменила размер одежды с 52 на 40-42… По моей методике много людей занимается в Америке и в Европе.

Главная цель программы "Бодифлекс" - не потеря веса, а подтягивание мышц, всей фигуры и увеличение энергичности человека.

Программ "Бодифлекс" основана на принципе сжигания жировых отложений и образования мышечной массы специальным анаэробным дыханием в сочетании с изометрическими, изотоническими и растягивающими позами, которые "вливают" кислород в клетки нашего организма."

Критики системы Бодифлекс утверждают, что длительные задержки дыхания, пременяемые в Бодифлекс, способствуют скорее излишнему насыщению организма углекислым газом, а не кислородом. Есть мнение, что эффект Бодифлекса основан как раз на кислородном голодании и воздействии углекислого газа. Вследствие этого повышается температуры мышц. Действительно, во время занятий Бодифлексом отмечается повышенное потоотделение и повышение артериального давления.

Однако, как всякая гимнастика, Бодифлекс вряд ли может причинять серьёзный вред здоровью. А эффект похудения она действительно имеет.

Страницы: 1

Коментарии к статье:

Просмотреть (19)
09.14.2007 | IRA
Может вы подскажите как правильно дышать.. Я много раз начинала и бросала, так как результатов не наболюдалось.. Скорее всего не правильно дышу..Может кто поможет разобраться с дыханием..
09.13.2007 | Светлана
Как только узнала о такой методике (впечатлил собственный опыт автора), занималась более 7 месяцев... Затем что-то сбилось в ежедневном ритме и теперь никак немогу найти мативацию. Вспоминаю дни занятий с завистью к собственному упорству. Чувствовала тогда себя ПРЕВОСХОДНО, причем ЕЖЕДНЕВНО!!! Соберусь, и начну снова!
08.25.2007 | Мария
4 года назад отлично похудела с помощью Бодифлекс, лучше, чем после 2х лет в тренажерном зале и на беговой дорожке. Теперь же мой организм привык к этой гимнастике, и мне даже часа в день недостаточно, чтобы подкорректировать свою форму
07.26.2007 | ALESYA
Я тоже занимаюсь бодифлексом уже где-то полгода. Это супер! Все мои знакомые с удивлением и завистью отмечают,что я отлично выгляжу.Главное не лениться. Удачи всем!
07.12.2007 | Анджелина
Занималась бодифлексом 1 год -утром 1 час перед завтроком .Похудела на 27 кг очень помогает
07.06.2007 | Загадочная
Bodyflex - прекрасная программа! Занимаюсь уже неделю, минус 4 сантиметра везде. Особенно хорошо заметно действие а талии, боках, что для меня самое главное! Девочки, удачи! Главное не ленится и правильно дышать! Это вовсе несложно, и что самое приятное я стала гораздо меньше кушать! Честное слово, желудок уменьшается. Попробуйте, это несложно! Скачайте видео и наслаждайтесь, так легче, по моему. или просто по книжке.
06.22.2007 | Надин
может это то что Вам надо ...
http://fortunita.info/exercises/bodyflex1.htm
05.10.2007 | Арина
Заза: посмотри эту сылку может поможет. http://fortunita.info/exercises/bodyflex1.htm
04.30.2007 | Заза
мне тоже очень хотелось бы найти эти упражнения..может кто подскажет??
04.26.2007 | Velikolepnaja)
Занимаюсь 5й день, но пока, к сожалению, не худею( может быть, я что-то не так делаю?
04.26.2007 | Рената
Занимаюсь 1 год и 5 месяцев. Похудела на 25 кг., однако совместно занималась восточными танцами и придерживалась диеты, а именно ела все , но 1/3 часть от того что могла бы съесть.
04.22.2007 | Юлия
Хотелось бы узнать какие именно 12 упражнений нужно делать. Почему нет подробного описания программы?
04.22.2007 | Екатерина
За 2 месяца сбросила по 10 см в талии, груди, бёдрах, в низу живота. Занимаюсь 1 раз в день.
04.21.2007 | Лена
Занимаюсь уже год. Что-то не помогает. Улучшилось только самочувствие. Наверное чо-то не так делаю
04.17.2007 | Катерина
Мне помогло! За две недели убрать везде по 7 см.
04.11.2007 | Лина
Скажу честно-мне не помогло
03.30.2007 | Маша
Бодифлекс это сила! НЕТ НИЧЕГО ЛУЧШЕ! Я похуела с 46 о 42 размера за полтора месяца!! (права делала упражнения не один а два раза в день, утром и вечером)
10.14.2006 | Надежда
Все о Бодифлексе можно посмотреть на www.body-flex.biz , там есть фото упражнений, форум и заказ видеокурсов.Я сама постройнела с 52размера до 46!!!!
07.24.2006 | желающая похудеть
А где можно найти подробности этого варианта похудения. Какие упражнения нужно делать?
» Наверх


Худоба.Ру: Японская диета, форум, отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Японская диета

Кто хоть раз был в Японии, не мог не заметить стройности жителей страны Восходящего солнца. Возможно, причиной этому стала японская диета, которая является одной из самых эффективных.
Японская диета разработана специалистами клиники "Яэкс" (вариант – "Яэло"). Не будучи специалистом по японскому языку, сложно разобраться, какое из прочтений названия клиники более верное. Японская диета гарантирует снижение веса до 3-4 кг. в неделю. Секрет диеты прост: низкокалорийное питание.
Японская диета относится к разряду строгих или жёстких. В её основе лежит приём белковой пищи и ограничение приёма жиров и углеводов. В рацион включаются яйца, рыба, мясо, овощи, соки, минеральная и кипячёная вода. Японская диета является несбалансированной, то есть составленной без учета нормальных потребностей организма в питательных веществах. Диета характеризуется малым содержанием основных микроэлементов (калия, магния, кальция, железа) и многих витаминов (в частности, витаминов С и Е, фолиевой кислоты и др.). Так, во время соблюдения японской диеты в течение 14 дней нельзя употреблять сахар, соль, алкоголь, мучные и кондитерские изделия.
Специалисты утверждают, что с помощью японской диеты можно не только похудеть, но и изменить обмен веществ. Благодаря этому, эффект похудения продлится несколько лет.
«13–счастливое число»
Не зря число 13 в Японии считается счастливым. Именно 13 недель надо придерживаться японской диеты, чтобы поразить мужчин изяществом форм.
1 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, стакан томатного сока.
Ужин: жаренная или вареная рыба.
2 день
Завтрак: натуральный кофе и 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, капуста с растительным маслом.
Ужин:100 гр. вареной говядины и 1 ст. кефира.
3 день
Завтрак: натуральный кофе и 1 тост.
Обед: 1большой кабачок, жаренный на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из нашинкованной капусты с подсолнечным маслом.
4 день
Завтрак: натуральный кофе.
Обед: 1 сырое яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
5 день
Завтрак: сырой корень моркови с соком лимона.
Обед: жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
6 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, салат из свежей капусты и корня моркови.
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
7 день
Завтрак: чай
Обед: 200 гр. вареной говядины.
Ужин: повтор любого из предыдущих ужинов, кроме ужина третьего дня.
8 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, овощной салат (капуста и корень моркови).
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
9 день
Завтрак: сырой корень моркови с соком лимона.
Обед: большая жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
10 день
Завтрак: натуральный кофе.
Обед: вареное яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
11 день
Завтрак: натуральный кофе, 1 тост.
Обед: большой жареный кабачок на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из свежей капусты и растительного масла.
12 день
Завтрак: натуральный кофе, 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, нашинкованная капуста с растительным маслом.
Ужин: 100 гр. вареной говядины, 1 ст. кефира.
13 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, 1 ст. томатного сока.
Ужин: жареная или вареная рыба.
Все продукты, указанные в диете надо употреблять в изложенной последовательности. Иначе обмен веществ не изменится, и вы поправитесь, как только перестанете придерживаться диеты. В течение 13 дней надо забыть о соли, сахаре, алкоголе и мучных изделиях. Пить можно только кипяченую воду в неограниченных количествах. Японская диета позволяет сбросить за неделю 3, 5 кг.

Недостатки японской диеты

Такие диеты гарантируют быстрый результат. Однако действие их не долгосрочно. Но, если выдержать две недели, а потом вернуться к прежнему режиму питания потерянный вес очень быстро восстановится. В связи с этими обстоятельствами, куда более разумным представляется не гнаться за быстрым, но опасным для здоровья эффектом, а выбрать более взвешенную и подходящую вашему организму диету, учитывающую ваши индивидуальные физиологические и психические особенности.
Не рекомендуется применять японскую диету больше двух недель: может нарушиться обмен веществ. Обязательное почти ежедневное употребление черного кофе резко ограничивает показания к безопасному применению японской диеты. Также не следует применять японскую диету людям с ослабленным здоровьем и больным язвой.
Во время японской диеты человек недополучает определенного количества углеводов, белков и жиров. Недобирает он и огромного количества микроэлементов. Это калий, магний, кальций, железо, витамины С и Е, фолиевая кислота и др. Длится диета почти две недели. За это время по организму наносится сильный удар. Поэтому во время японской диеты обязательно надо принимать поливитамины.
Удачного похудения вам!

Страницы: 1

Коментарии к статье:

Просмотреть (22)
09.14.2007 | Ольга
Строго держала диету Кому как .ходила с синим цветом лица, шаталась, дрожали руки. 3 раза в неделю - спорт.
результат смехотворный: всего 1,5 кг за 2 недели. и еще "результат" - страшные рези в животе и запоры, от которых так и не удалось избавиться. А Вернулось ко мне уже не 1,5, а 3 кг. Потому что замедлила обмен веществ.
07.17.2007 | Иришка
На этой диете я худела на 7 кг. Сидела на ней 2 раза в год. Кофе иногда заменяла зеленым чаем. Я скинула 18 кг на таблетках(БАД), потом Японская диета. После нее я набирала 2 кг. Но если не есть после 18.00, то все будет ОК
06.11.2007 | люба
Псле родов поправилась на 20 кг. Пошло почти 6 лет, никак не могу похудеть. Сбросьте на мой е-mail эту диету.
» Наверх


Худоба.Ру: Японская диета, форум, отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Японская диета

Кто хоть раз был в Японии, не мог не заметить стройности жителей страны Восходящего солнца. Возможно, причиной этому стала японская диета, которая является одной из самых эффективных.
Японская диета разработана специалистами клиники "Яэкс" (вариант – "Яэло"). Не будучи специалистом по японскому языку, сложно разобраться, какое из прочтений названия клиники более верное. Японская диета гарантирует снижение веса до 3-4 кг. в неделю. Секрет диеты прост: низкокалорийное питание.
Японская диета относится к разряду строгих или жёстких. В её основе лежит приём белковой пищи и ограничение приёма жиров и углеводов. В рацион включаются яйца, рыба, мясо, овощи, соки, минеральная и кипячёная вода. Японская диета является несбалансированной, то есть составленной без учета нормальных потребностей организма в питательных веществах. Диета характеризуется малым содержанием основных микроэлементов (калия, магния, кальция, железа) и многих витаминов (в частности, витаминов С и Е, фолиевой кислоты и др.). Так, во время соблюдения японской диеты в течение 14 дней нельзя употреблять сахар, соль, алкоголь, мучные и кондитерские изделия.
Специалисты утверждают, что с помощью японской диеты можно не только похудеть, но и изменить обмен веществ. Благодаря этому, эффект похудения продлится несколько лет.
«13–счастливое число»
Не зря число 13 в Японии считается счастливым. Именно 13 недель надо придерживаться японской диеты, чтобы поразить мужчин изяществом форм.
1 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, стакан томатного сока.
Ужин: жаренная или вареная рыба.
2 день
Завтрак: натуральный кофе и 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, капуста с растительным маслом.
Ужин:100 гр. вареной говядины и 1 ст. кефира.
3 день
Завтрак: натуральный кофе и 1 тост.
Обед: 1большой кабачок, жаренный на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из нашинкованной капусты с подсолнечным маслом.
4 день
Завтрак: натуральный кофе.
Обед: 1 сырое яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
5 день
Завтрак: сырой корень моркови с соком лимона.
Обед: жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
6 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, салат из свежей капусты и корня моркови.
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
7 день
Завтрак: чай
Обед: 200 гр. вареной говядины.
Ужин: повтор любого из предыдущих ужинов, кроме ужина третьего дня.
8 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, овощной салат (капуста и корень моркови).
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
9 день
Завтрак: сырой корень моркови с соком лимона.
Обед: большая жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
10 день
Завтрак: натуральный кофе.
Обед: вареное яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
11 день
Завтрак: натуральный кофе, 1 тост.
Обед: большой жареный кабачок на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из свежей капусты и растительного масла.
12 день
Завтрак: натуральный кофе, 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, нашинкованная капуста с растительным маслом.
Ужин: 100 гр. вареной говядины, 1 ст. кефира.
13 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, 1 ст. томатного сока.
Ужин: жареная или вареная рыба.
Все продукты, указанные в диете надо употреблять в изложенной последовательности. Иначе обмен веществ не изменится, и вы поправитесь, как только перестанете придерживаться диеты. В течение 13 дней надо забыть о соли, сахаре, алкоголе и мучных изделиях. Пить можно только кипяченую воду в неограниченных количествах. Японская диета позволяет сбросить за неделю 3, 5 кг.

Недостатки японской диеты

Такие диеты гарантируют быстрый результат. Однако действие их не долгосрочно. Но, если выдержать две недели, а потом вернуться к прежнему режиму питания потерянный вес очень быстро восстановится. В связи с этими обстоятельствами, куда более разумным представляется не гнаться за быстрым, но опасным для здоровья эффектом, а выбрать более взвешенную и подходящую вашему организму диету, учитывающую ваши индивидуальные физиологические и психические особенности.
Не рекомендуется применять японскую диету больше двух недель: может нарушиться обмен веществ. Обязательное почти ежедневное употребление черного кофе резко ограничивает показания к безопасному применению японской диеты. Также не следует применять японскую диету людям с ослабленным здоровьем и больным язвой.
Во время японской диеты человек недополучает определенного количества углеводов, белков и жиров. Недобирает он и огромного количества микроэлементов. Это калий, магний, кальций, железо, витамины С и Е, фолиевая кислота и др. Длится диета почти две недели. За это время по организму наносится сильный удар. Поэтому во время японской диеты обязательно надо принимать поливитамины.
Удачного похудения вам!

Страницы: 1

Коментарии к статье:

Просмотреть (22)
09.14.2007 | Ольга
Строго держала диету Кому как .ходила с синим цветом лица, шаталась, дрожали руки. 3 раза в неделю - спорт.
результат смехотворный: всего 1,5 кг за 2 недели. и еще "результат" - страшные рези в животе и запоры, от которых так и не удалось избавиться. А Вернулось ко мне уже не 1,5, а 3 кг. Потому что замедлила обмен веществ.
07.17.2007 | Иришка
На этой диете я худела на 7 кг. Сидела на ней 2 раза в год. Кофе иногда заменяла зеленым чаем. Я скинула 18 кг на таблетках(БАД), потом Японская диета. После нее я набирала 2 кг. Но если не есть после 18.00, то все будет ОК
06.11.2007 | люба
Псле родов поправилась на 20 кг. Пошло почти 6 лет, никак не могу похудеть. Сбросьте на мой е-mail эту диету.
05.26.2007 | Palestin
Просидел 10 дней, сразу скинул вес со 135 до 115, вернулся к прежнему образу питания - через пол года вес вернулся на 125-130
05.26.2007 | я
а вы четко соблюдали диету *у кого получилось сбросить больше 5 кг* ?
например, черный кофе по утрам - не очень вредно?
04.24.2007 | Ольга
Уважаемые желающие похудеть,на сугубо личном опыте:Не советую!Похудела всего на 4.5 кг,через неделю нбрала назад 2,а что дальше будет и подумать боюсь...Милые пышечки,мы и так красивые!Лучше спорт,ведь себе любимой нельзя отказать в витаминах.которые содержаться во ВСЕХ продуктах!Люблю вас!Берегите себя!
04.09.2007 | Арик
Прекрасная диета и сбалансированна очень хорошо ,вредно много жрать Жуйдэмэны жевать а натуральные продукты весьма полезны
04.09.2007 | Александра
Вы не могли бы сбросить мне диету
04.04.2007 | anush
сбросьте мне пож-та эту диету на мой майл
04.03.2007 | Ирина
Сбросьте мне пожалуйста эту диету на эл.почту ikom@bk.ru Заранее спасибо
03.30.2007 | Катерина
БРЕД!! Никакие кг не возвращаются! Люди садитесь на эту диету! Хуейте! Будьте стройными! ЖИЗНЬ ДЛЯ ХУДЫХ!
03.19.2007 | KG
Мне тоже очень понравилась...но потом все равно кг возвращаются!! =(
03.04.2007 | Sosedka219
Сидела я на ней.похудела на 7 кг за 2 недели.что могу сказать-тяжело..как всегда худеть..когда ела по диете-потом ложилась,тк тошнило жутко..но..оно того стоит.и насчет возврата кг-после этой диеты настолько ценишь просто немного соленую пишу,сладкое,что накидываться на еду сил нет,просто хорошо,что еда нормальная есть.на деликатесы позже тянет..тогда надо опять садиться на диету.короче,после японской-понимаешь,что мы едим,чтобы жить,а не наоборот :)
01.11.2007 | Светлана
все эти диеты - бред. хочеш похудеть - еш меньше... вот и все..
надо есть чтобы жить, а не жить чтобы есть... и все.. проблем с фигурой не будет. испробованно на себе.
12.14.2006 | ольга
простите,а где форум,что-то я его не нашла...
10.17.2006 | Наталья
Можете выслать эту диету мне,а то как раз 3-4 кг и надо сбросить
08.27.2006 | Юля
julya_senta@rambler.ru-мой адрес.Для Юли
08.27.2006 | Юля
Для Юли. есть у меня эта чудная диета. Хочешь напиши - вышлю тебе. Сидела дважды. Обещанные 7-8 кг не ушли но от 3-4 избавилась.
08.11.2006 | Александра
А если посидела 2 недели на диете.похудела, то потом через какое время можно опять садиться на эту диету?или это не желательно делать?
08.08.2006 | ЮЛЯ
ПОЖАЛУЙСТА!СКАЖИТЕ МНЕ ЭТУ ЯПОНСКУЮ ДИЕТУЧТО КОНКРЕТНО НАДО ЕСТЬ?
06.19.2006 | натуля
Сегодня шестой день. Скинула всего кг 2-3.
05.17.2006 | Марго
Японка это супер! Очень помогает! я за 13 дней скинула 8 кг
» Наверх


Худоба.Ру: Меридиа - отзывы, форум Обестат

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Меридиа

Меридиа – лекарственный препарат для похудения. Он воздействует на особые участки головного мозга, отвечающие за чувство сытости. В результате Вам просто не хочется мнгого есть, что и приводит к снижению веса.

Препарат Меридиа (Меридия) разработан немецкой фирмой "Кнолль АГ". В его основе лежит вещество Сибутрамин, подавляющее чувство голода и формирующее ощущение сытости. Уже в первые дни приёма Меридии количество съедаемой пищи уменьшается на 30-30%.

Все препараты "Кнолль АГ" проходят строгие проверки и сертифицируются. На стадии испытаний Меридиа принимали более 20 000 добровольцев, находившихся под наблюдением врачей. Доказано, что его эффективность очень высока. Меридиа способствует длительному поддержанию необходимого веса массы и предотвращает его повторный набор.

Помимо основного действия, применение препарата Меридиа ведет к нормализации уровня триглицеридов, липопротеидов, глюкозы, С-пептидов, холестерина, гликированного гемоглобина и мочевой кислоты. Это происходит в результате того, что регулируемый процесс питания приводит к лучшему усвоению пищи и Противопоказаниями против меридиа являются предотвращает отложение избытков жира в организме.

Побочные эффекты Меридии слабо выражены и носят временный характер, обычно не требуют прекращения лечения. Это сухость во рту, потеря аппетита, задержка стула, бессонница, повышении артериального давления на 1-3 мм ртутного столба, увеличении частоты пульса на 3-7 ударов в минуту. Может появиться тошнота, головная боль, головокружение, может нарушиться вкус, появиться потливость, обостриться геморрой.

Меридиа противопоказана людям с тяжелыми нарушениями функции печени и почек, также некоторые хронические заболевания. нервная анорексия, нервная булимия; заболевания коронарных артерий, сердечная недостаточность, врожденные заболевания сердца, окклюзионные заболевания периферических артерий; тахикардия, аритмии; инсульт; артериальная гипертензия; гипертиреоз; печеночная недостаточность, почечная недостаточность; аденома предстательной железы (с формированием остаточной мочи); феохромоцитома; глаукома; наркотическая и алкогольная зависимость; беременность, лактация; детский возраст (до 18 лет), пожилой возраст. с осторожностью - эпилепсия, моторно-вербальный тик (непроизвольные сокращения мышц, нарушение артикуляции).

Может понадобиться коррекция дозы препарата при одновременном приеме с некоторыми лекарствами. Надо помнить, что Меридиа –не пищевая добавка, а лекарственный препарат. Её нельзя назначить самостоятельно, а необходимо принимать только по рекомендации врача.

Применение: одна капсула в сутки, независимо от приема пищи. Курс лечения менее 3-х месяцев не эффективен. В особо тяжёлых случаях препарат назначают для постоянного приёма. Начальная доза: одна капсула (10 мг) раз в сутки. Если в течение первых четырёх недель снижение массы тела составит менее 2 кг, то дозу препарата можно увеличить до 15 мг в сутки. Препарат принимают до 3-6 месяцев более длительно (для поддержания веса).

В течение первого месяца лечения Ваша масса тела должна снизиться примерно на 2 кг. Если снижение Вашей массы тела составляет менее 2 кг в течение первых четырех недель лечения, то дозу препарата можно увеличить до одной капсулы препарата Меридиа (15 мг) один раз в сутки. В случае регулярного приема препарата Меридиа Ваша масса тела максимально снизится в течение 3 - 6 месяцев и при продолжении лечения будет длительно поддерживаться на этом уровне.

Меридиа имеет аналог –препарат Обестат (Obestat) выпускаемый другой фармацевтической компанией – Cipla. Средняя стоимость лечения – $100-150 в месяц.

Страницы: 1

Коментарии к статье:

Просмотреть (40)
09.14.2007 | Юля
Не знаю есть ли разница между Меридией и Редуктилом,но Меридия которая поступает в наши аптеки не соответствует никаким Гостам. Два года назад на Меридии сбросила около 3 кг,а последующие партии эффекта не принесли.
09.13.2007 | Мадлен Лари
пилп по 20 мг. 3 месяца. Сухость во рту, просто сахара! Вес только прибавился, и месячные прекратились. Теперь лечусь у индокринолога. Вот.
09.07.2007 | alexandra
Что могу сказать: Меридия во многом превосходит редуксин по эффекту, но...
1. Приниматьеё следует при ИМТ >27
2. Пить желательно по 10 дней, с перерывами.
3. Всегда спрашивать себя перед едой- что,зачем и как я ем.
4. Чтобы похудеть необходимы 2 вещи- меньше есть и больше двигаться .
5. И иметь под рукой хорошего врача, который поможет выявить причину оирения.
» Наверх


Худоба.Ру: Меридиа - отзывы, форум Обестат

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Меридиа

Меридиа – лекарственный препарат для похудения. Он воздействует на особые участки головного мозга, отвечающие за чувство сытости. В результате Вам просто не хочется мнгого есть, что и приводит к снижению веса.

Препарат Меридиа (Меридия) разработан немецкой фирмой "Кнолль АГ". В его основе лежит вещество Сибутрамин, подавляющее чувство голода и формирующее ощущение сытости. Уже в первые дни приёма Меридии количество съедаемой пищи уменьшается на 30-30%.

Все препараты "Кнолль АГ" проходят строгие проверки и сертифицируются. На стадии испытаний Меридиа принимали более 20 000 добровольцев, находившихся под наблюдением врачей. Доказано, что его эффективность очень высока. Меридиа способствует длительному поддержанию необходимого веса массы и предотвращает его повторный набор.

Помимо основного действия, применение препарата Меридиа ведет к нормализации уровня триглицеридов, липопротеидов, глюкозы, С-пептидов, холестерина, гликированного гемоглобина и мочевой кислоты. Это происходит в результате того, что регулируемый процесс питания приводит к лучшему усвоению пищи и Противопоказаниями против меридиа являются предотвращает отложение избытков жира в организме.

Побочные эффекты Меридии слабо выражены и носят временный характер, обычно не требуют прекращения лечения. Это сухость во рту, потеря аппетита, задержка стула, бессонница, повышении артериального давления на 1-3 мм ртутного столба, увеличении частоты пульса на 3-7 ударов в минуту. Может появиться тошнота, головная боль, головокружение, может нарушиться вкус, появиться потливость, обостриться геморрой.

Меридиа противопоказана людям с тяжелыми нарушениями функции печени и почек, также некоторые хронические заболевания. нервная анорексия, нервная булимия; заболевания коронарных артерий, сердечная недостаточность, врожденные заболевания сердца, окклюзионные заболевания периферических артерий; тахикардия, аритмии; инсульт; артериальная гипертензия; гипертиреоз; печеночная недостаточность, почечная недостаточность; аденома предстательной железы (с формированием остаточной мочи); феохромоцитома; глаукома; наркотическая и алкогольная зависимость; беременность, лактация; детский возраст (до 18 лет), пожилой возраст. с осторожностью - эпилепсия, моторно-вербальный тик (непроизвольные сокращения мышц, нарушение артикуляции).

Может понадобиться коррекция дозы препарата при одновременном приеме с некоторыми лекарствами. Надо помнить, что Меридиа –не пищевая добавка, а лекарственный препарат. Её нельзя назначить самостоятельно, а необходимо принимать только по рекомендации врача.

Применение: одна капсула в сутки, независимо от приема пищи. Курс лечения менее 3-х месяцев не эффективен. В особо тяжёлых случаях препарат назначают для постоянного приёма. Начальная доза: одна капсула (10 мг) раз в сутки. Если в течение первых четырёх недель снижение массы тела составит менее 2 кг, то дозу препарата можно увеличить до 15 мг в сутки. Препарат принимают до 3-6 месяцев более длительно (для поддержания веса).

В течение первого месяца лечения Ваша масса тела должна снизиться примерно на 2 кг. Если снижение Вашей массы тела составляет менее 2 кг в течение первых четырех недель лечения, то дозу препарата можно увеличить до одной капсулы препарата Меридиа (15 мг) один раз в сутки. В случае регулярного приема препарата Меридиа Ваша масса тела максимально снизится в течение 3 - 6 месяцев и при продолжении лечения будет длительно поддерживаться на этом уровне.

Меридиа имеет аналог –препарат Обестат (Obestat) выпускаемый другой фармацевтической компанией – Cipla. Средняя стоимость лечения – $100-150 в месяц.

Страницы: 1

Коментарии к статье:

Просмотреть (40)
09.14.2007 | Юля
Не знаю есть ли разница между Меридией и Редуктилом,но Меридия которая поступает в наши аптеки не соответствует никаким Гостам. Два года назад на Меридии сбросила около 3 кг,а последующие партии эффекта не принесли.
09.13.2007 | Мадлен Лари
пилп по 20 мг. 3 месяца. Сухость во рту, просто сахара! Вес только прибавился, и месячные прекратились. Теперь лечусь у индокринолога. Вот.
09.07.2007 | alexandra
Что могу сказать: Меридия во многом превосходит редуксин по эффекту, но...
1. Приниматьеё следует при ИМТ >27
2. Пить желательно по 10 дней, с перерывами.
3. Всегда спрашивать себя перед едой- что,зачем и как я ем.
4. Чтобы похудеть необходимы 2 вещи- меньше есть и больше двигаться .
5. И иметь под рукой хорошего врача, который поможет выявить причину оирения.
09.07.2007 | Кэтт
За два месяца приема - июнь-июль 2007г. похудела на 10 кг, за третий месяц, находясь на отдыхе, употребляя много калорийной еды и спиртного, только 3 кг ушло. Были побочный не ожидаемый эффект, от которого я в шоке - запущенный бугроватый целлюлит ушел с бедер, живота, на попе немного осталось не ярко выраженного целлюлита. До меридии четыре года безрезультатно пыталась сбросить лишний вес, в т.ч. в спортзале.
09.05.2007 | Юляша
Начала прием меридия две недели назад ,четыре кг улетели за неделю,на второй неделе вес стоит но думаю что это нормально т к он у меня всегда снижается скачками.аппетит снизился настолько что заставляю себя поесть один раз в день (кроме чашки кофе с утра).Присутсвует бессоница и сухость во рту ,но как ни странно энергии полно и спать не хочется .Вобщем пока процесс идет не плохо ,дальше посмотрим...
09.05.2007 | Маша
первое время побочные это ужас! хочется умереть и сойти с ума - это было первую неделю, через месяц все более менее воостановилось остались только бессоницы за месяц похудела с 78 до 74
08.27.2007 | Катерина
Насчёт побочных эффектов - действительно первое время -тяжеловато.Аппетит исчезает совсем. Ужас как хочется пить. Но зато сколько энергии!!
08.27.2007 | Катерина
Пью препарат всего две недели...Результат - взвешивалась после 10 дней приёма - вес уменьшился на 5 кг.НЕ ожидала.
08.27.2007 | Ветта
Девочки!!! Не принимайте это! Крышу после 2 недель приема сносит конкретно,головокружение,бессонница,плюс весь поьочный список.
08.24.2007 | Лена
Приветик всем! Начала принимать меридиа по 1 табл. в 2дня, выпила только 2 раза, эффекта никакого и есть очень сильно хочется! Подскажите у кого нибидь такое было? это нормально?
08.21.2007 | Маруся
Начала принимать меридиа, но очень пугают побочные эфекты дайте дельный совет пить или не пить
08.11.2007 | ириша
купила сегодня меридиа 10 мг 84 табл. за 2500 руб по моему не так уж и дорого, был бы результат.
08.07.2007 | Тата
Есть сообщения о 99 побочных эффектах из Франции, у 10 больных они достаточно серьезные, но смертельных с лучаев нет. Препарат впервые появился в продаже в 1997 году, и с тех его принимали более 8, 5 миллиона человек во всем мире. Общее число смертей, зафиксированных с 1997 года при приеме лекарства, - 34. У нас он стоит от 3000- до 4000руб. Решайте сами!
08.07.2007 | Тата
Между прочим. Недавно в Европе разгорелся скандал вокруг нового и весьма популярного препарата Редуктил, используемого для снижения веса. В России он зарегистрирован под названием Меридиа. В органы здравоохранения Англии поступила информация о двух смертях и более 200 побочных реакциях, которые связывают с приемом этого лекарства. В Италии, где тоже зарегистрированы два смертных случая, продажи лекарства на днях приостановлены.
08.07.2007 | Тата
В инструкции содержится масса противопоказаний и побочных эффектов, кроме того, указано, что длительность приема не должна превышать года, поскольку данных по безопасности более долгого приема нет. Т. е. , что с Вами будет через год - два ни один врач Вам не скажет.
08.01.2007 | Даша
Посоветуйте пожалуйста стоит или не стоит пить?
врачь без действительно сильного ожирения низачто пить это не разрешит...а так хочется сбросить 10 кг...
почитав ваши результаты просто слюньки текут
07.26.2007 | акула
принмаю меридию вторую неделю, первые дни была сухость во рту. в остальном все в порядке, есть действительно не хочется. Ем мало , но не усталости ни слабости нет, как часто бывает на диете. Надеюсь достигнуть желаемых результатов, пока - 2,5 кг.
07.20.2007 | Жена мистера Х
Мой супруг принимал меридию три месяца, аппетит заметно уменьшился, похудел кг на 4-5. Но от Меридии всё время приёма поднималось давление. Принимал по назначению врача, после первой недели пришлось добавить небилет.
07.05.2007 | Оксана
3-я неделя, похудела на 2 кг.Странно то, что препарат не хочет дружить с алкоголем, с банки пива, интоксикация жуткая, сейчас вот виктории поела и тошнит, в общем прислушиваешся к себе как в первые нед беременности, будет плохо или нет.
07.04.2007 | Елена
А кто знает, можно ли при опущении почек пить Меридиа. Спасибо!
06.29.2007 | Татьяна
Обестат не покупайте. ПРоизводят индусы - один черт знает что там намешали.
РЕдуксин вот намного дешевле меридии а по составу такой же.
06.24.2007 | Елена
Я гинеколог.На счет того,что нельзя пить меридию не рожавшим.Да кто вам это сказал?Пейте не бойтеть.Таких противопоказаний НЕТ!
06.19.2007 | Оксана
Мне кажется на 10 кг в месяц опасно худеть. Купила,посмотрим, ксеникал результатов не дал.
06.18.2007 | Евгения
На этом препарате один знакомый похудел на 10 кг за перавй месяци вес не возвращается, меня беспокоит только то, что говорят, что нельзя использовать этот препарат не рожавшим девушкам.
06.04.2007 | Ирина
Два года назад я принимала Меридиа,за год похудела на 43 кг,в течении года похудела ещё на 5 кг.Видимо обмен веществ пришёл в норму и организм сам справляется с лишними кг. Я об этом мечтала 15 лет. И благодаря этому препарату меня с трудом узнают старые знакомые. Пейте,не бойтесь!
04.27.2007 | Олечка
Да, я принимаю Редуксин, уже 1 месяц, посоветовал врач. Сбросила 5 кг . Довольна.
04.27.2007 | Худетель
А вот ксати появился редуксин - то же что меридия, но дешевле. Собираюсь попробовать.
кто-нибудь уже принимал?
04.25.2007 | Nana
обестат - это та же меридиа
04.24.2007 | Ирина
Вы пишите : "... Меридиа (Меридия) разработан немецкой фирмой "Кнолль АГ". В его основе лежит вещество Сибутрамин, подавляющее чувство голода и формирующее ощущение сытости. Уже в первые дни приёма Меридии количество съедаемой пищи уменьшается на 30-30%." Препарат меридиа Производит немецкая фирма ABBOT (извините). А не подскажите ли вы, где можно купить обестат? Спасибо
04.23.2007 | Женя.Часть 3
22 апреля спустя месяц приема капсул результат потери веса 2,7 кг.Очень рада результату.Продолжу прием,т.к.хочу потерять в весе еще 4 кг.
04.21.2007 | Татьяна
Начала принимать в июле 2006 года. Возникло мучительное постоянноеощущение комка в горле и сухость в горле. Через 6,5 недель бросила (скинула 1 кг), потому ощущение комка в горле стало совсем невыносимым, ночью из-за него не спала, постоянно глотала слюну и чуть не задыхалась. В марте 2007 года опять достала купленные про запас в прошлом году таблетки, но через 6 дней прекратила - ощущение огромного кома в горле.
04.20.2007 | Юлия
Принимала меридию-10 около трех месяцев. В результате похудела на 10 кг. (с 80 до 70кг). Ни каких побочных эффектов не наблюдалось, препарат переносился отлично. Сейчас не принимаю, сделала перерыв на два месяца. Потом еще буду принимать месяца три, чтобы вернуть свои 60 кг.
04.16.2007 | Оксана
За 3 месяца приема Меридиа 15мг похудела на 22 кг. Год держался результат, потом за 4 месяца поправилась на 10 кг. Прошла курс ещё 3 месяца (15 мг) -похудела. Были почти все перечисленные в аннотации побочные эффекты, но это терпимо. А вот не описанный побочный эффект - высыпания на коже сделал прием препарата невозможным для меня.
04.15.2007 | нина
Принимаю Меридиа второй месяц -результат почти не заметен, выписала мне его врач-эндокринолог
04.09.2007 | яна
Принимала меридиа 6 месяцев результата никакого. Вес остался такой же как и был до начала приема. Полностью разочарованна!
04.02.2007 | Елена
За 2 месяца приема похудела на 10 кг и потом потеря веса прекратилась. Несмотря на все побочные эффекты, которые кстати были описаны в аннотации, довольна результатом. Главное снова не набрать вес. Удачи всем!
03.27.2007 | Женя
Часть 1 и часть 2 это мои комментарии.22 апреля у меня контрольное взвешивание и я обязательно напишу Вам комментарий под заголовком Часть 3.Посмотрим на результаты вместе.До свидания
03.27.2007 | Часть2
Есть абсолютно не хочеться,а главное нет головной боли,слабости,раздражительности,не колбасит.Рано говорить о результате.Но процесс протекает великолепно. Ем мало,нет чувства голода,есть силы. По аннотации к капсулам за месяц потеря веса д.б.не менее 2-х кг.
Такими темпами я за 3 месяца без усилий сброшу свои ненавистные 5 кг.Пожелайте мне удачи.(На 22 марта мой вес 60,8кг).
03.26.2007 | Часть 1
Моя цель сбросить в весе 5 кг.Иду к ней 2 года путем плавания в бассейне,посещении спорклуба,диетами.Но мои 61 кг меня не покидают.Приняла радикальное решение-принимать капсулы Меридиа.Придя в аптеку знакомый фармацевт посоветовала Редуксин(абсолютный аналог Меридиа).Девочки я в шоке!!!)
12.25.2006 | Ольга
Самый щадящий и комфортный способ, из тех, что пробовала. Как и обещают, похудела за месяц на 2.5 кг ( с 56.5 до 54). Первые 5 дней высыпала легкая сыпь на лице- выпила кларитин- прошло. Во время приема не хочется есть, но слабости нет (но и не "колбасит", как с тайскими). При этом не вода уходит, как при тайских, а именно жировые отложения!
Советую меридию как цивилизованный способ для похудения.

Ольга
» Наверх


Кислородная диета, как похудеть с помощью ксилородной диеты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Кислородная диета: правильно дышим и худеем

Сочетание правильного питания с правильным дыханием тоже своеобразная диета – «кислородная».

Специалист по рациональному питанию из Сиенского университета Пьер Росси призывает совмещать диетическое питания с правильным дыханием. Объяснения довольно просты, при поступлении необходимого количества кислорода в клетки метаболизм замедляется, таким образом, сжигаются жиры.

Таким образом, желающие сбросить лишние килограммы просто обязан научиться правильно дышать, и не забывать привычек здорового питания, особенно важно правильно дышать при длительных пеших прогулках. Из видов спорта ученые рекомендуют гольф.

Обычно желающие похудеть пренебрегают правильным дыханием, говорит Росси, при изучении образа жизни типичного городского населения выяснилось, что 25% людей страдают гипоксией, которая может привести к патологии, но чаще просто ускоряет процессы старения кожи.

Каждый человек за один день совершает более 20000 дыхательных движений, которые обеспечивают организм 2000 литров кислорода, но обычно эта норма не выполняется, по всем известным причинам, среди которых курение, избыточный вес, долгое пребывание в помещениях, хронические бронхиты.

Практическим же советом является регулярное применение дыхательной гимнастики, состоящей их трех фаз. Гимнастику следует выполнять в помещениях со свежим воздухом, а еще лучше на открытом воздухе 2 раза день. Выполняется гимнастика следующим образом - делается глубокий вдох, поднимая диафрагму, дыхание задерживается на несколько секунд, затем делается полный выдох. Можно повторять упражнение до появления головокружения, которое свидетельствует о повышении уровня кислорода.

Основные принципы употребления пищи «при кислородной диете» - это углеводы должны составлять 50% калорий в день, пищи должно быть больше 150 грамм в день, не стоит забывать о продуктах содержащих клетчатку.

Страницы: 1
Похожие статьи
  • 2.2. Японская диета

Коментарии к статье:

Добавить коментарий | Просмотреть (0)


Журнал "Худоба.Ру" - первый выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - первый выпуск

Cжигайте на 50 калорий больше, съедайте на 50 калорий меньше.

Вы чувствует, что вещи с каждым годом сидят на вас все плотнее и плотнее. Вы не одиноки. Среднестатистический представитель homo sapiens ежегодно прибавляет в весе от 1 кг. до 500 гр. Как остановить этот процесс? Очень просто: сжигайте на 50 калорий больше, съедайте на 50 калорий меньше. Более того, по мнению специалистов по питанию, такой подход к питанию позволяет сбросить за год до 5 кг. В чем состоит хитрость….

Сжигаем 50 дополнительных калорий в день:

· Быстрая ходьба в течение 10 минут. У вас нет на это времени. Призадумайтесь, возможно, перерыв на кофе лучше потратить на прогулку вокруг офисного здания или по коридору.

· Уборка дома. Мытье окон или уборка пылесосом в течение 15 минут обеспечивают нужные 50 ккал.

· Просмотр телевизора с пользой для фигуры. Долой вялое сидение у голубого экрана. Как только включается реклама, двигайтесь, двигайтесь и еще раз двигайтесь. Пройдитесь по комнате, квартире, покачайте пресс, отожмитесь от пола, или сделайте наклоны и т.п.

· Работа в саду и огороде. Посадка растений и прополка в течение 15 минут позволяют сжечь 75 ккал.

· В ожидании чего бы то ни было, не стойте, двигайтесь. Прохаживайтесь по остановке, поднимайтесь на носочки и т.п.

· Максимальный отказ от технологий. Вместо того, чтобы общаться по электронной почте с коллегой в соседней комнате, поднимитесь и сходите к ней. Пройдитесь в соседний магазин пешком, а не едьте на автомобиле. Постирайте пару футболок вручную, вместо того, чтобы включать стиральную машину.

· Разминайтесь каждый час. У вас сидячая работа. Вставайте из-за стола каждый час. Сделайте 8-12 приседаний, 8-12 наклонов, 8-12 поднятий на носочки и потянитесь. Делая такую зарядку 8 раз в день, вы получите 15 минут физической нагрузки и не менее 50 потраченных калорий.

· Больше суетитесь и ерзайте. Не замирайте, как статуя перед компьютером. Чаще вставайте, чтобы взять бумаги, а не подъезжайте на стуле и т.п.

· Долой лифт! Да здравствует лестница! Только представьте, 10 минут поднятия по лестнице позволяют сжечь 80 калорий.

· Отдыхайте активно. Вместо того, чтобы провести вечер или выходные за столом или у телевизора, отправляйтесь за город или просто на прогулку, сходите в бильярд, боулинг, бассейн или баню. 30 минут игры в боулинг позволяет сжечь 88 ккал, а 15 минут танцев – 67 ккал.

· Будьте любвеобильнее. Кто сказал, что худеть, занятие неприятное. Например, на один поцелуй затрачивается в среднем 9 ккал. Разве так худеть неприятно. Ваша цель – больше целоваться.

· Двигайтесь во время разговора по телефону. Делайте, что угодно, что не мешает вам разговаривать, как минимум просто ходите по комнате.

· Наконец, вы можете ничего не изобретать и просто купить кассету с 15- или 10- минутным комплексом физических упражнений.

Съедаем на 50 калорий меньше:

· Съедайте 75% из того, что есть у вас на тарелке. Человек склонен накладывать себе больше, чем он может съесть на самом деле, в ресторанах и кафе порции часто не просто большие, а огромные, поэтому не чувствуйте угрызений совести по поводу оставленного на тарелке. Долой внедренную еще в детстве привычку «доедать все подчистую».

· В дополнение к предыдущему пункту, уменьшите размер тарелки. Стремление создать совершенную внешнюю форму привело к тому, что тарелки для вторых блюд значительно выросли в размере. Однако, вы всегда можете воспользоваться более мелкой тарелкой для закусок.

· Откажитесь от сахара. Три чайные ложки сахара содержат 48 калорий. Пейте кофе, чай без сахара, не кладите его в кашу. Если вам хочется сладкого, съешьте финик или другой сухофрукт.

· Медленнее поглощайте пищу. Процедура принятия пищи должна занимать 20-30 минут, в противном случае вы рискуете съесть больше, чем нужно.

· Реже пробуйте пищу, пока готовите. Делайте это только тогда, когда это обоснованно процессом приготовления. Более того, попробовав блюда на соль, можно ведь и не глотать пищу. Чтобы как-то справиться с соблазном, пейте воду или жуйте жевательную резинку, или не готовьте, когда голодные.

· Следите за тем, чем вы питаетесь между основными приемами пищи. Никаких булочек и шоколадок. Только фрукты, овощи, обезжиренные сырки или йогурты, орешки, хлебцы.

· Снизьте употребление хлеба, 1 кусочек которого содержит 80 ккал. Если это бутерброд, то хлеб должен быть только с одной стороны. Если вы хотите съесть небольшой кусочек мяса или яйцо сделайте это с овощами и т.п. Когда едите хлеб, используйте цельнозерновой в нем больше цинка, необходимого для здоровья кожи и волос, и клетчатки.

· Разумно используйте различные заправки и соусы. Замените 1 ч. л. майонеза на горчицу, сэкономите 50 ккал. Салатам вообще не нужна майонезная заправка, чтобы быть вкусными, воспользуйтесь специями, лимонным соком, вспрысните оливковым маслом, так как на нем не стоит экономить, это полезно для здоровья.

Средиземноморская диета против аллергии

Недавние исследования показали, что диета богатая фруктами, овощами, оливковым маслом снижает риск возникновения астмы и аллергических реакций верхних дыхательных путей. Такой стиль питания характерен для стран Средиземноморья, именно поэтому местом исследования и был выбран один из островов Греческого архипелага.
В исследовании принимали участие около 600 детей. 80% испытуемых употребляли в пищу 2 раза в день фрукты, а 68% - овощи.

В результате оказалось, что виноград, апельсины, яблоки и помидоры, присутствующие в рационе детей в большом количестве, способны снижать риск возникновения отдышки и аллергического насморка. Было обнаружено, что при употреблении большого количества орехов отдышка возникает чаще, а избыток маргарина, используемого в местной выпечке, повышает вероятность появления отдышки и аллергического ринита.

Впервые, была отмечена способность винограда, благодаря содержанию в нем антиоксидантов и некоторых других веществ, содержащихся в кожуре, предотвращать возникновение аллергических реакций.

Не стоит, однако, слепо переносить этот режим питания на наших детей, т.е., таким образом, пытаться бороться с аллергией, если она у ребенка проявилась. Бесспорным, однако, остается тот факт, что тем больше в вашей диете овощей и фруктов, тем меньше риск возникновения ожирения.

Завтрак для похудания.

Рецепты, соответствующие основным 5 стратегиям для похудания.

Как вы помните, одним из основных принципов диеты является нормальное питание, а не отказ от еды вообще. Приведенные ниже рецепты завтраков позволят вам обеспечить организм питательными веществами и элементами, необходимыми для хорошего самочувствия. И все это без лишних калорий!
В среднем каждый из завтраков содержит: 394 ккал, 23% жиров, (23 гр.), 60 %углеводов (63гр.), 17 %белка (17гр.), 6.7гр. клетчатки, 359мг. кальция, 111 мкг. фолиевой кислоты, 4.3мг. железа.

Завтрак №1

· 2 вареных яйца, 1 хлебец со сливочным маслом (1 ч.л.), 1 помидор среднего размера.

· 1 ст. обогащенного кальцием и витамином D апельсинового сока.

Завтрак №2

· 1 вареное яйцо, 1 хлебец , 1 помидор среднего размера.

50 гр. нежирного несладкого творога с медом или сметаной (1 ч.л.)

Завтрак № 3.

Смешайте в блендере:

· 100-250 гр. обогащенного кальцием и витамином D соевого молока

· 2 свежих или консервированных в собственном соку абрикоса

· 50 гр. апельсинового сока

· 1 банан

· 2 ч.л. пророщеных зерен пшеницы (молотых)

· 15 гр. орехов

Завтрак № 4.

· Бутерброд из 1 хлебца, намазанного нежирным плавленым сыром (1 ч. л.), и 60 гр. семги или форели

· 1 помидор среднего размера, 1 колечко красного лука, зелень

· 100 гр. винограда или дыни.

Завтрак №5

· 1 хлебец, покрытый арахисовым маслом (1 ч.ложка)

· 1 ст. черники

· 1 ст. апельсинового сока, обогащенного кальцием и витамином D.

Завтрак №6

· 1 ст. измельченной пшеницы (для зерновых завтраков)

· 1 ч. ложка грецких орехов

· 2 ч. ложки сухофруктов

· 1 ст. 1%-молока

· 1 ст. клубники свежей, замороженной

5-минутный завтрак

· 1 ст. смеси любых злаков, можно использовать мюсли

· 100 гр. 1% молока

· 1 ч.л. изюма

· 3 шт. чернослива

· 200-250 гр. любого сока

Дополнить любой завтрак можно чашечкой чая или кофе.

Худеем с помощью воды

Вода важна для поддержания нормального веса, она также незаменимый компонент нашей диеты. Мы часто забываем о воде, стремясь по-новому выстроить систему нашего питания, а иногда достаточно просто обратить внимание на то, сколько жидкости и когда мы пьем. Стоит сразу отметить, что речь пойдет о простой воде, не о минеральной, не о соках, не о чае или кофе.
В чем польза простой воды, ее полезные свойства? Вода выводит шлаки, очищает организм от накопившегося балласта, переносит питательные вещества, витамины и минералы, способствует пищеварению. Чем больше мы пьем, тем больше жидкости выводится из организма. Частое питье способствует выводу отечной жидкости из тканей, что в свою очередь приводит к снижению веса.

Простая вода освежает, дает заряд бодрости и не вызывает энергетических всплесков и спадов, как чай или кофе.

Вода не содержит лишних калорий, как безалкогольные напитки, и кофеина, как чай или кофе. Более того, содержащие кофеин напитки являются мочегонными. Употребление только чая или кофе приводит к обезвоживанию организма, чего не происходит в случае с водой.

Вода позволяет заглушить чувство голода, которое, как показывают исследования, мы склонны путать с жаждой. Если вы между приемами пищи испытываете резкий приступ голода, выпейте стакан воды и подождите 20-30 минут, это должно помочь.

Как правильно употреблять жидкость. Воду пьют маленькими глотками, можно через трубочку, но не залпом. Хорошо отработана следующая схема: 2ст. утром после пробуждения, 2 ст. за час до обеда, 2 ст. за час до ужина, 1 ст. за час до сна. В общем, если вы хотите похудеть, не сильно ограничивая себя в своем обычном рационе, или вам нужно сбросить всего пару килограмм, попробуйте заменить напитки на простую воду. Результат не заставит себя ждать. «Нет, ну а как же отказаться утром от чашечки кофе, это же помогает проснуться», - скажите вы. Легко! Не надо отказываться, просто сначала 2 ст. воды, а потом кофе, если вам его захочется, а можно выпить кофе и чуть позже на работе.

Есть, конечно, одно «но». Если вы употребляете много жареного, в вашем питании присутствует много углеводов, в виде мучного и сладкого, канцерогенные продукты (чипсы и т.п.), то вода не станет для вас избавлением от лишних килограммов, она лишь улучшит ваше самочувствие, а систему питания вам все равно придется изменить.

Сколько воды нужно нашему организму в день? В зависимости от массы цифра будет разной. Свой вес в граммах разделите на 20 и получите нужное количество воды (также в граммах).

При заболеваниях почек и мочевого пузыря перед применением воды в качестве средства для похудания обязательно проконсультируйтесь с врачом.

5 основных стратегий для похудания

Наступила весна, и все чаще стали тревожить вопросы, как же после зимы втиснуться в летнюю одежду или как я буду смотреться в купальнике. Набрать зимой пару лишних килограммов не составляет большого труда, тем более что организм к этому склонен в холодное время года. Но вот избавиться от них весной не так-то просто. Наш организм не расстается с лишними килограмма так быстро, как нам хотелось бы. Надо ему помочь, но помочь грамотно. Специалисты по питанию давно разработали 5 основных правил, на которых должна строиться любая диета, а именно:
1. Ешьте. Думаете, для того чтобы похудеть, нужно морить себя голодом. Это заблуждение. Если вы занимаетесь спортом и потребляете в день менее 1500 ккал, то ваш организм будет страдать от недостатка питательных элементов, а вы от неуемного чувства голода. Питайтесь маленькими порциями, но чаще трех раз в день.

Если вам трудно справиться с приступами голода, то между основными приемами пищи можно перекусить следующими продуктами, содержащими всего 100 ккал:

· 1 большое яблоко

· ½ цельнозернового батончика

· 1 банан или груша средней величины

· 1 маленький апельсин

· 1 киви

· 60 гр. обезжиренного сыра

· 180 гр. обезжиренного йогурта

· 2 чайные ложки миндаля

· 3 чайные ложки изюма

· 180 гр. абрикосового нектара

· 50 гр. мороженного сорбет

· 20 гр. горького шоколада

2. Правильно сочетайте поступление белков, жиров и углеводов. Наиболее эффективная комбинация предполагает рацион с высоким содержанием следующих продуктов: обезжиренные молочные продукты, бобовые, продукты из цельного зерна, злаковые, овощи и фрукты, оливковое масло, орехи, соя, рыба и нежирное мясо.

3. Умерьте свои запросы. Не стремитесь сбросить больше 500гр.-1 кг. в неделю, в противном случае вы будете терять жиры, а мышечная масса будет деградировать.

4. Натуральность, органичность, полезность. Продукты в вашей диете должны отвечать хотя бы одному из этих критериев. Никаких полуфабрикатов, жареного и т.п. Свежие овощи и фрукты, йогурты с бифидобактериями, рыба и нежирное мясо на пару, вареное или тушеное. Умеренное количество злаковых (каши, мюсли, цельнозерновой хлеб) и бобовых. Максимально снизьте употребление соли. Пейте больше простой воды

5. Физическая нагрузка. Комбинация кардио (бег, плавание, езда на велосипеде и т.п.) и силовых упражнений. Не забывайте также, что в день, когда вы занимаетесь спортом, необходимо добавить дополнительных 100 ккал.

Таким образом, следуя вышеперечисленным правилам, вы за месяц снизите свой вес на 2-3 кг.

Страницы: 1


Журнал "Худоба.Ру" - первый выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - второй выпуск

Диета Агатсона

Диета Агатсона (она же диета «Южного пляжа» в дословном переводе) основана на принципах уже известных и ранее опробованных. В ней нет ограничения по углеводам и жирам, но предполагается, что жиры будут полезными, а углеводы сложными. Эта диета дает возможность не только похудеть, но и поправить здоровье: снизить уровень холестерина, улучшить состояние сердечно-сосудистой системы. Создавая данный план питания, Артур Агатсон, кардиолог, стремился снизить уровень холестерина и инсулина у своих пациентов, страдающих от заболеваний сердечно-сосудистой системы.

Диета Агатсона предполагает употребление большого количества овощей и фруктов, цельнозерновых культур, белка, она не игнорирует ни одну пищевую группу. Снижение веса происходит не из-за того, что пациент ест меньше, а по причине исключения из рациона простых углеводов, улучшения питания в целом. Благодаря данной диете лишние килограммы продолжают уходить и после первых 2-х недель.

Стадии диеты.

Стадия 1.

Длится 14 дней, является периодом наиболее интенсивного похудания. Цель данной стадии – сбалансированное трехразовое питание, чтобы вы не чувствовали себя постоянно голодными.

Какие продукты включить: нежирное мясо: куриная и индюшиная грудка без кожи, а также филе курицы или индюшки, вареная говядина или свинина; любые виды рыбы, яйца, обезжиренный сыр, арахис, фисташки, любые овощи зеленого цвета, бобовые, помидоры, оливковое масло.

Какие продукты исключить: жаренное, запеченное мясо, йогурты, мороженое, молоко, соевый сыр, жирный сыр, свеклу, морковь, кукурузу, фрукты и фруктовые соки, алкоголь, продукты, содержащие крахмал (хлеб, крупа, овсянка, рис, макароны, выпечка и т.п.)

Прогнозируемое снижение веса: 3,5-6 кг.

Стадия 2.

Длится пока вами не будет достигнут желаемый результат. В рацион включаются продукты с высоким содержанием клетчатки и сложными углеводами (крахмалами).

Продукты, включаемые дополнительно: большинство фруктов, обезжиренное или 1%-молоко, нежирные молочные продукты, цельнозерновые продукты, включая крупы, красное вино.

Отдельно от других продуктов можно употреблять: картофель, свеклу, морковь, бананы, ананас, арбуз, мед, диетическую пшеничную выпечку (хлебцы, сухие крекеры).

Ожидаемое снижение веса: 400гр. -1 кг. в неделю.

Стадия 3

Рассчитана на поддержание результата, рассматривается как жизненный стиль питания. Исключаются жирные продукты, сладости и хлебобулочные изделия.

Однако, диета Агатсона имеет и недостатки. Быстрая потеря веса в течение первых двух недель достигается за счет исключения из рациона углеводов. После того, как вы возвращаете углеводы, вес набирается. Диета не отвечает полностью нуждам тех людей, которые не едят молочных продуктов. Недостаточно раскрыта роль сложных углеводов в рационе питания.

Типичное меню для диеты Агатсона

Стадия 1. Длится 14 дней.

Завтрак

Яичница-болтунья, состоящая из 2 яиц, свежей зелени, грибов, 2 кусочков нежирной свинины или говядины. Стаканчик томатного сока. Кофе или чай без кофеина.

В перерыве между завтраком и обедом съедается 1 толстый кусочек обезжиренного твердого сыра.
Обед

Салат из куриной грудки с овощами и зеленью, заправленный оливковым маслом.

Полдник

3 столовые ложки обезжиренного творога, 1 помидор, 1 огурец.

Ужин

Лосось (или другая рыба), приготовленная на гриле, спаржа на пару. Салат из смеси зелени, огурца, зеленого перца, помидора, оливкового масла.

Стадия 2. Длится до достижения желаемого результата

Завтрак

Овсяная каша, состоящая из 115 гр. овсяных хлопьев, 225 мл. обезжиренного молока и 1 ч. ложки грецких орехов. Клубника 15 шт. Кофе или чай без кофеина.

В перерыве между завтраком и обедом – 1 маленький стаканчик йогурта (100-125 гр.)

Обед

75 гр. нежирной говядины, кусочек черного или цельнозернового хлеба, овощной салат.

Полдник

1 яблоко и треугольничек нежирного сыра.

Ужин Рагу из тушеных овощей и курицы: 2 ч. ложки оливкового масла, 50 гр. куриной грудки, 75 гр. смеси овощей, 1 ч. ложка соевого соуса и 75 гр. шпината. Салат из листовых овощей, зелени, огурца, перца, помидоров, заправленный оливковым маслом.

Десерт

1 груша, сладкий творог или сырок, несколько грецких орехов.

Стадия третья. Поддержание себя в форме

Завтрак

Яичница болтунья из 1 яйца и 2 кусочков свинины, кусочек хлеба, апельсин, кофе или чай без кофеина.

Обед

Рыбный салат: 1 баночка рыбной консервы (скумбрия, тунец и т.п.) или 200 гр. вареной рыбы, салат, огурец, помидор, половинка авокадо средней величины, 10 шт. редиса, 3 веточки сельдерея, чеснок, перец по вкусу. Заправка из 4 ч.ложек оливкового масла и 2 ч.ложек сока лимона.

Ужин

Куриная грудка гриль, спаржа на пару, салат «Греческий». Салат: сыр Фета, огурец, помидор, пекинская капуста, оливки, прочая зелень, заправка из оливкового масла и сока лимона.

Десерт

Фрукты, сухофрукты, нежирный сладкий творог или сырок.

Капустная диета

Вот пример поистине простой, незамысловатой, а главное дешевой диеты. Естественно, ведь основной компонент – это капуста, которая хорошо растет в наших широтах, а многие ее даже сами на грядках выращивают. Все в этой диете построено вокруг одного главного элемента капустного супа или как мы привыкли называть его борща. Только это не такой наваристый борщ с 5 мм слоем жира сверху, а очень низкокалорийный, густой, но густой из-за обилия овощей борщ. Разработчики данной диеты утверждают, что уже семидневный курс позволит вам достичь желаемого результата.
Капустная диета разрешает вам есть столько борща, сколько вы хотите, и пить очень много простой воды. Это 2 основных компонента. Употребление прочих овощей и фруктов ограничено. В день рекомендуется выпивать 7-8 стаканов воды.

План.

День 1: Борщ, любые фрукты, кроме бананов, вода, клюквенный сок, несладкие чай или кофе.

День 2: Борщ, овощи (сырые, вареные или на пару), кроме бобов, гороха и кукурузы. На обед можно съесть запеченный картофель с небольшим кусочком масла.

День 3: Борщ, плюс любые овощи и фрукты.

День 4: Борщ, не больше 8 бананов и 1% молоко.

День 5: Борщ, 6 помидоров и не более 450 гр. мяса или рыбы.

День 6: Борщ, мясо и вощи.

День 7: Борщ, коричневый рис, свежевыжатые фруктовые соки и овощи.

Все выглядит довольно просто, но эта диета не рассчитана на длительное применение, так как включает в себя довольно скудный и однообразный рацион. Она предназначена для временного снижения веса. Оставаясь на данной диете больше недели, организм начинает страдать от недостатка питательных элементов. Итак, достоинства и недостатки:

Достоинства:

· Просто следовать

· Доступная

· Очищающая

· Насыщает организм влагой

Недостатки:

Кратковременный эффект

Несбалансированная

Монотонная

Не включает некоторые существенные витамины и минералы

Рецепты обедов для похудания

Помните, одним из правил диеты является разнообразное питание. Мы предлагаем вам воспользоваться нашими рецептами обеденных блюд, либо сделать что-то похожее свое. Самое главное, чаще менять ассортимент блюд, а не есть один и тот же салат в течение недели или даже месяца.
В среднем каждый из предложенных рецептов содержит: 499 калорий, 24% жиров (18.3 гр.), 57% углеводов (75.9 гр.), 19% белков (25 гр.), 9.3 гр. волокон, 431 мг. кальция, 159 микрограмм фолиевой кислоты, 4.4мг. железа.

Овощной бутерброд

· 2 кусочка цельнозернового хлеба

· 2 толстых кусочка помидора, 2 листа салата, 1 чайная ложка обезжиренного майонеза

· 11 молодых морковок (маленьких)

· 1 среднее яблоко

· 1 стакан 1% молока

Овощное ассорти

· 1 плоская лепешка, 30 гр. тертого твердого сыра, 40 гр. темной фасоли

· 3 кусочка авокадо, 3 кусочка огурца, 1/2 помидора среднего размера, горячий соус по вкусу

· 50 гр. черники

· 1 стакан 1% молока с тертым мускатным орехом.

Сыр на гриле

· Поджарить на гриле 2 кусочка зернового хлеба с 2 кусочками твердого сыра, половинкой красного перца, помидором среднего размера, порезанного на кусочки и двумя чайными ложками горчицы.

· 200 гр. салата с 1 чайной ложкой обезжиренной заправки

· 1/2 персика или хурмы или манго спрыснутого лимонным соком

· Травяной чай

Суп и крекеры

· 220 гр. густого мясного или куриного супа с овощами.

· 4 цельнозерновых крекера

· 100 гр. дыни, винограда или другого сочного фрукта.

· 1 стакан 1% молока

Сладкий картофель и соус чили

· Картофель среднего размера 1 шт. запечь в микроволновке, полить соусом чили с темной фасолью. (Соус:50 гр. темной фасоли, 25 гр. лука, 1 зубчик чеснока, 1 ч. ложка консервированного зеленого перца чили, томатный соус 100 гр.)

· 1 кукурузный хлебец

· 20 гр. низкокалорийного твердого сыра

· 2 средних помидора, зелень

Сэндвич с арахисовым маслом

· 2 кусочка зернового хлеба, 1 чайная ложка арахисового масла, 2 чайные ложки меда.

· 1 небольшой банан

· 100 гр. 1% молока

Салат

· 200 гр. зеленого салата, 40 гр. тертой моркови, 120 гр. вареной говядины, 1 чайная ложка тертого твердого сыра, низкокалорийная заправка (можно 2 чайные ложки оливкового масла со свежим соком лимона)

· 1 кусочек ржаного хлеба

· 100 гр. апельсина или мандарина.

· 1 стакан 1% молока

Полезны ли гидрогенизированные жиры?

Новая тенденция при производстве продуктов питания в США и Европе гласит “убрать, содержащиеся в продуктах питания, гидрогенизированные жиры”, и такие жиры действительно стремительно исчезают с этикеток продуктов. Проблема в том, что используется вместо них. Новая порция искусственно созданных жиров? Насколько эти новые лучше плохих старых?
В США уже более чем в 20 штатах принят закон, запрещающий использование гидрогенизированных жиров в сетях быстрого питания, ресторанах, школьных кафетериях. Производители стремительно снижают содержание таких жиров в своей продукции.

Примечателен тот факт, что американцы съедают в 5 раз больше насыщенных жиров, чем гидрогенизированных. Однако, если сравнивать одинаковое количество обоих видов, то гидрогенизированные оказывают более вредное воздействие на организм. Действуя вместе, они значительно увеличивают риск возникновения сердечно-сосудистых заболеваний, диабета, ожирения, заболевания печени, рака, бесплодия.

Гидрогенизированные жиры получаются в результате добавления в жидкие масла водорода. Таким образом, изменяется молекулярная структура масла, получаются твердые жиры, пригодные для производства различной выпечки и обладающие большим сроком годности.

Что делать и есть ли вообще полезные жиры среди всего существующего разнообразия? Покупая любые масла холодного отжима, вы можете быть уверены в их полезности. Читая же этикетку готового продукта, обращайте внимание на наличие в нем полиненасыщенных и мононенасыщенных жиров.

Обжарка и выпечка с использованием оливкового масла может стать достойной альтернативой гидрогенизированным жирам.

Животные жиры, такие как, сало, сливочное масло, маргарин, а также тропические масла: пальмовые и кокосовые могут придавать продуктам вкус, но содержание в них насыщенных жиров зашкаливает.

Итак, перед вами как потребителем стоит дилемма: что выбрать из существующего многообразия. Скажем сразу, пользуйтесь дома для салатов, обжарки и выпечки маслами холодного отжима. Пусть вам кажется, что оливковое масло, это дорого, но красивая фигура и здоровье дороже.

Сколько жиров в день необходимо человеку? Из общего количество калорий, употребляемых в день, на жиры должно приходиться 25-35%, среди них на мононенасыщенные - не более 7%. В то время как средний американец употребляет 11% мононенасыщенных жиров в день. Гидрогенизированные жиры должны составлять менее 1% в общем объеме употребляемых в день калорий.

На сегодняшний день многие пищевые компании ведут поиск альтернатив гидрогенизированным жирам, привлекая к работе технологов, химиков и различные ассоциации, борющиеся за здоровье нации. Но то, что они не могут сделать в промышленных масштабах, вы уже сегодня можете изменить у себя дома, заменив рафинированное и дезодорированное масло, но оливковое холодного отжима.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал "Худоба.Ру" - третий выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - третий выпуск

Фигура к лету

Мечты каждой женщины – гордая осанка, летящая походка, стройная фигура, еще хорошее самочувствие.

До сих пор многие считают, что сбросить лишние килограммы невероятно сложно, что для этого нужно заниматься спортом до седьмого пота, находясь все время на пределе возможностей, а частота тренировок не имеет значения, но подобное мнение является ошибочным.
Для эффективного снижения веса, частые, регулярные тренировки и физические нагрузки много эффективнее, чем редкие интенсивные. Причем для поддержания тонуса нагрузка на мышцы должна быть постоянной. И что особенно печально лишний вес это следствие нерационального образа жизни большинства женщин. Прежде всего следует рационализировать свой образ жизни, чтобы мышцы испытывали постоянную, равномерную нагрузку, и пусть это станет еще одним шагом к стройной фигуре.

Овсянка

Вернуть овсянку на «британский стол» призывают специалисты Британской Ассоциации Диетологии, всвязи с тем, что за прошлый год британцы съели всего 50000 тон этого продукта. Специалисты считают, что настоящий, полноценный завтрак обязан предотвратить вечерние перекусы, негативно влияющие на здоровье.

Всем требованием к полноценному завтраку овсянка отвечает в полной мере. Овсянка обладает значительным энергетическим потенциалом, богата пищевыми волокнами. Но самое главное в овсянке малое содержание соли и сахара. Если же вы любите сладости, старайтесь употреблять сухофрукты и фрукты. Завтрак из овсянки поможет девушкам быть в форме.
Исследования, которые проводили диетологи, наблюдая свыше 2000 девушек, показали, что при употреблении на завтрак злаков не менее трех раз в неделю, вероятность вылезти за пределы нормального индекса массы тела уменьшается.

Употребление овсянки на завтрак снизить желание употребления хот-догов и шоколада в обед. «Зерновой» завтрак содержит на 60% больше жира, такие завтраки не так богаты калориями, лучше усваиваются, что обеспечивает чувство насыщения.

В Японии в моде корсеты

Стройными и невысокими недавно были японцы, но современный образ жизни берет своё, и теперь эта формула может быть применена только наполовину. В моду в Японии входит ношение корсетов, причем, что весьма интересно в основном это касается мужчин. Теперь японские мужчины не могут обозначить свою талию, убрать живот без корсета. Компании производители корсетов отмечают рост спроса на свою продукцию. Корсет становиться модным аксессуаром на любое время года. Японцы затягиваются в тугой корсет, таким образом, прячут недостатки своей фигуры, и могут носить обтягивающую одежду, подчеркивающую достоинства фигуры.
Минздрав Японии опубликовал недавно доклад, в котором сообщается о том, что 30% японцев в возрасте от 20 до 60 лет страдают от избыточного веса, это на 5% больше чем 2000 году. Такими темпами корсеты в скором времени в Японии станут товаром повседневного спроса.

Кампания по борьбе с ожирением в Саудовской Аравии

Американские «фаст-фуды» стали частью современной жизни городов Саудовской Аравии, тем временим озабоченные проблемой ожирения населения, власти начали борьбу с возрастающей проблемой.

Министерство здравоохранения Саудовской Аравии опубликовало данные о том, что 45% мужчин и 51% женщин страдают излишним весом, также проблемы есть среди молодежи, 36% мальчиков и 29% девочек имеют проблемы с весом. Более всего правительство волнует ситуация с подростками, недавно для них даже была создана «горячая» телефонная линия по вопросам лишнего веса.
Специалисты здравоохранения склонны связывать увеличение в стране проблем с лишним весом с изменением образа жизни граждан.

На борьбу встали арабские СМИ, которые ведут пропаганду здорового питания и здорового образа жизни. Известные люди принимают участие в различных компаниях направленных на изменение ситуации. Министр здравоохранения призывает: «Отказаться от переедания, больше времени уделять физическим нагрузкам, меньше компьютеру и телевизору».

«Ходите во время работы!», советуют врачи

Опубликованы результаты исследования, проводимого клиникой «Mayo», согласно которым всем офисным работникам предлагается «ходить на работу» во время телефонных разговоров, отсылки электронной почты, на совещаниях.

Автор исследования – доктор Джеймс Леин из медицинского центра в Рочстере, предлагает установить в офисах беговые дорожки. Всю работу я делаю «на ходу», заявляет доктор.
Исследования показали, что «ходячий» работник способен сжечь около 100 калорий за час или 800 калорий за рабочий день. Результаты исследований были опубликованы в известном американском издании «Наука», но работодатели не спешат закупать беговые дорожки в офисы.

Исследования доказали, что проблемы служащих со здоровьем обходятся компаниям дороже, чем сжигание лишних калорий на рабочем месте.

Данный эксперимент не первый, уже существует целая теория «NEAT», что по-русски можно расшифровать - «Процесс термогенеза без усилий», т.е. процесс избавления от лишнего веса во время ежедневных задач и движений.

Левин в своем эксперименте, согласно данной теории смог организовать офис так, что беговые дорожки соседствуют с компьютерными столами, телефонами.

Идеи Левина подхватили пока только в Интернете, где на многих сайтах опубликовали результаты его эксперимента.

Единственным, кто поддержал доктора, стал президент компании «Lancet Software», который поставил в своем офисе беговую дорожку, и теперь заявляет, что уже прошел более 120 миль, потеряв около 3 кг без диет.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал "Худоба.Ру" - четвертый выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Четвертый выпуск

Кислородная диета: правильно дышим и худеем

Сочетание правильного питания с правильным дыханием тоже своеобразная диета – «кислородная».

Специалист по рациональному питанию из Сиенского университета Пьер Росси призывает совмещать диетическое питания с правильным дыханием. Объяснения довольно просты, при поступлении необходимого количества кислорода в клетки метаболизм замедляется, таким образом, сжигаются жиры.
Таким образом, желающие сбросить лишние килограммы просто обязан научиться правильно дышать, и не забывать привычек здорового питания, особенно важно правильно дышать при длительных пеших прогулках. Из видов спорта ученые рекомендуют гольф.

Обычно желающие похудеть пренебрегают правильным дыханием, говорит Росси, при изучении образа жизни типичного городского населения выяснилось, что 25% людей страдают гипоксией, которая может привести к патологии, но чаще просто ускоряет процессы старения кожи.

Каждый человек за один день совершает более 20000 дыхательных движений, которые обеспечивают организм 2000 литров кислорода, но обычно эта норма не выполняется, по всем известным причинам, среди которых курение, избыточный вес, долгое пребывание в помещениях, хронические бронхиты.

Практическим же советом является регулярное применение дыхательной гимнастики, состоящей их трех фаз. Гимнастику следует выполнять в помещениях со свежим воздухом, а еще лучше на открытом воздухе 2 раза день. Выполняется гимнастика следующим образом - делается глубокий вдох, поднимая диафрагму, дыхание задерживается на несколько секунд, затем делается полный выдох. Можно повторять упражнение до появления головокружения, которое свидетельствует о повышении уровня кислорода.

Основные принципы употребления пищи «при кислородной диете» - это углеводы должны составлять 50% калорий в день, пищи должно быть больше 150 грамм в день, не стоит забывать о продуктах содержащих клетчатку.

Предрассудки людей связанные с питанием

Недавно проведенный опрос, дал неожиданные результаты – подавляющие число людей не имеют представления о необходимом для правильного функционирования организма числе калорий.

Причем, 43 процента респондентов ответили, что даже приблизительно не представляют, сколько калорий они потребляют ежедневно. Около 30 процентов – очень сильно занижают для себя этот показатель. И всего лишь около 12 процентов опрошенных приблизительно верно оценивают это число.
Возможно, причиной столь неожиданных результатов опроса служит тот факт, что количество потребляемых калорий строго индивидуальный показатель для каждого человека. Количество потребляемых калорий зависит в первую очередь от их расхода. Организму необходимо постоянно восполнять запас потраченной энергии.

В случае если человек потребляет больше калорий, чем успевает тратить, начинается набор лишнего веса. Количество потребляемых калорий также в немалой степени зависит от пола, возраста, роста, веса человека.

Также неожиданным для исследователей оказался тот факт, что большое число опрошенных не четко представляют себе связь между калориями и потребляемыми продуктами, так 20 процентов опрошенных уверенны, что на набор лишнего веса влияют лишь продукты с повышенным содержанием углеводов, жиров. Свыше 20 процентов респондентов вообще не знают, что может привести к появлению лишних килограммов. Причем в числе опрошенных: 22 процентов «крайне озабочены» своим весом, каждый второй старается потреблять меньше жиров, 65 процентов стараются ограничивать потребление сахара.

Общие требования, предъявляемые к построению диет

Абсолютное большинство применяемых в настоящее время диетических рационов, особенно назначаемых на длительный срок, по своим качественным и количественным пропорциям пищевых веществ приближаются к физиологической потребности в них здорового человека. Принцип построения каждой диеты определяется, с одной стороны, физиологической потребностью организма в пищевых веществах и энергии, а с другой — степенью функциональных расстройств и уровнем нарушения метаболических процессов. Соотношения пищевых веществ считаются оптимальными, если 14 % калорийности рациона компенсированы белками, 30 % — жирами и 56 % — углеводами при средней общей суточной калорийности 2800 ккал. При назначении диетического питания необходимо принимать во внимание многие факторы: выбор продуктов, особенность их химического состава, количественные пропорции отдельных продуктов и пищевых веществ, способы их кулинарной обработки, применение соли и вкусовых веществ, степень механического измельчения, ритм приема пищи, калорийность рациона и т. д. Питание человека, построенное без учета этих требований, отрицательно влияет на межуточный обмен, основные регулирующие системы организма, снижает положительное влияние других факторов. Поэтому при использовании диет необходимо добиваться синергического действия всех компонентов лечебного комплекса.
При составлении пищевого рациона, следует всегда обеспечивать достаточное введение белков, жиров, углеводов, витаминов, микроэлементов, минеральных солей и воды.

При определении калорийности рациона, помимо учета возраста, пола, общего состояния, необходимо принимать во внимание и общий режим.

В пищевом рационе должно быть достаточное количество белка и витаминов, так как дефицит этих нутриентов особенно отрицательно сказывается на репаративных процессах. Нижняя граница нормы белка 1 г на 1 кг массы тела больного. Это обстоятельство следует учитывать при назначении безмясных, молочно-растителышх диет и диет из сырой растительной пищи. Примерно 50 % белка, должны поступать в виде белка животного происхождения. В рацион необходимо включать продукты, богатые клетчаткой (преимущественно овощи). Для обеспечения организма минеральными веществами, витаминами, микроэлементами следует вводить в диетические рационы сырые фрукты, ягоды, овощи, зелень и другие продукты. Если не удается компенсировать дефицит витаминов за счет натуральных продуктов, необходимо назначать витамины в виде препаратов.

При назначении диеты необходим строгий учет и выбор продуктов по их химическому составу и биологической ценности, так как даже овощи, принадлежащие к одному виду, значительно отличаются по составу минеральных солей. Так, например, капусту часто включают в гилонатриевые диеты, между тем в красно-кочанной капусте содержится много хлорида натрия, в белокочанной— среднее количество, а савойская капуста почти не содержит его. Способ кулинарной обработки также существенно влияет на химический состав диетического блюда.

При диетическом питании, а также при сердечно-сосудистых заболеваниях, сопровождающихся выраженной недостаточностью кровообращения, требуется снижать калорийность рациона при сохранении правильных соотношений между нутриентами.

Однако при алиментарном ожирении необходимо значительное уменьшение калорийности, что осуществляется преимущественно за счет углеводов и жира при сохранении физиологической нормы белка. Только при выраженной хронической почечной недостаточности, терминальной уремии, тяжелых стадиях недостаточности кровообращения, печеночной недостаточности требуется значительное ограничение в диетическом рационе белка. При этом особое внимание нужно обратить на аминокислотный состав вводимого в рацион белка. Даже при сокращении в диете белка до 40 г путем подбора белковых продуктов (преимущественно белка животного происхождения) удается приблизить количественное содержание незаменимых и заменимых аминокислот к физиологической потребности в них организма. Наряду с общепринятыми 15 диетами широко используются специальные, контрастные диеты и контрастные дни, которые имеют очень большое значение в диетической терапии.

При назначении диеты врач обязан разъяснить больному сущность диеты, режим питания и характер воздействия ее на организм, подчеркнув при этом, к чему может привести несоблюдение или нарушение диетических правил. Человека необходимо предупредить, что диета рекомендуется временно, так как некоторые люди, опасаясь обострения болезни, долгое время остаются на ограниченном питании, что само по себе может привести к ухудшению. В практической диетологии бытует, к сожалению, точка зрения, что диетический рацион во всех случаях является щадящим для желудочно-кишечного тракта, особенно если страдает преимущественно система пищеварения. На самом же деле щажение органа или системы при лечебном питании должно сочетаться с периодическим расширением режима, включением контрастных дней и рационов, рассчитанных на тренировку функциональной способности пищеварительных желез и других реадаптивных механизмов. Важное значение имеет соблюдение режима питания.

Минимум человек должен быть обеспечен 4-разовым питанием. Для некоторых групп людей (например, с заболеванием желудка, сердечно-сосудистой системы) необходимо 5—6-разовое питание. Целесообразно равномерно распределять количество принимаемой пищи. На вечернее время не должно приходиться более 25—30 % общей калорийности.

Рекомендуются следующие часы приема пищи: 8—9 ч (завтрак), 13—14 ч (обед), 17—18 ч (ужин), 21 ч (на ночь).

Калорийность суточного рациона распределяется следующим образом: завтрак — 30 %, обед—40%, ужин 20—25%; калорийность блюда, назначаемого больному на ночь, должна составлять 5-10 %.

Желательно, чтобы перерывы между отдельными приемами пищи не превышали 4 ч. При 4-разовом питании последний прием пищи лучше перенести на 21 ч. При 5-разовом питании вводится второй завтрак. При 6-разовом питании вводится второй завтрак (11 ч) и полдник (17 ч), калорийность этих приемов пищи должна быть небольшой, чаще всего они даются в виде фруктов, отвара шиповника, фруктовых соков, овощных салатов и сухариков из белого хлеба. Температура первых блюд не должна превышать 60 °С, вторых блюд — быть не выше 55 °С.

Необходимо добиваться высоких вкусовых качеств блюд и рациона в целом.

На основании химического состава и калорийности каждой диеты составляются нормы продуктов, необходимые для обеспечения разнообразного и биологически полноценного рациона. С этой целью для каждой диеты составляется семидневное меню, подсчитывается общая потребность в продуктах и исчисляется средняя дневная норма.

Продуктовые нормы и набор продуктов должны строиться посезонно, т. е/ на зимне-весенний и летне-осенний периоды.

Спорт на голодный желудок вреден для здоровья

Специалисты советуют: не занимайтесь спортом на голодный желудок. Правильнее будет перекусить минут за 60-90 до начала тренировки, причем желательно употреблять низко-углеводные или белковые продукты, это поможет провести тренировку дольше и интенсивнее.

Необходимо строго придерживаться этого времени, нужный эффект возникает только при строго постоянном следовании этому правилу. Если у вас не аппетита, то попробуйте разбудить его, выпив, например, стакан молока.
Во время тренировке дышите носом, такое дыхание помогает стабилизировать ритм сердца, и ускоряет темп сжигания жиров, вам потребуется некоторое время, чтобы привыкнуть к этому.

В процессе тренировки соблюдайте правила нагрузок, интенсивные нагрузки делаются в последнюю очередь, т.к. организму требуется время, примерно 15 минут, чтобы «разогнаться» и начать сжигать жиры. Помните, что если длительность вашей тренировки – 30 минут, то жиры будут сжигаться только последние 15 минут, поэтому они должны быть наиболее интенсивными. Начинать тренировку следует с легкой разминки, затем постепенно переходя к силовым упражнениям.

Чаще меняйте виды упражнений. Дело в том, что чем дольше вы производите одни и те же движения, тем больше организм привыкает к ним, и их эффективность падает. Меняйте как силу нагрузок, так и виды тренируемых мышц. Даже если вы не располагаете достаточным количеством времени, чтобы посетить спортзал, хорошо эффекта можно добиться даже упражнениями с гантелями дома.

И еще один совет, он касается питания: не стоит жертвовать завтраками, чтобы похудеть, отсутствие утром завтрака лишь замедляет процессы обмена, лучше уменьшить кол-во потребляемых калорий за раз, т.е. разбить прием пищи на 4-5 раз в день, по 200-500 калорий.

Чай и кофе в лечебном питании

Являясь вкусовыми продуктами, не представляющими энергетической ценности, кофе и чай с успехом применяются в лечебном питании. Использование чая в лечебном питании определяется его основными составными частями — кофеином и дубильными веществами. Благодаря значительному содержанию кофеина (от 2 до 3,3 %) чай оказывает стимулирующее действие на нервную систему, способствует повышению тонуса сосудов, незначительно повышает артериальное давление. Большое значение имеет содержание в чае танина, количество которого достигает в зеленом грузинском чае высшего и 1-го сортов 19,16 %, Этим обусловливается целесообразность употребления крепких настоев чая при колитах различной этиологии. Чай является одновременно источником витамина Р и аскорбиновой кислоты, хотя при недостаточном употреблении чая он не имеет практического значения как источник витаминов. Щавелевая кислота в чае: (0,8 %.) находится в нерастворимом соединении.
Важнейшая составная часть кофе — кофеин (0,6—2,4%)— обусловливает применение кофе в лечебном питании по тем же показаниям, что и чая; в кофе содержится также кофеино-дубильная кислота (4—11 %). Следует отметить значительное содержание в кофе никотиновой кислоты, обусловливающей целесообразность его применения при соответствующих показаниях. Чашка кофе из 10 г хорошо прожаренного кофе содержит 2,4—3,4 мг никотиновой кислоты. В зольном остатке кофе и чая преобладают щелочные валентности ( + 5,6 мэкв и +53,5 мэкв).

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал "Худоба.Ру" - пятый выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - пятый выпуск

Холестерин

Борьба с холестерином в крови началась сравнительно недавно, примерно в то же время, когда стало модно считать количество калорий и тех или иных потребляемых веществ. Что же такое холестерин?

Холестерин – это, прежде всего, жирорастворимое вещество, присутствующее во всех тканях животного организма. В чистом виде холестерин это белое кристаллическое вещество, не имеющее вкуса и запаха. Организм человека способен вырабатывать холестерин самостоятельно или получает его с пищей. Синтез холестерина происходит в основном в печени. Функции же холестерина весьма разнообразны.
Он входит в состав клеточных мембран. В печени холестерин используется как предшественник желчных кислот, а в половых железах и надпочечниках из него образуются стероидные гормоны. Кроме того, он необходим для синтеза витамина D, играющего ключевую роль в развитии костной ткани.

Какое содержание холестерина в крови считается нормальным?

Этот параметр зависит от возраста человека. Для новорожденных это может быть - 1,3-2,6 ммоль/л, для малышей от года до двух - 1,8-4,9 ммоль/л, для детей до четырнадцати лет - 3,7-5,2 ммоль/л, для взрослых - 3,9-5,2 ммоль/л.

Если холестерина в крови взрослого человека содержится от 5,2 до 6,5 ммоль/л - говорят о незначительном отклонении от нормы; от 6,6 до 7,8 ммоль/л - отклонение умеренное; выше 7,8 ммоль/л - это уже тяжелая гиперхолестеринемия.

Чем же так опасно повышенное содержание холестерина в крови?

В первую очередь повышенное содержание холестерина в крови опасно тем, что может привести к образованию тромбов в кровеносных сосудах. Если тромбы откроются и попадут в кровоток, то они могут стать причиной многих заболеваний. Ток крови останавливается, ткань отмирает, если это происходит в сердце – то развивается инфаркт, если в головном мозге, то инсульт.

Врачи советуют людям с повышенным содержанием холестерина снижать его уровень в крови. Первоначальными рекомендациями зачастую являются: отказаться от курения, больше двигаться, вести здоровый образ жизни. Если такие рекомендации не помогают, врачи назначают лекарства, существуют пять видов лекарств снижающих уровень холестерина: статины, ниацины, пипопротеины, фибаты, секвенстрты.

Чаще всего врачи назначают статины, которые способны снизить уровень холестерина на 20-40%, и не вызывают побочных эффектов. Все остальные препараты применяются гораздо реже, их эффект на сегодняшний день малоизучен.

По рекомендациям медиков необходимо знать свой уровень холестерина, и периодически проверять его, дабы в случае его повышения вовремя принять меры. Холестерин опасен развитием сердечно-сосудистых заболеваний, атеросклероза.

Последние научные исследования выявили еще один фактор, влияющий на повышенный уровень холестерина – это генетическая предрасположенность.

Следует помнить: что методы снижения уровня холестерина в крови не всегда безопасны, а связь между холестерином в крови и некоторыми заболеваниями не вполне доказана.

«Нормальный вес», многие с ним не знакомы

Благодаря моде и повсеместной рекламе красоты и здорового образа жизни, все больше людей стараются приблизить свой вес и фигуру к «идеальным» параметрам, подчас, плохо себе представляя, что же в действительности является идеалом.

А в результате бешеной погони за иллюзорным идеалом можно потерять не только покой, но порой и здоровье. Прежде, чем начать свой путь к идеальному весу, необходимо четко определить какой же все-таки вес в действительности является нормальным.
Вплоть до конца 20-го века формулой нормального веса считалась формула Брока: по который нормальный вес выражался как рост человека в сантиметрах минус 100. Пределом нормального веса считалось также плюс 20% к этому, т.е. больше 20% от веса вычисленного по формуле Брока вес считался избыточным. Однако данная формула не учитывала очень значимого фактора, такого как – комплекцию человека, индивидуальные различия в строении тела. К концу 20-го века учеными была предложена новая формула рассчитывающая «идеальный» вес, лучшим соотношением роста и веса стали считать – «Индекс массы тела(BMI-Body Mass Index)». Согласно этой формуле вес в килограммах необходимо разделить на рост в метрах в квадрате. Нормальным весом женщины считается индекс массы тела равный 18, у мужчины – 22. Следует учесть, что при расчете нормального веса делаются поправки в некоторых случаях, например, когда считают BMI спортсменам или беременным женщинам.

При значении индекса ниже 18,5 медики говорят о дефиците массы тела, не менее опасном для здоровья, чем его избыток.

Питание в США, статистика проблем

Как показали исследования специалистов диетологов, - 25 процентов американцев, желающих сбросить лишний вес, движимы нереальными целями, которые они ставят перед собой. В результате опроса свыше 2000 американцев пытающихся следить за своим весом выяснилось, что четвертая часть из них стремиться сбросить свыше 13 килограммов лишнего веса, исключительно с помощью диет.
Научные исследования, проведенные диетологами, подтверждают, что с помощью диет человек нормальной комплекции может безболезненно похудеть в рамках 10-ти процентов от собственного веса.

Опрос показал также, что подавляющее большинство женщин, имеющих вес около 78 килограммов, желают сбросить его до 64 килограммов, а мужчины с массой свыше 98 килограммов стремятся достичь 85 килограммов. Несмотря на то, что диетологи предупреждают американцев о том, что достижение столь фантастических результатов может плохо отразиться на здоровье, т.к. в результате недостатка питательных веществ в организме, нарушаются биологический и гормональные балансы.

Стоит отметить, что именно гормоны отвечают за чувство голода и аппетит. Наш организм же, как только достигает весового предела, автоматически стремиться восстановить уровень веса, к которому он привык, поэтому необходимо совмещать диеты с активными спортивными упражнениями. Лишь 17 процентов из опрошенных респондентов следовали данному правилу, остальные же просто пренебрегали советами диетологов.

Сложность похудания с использованием только диет, заключается еще и в том, что перед современным городским жителем возникает слишком много гастрономических соблазнов, каждый раз, как только он выходит из своего дома, и даже дома всегда есть соблазн лишний раз заглянуть в холодильник.

И есть можно постоянно, не останавливаясь, для этого созданы все условия, в свою очередь столь широкое развитие инфраструктуры, множит проблемы современного человека. В США, например, по данным официальной статистики, свыше 60-ти процентов населения страны страдают от лишнего веса и проблем, связанных с ожирением, что в свою очередь приводит к риску заболевания диабетом, к распространению сердечно-сосудистых заболеваний и многочисленным проблемам со здоровьем.

«Постоянно толстею»

По обращению к врачу вы сможете пройти лабораторные исследования, и доподлинно установить, что стало тем фактором, что повлиял на ваш вес. Ведь на вес может повлиять не только выработка гормонов, но и нарушения функции поджелудочных желез, что обычно влечет за собой повышения уровня глюкозы в крови, или не здоровая работа надпочечников. Все это необходимо выяснить в ходе лабораторных проверок.
После выявления и устранения причин, борьбу с лишним весов можно будет вести гораздо эффективнее.

Зачастую проблемы с избыточной массой тела теснейшим образом связаны с неправильным, а подчас и просто нездоровым образом жизни, - чрезмерным питанием, и отсутствием физических нагрузок.

Запомните, что увеличение массы тела, всегда ведет к изменению биологических процессов обмена веществ.

Часто люди, желающие похудеть, резко садятся на диету и начинают усиленно заниматься спортом, забывая, что резкое изменение образа жизни для организма – сильнейший стресс, и последствием это стресса может быть, в том числе, и ожирение.

Принимая сложные решения относительно диет и собственного здоровья необходимо всегда советоваться со специалистами.

Мобильные технологии и диеты

В связи с потребностями рынка два крупных производителя мобильных телефонов – фирмы Nokia и Samsung выпустили новые модели «умных» телефонов, способных вести подсчет расхода калорий. Встроенный в корпус телефона датчик позволяет считать количество шагов, эти данные телефон пересчитывает в число калорий, затраченных владельцем.
Модель Nokia 5500 Sport способна отслеживать физические показатели в процессе вашей тренировки, и дает возможность сосредоточиться на упражнениях.

Счастливые обладатели новой модели мобильного телефона Samsung также смогут контролировать расход калорий, благодаря встроенному в телефон программному обеспечению.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал "Худоба.Ру" - шестой выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - шестой выпуск

0,5 Евро за килограмм, оригинальный ход бизнесменов из Германии

В одной из мини-гостиниц в Германии, введена новая тарификация на гостиничные услуги – цена номера зависит от веса клиента.

Недалеко от границы с Нидерландами в маленьком городке Норден теперь все желающие переночевать должны предварительно встать на весы. Цена гостиничных услуг в Нордене всего пол-евро за килограмм.
«У меня было много клиентов, имеющих избыточный вес, всем им я советовал похудеть», - комментирует владелец гостиницы. «Когда они возвращались в нашу гостиницу через год, значительно похудев, они спрашивали меня – что вы теперь ля нас сделаете?». Юрген Хетродт, владелец столь необычной гостиницы, надеется, что его инициатива, касающаяся тарифной политики, сможет вдохновить немцев стать здоровее и стройнее. «Здоровые постояльцы дольше живут и смогут посетить нас большое количество раз», - шутит Юрген Хекродт. Клиенты с избыточным весом могут быть уверенны, что их не прогонят, если вдруг они откажутся взвеситься, и с них не возьму больше, чем 39 Евро – обычной цены за стандартный номер в этой трехзвездочной гостинице.

Налоговые льготы для страдающих ожирением в США

Новые правила в области налогообложения вскоре вступят в США. Согласно этим правилам американцем, страдающим от ожирения будет предоставлена возможность потребовать, чтобы расходы на снижения веса были вычтены из суммы налогообложения. Таким образом, около 40 миллионов американцев смогут платить меньшие налоги.
В статью расходов согласно новым поправкам входят: «диагностика», «лечение», «профилактика», исключение составляет «похудание в косметических целях», которое не будет учитываться при расчете налог.

«Подобная мера предоставит всем желающим возможность поддерживать свой вес норме», что действительно необходимо сегодня в США, комментируют новые поправки эксперты, занимающиеся проблемами «лишнего» веса. Стоит упомянуть, что для того чтобы получить «налоговые льготы» частному лицу придется пройти обследование и получить официальный диагноз – ожирение. Есть мнение, что многие затраты все равно не попадут в список расходов для учета льгот, так например из него выпадают расходы на посещение гимнастических залов, расходы на покупку диетической колы.

Кроме того, будет введено дополнительное ограничение – налогоплательщики должны будут тратить свыше 7.5. процентов своих доходов на медицинские цели. Решение о поправках в налогообложении было принято спустя месяц, после заявления министра здравоохранения, в котором сообщалось, что ожирение в США приняло характер эпидемии.

По статистике 35 процентов взрослого населения США и 14 процентов детей имеют лишний вес.

ЕДА

Мысли о еде приходят нам чаще всего во время скуки. Поэтому, чтобы они отошли на второй план, необходимо все время заниматься делом. Любые мысли о еде можно замещать действиями, займитесь какой-либо деятельностью и через некоторое время мысли о еде отступят.

Во время прогулок стоит чаще посещать те места, где у вас не будет возможности поесть. Сделайте отдых более разнообразным.
Если вы не можете себя заставить заняться физическими упражнениями, каким-нибудь спортом, попробуйте хотя бы увеличить повседневную физическую нагрузку на организм, самый простой способ – ходьба, попробуйте заменить часть необходимых поездок на автомобиле или общественным транспортом пешими прогулками.

Чаще занимайте себя хозяйственными делами: мойте полы, стекла, рамы, двери, это не только поможет вам потратить больше калорий, но и сделает ваш дом чистым и уютным.

Постоянно занимайтесь хозяйственными делами, регулярно мойте полы, окна, двери и малодоступные углы. Это поможет вам потратить больше калорий и заодно сделает дом чистым и уютным.

Что такое диета?

Что же такое диета в первую очередь? Прежде всего, диета – это активный образ жизни или все же здоровое питание?

Ответ на этот вопрос давно найден, диета эта та совокупность мер и правил, что помогает сформировать красивое и здоровое тело. Хотя думать, что обладать хорошей фигурой можно, не вставая с дивана, ограничивая себя в еде, заманчиво, но, к сожалению не правильно. Ведь даже если вам удастся сбросить пару килограммов с помощью правильного питания, вы очень скоро наберете их вновь, если не будете поддерживать здоровье активными физическими упражнениями.
Правильная диета не должна сильно ограничивать вас в еде. Зачастую такое питание может привести к срыву в самый последний период. Диета должна быть рассчитана примерно на 1200-1300 килокалорий в сутки.

Человек в среднем тратит около 1100 килокалорий в день. Если ваш организм довольно продолжительное время получает меньше энергии, то он начинает расщеплять собственные ткани, для поддержания энергетического баланса.

При потреблении 1300 килокалорий в сутки, человек может терять до полукилограмма каждую неделю.

За счет потери воды в первые недели такой диеты организм способен терять значительно больше. Контролируйте свой вес раз в неделю, желательно в одно и тоже время, т.к. вес может менять в зависимости от времени суток.

Сбалансируйте свой рацион продуктами разных групп, важно, чтобы в него входили – фрукты, овощи, злаки, молочные продукты, белковые продукты, такие как – мясо, яйца, рыба, орехи.

Обязательно проконсультируйтесь с врачом, прежде чем начать соблюдать любую диету.

Факторы влияющие на аппетит

В результате нового исследования обнаружены интересные факты, например, выяснено, что на наш аппетит влияет интерьер, и оформление помещения в котором мы принимаем пищу. В первую очередь исследователи выделяют влияние цветового оформления стен.
Диетолог Лиза Дорфман, автор книги «Тропическая диета», участвовавшая в обработке результатов исследования утверждает, что холодные тона (зеленный, синий) снижают аппетит. Также сообщается, что на аппетит могут повлиять многие запахи, например, запах мяты или ванили могут снизить наш аппетит.

Некоторые специалисты, проводившие исследования говорят, что у себя дома они уже произвели косметические изменения в оформлении помещений в соответствии с результатами исследования.

«Чем больше тарелка, тем больше я туда кладу, поэтому отказалась от больших тарелок на своей кухне», - говорит Лиза Дорфман, «также я убрала с кухни телевизор, и позаботилась о хорошем освещении, ведь чем тусклее освещение, тем больше хочется есть».

Также ученые подтвердили тот факт, что на аппетит влияет музыка, чем быстрее ее темп, тем быстрее ест человек.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал "Худоба.Ру" - седьмой выпуск

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал "Худоба.Ру" - седьмой выпуск

Вино и сок помогут похудеть

Приближается лето, купальный сезон и проблемы связанные с необходимостью похудеть становятся все актуальней, вопросы диет и тренировок встают все острее. Хотя, чтобы сбросить пару-тройку килограмм нет необходимости перегружать себя физическими упражнениями, достаточно всего лишь правильно завершать прием пищи. Например, бокал сухого вина после ужина, или стакан грейпфрутового сока после обеда, помогут вашего организму бороться с лишним весом.
Исследования доказали, что регулярный прием сока после еды помогают сбрасывать до килограмма веса еженедельно, вино в этом смысле приравнивается к соку, и также полезно, если конечно не злоупотреблять им.

Данью моды, пожалуй, стало включение бокала сухого красного вина в состав многих голливудских диет. Вино помогает также бороться с сердечно-сосудистыми заболеваниями, повышенным содержанием холестерина в крови, т.к. вино содержит необходимые организму антиоксиданты.

Токсины

Одно из главных правил здорового питания – ешьте побольше свежих фруктов и овощей. Но часто случается так, что уровень токсинов в натуральных продуктах выше, чем в переработанных.

Токсины опасны, они могут вызывать различные заболевания. Например, картофель, который может позеленеть от попадания на него солнечного света, в результате реакции с хлорофиллом образуется токсин, опасный для здоровья. Наибольшая концентрация токсина образуется в местах позеленения картофеля. Приготовление овощей на пару, может значительно (до 40 процентов) снизить уровень токсинов в них содержащихся. Токсины вызывают желудочные расстройства, и болезни дыхательных путей.
Особенно аккуратно относиться к токсичным продуктам беременным женщинам, для их здоровья токсины наиболее опасны.

Снизить опасность от употребления в пищу тех или иных продуктов можно правильным приготовлением. Например, вареные продукты всегда будут менее опасны.

Многие продукты содержат микротоксины, они появляются в грибковых образованиях, чаще всего в злаковых продуктах. Микротоксины являются причиной раковых заболеваний, они ослабляют эмунитет организма.

Как замедлить старение

Процессы старения организма можно замедлить, а в некоторых случаях обернуть вспять с помощью физических упражнений и диет, причем даже у пожилых людей старше 60 лет.

В Вашингтонском университете провели исследования и выяснили, что пожилые люди с помощью диет могут объективно улучшить выносливость, повысить активность. Необходимо лишь сочетать физические упражнения с индивидуальной диетой. Исследования показали, что улучшения общего самочувствия можно добиться с помощью незначительного снижения веса.
Группа обследуемых после прохождения курса почувствовали себя намного лучше, у них наблюдалось улучшение равновесия, повысилась скорость ходьбы, их организм стал устойчивее реагировать на физические нагрузки.

Ученые говорят, что их исследования еще раз доказали, что снижение веса – это универсальный ключ к хорошему самочувствию.

Процент жира в организме

Один из способов помогающих определить количество жира в организме – измерение кожной складки. Такой анализ делают во многих фитнес-клубах, оздоровительных центрах.
Также существуют и более сложные методы, рассмотрим некоторые их них подробнее:

Метод первый - измерение толщины кожной складки.

Метод относительно прост, специальным прибором вам защипывают кожу и меряют ее толщину в разных местах на теле: на спине, на животе, на груди и бедрах. Затем по специально разработанным формулам подсчитывается общий объем жира.

Хотя этот метод уступает по своей точности, другим методам, например – компьютерной томографии, он самый широко распространенный.

Метод второй – Ультразвук

Для применения этого метода необходимо специализированное оборудования, что ограничивает его использование. Ультразвук, проникая под кожу, отражает на мониторе истинную картинку, с помощь компьютерных программ данные преобразуются, в конечном итоге можно определить количество жира с достаточной точностью

Метод третий - измерение биоэлектрического сопротивления (БЭС)

При использовании этого метода по телу пропускают электрический ток, слабой силы. Ток пропускают через закрепленные на руках и ногах электроды. Жиры в отличие от наших мышц ток не проводят, поэтому смысл измерений в том, что чем меньше жира в организме, тем быстрее пройдет по нему ток. При расчете результатов необходимо обязательно учесть: пол, возраст, рост.

Метод четвертый – взвешивание тела в воде.

Для этого вы садитесь на кресло – аналог весов, вас погружают в сосуд с водой на несколько секунд, производя взвешивание, и так несколько раз, потом подставляют в специальные формулы среднее значения от полученных данных. Метод не точный, и крайне редко используется, в связи со своей сложностью.

Метод шесть – соотношение талии и бедра.

Измерения проводятся с помощью обычного метра, измеряют талию и бедра. Окружность талии делиться на окружность бедер, получаемое число не должно быть больше 0.8

Метод пятый - инфракрасное облучение.

Основа метода – физические свойства твердых тел, дело в том, что ткани организма с разной плотностью преломляют свет тоже по-разному. Для определения количества жира к вашему телу прикрепляют датчики с инфракрасным излучением, и через несколько секунд можно получить результат.

Концерагены

Возможность перекусить при сегодняшнем развитии инфраструктуры существует всегда, но чтобы не навредить здоровью следует отказываться от определенных продуктов.

Недостатки фаст-фуда давно известны, человек, заботящийся о своем здоровье врядли будет питаться гамбургерами, скорее он перекусит в кафе или ресторане, но и там зачастую подают блюда, не относящиеся к «здоровой» пище. В меню многих заведений фигурирует, например шпинат, он негативно влияет на желудно-кишечный тракт, то же самое относиться к цитрусовым.
Наибольшую опасность представляют блюда, приготовленные на мангале. В корочке обжаренного мяса в большом количестве содержаться концерагены, эти вещества, между прочим, способны вызвать рак.

Такое блюдо, как кура-гриль, продаваемая повсеместно не менее опасно. Шампура, на которых готовиться кура-гриль, накапливают жир, а он в свою очередь под воздействием термической обработки выделяет огромное количество концерагенов. Если же вы не можете отказать себе в удовольствии отведать куры-гриль, то лучше приготовить ее дома в микроволновке или духовке.

Все вышесказанное можно отнести и к шаурме. Предельное количество концерагенов содержится также в картофеле фри, чипсах, чебуреках.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - препарат турбослим : день, ночь, кофе и чай турбослим

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Турбослим

Турбослим это волшебное средство, которое является активной пищевой добавкой. Принимая препараты вместе с пищей вы сможете избавиться от лишнего веса.
Какой бы из препаратов из семейства Турбослим вы не выбрали, принимая его вы не почувствуете слабость, усталость, раздражающее чувство голода. Наоборот Турболим придаст вам бодрости и повысит настроение.

Турбослим это не только средство для похудения. Есть лекарства, которые способствуют улучшению зрения, регулируют работу печени. Но помните, что Турбослим нельзя приобрести в аптеках, а только в розничных сетях. Прежде, чем принимать его проконсультируйтесь с врачом

Турбослим ночь

Во сне мы не только растем, но и худеем. Как минимум за ночь теряется 400 ккал. лишнего веса. Эту особенность организма учел препарат для похудения Турсбослим ночь. Применяя капсулу Турболсим ночь за ужином, вы ускоряете процесс сжигания лишнего жира во время сна.
В препарат входят экстракты таких растений, как мелиса лекарственная, сена, гарциния камбоджийская. Препарат содержит витамины Е, В1, В2, цинк и хром. Вещества способствуют тому, что снижается аппетит, усиливается кровообращение, убывает уровень холестерина в крови, нормализует кислотность в желудке, регулируется нервная система и повышается иммунитет. Так что, Турбослим ночь вместе с похуднеим оказывает положительное влияние на общее самочувствие человека. Правда, принимать Турболсим надо по капсуле в день в течение четырех недель с повтором через каждые четыре месяца.Беременным препарат Турбослим ночь противопоказан.
Примерная цена 140-175 рублей

Турбослим день

Турбослим день принимается по одной капсуле во время завтрака и обеда. Капсулы содержат экстракты гуаны, которая ускоряет обменные процессы в организме, вытяжки из красных морских водорослей. Они усиливают циркуляцию в межтканевой жидкости, выводят шлаки из организма. Биофлавоноиды цитрусовых расщепляют жиры. Экстракты папаи не позволяют излишкам пищи откладываться в жировых тканях. Помогает ускорить процесс похудения содержание в препарате витамина В3 и витамина С. Принимать Турбослим день надо в течение четырех недель. Через месяц отдыха, прием можно повторить. Если вы страдаете бессонницей, нарушениями работы сердечно-сосудистой системы, атеросклерозом, повышенным АД, то откажитесь от приема этого препарат. Так же нельзя пользоваться этим средством беременным и кормящим матерям.
Примерная цена 140-175 рублей

Кофе Турбослим

Кофе и так любимо многими, а кофе для похудания тем более приобретает все больше поклонников среди кофеманов. Выпить две чашечки кофе Турбослим позволяется только в первой половине дня. Этого достаточно, чтобы начался процесс сжигания жиров. Кроме кофе арабика, кофе Турбослим содержит экстракты гарцинии, куркумы, хвоща, лопуха, сены. Эти травы известны своим слабительным, мочегонным, желчегонным действием. Все вместе они очищают организм от шлаков, уменьшают аппетит. НУ, и конечно, кофе. Турбослим не может не давать заряд бодрости на целый день!
Примерная цена 140-175 рублей

Чай Турбослим

Чай Турбослим можно пить в течение дня. Но в день позволительно баловать себя только двумя чашками чая. Выпивать их надо во время еды. Содержит этот препарат листья зеленого чая и экстракты других растений. Плодоножка вишни помогает избавиться от отечности, александрийский лист поднимает тонус и регулирует работу кишечника, кукурузные рыльца занимаются восстановлением деятельности желчного пузыря. Чай Турбослим очищает организм и снижает уровень жировой прослойки.
Примерная цена 95-120 рублей

Страницы: 1
Похожие статьи
  • 1.1. Ксеникал

Коментарии к статье:

Просмотреть (9)
09.14.2007 | Ольга
Турбослим - обманка.
Эффект нулевой. особенно если учесть, что я 4-й год занимаюсь шейпингом и мой дневной рацион колеблется в пределах 800-1200 ккал. т.е. на одни только таблетки не надеюсь.
Что Турбослим, что "гарциния форте" - полная дребедень. Возможно, они помогут людям со слишком бьорльшим лишним весом. Но при моих лишних 10 кг - не помогли. А пила я турбослим 4 месяца .... И дневной, и ночной....
09.12.2007 | батик
Поразительно,но эффект действительно О!На вкус только Турбо ночной отвратительный
09.12.2007 | олег
Турбослим'.-0 эфект
» Наверх


Худоба.Ру - препарат турбослим : день, ночь, кофе и чай турбослим

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Турбослим

Турбослим это волшебное средство, которое является активной пищевой добавкой. Принимая препараты вместе с пищей вы сможете избавиться от лишнего веса.
Какой бы из препаратов из семейства Турбослим вы не выбрали, принимая его вы не почувствуете слабость, усталость, раздражающее чувство голода. Наоборот Турболим придаст вам бодрости и повысит настроение.

Турбослим это не только средство для похудения. Есть лекарства, которые способствуют улучшению зрения, регулируют работу печени. Но помните, что Турбослим нельзя приобрести в аптеках, а только в розничных сетях. Прежде, чем принимать его проконсультируйтесь с врачом

Турбослим ночь

Во сне мы не только растем, но и худеем. Как минимум за ночь теряется 400 ккал. лишнего веса. Эту особенность организма учел препарат для похудения Турсбослим ночь. Применяя капсулу Турболсим ночь за ужином, вы ускоряете процесс сжигания лишнего жира во время сна.
В препарат входят экстракты таких растений, как мелиса лекарственная, сена, гарциния камбоджийская. Препарат содержит витамины Е, В1, В2, цинк и хром. Вещества способствуют тому, что снижается аппетит, усиливается кровообращение, убывает уровень холестерина в крови, нормализует кислотность в желудке, регулируется нервная система и повышается иммунитет. Так что, Турбослим ночь вместе с похуднеим оказывает положительное влияние на общее самочувствие человека. Правда, принимать Турболсим надо по капсуле в день в течение четырех недель с повтором через каждые четыре месяца.Беременным препарат Турбослим ночь противопоказан.
Примерная цена 140-175 рублей

Турбослим день

Турбослим день принимается по одной капсуле во время завтрака и обеда. Капсулы содержат экстракты гуаны, которая ускоряет обменные процессы в организме, вытяжки из красных морских водорослей. Они усиливают циркуляцию в межтканевой жидкости, выводят шлаки из организма. Биофлавоноиды цитрусовых расщепляют жиры. Экстракты папаи не позволяют излишкам пищи откладываться в жировых тканях. Помогает ускорить процесс похудения содержание в препарате витамина В3 и витамина С. Принимать Турбослим день надо в течение четырех недель. Через месяц отдыха, прием можно повторить. Если вы страдаете бессонницей, нарушениями работы сердечно-сосудистой системы, атеросклерозом, повышенным АД, то откажитесь от приема этого препарат. Так же нельзя пользоваться этим средством беременным и кормящим матерям.
Примерная цена 140-175 рублей

Кофе Турбослим

Кофе и так любимо многими, а кофе для похудания тем более приобретает все больше поклонников среди кофеманов. Выпить две чашечки кофе Турбослим позволяется только в первой половине дня. Этого достаточно, чтобы начался процесс сжигания жиров. Кроме кофе арабика, кофе Турбослим содержит экстракты гарцинии, куркумы, хвоща, лопуха, сены. Эти травы известны своим слабительным, мочегонным, желчегонным действием. Все вместе они очищают организм от шлаков, уменьшают аппетит. НУ, и конечно, кофе. Турбослим не может не давать заряд бодрости на целый день!
Примерная цена 140-175 рублей

Чай Турбослим

Чай Турбослим можно пить в течение дня. Но в день позволительно баловать себя только двумя чашками чая. Выпивать их надо во время еды. Содержит этот препарат листья зеленого чая и экстракты других растений. Плодоножка вишни помогает избавиться от отечности, александрийский лист поднимает тонус и регулирует работу кишечника, кукурузные рыльца занимаются восстановлением деятельности желчного пузыря. Чай Турбослим очищает организм и снижает уровень жировой прослойки.
Примерная цена 95-120 рублей

Страницы: 1
Похожие статьи
  • 1.1. Ксеникал

Коментарии к статье:

Просмотреть (9)
09.14.2007 | Ольга
Турбослим - обманка.
Эффект нулевой. особенно если учесть, что я 4-й год занимаюсь шейпингом и мой дневной рацион колеблется в пределах 800-1200 ккал. т.е. на одни только таблетки не надеюсь.
Что Турбослим, что "гарциния форте" - полная дребедень. Возможно, они помогут людям со слишком бьорльшим лишним весом. Но при моих лишних 10 кг - не помогли. А пила я турбослим 4 месяца .... И дневной, и ночной....
09.12.2007 | батик
Поразительно,но эффект действительно О!На вкус только Турбо ночной отвратительный
09.12.2007 | олег
Турбослим'.-0 эфект
09.05.2007 | Strashilka
Я вешу 53кг,поэттому пробовала ради интереса.......Что могу сказать..Эффекта действительно 0-я пила не один раз и подолгу.Единственныйц плюс-очень хорошо нормализует пищеварение.Я пила и дневной,и ночной,и чай.Просто хороший БАД и не больше.)))
09.05.2007 | Анастасия
пила,продолжаю пить Турбослим день и ночь уже 2месяца.эффект НИКАКОЙ!!! МОЖЕТ НЕПРАВИЛЬНО ПЬЮ?
09.05.2007 | анастасия
пила чай+день+ ночь=0
08.24.2007 | настя
пила только ночь-никакого эффекта
08.21.2007 | Юля
Выпила 3 упаковки - 1 ночную, 2 дневных, результат нулевой. выброшенные деньги!
08.21.2007 | Ольга
Пила только кофе, никакого эффекта.
» Наверх


Худоба.Ру - Гречневая диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Гречневая диета

В некоторых диетах для похудения использование круп строго запрещено. Наверное, гречневая диета это приятное исключение из правил, так как за две недели употребления гречневой каши можно потерять до 10 кг лишнего веса. И это еще не придел!

Чем полезна гречка?

В гречке содержится очень много белка и совсем мало углеводов, от которых мы и поправляемся. Так же гречка богата аминокислотами, железом, витаминами. Это витамины В1, В2, В6, РР, Р рутин. Хорошо усваиваются в организме содержащиеся в гречке минеральные вещества. Это йод, соли, кальций, фосфор, щавелевая кислота.
Гречка положительно влияет на работу печени, деятельность кишечника. Крупа прекрасно справляется с запорами, помогает снизить уровень холестерина. Гречка показана при остеоартрите, депрессии и болезнях брюшной полости. Гречневая крупа задерживается в желудке, и поэтому мы длительное время чувствуем насыщение.

Гречневая диета

В диете используется почти сырая крупа. Она не варится, а заливается с вечера крутым кипятком и настаивается в течение ночи. Для этого надо соблюдать обычные пропорции: к стакану гречки добавляется два стакана воды. Утро можно начать с порции гречневой каши без специй и соли. Чтобы не было совсем пресно, добавьте немного кефира. Следите за процентом жирности, он не должен превышать 1%! В день разрешается использовать не более 1 л. кефира. Еще можете сдобрить гречку соевым соусом. Трапеза будет более приятной.
Вода это жизнь, поэтому в воде себя ограничивать не стоит. Простая кипяченая вода или минеральная вода без газов подойдет. Если вы чувствуете, что настроение падает и от одного вида гречки мутнеет в глазах разбавьте диету фруктами или нежирным йогуртом. Но старайтесь все – таки во время диеты гречке не изменять. Во время гречневой диеты последний прием пищи происходит в шесть часов вечера. После этого времени на употребление пищи накладывается табу. Бывает так, что перед сном чувствуется непреодолимый голод, что даже заснуть не удается. Воспользуйтесь кефиром. Стакан молочного продукта за час до сна не повредит.

После того, как вы провели две недели в дуете с таким бесценным пищевым продуктов, как гречка, сделаете перерыв. Если вам понравилось воспользуйтесь рецептом диеты снова, но только через месяц.

Страницы: 1
Похожие статьи
  • 2.2. Японская диета

Коментарии к статье:

Просмотреть (6)
09.13.2007 | Лина
Если честно, никому не советую: сама сидела на такой диете 10 дней, с тех пор начались проблемы с давлением. Очень трудно: практически нет сил, чувствуешь головокружение, когда резко встаешь. Я потеряла 6 кг, и то за счёт мышечной массы, а не жировой, из-за чего фигура стала выглядеть ещё менее привлекательной. Вес вернулся месяца через 3. Вообще я против экспресс-диет: нужно менять систему питания, если хотите похудеть.
09.12.2007 | кэт
пользовалась японской диетой 2 раза.Сбрасывала за 2 недели стабильно 5 кг.В принципе не плохо,Мне кажется она еще и очистительная для организма,Т.к.нет соли,сахара .Во время диеты у меня ушли отеки на ногах
07.20.2007 | Нурлан
Лучше, если худеешь естественным способом, т. е. с помощью физических упражнений!
» Наверх


Худоба.Ру - Гречневая диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Гречневая диета

В некоторых диетах для похудения использование круп строго запрещено. Наверное, гречневая диета это приятное исключение из правил, так как за две недели употребления гречневой каши можно потерять до 10 кг лишнего веса. И это еще не придел!

Чем полезна гречка?

В гречке содержится очень много белка и совсем мало углеводов, от которых мы и поправляемся. Так же гречка богата аминокислотами, железом, витаминами. Это витамины В1, В2, В6, РР, Р рутин. Хорошо усваиваются в организме содержащиеся в гречке минеральные вещества. Это йод, соли, кальций, фосфор, щавелевая кислота.
Гречка положительно влияет на работу печени, деятельность кишечника. Крупа прекрасно справляется с запорами, помогает снизить уровень холестерина. Гречка показана при остеоартрите, депрессии и болезнях брюшной полости. Гречневая крупа задерживается в желудке, и поэтому мы длительное время чувствуем насыщение.

Гречневая диета

В диете используется почти сырая крупа. Она не варится, а заливается с вечера крутым кипятком и настаивается в течение ночи. Для этого надо соблюдать обычные пропорции: к стакану гречки добавляется два стакана воды. Утро можно начать с порции гречневой каши без специй и соли. Чтобы не было совсем пресно, добавьте немного кефира. Следите за процентом жирности, он не должен превышать 1%! В день разрешается использовать не более 1 л. кефира. Еще можете сдобрить гречку соевым соусом. Трапеза будет более приятной.
Вода это жизнь, поэтому в воде себя ограничивать не стоит. Простая кипяченая вода или минеральная вода без газов подойдет. Если вы чувствуете, что настроение падает и от одного вида гречки мутнеет в глазах разбавьте диету фруктами или нежирным йогуртом. Но старайтесь все – таки во время диеты гречке не изменять. Во время гречневой диеты последний прием пищи происходит в шесть часов вечера. После этого времени на употребление пищи накладывается табу. Бывает так, что перед сном чувствуется непреодолимый голод, что даже заснуть не удается. Воспользуйтесь кефиром. Стакан молочного продукта за час до сна не повредит.

После того, как вы провели две недели в дуете с таким бесценным пищевым продуктов, как гречка, сделаете перерыв. Если вам понравилось воспользуйтесь рецептом диеты снова, но только через месяц.

Страницы: 1
Похожие статьи
  • 2.2. Японская диета

Коментарии к статье:

Просмотреть (6)
09.13.2007 | Лина
Если честно, никому не советую: сама сидела на такой диете 10 дней, с тех пор начались проблемы с давлением. Очень трудно: практически нет сил, чувствуешь головокружение, когда резко встаешь. Я потеряла 6 кг, и то за счёт мышечной массы, а не жировой, из-за чего фигура стала выглядеть ещё менее привлекательной. Вес вернулся месяца через 3. Вообще я против экспресс-диет: нужно менять систему питания, если хотите похудеть.
09.12.2007 | кэт
пользовалась японской диетой 2 раза.Сбрасывала за 2 недели стабильно 5 кг.В принципе не плохо,Мне кажется она еще и очистительная для организма,Т.к.нет соли,сахара .Во время диеты у меня ушли отеки на ногах
07.20.2007 | Нурлан
Лучше, если худеешь естественным способом, т. е. с помощью физических упражнений!
07.17.2007 | Linda
Я 2 дня нахожусь на этой диете. Пока только 1 кг ушел. Читала на форумах что и по 5 дней у людей было соблюдение этой диеты при потере 1кг. Создается впечатление что не все худеют от нее?
06.27.2007 | Света
А если её есть и каждый день бегать, это неповредит мему здоровью ? И ещё, можно есть гречку с луком ? Спасибо.
06.25.2007 | Татьяна
оболденная диета года два назад похудела на 10 кг на ней с 75-65кг до сих пор не набрада вот хочу по второму заходу пойти
» Наверх


Худоба.Ру- диета по группе крови

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета по группе крови

Все мы знаем, что люди отличаются как внешне, так и внутренне. Все мы имеем разную группу крови. И многие из нас мечтают о великолепной фигуре. Что же, диетологи считают, что диета, опирающаяся на группу крови, наиболее оптимальна и безвредна для человека. Она более щадящая и эффективная, и заключается в ограничении продуктов неприемлемых для данной группы крови. Лишний вес – это первый признак нарушения внутренних процессов в организме. Диета по группе крови позволяет нормализовать процесс переваривания пищи, избавиться от токсинов, способствует сжиганию лишнего жира. Человек теряет лишние килограммы, не изнуряя себя голоданием.

Существует четыре группы крови.

Первая группа крови, тип обладателя данной группы «охотник», мясоед. Лидер по натуре, имеет сильный характер, самодостаточен. Имеет сильные иммунную и пищеварительную системы. Но иногда иммунная система слишком активна и действует против организма. В результате имеют место аллергические реакции.

Рекомендации. Полезно употреблять в пищу красное мясо (кроме свинины), печень, они повышают скорость метаболизма. Рекомендуются продукты, содержащие йод - морепродукты, водоросли, зелень (салаты, шпинат, брокколи), йодированная соль. Из круп выбирайте гречу. Соки из редиски и редьки пополам с морковью повышают выработку тиреоидных гормонов. Хороши также зеленый чай, чай из шиповника, мяты, имбиря, лакрицы, липы; сельтерская вода. Можно пиво, вино красное и белое, чай из ромашки, женьшеня, листа малины, шалфея, валерианы. Следует ограничить крупы, особенно овсянку, пшеницу и изделия из нее. Исключить кофе, крепкие напитки, капусту свежую, картошку, кукурузу и изделия из нее, маринады, кетчуп, мороженое, цитрусовые, сахар. Избегать витамина А и витамина Е. Избегать потребления дрожжевой пищи. Осторожно с аспирином – он разжижает кровь и повышает кислотность. Для поддержания физической формы рекомендуется заниматься аэробикой, плаванием, бегом, лыжами.

Вторая группа крови, тип обладателя «земледелец», вегетарианец. Иммунная и пищеварительная системы работают отлично, если соблюдать диету (вегетарианскую). У людей этого типа мясо замедляет метаболизм, допустимо употребление мяса курицы или индейки. Употреблять лучше кисломолочные продукты – кефир, ряженку, нежирные сыры, творог, брынзу. Можно яйца, соевые продукты в любом виде. Можно брокколи, крупы, бобовые, растительное масло, оливковое и льняное. Употребляем витамины В, С, Е, железо, цинк, селен, хром. Полезен чеснок, лук, морковь. Ограничить сахар и шоколад. Исключить следует острую и соленую пищу – перец, уксус, кетчуп, помидоры, соленую рыбу, селедку, огурцы, капусту, картофель. А также кислые фрукты и ягоды, майонезы, и, конечно, специи. Физическая нагрузка должна быть умеренной и спокойной, полезно заниматься йогой.

Третья группа крови, тип «странник, кочевник». Показана сбалансированная диета. Тип, имеющий третью группу крови всеяден. Для кочевников полезными продуктами являются мясо (кроме куриного, утиного), рыба, кисломолочные обезжиренные продукты, яйца, крупы (кроме гречневой и пшеничной), бобовые, овощи (кроме кукурузы, тыквы, оливок). Хорошо употреблять в пищу салаты, травы, печень, телятину, фрукты (кроме кокосов и ревеня). Из напитков рекомендуются зеленый чай, травяные чаи (солодка, женьшень, шалфей, лист малины), сок клюквы, капусты, виноградный, ананасовый. Можно, но в небольших количествах апельсиновый сок, пиво, вино, кофе, черный чай. Не противопоказаны и соевые продукты. Исключить следует морепродукты (моллюски, крабы, креветки), свинину, куриное мясо, кукурузу, арахис, гречу, помидоры, пшеницу, томатный сок, содовые напитки. Физически нагрузки могут быть такие, как ходьба, велосипед, теннис, йога, плаванье.

Четвертая группа крови. Тип имеет интересное название «загадка». Это самая молодая группа крови, имеет чувствительную иммунную систему к микробам и инфекциям. Для таких людей полезна умеренно-смешанная диета. Полезными будут мясо (баранина, кролик, индейка), рыба, но не морепродукты. Хороши молочные продукты, нежирные сыры, оливковое масло, масло тресковой печени, арахис, грецкие орехи, крупы (кроме гречневой и кукурузной). Овощи можно все, кроме перца, черных оливок, кукурузы. Фрукты любые, кроме резких и кислых. Из напитков рекомендуются кофе, зеленый чай, чай из ромашки, шиповника, боярышника. Редко, но можно пиво, вино, чай из мяты, малины. Избегать красное мясо, ветчину, бекон, подсолнечные семечки, гречневую крупу, перец, пшеницу, кукурузу.

Следуя таким нехитрым рекомендациям можно значительно улучшить свое самочувствие и скинуть лишние отягощающие жизнь килограммы. Необходимо только проконсультироваться с врачом и уточнить свою группу крови.

Страницы: 1
Похожие статьи
  • 2.1. Кремлёвская диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - капсулы миаози - описание и отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Миаози

Миаози - это не имя китайского героя из боевиков, это название препарата для похудения родом из Китая. Принимая его, вы можете не бояться того, что из-за быстрой потери веса ваша кожа обвиснет, и появятся растяжки. При помощи Миаози жировая прослойка уходит не так быстро. За месяц ваш вес уменьшится всего на 5-10 кг. При этом растает жир в самых проблемных зонах, в области живота, бедер, ягодиц, на подбородке. Поэтому вы можете не бояться, что пышный бюст исчезнет или и без того худенькие ручки превратятся в подобие инвентаря для уроков анатомии.

Плюсы

Кроме замечательного эффекта похудения, Миаози помогает укрепить иммунитет, улучшает обмен веществ в организме, регулирует работу кишечника. Так же положительно влияет препарат на работу печени. Он оказывает профилактику ожирения печени, сахарного диабета и других болезней, причиной которых является неправильное питание. Во время курса лечения организм очищается. Выводятся шлаки и токсины. Обратите внимание, что это происходит естественным образом. Препарат не оказывает слабительного действия.

Минусы

Применение Миаози показано не всем людям. Если вы относитесь к кормящим матерям или беременным, если у вас есть сердечно-сосудистые заболевания, ваш возраст не попадает в рамки от 16 и до 65 лет, то использовать Миаози для похудения вам категорически запрещено.
Во время приема капсул препарата необходимо сдерживать себя в употреблении алкоголя. Спиртные напитки нейтрализуют действие препарата. Иногда в первые дни приема Миаози может ощущаться сухость во рту или учащенное сердцебиение. Если у вас появились эти признаки, не волнуйтесь. Через несколько дней вы будете чувствовать себя нормально.
При слишком большом весе вам хочется пить Миаози постоянно, пока фигура не придет в норму. Но при длительном приеме организм привыкает к препарату, и он становится неэффективным. Миаози можно принимать максимум два месяца подряд. Потом надо сделать перерыв в течение недели, и только поле этого повторить курс.

Травы Миаози

В состав препарата входят травы, произрастающие в китайской местности.
Боярышник нормализует работу желудочной секреции. Это помогает организму переваривать такие продукты, как мясо и другую жирную пищу. Растение нормализует кровообращение, укрепляет стенки сосудов, уравновешивает АД.
Купена многоцветковая это источник аскорбиновой кислоты и дубильных веществ. Этим растением лечат болезни кишечника, желудочно-кишечного тракта, половые расстройства, болезни сердца. Применяется купена при ревматизме, как обезболивающее средство.
Лотос индийский оказывает противоспалительный эффект, снижает повышенное давление, силен лотос при аллергиях и нервных расстройствах.
Гингко это хвойное дерево, одно из самых жизнестойких деревьев в мире. Всегда листья гингко применяли от глистов. Листьями дерева лечили болезни легких и сердца.
Морская капуста богата не только йодом, но и другими важными витаминами и минералами. Экстракты этого растения способствуют повышению иммунитета, очищению организма от шлаков и токсинов. Благодаря ламинарии восстанавливается нервная, пищеварительная, дыхательная системы, очищаются сосуды.
Кассия тора это источник живительных семян, которые содержат медь, цинк, кальций, Витами А, селен и другие полезные вещества. Они помогают урегулировать работу кишечника и нормализовать стул. Кассия тора ведет борьбу с болезнями селезенки, печени. Растение способно понизить артериальное давление, очистить кожу.
Пахима кокос собирают с корней хвойных деревьев. Это древесный гриб, которые способствует лечению диареи, мочевого пузыря. Пахима является эффективным средством при почечных и сердечных отеках.

Если вы решились на безопасное избавление от лишнего веса с помощью Миаози, то вам следует принимать по две капсулы препарата в день, которые надо выпивать до или после завтрака. Настройтесь на то, что чувство голода у вас притупиться. Но, не смотря на это не ограничивайте себя в еде. Ешьте, как положено три четыре раза в день и по чуть чуть. Старайтесь, чтобы в рацион входили только полезные продукты богатые питательными веществами. Если кушать все-таки не тянет параллельно с препаратом Миаози принимайте комплекс витаминов и минералом.

Страницы: 1
Похожие статьи
  • 1.7. Турбослим

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - преперпт редуксин для снижения веса и снижения аппетита, отзывы о редуксине, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Редуксин
Редуксин – это первый отечественный лекарственный препарат для снижения веса, который относится к новому поколению препаратов центрального действия. Редуксин обладает двойным механизмом действия: во-первых, он способствует снижению аппетита. Препарат подавляет чувство голода и формирует длительное ощущение сытости.
Это приводит к уменьшению количества потребляемой пищи и, как следствие, к снижению веса. Во-вторых, прием Редуксина способствует усилению расхода энергии организмом, что, в свою очередь, так же приводит к потере лишних килограммов.
Что особенно важно, прием Редуксина приводит к постепенному снижению массы тела (0,5-1 кг в неделю). Такое снижение веса врачи считают оптимальным для организма. Во время приема Редуксина происходит изменение пищевых привычек, человек привыкает меньше есть, что способствует длительному поддержанию желаемого веса даже после прекращения приема препарата.
Редуксин применяется 1 раз в день и не зависит от приема пищи, что очень удобно. Редуксин, основным действующим веществом которого является сибутрамин, безопасен даже при длительном приеме и не приводит к привыканию или зависимости.
Помимо основного действия, направленного на снижение веса, применение Редуксина способствует понижению уровня холестерина, нормализации уровня глюкозы крови и мочевой кислоты.
Побочные эффекты – сухость во рту, запоры, бессонница, повышение артериального давления, учащение сердцебиения – выражены, как правило, слабо и носят преходящий характер. Редуксин не назначается при тяжелой почечной и печеночной недостаточности, психических заболеваниях, некомпенсированной артериальной гипертензии, ИБС, нарушениях ритма сердца, сердечной недостаточности и глаукоме, а так же одновременно с другими препаратами центрального действия.
На выбор средства для похудения влияют различные факторы, поэтому, прежде чем принимать тот или иной препарат для снижения веса, необходимо проконсультироваться с врачом.
Только врач может провести необходимые обследования для выявления противопоказаний для применения препаратов, сопутствующих заболеваний и подобрать необходимую дозу лекарственного средства и длительность его приема.
Препарат Редуксин прошел строгую проверку на эффективность и безопасность в ведущих медицинских центрах России. Доказано, что эффективность Редуксина очень высока, а побочные эффекты выражены слабо, носят временный характер и не требуют прекращения приема препарата.
А относительно низкая цена делает процесс снижения веса менее накладным.
Редуксин можно приобрести:
Капсулы 15 мг 30 штук в упаковке – примерно 1200-1400 рублей
Капсулы 10 мг 30 штук в упаковке – примерно 750-900 рублей
Подробности на http://www.vescontrol.ru/

Страницы: 1
Похожие статьи
  • 5.4. Правильное питание

Коментарии к статье:

Просмотреть (2)
06.29.2007 | худетель
так цена в конце статьи написана
06.26.2007 | tatucia
а как же узнать бы мне цену этого пропарата??? :)
» Наверх


Худоба.Ру - миостимуляция описание и отзывы. Миостимуляторы.

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Миостимуляция

Слово «миостимуляция» сегодня на слуху, эту процедуру предлагают косметологи, реклама, лечебные учреждения, телемагазины. Что же это такое? Большинство из нас думает, что под «миостимуляцией» подразумевается только способ уменьшение веса. Это далеко не так, говоря научным языком, миостимуляция – это восстановление органов и тканей при помощи импульсного тока безопасной мощности. Сам же миостимулятор – это медицинский прибор, который в первую очередь призван восстанавливать ткани, и уменьшение веса всего лишь одна из его возможностей. «Всего лишь одна», но чуть ли не самая привлекательная для многих.

Реклама обещает нам рельефные мышцы при полном безделье и возможности заниматься любимыми делами – смотреть телевизор, листать журнал, гулять. Рекламе, конечно, верить стоит, но не все 100%. Многие фирмы предлагают домашние миостимуляторы, обещая, что за несколько сеансов вы избавитесь от нескольких сантиметров, а после месяца тренировок живот станет плоским, попа упругой, руки накачанными, и далее по списку. Однако, домашние миостимуляторы гораздо слабее профессиональных. Они могут избавить от нескольких сантиметров, это правда, но не путем утоньшения жировой прослойки, а вследствие того, что сгонят лишнюю воду.

Беглый просмотр отзывов о миостимуляторах выявил, что наибольшей популярностью пользуются миостимуляторы RIO. Отзывов о них неимоверное количество, причем большинство положительных, конечно очень уж накачанного пресса от такого вида похудения добиться вряд ли можно, но многие из тех, кто пользовался, замечают, что тело стало более упругим и подтянутым.

Следующими в списке по популярности оказались электростимуляторы фирмы Slendertone Flex, признанной одним из лучших производителей миостимуляторов во всем мире. Так же пользуется популярностью и процент положительных отзывов гораздо больше.

Причина нулевого результата, как правило, в том, что мы слишком верим рекламе - одним миостимулятором невозможно сделать из пышки модель с 90-60-90, потому что чем толще жировая прослойка, тем слабее импульс, доходящий до мышц и тем меньше эффекта от тренировки. Если вы решились воспользоваться миостимулятором, то будьте готовы к тому, что «кубиков» на животе вы им не накачаете, но привести фигуру в ухоженный вид сможете. А еще если несмотря на «фитнес для ленивых» и рекламные заверения в том, что делать ничего не нужно, поможете миостимулятору мягкой диетой и небольшими физическими нагрузками, то результат не заставит себя ждать.

И еще – если по каким-то причинам вы не удовлетворены внешними результатами от использования своего стимулятора, то не расстраивайтесь. Как мы уже говорили, электростимуляторы в первую очередь призваны содействовать оздоровлению организма, активизации функций внутренних органов. Так что использование миостимулятора не было бессмысленным.

Страницы: 1
Похожие статьи
  • 4.1. Бодифлекс

Коментарии к статье:

Просмотреть (0)


Худоба.Ру- лечебное голодание. Мнения и отзывы.

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Лечебное голодание во имя похудения

Все мы слышали о таком явлении как голодание. Обычно голодание применяют с целью очищения организма или для профилактики заболеваний. А можно ли голодать и при этом худеть? Давайте разберемся.

При голодании организм включает резервные силы и начинает работу по разрушению патологических отложений. Целлюлитные отложения, отложение солей, шлаки, токсичные продукты обмена – все это подвергается выведению из организма. В результате организм освобождается от ненужных «залежавшихся веществ» и шлаков, отяжеляющих наше тело. Поэтому вес человека постепенно уменьшается.

Самым безопасным способом голодания считается метод, основанный на исключении разового приема пищи – ужина. Просто откажитесь от ужина и не ешьте после 16 часов. Если же вы поздно встаете и поздно ложитесь, то, конечно, вы исключаете прием пищи после 18 или 19 часов. Главное, чтобы промежуток между последним приемом пищи и следующим составлял 14 часов. Первое время вы, возможно, будете испытывать дискомфорт, и чувствовать голод, но не стоит поддаваться порыву съесть что-нибудь, скоро вы привыкнете, и будете чувствовать себя прекрасно. Ведь энергия, затрачиваемая организмом на переваривание и усвоение пищи, теперь будет направлена на выведение токсичных веществ и шлаков, на обновление клеток и восстановление естественного обмена веществ.

Существует ряд методик по однодневному, трехдневному, пятидневному голоданию. При однодневном голодании перерыв в еде составляет от ужина одного дня до ужина следующего. На ночь необходимо принять душ, весь следующий день пить негазированную воду маленькими глотками. Перед ужином следующего дня выпить 100-150 мл сока, на ужин съесть картофель или кашу без масла, овощи, фрукты. При трехдневном голодании каждый день пить воду (около 2 литров). Выход из голодания должен быть мягким в течение 3-х дней. Первый день надо пить только соки. Два последующих дня кушайте кашу или картофель без масла, обязательны овощи и фрукты. Пятидневное голодание отличается от предыдущих двух выходом из голодания. Выход из голодания осуществляется в течение 4-х дней. Первый день соки, при первом приеме сок должен быть разведен водой в соотношение 1:1. Остальные три дня прием пищи должен быть, как и при трехдневном голодании.
При таком разумном голодании вам удастся сократить жировые отложения, и, кроме того, повысить иммунитет, понизить утомляемость.
Заметим также, что после 21 года выработка важного гормона роста начинает снижаться, а к старости почти сходит на нет. В результате чего происходит повышение утомляемости, одряхление мышц, снижение сексуальной потенции. Голод же стимулирует производство гормона роста.
Однако следует понимать, что длительное бесконтрольное голодание может привести и к нежелательным последствиям. При голодании происходит потеря не только жиров, но и белков, так необходимых нашему организму. К побочным эффектам можно отнести и возникновение иммунодефицита, анемии, снижение кровяного давления, а также нарушение сердечного ритма. Кроме того, голодание может сопровождаться дефектами кожи, ее дряблостью, появлением ранних морщин. Общее состояние может сопровождаться слабостью, головокружением.

В связи с выше перечисленным стоит все хорошо взвесить прежде, чем начинать голодание. И, конечно, для начала следует проконсультироваться с врачом. Ведь борьба с весом может обернуться каким-либо заболеванием. Помните, радость от сброшенных килограммов вы сможете ощутить только в том случае, если будете здоровы.

Страницы: 1
Похожие статьи
  • 2.1. Кремлёвская диета
  • 2.2. Японская диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - липосакция, виды,описание и мнения о Липосакции

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Липосакция

Сегодня в арсенале пластических хирургов есть мощное оружие, которое борется с лишним весом и корректирует фигуру. Это липосакция – враг целлюлита и подкожного жира . Процедура липосакции оказывает локальное воздействие на жир. Есть участки на нашем теле, где хирургия почти бесполезна. Это ягодицы, голени, область таза, спина, бедра, как раз те места, где чаще всего появляется целлюлит. Но проблема целлюлита липосакции не под силу, а вот сбавить лишний вес она поможет всего за одну операцию.

В нашем организме есть резервный жир. Это самая проблемная жировая прослойка. Она прекрасно переносит физические нагрузки, голодание, диеты. Располагаются наши «резервы» на бедрах, в низу живота, ягодицах. Вспомните, это места, действительно худеют труднее всего. Липосакиця просто спасение для людей, страдающих резервным жирком

Виды липосакции

Стандартная липосакция позволяет удалить подкожный жир с помощью канюля – трубки с несколькими отверстиями и вакуума. Трубку вводят под кожу через разрезы в тканях и двигают ею вперед и назад. Разрезы составляют от 5 до 7 мм. Таким образом, жир разрушается, а вакуум вытягивает его через отверстия в канюли. После стандартной липосакции человек может находится в стационаре до трех дней.
Тумесцентная липосакция считается самой эффективной и безопасной. Сначала под кожу вводится специальный коктейль, содержащий физиологический раствор, адреналин и ледокаин. Он способствует разжижению жира, после чего жир «высасывается» с помощью вакуума. В небольшой прокол в коже вводится та же трубка – тоненький канюль, через которую жир удаляется. Стоит отметить, что благодаря тумесцентной липосакции, во время и после процедуры не возникает сильного кровотечения, не повреждаются нервные окончания и соединительная ткань. Вероятность появления после операции синяков и гематом, ярко выраженных рубцов сводится к нулю. Процедура проводится под местной анестезией. Уже через несколько часов пациент может отправиться домой, а через неделю будет наслаждаться своим внешним видом и забудет об операции.
Ультразвуковая липосакция разрушает жировую прослойку ультразвуковыми волнами. Но перед этим в проблемную зону вводят специальный раствор и только потом происходит воздействие ультразвуком. Жир превращается в эмульсию и выводится вакуумным способом. Проколы на коже для этого делают меньше двух миллиметров. Вид ультразвуковой липосакции используется очень редко. Дело в том, что ультразвук зачастую воздействует не только на жир, но и на внутренние органы. Порой это приводит к нарушению функционирования организма и к смерти человека.
Софт–липмодел это липосакция, которая воздействует на жир с помощью разрядов электрического тока. Техника проведения процедуры подобна ультразвуковой липосакции, только вместо лазера используется ток. После процедуры пациент около трех дней находится в стационаре, далее еще две недели ему показано носить бандаж.

После липосакции…

После липосакции в течение месяца надо носить обтягивающее эластичное белье. Так как существует избыток кожной ткани. Она должна сократиться до необходимых размеров. Если этого не произойдет, нужно сделать иссечение лишней кожи. После липосакции возможно повышение температуры, слабость, уплотнения под кожей, отеки. Спустя месяц все последствия исчезнут. Количество подкожного жира, которое было удалено путем липосакции не вернется обратно в течение 5 лет. Кроме этого замечено, что после липосакции вес человека продолжает снижаться еще некоторое время.

Показания к липосакции

Липосакция показана людям с локальным скоплением жира и отличной эластичностью кожи. Так как после операции кожа должна сократиться. Вес пациента должен быть чуть больше положенной нормы. За одну процедуру липосакции нельзя удалять более трех киллогрмов жира, это может сильно навредить организму. Следующую липосакцию можно проводить только спустя месяц после предыдущей. Таким образом, допускается делать максимум пять липосакций. Но все-таки больше одной липосакции делать не советуется. Данная процедура не устраняет причину появления лишнего веса, а так же не лечит ожирение, целлюлит и растяжки на коже.

Противопоказания

Не стоит использовать возможности липосакции. Если вы страдаете сердечно-сосудистыми заболеваниями, болезнями почек и легких, а так же в случае, если у вас обнаружена плохая свертываемость крови.

Липосакцию могут применять даже беременные женщины и кормящие матери, но прежде, чем принять ответственное решение и обратиться к пластическому хирургу, подумайте, так ли вам необходимо пусть небольшое, но хирургическое вмешательство в организм?

Страницы: 1

Коментарии к статье:

Просмотреть (1)
09.05.2007 | Инга
Говорят после липосакции, жир откладывается на тех местах, где не делали липосакцию.
Правда или нет, кто может подсказать.
» Наверх


Журнал Худоба.Ру - выпуск№8. Хирургические способы лечения ожирения- бандажирование желудка, внутрижелудочный баллон BIBR System, лапароскопическое шунтирование желудка

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№8.

Хирургические способы лечения ожирения.

На сегодняшний день ожирение – самое распространенное заболевания среди американских жителей. Причинами данного факта становятся психологические, медицинские и социальные факторы. Не всегда можно избавится от лишнего веса нехирургическим путем, особенно в случаях патологического ожирения. Этот факт подтвердили в 1992 году на одной из медицинских конференций. Первая подобная операция была проведена доктором Kremen и Linnear в 1954 году и проводилась она на животных.

В хирургическом способе уменьшения веса используются два основных способа: ограничение возможности в питании (рестриктивная методика) или влияние на всасывание питательных веществ (мальабсорбция). Эти методики могут применятся лапароскапически, что уменьшает травматичность хирургического вмешательства. В США чаще всего используют методику наложения желудочного обходного анастомоза, а так же вертикальную гастропластику.

Следует так же отметить несколько способов, к которым относится наложение билиопанкреатического обходного анастомоза, а так выключение двеннадцатиперстной кишки. Эти способы можно отнести к методике мальабсорбции. Но в их применении часто возникают побочные эффекты такие, как алиментарные нарушения. К рестриктивной методике относят способ лапароскопического бандажирования желудка, при котором размещают силиконовый бандаж вокруг верхней чести желудка. Этот способ был предложен впервые в начале 90-х годов.

Эти оперативные вмешательства условно безопасные, но при патологическом ожирении у человека нарушается процесс метаболизма в организме, что становится причиной ухудшения общего состояния и увеличивает смертность при хирургических вмешательствах. Итальянские ученные провели ретроспективный анализ для исследования частоты возникновения дыхательной недостаточности у таких пациентов. Также оценивались различия в частоте возникновения дыхательной недостаточности между пациентами с ИМТ менее 43 и с ИМТ более 43. Частота дыхательной недостаточности и всех послеоперационных осложнений составила 8% в группе с ИМТ менее 43 и 14% в группе с ИМТ больше 43.

Следует так же отметить, что при использовании квалифицированного анестезиологического пособия для пациентов с серьезными сопутствующими нарушениями, риски возникновения серьезных послеоперационных осложнений сводятся к минимальным.

В США все больше и больше ожирение лечится хирургическими методами

Как заявляют американские медики за последние годы количество пациентов, страдающих паталогическим ожирением, которые решаются на дорогостоящие операции для борьбы с лишним весом, увеличилось в четыре раза.

По подсчетам врачей в 1998 году в США общее количество хирургических операций, в результате которых установленный желудочный анастомоз делит желудок на две части, составляло около 26 000. Такой способ разделения желудка значительно облегчает процесс пищеварения, что приводит к резкому сокращению веса пациента. Три года назад это число превысило 103 000. Как и любое хирургическое вмешательство эта операция сопровождается рисками, которые по статистическим данным составляют 0,1 – 1,0% Ни для кого не секрет, что очень много американских жителей страдают от ожирения. По некоторым подсчетам каждый двадцатый американский житель весит на 50 кг. больше своего идеально веса, и которые не смогли побороть лишний вес не хирургическим путем. Для того, чтобы попасть на операционный стол им приходится пройти длиннейшие очереди длительностью более 6 месяцев.

Бандажирование желудка

Бандажирование желудка вместе вертикальной гастропластикой относят к рестрирктивному методу хирургического лечения ожирения. Механизм действия состоит в том, что происходит образование «малого» желудочка, который формируется путем наложения специального бандажа. Таким образом в желудке формируется 2 отдела: «малый», который расположен на несколько сантиметров ниже пищеводно-желудочного перехода, а так же «большой». Как и в большинстве случае лечения ожирения, бандаж устанавливается с помощью лапароскапии под общим эндотрахеальным наркозом.

В случае нерегулируемого бандажирования применяют полипропиленовую ленту шириной в 2 см, которая довольно часто используется в медицине благодаря отсутствию аллергических реакций. Использование такого материала значительно сокращает затраты на проведение этой операции. Перед началом операции в желудок помещается калибровочный зонд, на конце которого размещена специальная манжета.

Существует так же другой способ бандажирования – регулируемый. Механизм этой операции такой же как и при нерегулируемом, но в качестве бандажа используют специальное устройство, которое позволяет изменять диаметр переходного отверстия. Эта особенность позволяет изменять скорость прохождения пищи в нижний отдел желудка и далее в нижележащие отделы.

Процедура установки бандажа – это не временная процедура. Для того, чтобы удалить бандаж из желудка требуется повторная операция.

Внутрижелудочный баллон BIBR System

Не так давно был разработан новый способ борьбы с лишним весо - силиконовый внутрижелудочный баллон (англ. BIB - BioEntericsIntragastricBalloon). Баллон был разработан F.G. Gau вместе с компанией DC в 1980 году.
BIB включает в себя основу (сам баллон), встроенный в ее стенки клапан из полупроницаемого материал и совокупности силиконовых трубок, которые используются для установки и наполнения баллона.
Механизм действия внутрижелудочного баллона состоит в следующем: поступающая в верхний «малый» желудочек пища медленно переходит в нижние отделы с сильным воздействием на желудочные рецепторы, при этом в головной мозг поступают сигналы от нервных окончаний о наполнении желудка, что способствуют сохранению чувства сытости в течении длительного периода времени. Таким образом за определенный промежуток времени организмом вырабатывается условно-безусловный рефлекс возникновения и сохранения чувства сытости на потребление малого количества пищи. После появления такого рефлекса баллон изымается из желудка.
При установки баллона используется наркоз. Для уменьшения рисков повреждения глотки пищевода используют эндотрахеальный наркоз. Установка данного устройства схожа с обычной гастроскопией. Не редко в первые дни после установки баллона у пациента возникает острое чувство переедания и тошноты, но после 3-4 дней эти неприятные ощущения исчезают. После окончания курса лечения баллон удаляется под наркозом. С помощью специального стилета "киллера" производится перфорация баллона.

Возможные осложнения: Воспаление слизистой желудка (гастрит);
Тошнота и рвота не более 2-х недель;
Редко приводит к развитию язвы желудка;
Увеличение размера устройства;
Все вышеприведенные осложнения можно без труда отследить и выявить с помощью УЗИ органов брюшной полости и эзофагогастродуоденоскопии.

Применять такой способ лечения ожирения рекомендуется при следующих показателях:
При индексе массы тела < 30 кг/м2 и неэффективности других методов лечения;
При индексе массы тела от 30 до 40 кг/м2;
При индексе массы тела > 40 кг/м2 в качестве первого этапа лечения.

Противопоказания:
Наличие острых язв и эрозий желудка и двенадцатиперстной кишки;
Наличие в анамнезе операций на желудке;
Планирование беременности в ближайшие 12 месяцев;
Аллергия на силикон.

Лапароскопическое Шунтирование Желудка

Механизм лапароскопического шунтирования желудка заключается в удалении части желудка и модификации тонкой кишки. Такой способ снижает всасывающую способность желудка и кишки переваривать жирную пищу. Эта операция считается достаточно сложной, но так же достаточно эффективной. Такой способ лечения ожирения рекомендуют пациентам с сахарным диабетом 2 типа, а так же лицам с повышенным содержанием холестерина в крови. Как и любое хирургическое вмешательство, лапароскопическое шунтирование может вызвать побочные эффекты, такие как учащение стула и метеоризм.

В первые пол года после операции наблюдается значительное снижение массы тела, затем процесс происходит немного медленнее. Максимальная длительность снижения веса не превышает двух лет, но за этот длительный промежуток времени у пациента уже формируется свой режим питания, благодаря чему патология ожирения уже не возобновляется.

Рекомендуемый врачами режим питания подразумевает прекращение единоразового приема пищи при появлении чувства насыщения. В противном случае у пациента может появится рвотный рефлекс и даже острые болезненные ощущения в грудной области. При этом количество пищи сокращается на 100-150 миллилитров, в независимости от вида пищи. Так же рекомендуют есть не торопясь (около 30-40 минут) и тщательно пережевывать пищу, т.к. суженный кишечник может закупорить крупный кусочек еды. Обычному человеку соблюдать эти рекомендации в жизни очень сложно, но прооперированному человеку это дается значительно проще. Следует так же отметить, что после операции у пациентов значительно сокращаются потребности в тяжелой пище (мясные продукты, мучные и сладкие изделия). Для людей, перенесших такую операцию, врачи выдают специальную памятку, благодаря которой переход на новый режим питания проходит значительно легче и быстрее.

Страницы: 1
Похожие статьи
  • Седьмой выпуск

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: перетяжка желудка, бандаж на желудок. Отзывы, мнения

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Перетяжка желудка

Когда врач ставит диагноз ожирение, то вы сразу понимаете, что фитнес – центр вам не товарищ. Потому что зачастую решить проблему с помощью физических упражнений нельзя. Тогда специалисты предлагают сделать операцию. Это установление на желудок бандажа.
Цель, с которой на желудок надевается бандаж, это сократить количество пищи попадаемой в организм. Бандаж показан людям, если их ожирение вызвано сахарным диабетом, варикозным расширением вен, болезнями суставов, повышенным артериальным давлением и другими болезнями. Помогает бандаж только, если индекс веса тела человека находится между 35 и 50. Свыше этой нормы, перетяжка желудка будет бесполезна.

Устройство бандажа

Бандаж состоит из кольца, порта и соединительной трубки. Кольцо одевается на верхнюю часть желудка под пищеводом, как бы разделяя его на две части. Между ними остается лишь узкий проход в 1 см. Верхняя часть самая маленькая, в нее может поместиться количество пищи равное столовой ложке. Поэтому человек быстро насыщается. К кольцу бандажа присоединяется трубочка, которая другой стороной прикреплена к порту. Порт позволяет вводить в систему соляной раствор. Когда это происходит, то внутренний просвет кольца сужается. Если жидкость удалить, то просвет увеличивается. Порт позволяет делать необходимый размер просвета для каждого отдельного больного. Порт находится под кожей живота. Жидкость вводится своеобразной акупунктурой. Врач прокалывает иголочкой кожу и через нее вводит в порт раствор соли, примерно 5 мл. Для этого требуется всего несколько минут. Процедура почти безболезненная. Правда, вводить раствор начинают только через два месяца после операции, когда бандаж хорошо закрепится в организме.
Современная операция по внедрению бандажа происходит с помощью лапраскапии. На уровне желудка делается несколько маленьких проколов, через которые устанавливается бандаж. Раньше подобную операцию делали путем разреза тканей, после чего больной проводил некоторое время в стационаре.

Правила питания

Как правило, в течение месяца после операции пациент чувствует отвращение к еде. Но все – таки питаться нужно. Главное правильно приготовить продукты, так как в желудке мало место и твердая пища, такая как, мясо, рыба, мучное, отдельные овощи, могут плохо перевариваться. В первые две недели после операции лучше всего баловать себя жидкой пищей – бульонами, кефиром, молочными кашами, протертыми овощами и фруктами. Каждый прием пищи должен длиться, как минимум пол часа. Необходимо тщательно прожевывать еду, прежде, чем она попадет в маленький желудочек. Для этого будет достаточно делать по тридцать жевательных движений. С третьей недели после операции вводится в рацион твердая пища, но обязательно измельченная.
Необходимо избегать одновременного приема твердой и жидкой пищи. Пить можно только до еды или через два часа после трапезы. В противном случае пища разбавиться водой и тормозить процесс похудения.

Преимущества перетяжки желудка

При установки бандажа на желудок функционирование организма не нарушается. Целыми остаются и стенки желудочно-кишечного тракта. Если вдруг бандаж работает не так, как было задумано, то его можно без проблем снять. При этом организм быстро придет в норму.

Противопоказания

Существует ряд противопоказаний, когда делать бандажирование желудка запрещено. Это несовершеннолетие пациента, заболевания сердца, сосудов и легких. Так же нельзя делать перетяжку желудка при варикозном расширении вен стенок желудка, гипертензии, цирроза печени, панкреатите, хроническом алкоголизме, язве желудка. Категорически запрещено бандажирование при наличии инфекции в организме, при приеме гормональных лекарств, при ревматизме, склеродермии и других заболеваниях соединительной ткани.

Перетяжка желудка делается не на время, а на всю жизнь. При этом вы должны будете отказаться от мороженого, шоколада, тортов, жирной пищи. Если вы заранее знаете, что не сможете сдерживаться, то не мучайте себя, бандажировнаие вам не друг.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: Зеленый чай помогает похудеть

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Зеленый чай помогает похудеть

Сколько же возможностей таит в себе зеленый чай! Он лечит мочевой пузырь от воспаления, две чашки свежего зеленого чая оберегает нас от радиации излучаемой персональным компьютером, «зеленое лекарство» препятствует развитию злокачественных опухолей и много другое. Оказывается, зеленый чай не только делает тибетских монахов почти бесмертыми, но и помогает нам земным девушкам и женщинам похудеть. Может быть, проблема лишнего веса более прозаичная, зато весьма насущная.
Специальной диеты, при которой надо целыми днями пить зеленый чай, пока не позеленеешь, не существует. Исследования зеленого чая выявили, что при употреблении этого чудесного напитка ежедневно улучшается обмен веществ. Известно, что одной из причин появления лишнего жира, это нарушенный метаболизм. Если каждый день «за чашечкой зеленого чая», вы будете терять 80 ккал, то через год лишитесь четырех килограммов. При этом вам не надо менять пищевые привычки или изнурять тело в спортзале.
Конечно, к таким выводам пришли именно китайские ученые. Так же они сделали акцент на то, что есть сорта зеленого чая, которые дают более ощутимый результат. К примеру, улунский чай. Листья чая содержат полифенол. Это химическое вещество, которое способствует расщеплению жиров. Если вы будете выпивать по две кружечки улунского чая в день, то за месяц станете легче на несколько килограммов.
Известно, что в жиры перевоплощается глюкоза, при ее повышенном содержании. Так вот, зеленый чай регулирует уровень глюкозы, предотвращает скачки инсулина. Благодаря этому, зеленый чай снижает аппетит.
Если вы заметили, то средства для похудания: различные напитки и биодобавки, часто содержат в своем составе зеленый чай. Это не спроста. Если сам по себе зеленый чай благотворно действует на регуляцию нашего веса, то в купе с другими ингредиентами и подавно. Однако задумайтесь употребление зеленого чая, позволяет организму худеть естественным образом, за счет нормализации обмена веществ. А вот остальные добавки в основном дают слабительный эффект, что может нарушить моторику кишечника, и мочегонный. При длительном применении таких сборов питательные вещества из организма вымываются. Зеленый же чай можно пить много лет подряд и худеть без ущерба организму.
Зеленый чай оказывает положительное влияние на сердечно-сосудистую систему. Проводит профилактику заболевании дыхательных путей. Также благоприятно воздействует на нервную систему, иммунную и мышечную. Еще один плюс зеленого чая, в том, что его можно употреблять вместо кофе. Он оказывает бодрящие воздействие на организм, отлично тонизирует и придает сил. Пожалуй, одним недостатком зеленого чая является наличие в нем кофеина. Поэтому если вы готовитесь стать матерью или кормите малыша грудью, то оставьте зеленый чай до поры до времени.

Страницы: 1
Похожие статьи
  • 3.1. Жуйдэмэн (жуйдемен)

Коментарии к статье:

Просмотреть (1)
09.07.2007 | Наталья
Пью зеленый чай четвертый день - нормализовался стул, ем вроде меньше
» Наверх


Худоба.Ру: правильное питание, режим питания, как правильно составить свой режим правильного питания

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Учимся составлять свой режим правильного питания

В последнее время, развелось очень много рецептов «правильного питания». Мы все слышали о диете по группе крови, о раздельном питании, о кремлевской диете. Но являются ли они правильными. Эти средства помогают нам сбросить лишний вес, но вот здоровья, как правило, они не приносят. Значит, назвать питание по диете правильным нельзя?

Диета

Диета это «специально подобранный по количеству, химическому составу, калорийности и кулинарной обработке рацион питания; определенный режим питания». Именно так описывает значение слова «диета» толковый словарь Т. Ф. Ефремова. Исходя из этого можно смело утверждать, что мы сами можем создать себе режим питания и это будет самой вкусной и полезной для нас диетой. Диета необходима не только для того, чтобы достичь идеального веса, но и для хорошего самочувствия.

Учимся составлять свой режим питания

--- Определим калорийность вашего рациона питания. В день взрослый человек должен потреблять от 2400 ккал, если вы женщина и 3200, если вы мужчина. При ежедневной физической нагрузке, к примеру, занятиях в спортзале, это количество увеличивается в полтора раза.
--- Обратитесь к информационным источникам. Вам известно, что продукты могут относиться к одной из основных групп, к белкам, углеводам или жирам. Белки учувствуют в строении нашего организма, углеводы и жиры дают нам энергию для жизни, благодаря им мы чувствуем себя бодрыми и трудоспособными. Всего каждый день в наш организм вместе с едой должно поступать 55% углеводов, 30% жиров. Остальное количество приходится на белки. Узнайте, какое количество Калорий содержится в различных продуктах, что бы составить меню с необходимой калорийностью.
---Каждый из нас обладает особенностями вкуса. Кто-то не переносит лук, в любом его виде, кто-то воротит нос от молочных продуктов. Так же есть и пристрастия. Может быть, вы ни за что не откажитесь от шоколада раз в неделю, а вдруг и чаще! Шоколад лучше всего идет на пользу, а не откладывается в виде лишних кило, в первой половине дня. Шоколад обладает калорийностью одного приема пищи. Если вы любитель шоколада, съешьте его не как десерт, а вместо завтрака или обеда. Это в том случае, когда вы съедаете за раз как минимум одну плитку. То есть не отказывайте себе в любимых лакомствах, но они должны входить в меню и не быть «сверх» нужных вам килокалорий.
---Сегодня найти здорового человека сложно. У каждого из нас есть проблемы. Иногда из-за каких – то болезней приходиться ограничивать себя в потреблении определенных продуктов, а то и отказаться от них навсегда. Выпишите, то, что вам нельзя на определенный лист бумаги, пусть он всегда будет на виду, на кухне. Узнайте калорийность остальных продуктов и используйте в пищу только их.
--- Есть правила, которые полезно соблюдать всем. Это отказ от сахара, большого количества соли, мучного, жаренного, копченого, солений, консервов, острых приправ, жирного, чрезмерного потребления алкоголя.
---Выбирайте продукты полезные и богатые витаминами, не ешьте бесполезную еду. К примеру, если есть сахар, то пусть это будет заменитель – мед или фруктоза, они приносят пользу и быстрее усваиваются в организме. Вместо обычного риса покупайте неочищенный рис. Стоит он может быть и дороже, но пользы принесет в несколько раз больше. Очищенный рис во время неоднократной обработки теряет все свои свойства.
--- Все знают о полезных свойствах овсянки. Но предпочитают брать овсянку обработанную, превращенную в современные «мюсли». Это обработанная овсянка с сухофруктами, изюмом, орехами. Такая овсянка более вкусная, но не содержит полезных веществ.
--- Научитесь сочетать продукты. Простой пример. Все в курсе о том, что рис, яйца и грецкий орех обладают крепящим действием. Не удивительно, что люди, которые питаются в течение дня этими продуктами, а если еще и смешивают их, страдают запорами и дисфункцией кишечника, от которых может появиться геморрой или трещина в кишечнике. Есть замечательные статьи и книги, где расписано, как правильно сочетать продукты.

Если вы составите правильное меню, то уже через неделю заметите результат. Это не только минус несколько сантиметров в талии, но и отличное самочувствие. Ведь что такое правильное питание, это правильное питание, которое является наилучшим именно для вас!

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: Основы раздельного питания, которые изложил Говард Гей

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Раздельное питание

Когда мы читаем про раздельное питание, то оно кажется нам естественным и полезным. Хотя в лексиконе диетологов оно появилось всего тридцать лет назад, благодаря американскому доктору Говарду Гею. С помощью раздельного питания врач хотел не просто дать людям возможность похудеть, его целью было оздоровить нацию. Ему удалось доказать, что высокая смертность детей в тридцатые годы свидетельствовала о высоком содержании крахмала и сахара в детском питании того времени. Говард Гей показал в результате исследований, что проблема ожирения у американцев происходит именно из за переизбытка пищи и несбалансированности питания. Выведя правила раздельного питания, доктор обещал, что он создаст формулу не только стройной фигуры, но и излечит людей от различных болезней.

Профилактика болезней

Можно ли лечить болезни с помощью одного раздельного питания неизвестно. Зато оно может способствовать лечению или применяться, как профилактика болезней желудочно-кишечного тракта, мочекаменной болезни, подагры, ревматизма, астмы, болезни печени и селезенки. Самое главное это то, что раздельное питание помогает урегулировать обмен веществ, а это вдет к здоровью всего организма.

Основы раздельного питания

Раздельное питание считается раздельным, так как в нем существует две категории продуктов, которые нельзя смешивать друг с другом. Это углеводистая пища и белковая. Еще существуют нейтральные продукты их можно сочетать и с белками и с углеводами. Это жирный творог и сыр, фрукты и сухофрукты, сливочное масло, животные жиры, овощи и фрукты, зелень.
Белки и углеводы это два вражеских лагеря, когда они пересекаются в нашем организме начинается война, от чего страдаем, конечно же, мы. К примеру, любимое многим блюдо барона Мюнхгаузена «Утка с яблоками». Мясо это белок, а яблоки углеводы. На переваривание мяса уходит около шести часов. Яблокам для этого нужно примерно двадцать минут. Получается, что яблоки начинают бродить в желудке, вызывая неприятные ощущения. Так же при неправильном сочетании других продуктов пища может не до конца перевариться и осесть на стенках кишечника, вызывая запоры и отравляя организм.
В раздельном питании есть свои исключения, которые надо учитывать.

Исключение №1.
Употреблять некоторые овощи и фрукты с другими углеводами нельзя! Так как они содержат большое количество кислот из-за чего «соседи углеводы» не усваиваются и не перевариваются.
Нежелательно употреблять помидоры и цитрусовые с углеводной пищей. Например, картофель, горох, финики, бананы, бобы, хлеб не сочетайте с апельсином, лимоном, ананасом, грейпфрутом, помидорами и другими кислыми продуктами. Помидоры удачно буду смотреться в купе с лиственными овощами, белковой и жирной пищей. Кислота, содержащаяся в томатах, облегчает переваривание белков. Нагрузка на желудок снижается.

Исключение №2
Никогда не сочетайте крахмалы с белками и фруктами!
Приготовьте углеводные продукты (содержащие крахмал), например, картофель, крупы с жирами (растительным и сливочным маслом) или зелеными овощами.

Исключение №3
Бобовые должны сочетаться только с зелеными овощами, избегайте сочетания с томатами!
Исключите из рациона блюда, где бобовые являются гарниром к мясу. Так же нельзя употреблять бобовые с молоком, со сладостями, фруктами, сливочным и растительным маслом.

РЕКОМЕНДАЦИИ
Во время завтрака предпочтительнее съесть три свежих фрукта. В них много витаминов, минералов и сахаров, которые легко усваиваются организмом. Но это касается только свежих фруктов, во фруктовых консервах полезных веществ нет. На обед приготовьте блюдо, содержащее углеводы и крахмал. Отварите или поджарьте картофель, к нему добавьте салат из зеленых овощей.

***Зеленые листья салата содержат много витаминов. Это витамины А, В, С, а так же кальций и железо. В них много клетчатки. В день надо есть овощи, как минимум три порции овощей.***
На ужин все тот же салат из сырых и вареных овощей с белковосодержащими продуктами.
***Мясо нельзя сочетать с крахмалами. Если вы не любитель мяса, замените его на орехи и сыр.***
Раздельное питание это целая наука, в которой много своих правил и исключений. Если вы освоите ее, то станете одним из самых здоровых людей на земле.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: калорийность продуктов, таблица калорийности продуктов питания

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Калорийность продуктов

Иногда таблица калорийности продуктов известна женщинам больше, чем таблица Менделеева. Дело в том, что встречают – то по одежке… Это значит, что фигура должна быть в норме. Поэтому многие женщины тратят огромные усилия и свое драгоценное время на поиски таблиц и расчет калорий. Только не всегда предлагаемые глянцевыми журналами таблицы являются верными, а еще реже полными, где есть информация о самых незначительных продуктах. Найти верный информационный источник не просто, но раз вы читаете этот материал, значит, вы его уже нашли.

Основные источники энергии

Основными источниками энергии являются белки, жиры и углеводы. Подробнее о белках, жирах и углеводах >>>

Таблица калорийности продуктов (расчет на 100 гр.)

Телятина
Грудинка 215 — Ножка 160 — Окорок 155 — Спинка 210
Говядина
Печень 87 — Почки 60 — Окорок 310
Баранина
Грудинка 530 — Окорок 375 — Лопатка 380 Спинка 459
Свинина
Филе 260 — Окорок 540 — Ножка 430 — Отбивная 537
Птица
Курица 185 — Индейка 205 — Гусь 320 — Фазан 140
Дичь
Заяц 120 — Олень 120 — Косуля 105 — Кабан 110
Колбасы
Кровяная 456 — Ветчина 365 — Копченая 510 — Вареная 260
Рыба
Карп 90 — Морской окунь 45 — Камбала 90 — Лещ 100 — Судак 70 — Сом 160 — Треска 65 — Щука 72 — Окунь речной 570 — Форель 210 — Лосось 405 — Скумбрия390
Морепродукты
Креветки 100 — Мидии 70 — Устрицы 120 —Краб 126
Молочные продукты
Молоко 60 — Сливки 190 — Кефир 60 — Сметана 280 — Творог 230 — Сыр 400
Хлеб, злаки, крупа
Ржаной хлеб 215 — Белый хлеб226 — Гречка 330 Овсянка 356 — Манка 330 — Пшенка 335 — Перловка 330 — Рис 330 — Горох 325 — Фасоль 310
Овощи
Морковь 30 — Картофель 80 — Свекла 50 Зеленый горох 40 — Грибы 41 — Помидоры 10 — Огурцы 15 — Салат 20 — Лук репчатый 50 — Лук зеленый 20 — Капуста 30 —Кабачки 30 — Тыква 30 — Редис 20 — Сладкий перец 20 —Сельдерей 20 — Щавель 30 — Фасоль стручковая 30
Фрукты
Апельсины 40 — Бананы 90 — Арбуз 40 — Грейпфрут 35 — Мандарины 40 — Виноград 70 — Вишня 52 — Черешня 52 — Груша 45 — Клубника 35 — Яблоки 45 — Курага 297 — Изюм 289 — Клюква 32 — Крыжовник 48 —Лимон 30 — Персики 47 — Слива 47 — Чернослив 227 —Ананас 60
Сладкое
Мед 320 — Варенье 295 — Сахар 390 — Какао 415 — Шоколад 570
Орехи
Грецкие 610 — Арахис 630 — Лесной орех 656 — Миндаль 640 — Фундук 705 — Фисташки 640 —
Жиры и масло
Сливочное масло 730 — Маргарин 720 — Животный жир 870 — Майонез 760

Если вы еще не составили свое меню, то, зная калорийность максимального количества общеупотребляемых продуктов, вы сможете сделать его не только вкусным, но и полезным для фигуры.

Страницы: 1
Похожие статьи
  • 5.4. Правильное питание

Коментарии к статье:

Просмотреть (0)


Худоба.Ру что такое килокалории, энергетическая ценность продуктов, килокалории

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Что такое калории?

Не будучи математиками одни женщины каждый день ведут подсчеты…килокалорий. Это помогает им всегда быть в форме и питаться правильно, хотя считать Калории занятие нудное и скрупулезное. Нам следует поучиться у них и совершить свое увлекательное путешествие в «науку колориеведения» и научиться регулировать свой вес без диет и ограничений в еде.

Что такое килокалории?

Если мы заглянем в учебник физики, то вспомним, что килокалория, это энергия или тепло, которое требуется для нагрева одного литра воды. Для жизнедеятельности нам тоже нужна энергия, которую мы получаем в месте с пищей. В каждом продукте содержится свое количество килокалорий, которые мы получаем после того, как употребили данный продукт. Именно в результате этого у нас поднимается настроение, увеличивается работоспособность. Наверняка вы замечали, как после работы и без обеда вы вечером чувствуете себя как выжитый лимон, даже если работы было не много. Дело в том, что организм переварил ваш завтрак, пустил в работу полученную энергию, а потом начал слабеть, так как вы не пополнили «запас топлива» во время обеда. Стоит отметить, что именно питание помогает вам не просто бодро себя чувствовать, но и борется с негативным воздействием окружающей среды, держит в норме гемоглобин, обеспечивает повышенный иммунитет. Полноценное питание это гарантия стопроцентного здоровья.

Азы арифметики

На один килограмм массы тела в час приходится 1 Калория. Если вы весите 55 кг, то в час вам необходимо сжигать 55 килокалорий. Чтобы «запаса топлива» хватило вам на первую половину дня с момента завтрака (08.00 до обеда 13.00), за утреннею трапезой вам надо съесть продуктов, которые смогут обеспечить вас 275 Калориями. Количество энергии необходимой на весь день содержится в 1320 килокалориях. Исходя из этих показателей, было установлено, что основной обмен у женщин составляет примерно 1500 ккалорий в день, у мужчин 1700ккалорий в день. Но это не полные цифры, так как мы не внесли в них множество дополнительных калорий. Энергия требуется и для работы органов пищеварения. Это около 200 Калорий. Так же, в бездельники вы не записывались, а это означает, что будет идти расход килокалорий на физическую деятельность. У каждого человека своя ежедневная нагрузка. Поэтому количество килокалорий, которые необходимы человеку каждый день, заметно увеличивается.

От мала до велика

Когда мы рождаемся, мы ничего не знаем о килоколириях, однако без них выжить мы бы не смогли. Каждый день мы получали свою порцию энергетических продуктов питания. Это примерно 800 Калорий. Научившись ходить, с годика и до полутора лет мама давала нам уже 1330 килокалорий, а с трех лет и вовсе 1800. В семь лет для нас нормой стало 2400 Калорий, когда мы перешли в старшие классы цифра увеличилась до 2900. Настоящими обжорами мы были в момент полового созревания. Мы запросто в день могли съесть продуктов на 3200 ккал. Это касается мальчиков. Девочки кушали намного меньше всего 2800 ккал. После университета, каждый из нас пошел по своей тропинке жизни. Кто стал спортсменом, которым необходимо в день от 4000 до 5000 ккал, кто работником в канцелярии. На спокойный труд, который не требует больших усилий, затрачивается меньше килокалорий. Женщинам надо до 2400 килокалорий в день. А мужчинам, как беременным и кормящим женщинам до 3400 ккал.

Калория калории рознь

В каждом продукте содержится разное количество ккал. Не стоит гоняться за тем, чтобы обязательно дать организму необходимое количество килокалорий. Очень важно, какие продукты, содержащие энергетическую ценность были употреблены в пищу. К примеру, в 100 гр. макарон содержится 330 ккалорий. Мы можем есть их круглосуточно набирая калории. От голода мы не умрем, но нас будет мучить слабость, сонливость. В макаронных изделиях содержится огромное количество углеводов, благодаря этому мы быстро наберем лишний весь. Кроме этого, в макаронных изделиях нет витаминов, минеральных веществ, которые принесут пользу нашему организму. Прежде чем приступить к питанию и расчету калорий, надо ознакомиться, какие полезные вещества содержаться в продуктах и как можно их комбинировать, чтобы еде была не только калорийной, но и полезной.
Необходимо помнить, что энергетическая ценность различных продуктов очень неодинакова. Высокой калорийностью обладают растительное и сливочное масло, жирная свинина, перловая, манная и другие каши, овсяные хлопья, хлеб, мед, сахар, шоколад, различные кондитерские и мучные изделия. Продуктами с умеренной калорийностью можно считать нежирную говядину, баранину, кур, кроликов, нежирный творог и др. Мало калорий содержится в океанической рыбе, овощах, фруктах, грибах
Главными источниками энергии в пище являются углеводы и жиры, в меньшей степени — белки. Соотношение между ними в правильно построенном по калорийности рационе питания должно быть вполне определенным: 54—56% энергии за счет углеводов, около 33% — за счет жиров и примерно 11—13% за счет белков. Эти цифры справедливы для людей, живущих в умеренном климате. Если вы северянин, то прибавьте к жирам еще 4—5%, южанин должен эти проценты вычесть. Соответственно меняется и количество углеводов.
Прекрасным и самым точным барометром правильного поступления и расходования энергии является ваш собственный вес. Если за месяц он отклонился от нормы даже на 1 % — это уже сигнал к снижению калорийности питания. Уменьшите потребление высококалорийных продуктов, увеличьте двигательную нагрузку. И не стоит откладывать это на потом, в надежде на чудо диеты. Самая лучшая диета — умеренное питание в сочетании с активным образом жизни.
О том, что пища должна быть разнообразной, сегодня, пожалуй, знают все. Но вот для чего нужно разнообразие — на этот вопрос ответит далеко не каждый, да и ответы будут наверняка разные.
Разнообразной можно назвать только ту пищу, которая позволяет обеспечить организм всеми необходимыми пищевыми веществами — белками, углеводами, жирами, витаминами, минеральными веществами и пр. Этого можно добиться только при разумном сочетании в рационе питания самых разных продуктов, как животного, так и растительного происхождения.

Страницы: 1
Похожие статьи
  • 5.2. Калорийность продуктов

Коментарии к статье:

Просмотреть (0)


Худоба.Ру Выпуск №8: Гомеопатия и диетология, гомеопатические препараты против лишнего веса

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№9

Гомеопатия и диетология. Способы похудения

В медицине существует классификация пациентов, страдающих ожирением. Но мы приведем другое, некое эмпирическое разделение людей, страдающих таким заболеванием, которое основано на практике и наблюдениях:
«Шоколадницы» напоминают колобка на палочках. Таким людям свойственны стройные, худые ноги и руки, значительные жировые отложения в области талии, живота и спины. По характеру такие личности достаточно вспыльчивы и импульсивны, этому способствуют возбуждающие вещества, которые содержаться в сладостях.
"Майонезники" по структуре тела похожи на желе. Эти люди предпочитают есть все, но в всегда с майонезом, который, как известно, является одним из самых калорийных продуктов. Еда, в которой отсутствует майонез, для таких людей не приносит полного насыщения.
«Мясники» конечно никогда не откажутся от жирного большого куска мяса. Структура кожи и тела у таких людей очень схожа с любимым продуктом питания: упругие тела достаточно внушительных размеров. Характеру свойственны следующие черты: деловитость, прямолинейность, упрямость, жесткость и независимость. Следует также отметить, что у любителей мяса форма тела практически не различается в зависимости от пола, т.е. у мужчин и женщин она одинакова.
"Макаронники". Люди с пристрастиями к такому продукту по характеру достаточно мягкие, готовые всегда пойти на уступку. Обладают достаточно равномерной фигурой сверху до низу, напоминающей форму макаронины.
«Булочники». Страстные любители хлебобулочных изделий, безусловно очень схожи со своими любимыми лакомствами: булочками, пирожками, изделиями из слоеного теста и т.д. Таким людям свойственны мягкий характер, излишняя впечатлительность и чувствительность.

Приведенная выше классификация достаточно условная, но основана на том факте, что каждый продукт откладывается в организме по-разному, что ведет к особой форме фигуре и складу характера человека.

Индивидуальные таблетки

Многие тут же спрашивают: «А чем же поможет гомеопатия?». Отметим, что каждый курс лечения должен быть индивидуальным, а в борьбе с ожирением подавно. Благодаря индивидуальному подходу, гомеопатия поможет в борьбе с лишним весом, ведь этот метод лечения направлен не на саму болезнь, а на человека, страдающего ею.
Гомеопатический метод лечения проверен многолетней практикой, и многие знакомы с ним не только в теории. В состав гомеопатических препаратов входят только натуральные продукты (витамины, минералы, растительные продукты, и даже яды природного происхождения), в том числе и экзотические компоненты, например, пчелиные продукты и даже ... испражнения некоторых животных.
Благодаря гомеопатии у страдающего снижается аппетит, сокращается тяга к любимым лакомствам и всему, что способствует появлению лишнего веса.

Гомеопатия или психоанализ?

Почти каждый страдающий излишками веса преобладает всегда в плохом настроении, ведь он всегда недоволен своей фигурой и внешним видом, таким людям тяжело передвигаться из-за своей тучности и неуклюжести. И в конце концов они обращаются к врачам, ведь недавно сброшенные килограммы возвращаются вновь.
Врачи-гомеопаты проводят со своими посетителями длительные беседы и множество тестов, для определения характера больного и состояния нервной системы. Для определения курса лечения врач также должен определить психоэмоциональные и физиологические особенности обратившегося к нему пациенту. В ходе беседы составляется общая картина о человеке: вкусы и предпочтения, привычки и повадки, персональные раздражители и возбудители.
Специалист в области гомеопатии составит психофизиологический портрет и всегда точно определит ваш конституциональный тип и пропишет для вас индивидуальный курс лечения по принципу «подобное лечится подобным». Безусловно, что излишний интерес к личной жизни не каждому по душе, но в лечении такого рода болезней это обязательно, ведь пациенту необходимо почти полностью изменить свою жизнь, а такая информация позволит врачу сделать это менее болезненным. Благодаря такому способу лечения вы не только сбросите лишние килограммы, но так же забудете о многих болезней, о которых возможно даже и не знали.

Чего не стоит делать

Многие предпочитают выбирать себе лечение самостоятельно, подробно вчитываясь в инструкции, прилагаемые к препаратам. Настоятельно рекомендуем этого не делать, т.к. не добьетесь желаемого эффекта и значительно усложните задачу специалиста, к которому придете после очередной неудачи.
Гомеопатия восстанавливает работу организма поэтапно: ликвидирует одну проблему, если под ней обнаружится другая, то примется и за нее, и так далее по цепочке к выздоровлению. Не редко у пациентов, которые пришли лечить ожирение, обнаруживается панкреатит. Учитывая данное свойство, рекомендуем обратится к специалисту, который назначит вам курс, направленный на излечение не только основной болезни, но и побочных факторов, влияющих на нее. Очень важно соблюдать график приема препаратов и не помешало бы заняться физкультурой, только не сразу! После второй и третьей недели курса лечения проявляются первые результаты снижения веса, вот тогда и можно будет добавить немного физических нагрузок. В среднем лечение длится около 6 месяцев и не стоит забывать, что для закрепления полученного результата необходимо как можно больше двигаться.

Универсальные препараты. Помогут или нет?

Сегодняшнему посетителю аптек представляется огромный выбор гомеопатических препаратов, в том числе и для похудения. Безусловно, они помогают сбросить лишний вес огромному количеству людей, поскольку в их состав включены игнацея, графит, фикус и другие вещества, помогающие снижению аппетита о нормализации обмена веществ. Но, к сожалению, эти препараты не способны сжигать жир так, как с этим справляется настоящий гомеопатический комплекс. Не стоит забывать, что «Без труда не вытащишь и рыбки из пруда», обратитесь к специалисту!
Вы можете попробовать самостоятельно выбрать свой гомеопатический комплекс, но если вы хотите не только обладать красивой фигурой, но и подправить состояние здоровья всего организма, то лучше посетить врача-гомеопата.
Гомеопатия как наука появилась благодаря немецкому врачу Самуэлю Ганеману, который в начале 19-ого века совершил открытие о том, что «подобное можно лечить подобным». Это значит, что вещества, которые в большом количестве могут спровоцировать болезнь, могут привести к исцелению, если их применять в малых количествах.

Страницы: 1
Похожие статьи
  • Журнал Худоба.Ру - выпуск№8.

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: сауна для похудения, эффект сауны при лишнем весе

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Сауна для похудения

Сегодня понятие сауна немного опошлено. Сауна представляется, как пристанище разврата. Однако тех, кто еще помнит, какое благоприятное и почти магическое воздействие оказывает сауна на организм человека намного больше. Сауна это традиционная финская баня. Финские мужчины считают сауну священным местом, поэтому никакая «грязь» коснуться ее не может. Финские женщины так же боготворят сауну. Она помогает им похудеть.
Сухой пар финской сауны это одна из ее основных особенностей, которую вы не найдете в русской бане или турецкой сауне. Этот пар достаточно нежный. Если в сауне царит зло, ощущается гнев людей, то пар рассеивается, дерево перестает выделять приятные лечебные ароматы, и о никакой пользе речи идти не может. А ведь мы задались целью сбросить пару тройку кило.

Эффект сауны

В сауну люди приходят не только, чтобы посидеть голышом в дружной компании, расслабиться и забыть про проблемы так же возможно. Атмосфера сауны отлично воздействует на центральную нервную систему человека. Через 10 минут пребывания в парилке улучшается двигательная реакция и координация движений. Правда, после этого надо сразу бежать принимать охлаждающую процедуру, а то при большем времени нахождения среди горячего пара эффект может оказаться обратным.
При посещении сауны сердечко начинает работать более интенсивно. Это отличная тренировка для сердечно-сосудистой системы. Вместе с этим усиливается кровообращение. Но сильно нагружать сердце нельзя. Поэтому, периодически необходимо охлаждаться. Это делается путем принятия чуть теплого душа. Резкое понижение температуры добавит нагрузку на сердечно-сосудистую систему и может стать причиной простудных заболеваний.
Кровообращение ускоряется и в кожных тканях, повышается температура кожи, которая достигает 42 градусов. Появляется усиленное потоотделение. А это способствует очищению клеток кожи. Отшелушиваются ороговевшие частицы, открываются поры от чего, кожа лучше дышит, повышается ее чувствительность и защитные функции. Пищеварительная система, обласканная сухим паром сауны, не нуждается в еде. Поэтому во время нахождения сауны на любые продукты, особенно содержащие белок накладывается табу. Дело в том, что количество желудочного сока в условиях высокой температуры снижается и увеличивается его концентрация, в результате пища очень плохо усваивается.
Все эти эффекты способствуют тому, что мы, находясь около 2-х часов в сауне, таем на глазах! За один раз в сауне можно сбросить до 3 кг. Для этого надо соблюдать следующие правила:

-- в сауну нельзя заходить с мокрой головой;
-- голову стоит обмотать полотенцем, это спасет от перегрева;
-- перед процедурой лучше принять душ без мыла, чтобы не пересушить кожу;
-- для похудения надо заходить в парилку часто и на короткое время, на пример на 7-10 мин;
-- время отдыха между заходами в парилку 15 мин;
-- во время отдыха лучше провести в кабинете массажа;
-- в перерывах необходимо пить больше жидкости (чай с медом, минеральная вода, травяной отвар).

Несмотря на видимый эффект сауны, когда мы выходим оттуда более стройными, врачи бьют тревогу. В день можно терять не более 300 гр. Уменьшение веса свыше нормы опасно для здоровья. Поэтому специалисты советуют обратить внимание на другую менее сомнительную пользу, которую приносит сауна.
Сауна прекрасно способствует лечению и профилактике заболеваний почек, радикулита, полиартрита. Сауна залечивает травмы мышц, растяжений, вывихи суставов. Сухой пар снижает артериальное давление, нормализует состояние центральной нервной системы. Посещать сауну нельзя с заболеваниями сердечно - сосудистой системы, а так же людям со склонностью к кровотечениям.
Если данные противопоказания к вам не относятся, то можете смело отправляться в сауну за расслаблением, здоровьем и стройной фигурой!

Страницы: 1

Коментарии к статье:

Просмотреть (1)
07.30.2007 | Александр
Относительно 3 кг после сауны это правда. Однако это связано с тем, что организм обезваживается. А на следующий день или через день ты опять весишь столько же ка ки раньше
» Наверх


Худоба.Ру: травы для похудения, травяные сборы - спирулина, корни алтея, бессмертник, барбарис

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Травы для похудения

Не зря в классической русской литературе природу, часто называют природой – матушкой. Она нас породила, и она же заботится о нас. Поэтому лечение травами, считается одним из самых древних и верных методов лечения. Пусть фототерапия и считается нетрадиционной медициной, но все-таки она роднее и безопаснее изобретенных цивилизацией медицинских препаратов. Лечит нас она не только от болезней, но и от «серьезного недуга» избыточного веса или ожирения.
Обратите внимание, что в основном, все средства для похудения, чаи, порошки, БАДы, состоят из травяных сборов. Так что нам мешает самим изготовить травяной сбор? Только то, что иногда растения входящие в состав того или иного средства для похудания не только у нас не произрастают, но и приобрести их в наших магазинах невозможно. Зато у нас есть множество других трав обладающих необходимым эффектом, характерных для нашей местности климата и хочется верить для лечения наших болезней.

Травяной сбор для похудения содержит…

1. Травы, которые снижают аппетит, действуют двумя способами. Одни обволакивают стенки желудка образовавшеюся слизью, и нам кажется, что мы уже сыты. В другом случает травы способны разбухать в желудочно-кишечном тракте, заполняя желудок, и таким образом вызывать чувство насыщения. Способны снизить аппетит фукус пузырчатый, водоросли спирулина, корни алтея обыкновенного, дягиля лекарственного, семена льна и т.д.
2. Травы, вызывающие мочегонное действие выводят из организма излишек жидкости, которая содержится в жировых тканях. Это полевой хвощ, горец птичий, медвежьи ушки, брусничные листья, лапчатка гусиная, лопух. Эти растения нельзя использовать при болезни почек.
3. Травы, оказывающие желчегонное воздействие. Это бессмертник, кукурузные столбики, одуванчик, пижма обыкновенная, льнянка обыкновенная, барбарис, володушка и др.
4. Травы воздействующие, как слабительное. Это жостер слабительный, укроп пахучий, тмин посевной, анис обыкновенный, кора крушины. Растения борются с запорами, восстанавливают перистальтику кишечника, выводят шлаки из организма.
5. Травы, которые снижают уровень сахар в крови. Они показаны людям больным сахарным диабетом. К таким травам относятся леспедеца, галега, плоды ежевики, побеги черники, створки фасоли, крапива двудомная и др.
6. Травы, усиливающие обмен веществ. Это розмарин, имбирь, куркума и др.
Исходя из существующих трав, можно составить прекрасный сбор для похудания. Для этого надо выбрать один вид лекарственного растения из каждой группы. Смешать травы. Взять одну столовую ложку смеси с горочкой и залить ее 200 мл воды. Состав готовиться на водяной бане в течение 15 минут. После это необходимо подождать еще пол часа пока средство для похудания настоится. Только потом, когда вы процедите настой и доведете его до исходного объема, можно принимать средство три раза в день по1/3 стакана за пол часа до еды. Курс похудения составляет два месяца.

Кажется, что похудения таким вот нетрадиционным способом очень выгодное и достаточно легкое. Однако и здесь имеются свои «подводные камни». Если вы приобретаете препарат в аптеке, то можете прочитать там не только инструкцию к применению, но и противопоказания или побочные эффекты. У трав тоже есть «личное дело», причем у каждой травинки свое индивидуальное. Поэтому прежде, чем пойти собирать необходимые растения обратитесь к врачу. Он подскажет, какой сбор лучше всего будет способствовать похудению именно вашего организма и не навредит здоровью.

Страницы: 1

Коментарии к статье:

Просмотреть (1)
09.05.2007 | ольга
Интересно и сколько можно скинуть за два месяца?!!
кто нибудь пил?
» Наверх


Худоба.Ру: Тяньши - чай для похудения, состав, воздействие. Кудинь, листья лотоса, семена Кассия Тора, резома, ревень

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Чай Тяньши

Китайцы всегда отличались особою философичностью. Не избежали этой участи даже одни из самых богатых китайцев. Так китаец г-н Ли Динь Юань сказал такую фразу: «Мы должны служить человечеству, нести людям пользу и развивать производство». И вложил 3 миллиона долларов в строительство завода по изготовлению продукции под торговой маркой Тяньши. Было это в 1993 году. Сегодня Тяньши в основном известны своими чудо чаями, которые уже помогли миллионам женщин по всему миру стать стройными и жизнерадостными.

Чай Тяньши

Состав
Чай Тяньши создан на основе растительных компонентов. Это чай Черный дракон, чай Кудинь, листья лотоса, семена Кассия Тора, резома, ревень, кожура мандарина.
Чай Черный дракон и чай Кудинь обладают лечебными свойствами. Травы регулируют работу желудочно-кишечного тракта, улучшают пищеварение, лечат кашель, снижают уровень холестерина в крови. Полезны чаи и как жаропонижающее, бактерицидное, антивосполительное средство. Они являются профилактическим средством раковых образований и болезней, которые возникают в результате радиоактивного излучения.
Лотос это наилучшее жаропонижающее средство. Листья растения могут оказывать кровоостанавливающее действие, а так же способствовать снижению кровяного давления.
Кассия Тора помогают снижать количество липидов, жирных кислот, которые есть в организме человека.
Резома предназначена специально для работы с жиром. Трава разжижает жир и способствует его выведению из организма. Полезна резома и для восстановления работы печени.
Ревень стимулирует работу кишечника и желудка, так же это растение обладает слабительным эффектом, выводит токсины из организма.
Кожура мандарина уже давно в китайской медицине использует, как отхаркивающее средство. Так же мандарин оказывает и другое воздействие: спазмолитическое, антисептическое, слабительное, стимулирующее пищеварительную и лимфатическую системы.
Способ применения
Чай расфасовывается по пакетикам, поэтому принимать его надо по одному пакету в день. Заваривается чай за тридцать минут до еды. Сам завтрак должен проходить в период с семи до девяти утра. Таким образом, чай принимается неделю. Начиная со второй недели один пакетик чая пьется как обычно, а второй после обеда в пять часов. Таким образом, стимулируется активность работы почек и мочевого пузыря. Приготовление
Пакетик чая заливается горячей водой (200 мл.) на 15 минут. При этом посуда должна быть закрытой. В чай можно добавить две таблетки целлюлозы (клетчатки). Если вес большой, то можно добавить и четыре таблетки. Целлюлоза в таблетках это еще одно детище Тяньши.

Общее воздействие
Чай Тяньши подходит для выведения токсинов, очищения кишечника от шлаков, снижения уровня холестерина и липидов в крови. Так же препарат стимулирует работу селезенки, снижает артериальное давление, лечит запоры, синдром хронической усталости, гепатит, цирроз печени. Чай показан при атеросклерозе, болезнях кожи, нарушениях вегето - сосудистой системы.

В каждой пачке находится сорок пакетиков чая. Но если вы решили начать курс по избавлению от лишнего веса, то вам понадобиться не одна упаковка Тяньши, так как курс длиться от одного до трех месяцев. Если у вас есть аллергия на травяной состав чая или вы кормите ребенка грудью, то чай Тяньши вам принимать противопоказано.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - кефирная диета Ларисы Долиной..отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Кефирная диета Л. Долиной

Что и говорить популярной певице Ларисе Долиной можно только позавидовать. Обладает красивым сильным голосом, яркой внешностью и потрясающей фигурой. Диеты Ларисы Долиной давно закрепили за собой славу действенных диет. И разве можно усомниться в этом? Певица в форме, прекрасно выглядит. А самое замечательное, делится с нами своими секретами красоты. Нам остается только вооружиться ручкой и записать, а, записав, применить все советы на практике.
Итак, кефирная диета. Как видно из названия диеты - основным компонентом является кефир. Кефир – уникальный продукт, он содержит кефирные грибки, а они в свою очередь представляют собой целый мир различных микроорганизмов, стрептококков, палочек, бактерий и дрожжей. Кефир один из главных помощников иммунной системы, он активно восстанавливает кишечную микрофлору, борется с вредными возбудителями желудочно-кишечных заболеваний. Кроме того, кефир содержит достаточное количество витаминов и аминокислот, обладает тонизирующим и жаждоутоляющим эффектом. Также кефир оказывает успокаивающее действие на кровеносную и нервную системы, улучшает работу почек и кишечника.
Диета рассчитана на семь дней.
  • Пищу во время кефирной диеты следует разделить на шесть порций и принимать их строго в определенное время.
  • Ознаменовать начало диеты следует разгрузочным днем.
  • По окончании диеты можно перейти на привычную пищу, но при этом не набрасываться на жирное, сладкое, мучное (всего неделю), дабы закрепить результат.
  • Желательно употреблять по 50 мл. травяного чая из ромашки, зверобоя или календулы перед приемами пищи.
  • Кефирная диета – это ограничение не только в пище, но и в воде. Потребление жидкости не должно превышать 0,5 литра кипяченой воды.

Теперь о продуктах, предусмотренных в диете.

1-ый день – 400 грамм отварного или печеного картофеля без соли и, конечно, 0,5 литра 1% кефира.
2 - ой день – 400 грамм обезжиренного творога и 0,5 литра 1% кефира.
3 - ий день – 400 грамм фруктов (кроме бананов и винограда) и 0,5 литра 1% кефира.
4 – ый день – 400 грамм отварных куриных грудок без соли и 0,5 литра 1% кефира.
5 – ый день – 400 грамм фруктов и 0,5 литра 1% кефира.
6 – ой день – 1,5 литра воды без газа.
7 – ой день - 400 грамм фруктов и 0,5 литра 1% кефира.

Стоит заметить, что регулярное повторение кефирной диеты позволяет сбросить ощутимое количество лишних килограммов. Обычно она переносится легко и не вызывает затруднений у стремящихся похудеть. Главное, не переусердствуйте и чередуйте ее с привычным своим рационом (не менее недели). И через некоторое время вы услышите и в свой адрес комплимент о том, что вы отлично выглядите!

Страницы: 1
Похожие статьи
  • 2.1. Кремлёвская диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру Рисовая диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Рисовая диета

Говоря по совести, рисования диета вовсе не диета, а великолепный способ разгрузки организма, помогающий вывести шлаки, избытки соли и других вредных веществ, таким образом приводя к снижению веса. Чтобы убедиться в этом, достаточно взглянуть на представителей Юго-Восточной и Восточной Азии, которые поглощают рис с незапамятных времен и в промышленных масштабах, при этом очень стройных и подтянутых. Их фигура – не следствие менталитета, занятий спортом и еще бог знает чего, а результат правильно питания. Не удивительно, что при таких показателях рис стал одним из любимых рекомендаций врачей-диетологов: во-первых, рис весьма малокалориен, во-вторых, вкусен и питателен, в-третьих, способствует оздоровлению организма – прекрасные рекомендации для того, чтобы стать продуктом века.
Придумано огромное количество рисовых диет, и все они довольно эффективные. Вот одна из них – сидеть на которой можно от 3 до 14 дней:
День первый:
Завтрак - одно яблоко, отварной рис (60г сухих зерен). В рис можно добавить немного лимонного сока, если хотите. Зеленый чай, настои трав.
Обед – бульон и салат из овощей (до 150г), отварной рис (можно добавить зелень, и 1 ч.л. растительного масла).
Ужин – бульон из овощей, отварной рис с овощами (например, с морковью или кабачками).

День второй:
Завтрак – грейпфрут, отварной рис с добавлением одной чайной ложки нежирной сметаны.
Обед – бульон из овощей, вареные овощи, отварной рис.
Ужин – то же самое, что и обед.

День третий:
Завтрак – отварной рис, посыпанный корицей, груша
Обед – бульон из овощей, салат из огурцов, отварной рис, грибы, жареные на оливковом масле (150г).
Ужин – бульон из овощей, брокколи, приготовленная на пару, отварной рис.

День четвертый:
Завтрак – легкий салат из фруктов, отварной рис с молоком.
Обед – бульон из овощей, редис, отварной рис, морковь, приготовленная на пару.
Ужин – бульон из овощей, отварной рис, немного семечек подсолнуха.

День пятый:
Завтрак – отварной рис с изюмом, полстакана йогурта.
Обед – бульон из овощей, приготовленные на пару овощи, отварной рис с зеленью.
Ужин - бульон из овощей, отварной рис с покрошенными грецкими орехами, приготовленный на пару шпинат.

День шестой:
Завтрак – отварной рис с четырьмя грецкими орехами и несколькими ягодами инжира, из фруктов можно грушу.
Обед - бульон из овощей, сырые овощи, отварной рис.
Ужин – бульон из овощей, отварной рис, сдобренный 1 ст. л. сметаны или сливок, 1-2 яблока.

День седьмой:
Завтрак – отварной рис (по вкусу можно добавить лимонный сок или немного меда), яблоко или груша.
Обед – бульон из овощей, немного зеленого салата (грамм 100), отварной рис, сваренные на пару фасоль и помидоры.
Ужин – бульон из овощей, рис с 1 ч. л. оливкового масла, несколькими оливками, базиликом, сваренные на пару кабачки.

Желательно пить минеральную воду (желательно, если она будет негазированная), свежевыжатые соки, зеленый чай или настои трав между приемами пищи,. Эта диета несложна, не вызывает чувства голода и прекрасно воспринимается организмом, а так же весьма эффективна – трехдневная диета обеспечит исчезновение 1 кг, а неделя на рисовой диете легко «схудит» вас на 3 килограмма. Только придерживайтесь несложных правил: во-первых, рис обязательно должен быть неочищенным (в нем содержится много витаминов группы В) – это условие любой рисовой диеты; во-вторых, после приема риса часа 2 не следует ничего есть.
Рисовая диета хороша не только тем, что способствует очищению организма и улучшению фигуры, но и тем, что меняет представление человека о здоровой пище. Посидев разок на рисовой диете вы поймете не только всю необходимость подобного очищения организма, но так же откроете для себя все вкусовое разнообразие блюд из риса.

Страницы: 1
Похожие статьи
  • 2.5. Гречневая диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Диета Протасова, результаты, отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета Протасова

Наверное, самое трудное в любой диете – это то, что надо отказываться от привычно употребляемой пищи. Если с продуктами, предусмотренными диетой можно смириться, то вот с ограниченным их количеством – ох как трудно. Невозможно не подойти к холодильнику после 18.00. Диетологи утверждают, что это скорее психологическая проблема, однако от этого не легче. И мы все открываем и открываем дверцу холодильника.
Если вы из таких людей, то диета Протасова как раз для вас. Дело в том, что при соблюдении данной диеты вы можете заглядывать в холодильник столько раз, сколько вам этого хочется. Главное, чтобы в вашем холодильнике были только йогурты, сыры и овощи. Йогурты и сыры должны быть пятипроцентной жирности. Овощи любые, которые можно кушать в сыром виде.
Сама диета рассчитана на пять недель. Первые две недели можно есть в неограниченном количестве йогурт пятипроцентной жирности без добавок, только натуральный белый несладкий йогурт, не содержащий крахмал и сахар. Сыр, содержащий пять процентов жира, может быть самостоятельно приготовленный – домашний или покупной – зернистый. Из овощей – огурцы, помидоры, перец, редис, капуста и другие свежие сырые овощи. Включаем в рацион и одно вареное яйцо в день. Диета включает в себя и потребление воды (негазированной, около двух литров в день), чай, кофе без ограничения в количестве, но без сахара. Чтобы не было совсем скучно в меню включаем три зеленых яблока в день. И так продолжается две недели. Можно есть в любое время суток, по отдельности или сделать внушительную порцию салата из овощей с яйцом и посыпать сыром – как душе угодно. Ваша фантазия вам поможет.
Третью, четвертую и пятую недели добавляем в рацион кусок жареного мяса, птицы или рыбы примерно 300 грамм в день. Таким образов последние три недели отличаются от предыдущих двух наличием мяса в вашем меню. Желательно только сократить потребления йогуртов и сыров. На овощи налегаем все с тем же аппетитом. Диета обещает быть легко переносимой, хотя бы, потому что нет ограничений в количестве еды. Это важный психологический момент. Диета не ограничивает потребление натурального молочного белка, который долго усваивается. Потребление овощей, содержащих клетчатку, помогает заполнить желудок, кишечник, что способствует насыщению. Диета позволяет получать как белки и углеводы, так и жиры – что важно. Жиры также необходимы нашему организму и играют немаловажную роль, они позволяют сердечно-сосудистой, гормональной и другим системам функционировать в полном объеме без перебоев. Недостаток жиров сказывается также и на нашей коже. Согласитесь, даже если вы скинете все свои лишние 20 килограмм, но при этом будете иметь дряблую, сухую, бесцветную кожу, выглядеть вы лучше не будете. Поэтому, при выборе диеты необходимо обращать внимание на продукты и их состав. Главное, чтобы во время диетических дней ваш организм получал все вещества, необходимые ему для нормального существования. Наличие витаминов, минералов, клетчатки также говорит в пользу данной диеты.
Диета по Протасову способствует очищению организма, выводу залежавшихся шлаков, и конечно похудению. Именно поэтому следовать этой диете один раз в год рекомендуется всем, даже тем, кто не страдает избыточным весом. За пять недель вы не только сбрасываете лишние отяжеляющие вас килограммы, но и приобретаете легкость, грациозность и гибкость.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Яблочная диета, отзывы, комментарии, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Яблочная диета

У англичан есть пословица: «Съедай в день по яблоку, и ты сэкономишь на враче». Яблоки – это весьма ценный продукт, который содержит почти все необходимые организму витамины и минеральные вещества. Яблочная диета поможет снизить вес, восстановить нарушенный обмен веществ, кроме этого, она также рекомендована гипертоникам; людям с почечной недостаточностью и недостаточностью кровообращения; нефрите; при болезнях печени и желчных путей.
Плюсы яблочной диеты в том, что ее не нужно соблюдать неделями, доводя себя до состояния, когда противен один вид яблок. Чтобы оздоровить, очистить организм и избавиться от 150-200 г лишнего веса за раз, достаточно время от времени проводить разгрузочные «яблочные дни». Проводить их рекомендуется 4-6 раз в месяц, причем проведение можно спланировать заранее, а можно устроить себе разгрузочный день непосредственно после допущенных кулинарных излишеств. Перед «яблочным днем» хорошо бы принять какое-нибудь слабительное средство (например, любой препарат на основе травы сенны) – это усилит разгрузочный эффект. В течении самого дня нельзя употреблять ничего, кроме яблок и ограниченного количества воды (при большом желании воду можно заменить зеленым чаем), так что если по забывчивости съели хоть что-нибудь существенное, то считайте, что разгрузочный день не состоялся. Впрочем, это касается только отдельного «яблочного дня», если же вы решили посидеть на яблочной диете недельку, то в добавок к яблокам можно есть черный хлеб – подсушенный и в очень небольших количествах. Полезна и кефирно-яблочная диета (ее часто рекомендуют беременным женщинам, так как она помогает при токсикозе)– ½ стакана кефира на одно яблоко, употреблять 5-6 раз в день
Для проведения «яблочного дня» потребуется минимум 1,5 кг зеленых яблок, из которых 0,5 кг лучше запечь, потому что в печеных яблоках больше пектина, который является одним из лучших помощников в очищении организма. Оставшуюся массу яблок можно есть как душе угодно, желательно за 5-6 присестов. Например, можно приготовить такой салат из яблок: 250-300г яблок очистить от кожуры, перемешать с нарезанным корнем петрушки. Заправить салат можно лимонным соком, добавив по вкусу соль и перец. Или же натереть на терке два не слишком сладких яблока, добавить немного лука, зелени и заправить диетическим майонезом.
Провести «яблочный день» можно и на свое усмотрение, есть масса способов и рецептов. Например, такой: позавтракайте натертым яблоком, смешанным со стаканчиком нежирного йогурта и ложкой овсяных хлопьев, часам к 11 утра можно перекусить сырым яблоком, а на обед приготовить какой-нибудь яблочный салат. При возникающем в течении дня чувстве голода можно съедать по яблоку, а на ужин придется довольствоваться или яблочным салатом, или печеными яблоками, а можно и просто съесть сырое яблоко, при остром чувстве голода добавив к нему кусочек сыра – грамм 100-150, не больше.
На недельную яблочную диету решаются либо самые отважные, либо обожающие яблоки. Особых рекомендаций для этой диеты нет, ну разве что оговаривается количество съедаемых яблок: понедельник - 1 кг яблок; вторник - 1,5 кг яблок; среда - 2 кг яблок; четверг - 2 кг яблок; пятница - 1,5 кг яблок; суббота - 1 кг яблок. Есть их необязательно сырыми, можно делать низкокалорийные блюда. Пить можно воду и зеленый чай, и если уж совсем невмоготу – то позволить себе пожевать немного черного хлеба.
Для яблочных диет не требуется какой-то особый сорт яблок, но необходимо знать, какой сорт рекомендуем при тех или иных имеющихся болезнях. Например, при язве желудка нельзя употреблять кислые яблоки, можно только сладкие, тогда как в случае гастрита с пониженной кислотностью все наоборот. Кроме того, при нефрите и болезнях сердечно-сосудистой системы к яблокам можно добавить 50-100 г сахара.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - диеты: яблочная, шоколадная, овощная диета, лунная, винная и др. диеты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Еще диеты:

Яблочная диета
Плюсы яблочной диеты в том, что ее не нужно соблюдать неделями, доводя себя до состояния, когда противен один вид яблок. Чтобы оздоровить, очистить организм и избавиться от 150-200 г лишнего веса за раз.
Подробнее о яблочной диете >>>

Овощная диета
Плюс овощной диеты в том, что ее легко держать даже завзятым мясоедам, так как она лучше других диет справляется с чувством голода, а организм получает все необходимые витамины.
Подробнее об овощной диете >>>

Шоколадная диета
Шоколадная диета одна из самых специфических современных диет. Курс рассчитан на срок от 5 до 7 дней, по истечении которых подвизавшийся теряет в весе 6-7 килограмм.
Подробнее о шоколадной диете >>>

Лунная диета
Идеологи лунной диеты утверждают, что в эти дни смена давление и движение вод происходит не только в природе, но и в организме человека
Подробнее о лунной диете >>>

Винная диета
Винная диета – весьма экзотическая система питания, которая имеет на сегодняшний день огромное количество приверженцев во всём мире. Подробнее о винной диете>>>

Немецкая диета
Немецкая диета относится к разряду длительных диет. Она рассчитана на семь недель.
Подробнее о немецкой диете >>>

Цветная диета
Согласно новейшим исследованиям, наиболее полезными веществами, встречающимися в разноцветных продуктах растительного происхождения, являются, так называемые, фитонутриенты
Подробнее о цветной диете >>>

Бабушкина диета
Бабушкина диета – это довольно сбалансированная щадящая система питания. Оптимальный срок диеты – неделя, в течение которой наблюдается потеря в весе от 3 до 4 кг.
Подробнее о бабушкиной диете >>>

Диета для сексуально активных людей
Данная система питания составлена специально для сексуально активных людей. Она основывается на поддержании необходимого, для полноценной половой жизни, количество сахара в крови.
Подробнее о диете для сексуально активных людей >>>

Лимонно-медовая разгрузка
Лимонно-медовая разгрузка не только позволяет избавиться от лишних килограммов, но и очистить организм от шлаков и токсинов.
Подробнее о лимонно-медовой разгрузке >>>

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Овощная диета, отзывы, форум

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Овощная диета

Садиться на овощную диету лучше всего в сезон овощей – и дешевле, и разнообразие в питании обеспечено. Следовать диете стоит в течении месяца, но если включить в ежедневный рацион необходимое количество углеводов и белков, то можно и дольше - подобное упорство будет вознаграждено потерей лишних килограммов.
Плюс овощной диеты в том, что ее легко держать даже завзятым мясоедам, так как она лучше других диет справляется с чувством голода, а организм получает все необходимые витамины, микроэлементы и минеральные вещества. При овощной диете можно есть как блюда из нескольких видов овощей, так и монодиеты. Для здорового снижения веса диетологи всего мира рекомендуют такие продукты, как свежая морковь/фасоль/огурцы/тыква/салат/зелень картофель, при этом норма съедаемых в день овощей не должна превышать полутора килограммов. Овощи можно сочетать с обезжиренным молоком (или йогуртом, кефиром), и даже с ржаным или зерновым хлебом.
Среди овощных диет особую популярность приобрела капустная диета. Не пугайтесь мыслями о капустном супчике на воде – подобные меры давно в прошлом, капуста этот тот овощ, который мало того, что позволяет эффективно худеть (до 5 кг за неделю), так еще и позволяет худеть вкусно, а капустная диета разрешает употребление и некоторых других фруктов и овощей, и даже… мяса. Конечно, без капустного супа никуда, но питаться только им вам не придется. Приблизительное меню недельной капустной диеты выглядит так:
День первый:
Капустный супчик, фрукты, до 200 мл обезжиренного молока (йогурта), чай или кофе (желательно без сладкого, но если очень хочется, то можно подсластить низкокалорийным подсластителем).

День второй:
Капустный суп, можно запечь одну картофелину, 1 чайная ложка низкокалорийного соуса, любые овощи в свежем или тушеном виде в неограниченных количествах, чай/кофе.

День третий:
Капустный суп, фрукты и овощи в любом количестве, обезжиренное молоко/йогурт (до 200 мл), чай/кофе

День четвертый:
Капустный суп, бананы (3-6 шт), 8 стаканов молока (можно 7 стаканов молока и 1 стакан йогурта)

День пятый:
Капустный суп, помидоры (не больше 6 шт), куриное или рыбное мясо в неограниченном количестве (!), молоко/йогурт (до 200 мл), соус, чай (кофе).

День шестой:
Все то же самое, что и в пятый день

День седьмой:
Капустный суп, неограниченное количество овощей и фруктов, низкокалорийный соус, молоко/йогурт, чай/кофе.

Как видите, эта диета не заставит вас голодать, и даже побалует, по возможности. Суть ее не в том, чтобы НЕ ЕСТЬ, а в том, чтобы ЕСТЬ ПРАВИЛЬНО. Поэтому нет ничего удивительного в том, что вы потеряете несколько сантиметров в талии, несмотря на довольно плотное меню. Конечно, на неделю придется отказаться от сладкого/жирного/мясного (за исключением рыбы и курицы)/мучного, но оно того стоит, тем более, что большинство остальных диет требует еще более жестких лишений. Приведенная капустная диета еще хороша и тем, что не прописывает сколько вам съедать фруктов и выпивать чашек кофе, потому что потребности у всех разные, и вам доверяется самостоятельно регулировать количество съедаемого.
Если же вы не хотите придерживаться какой-то конкретной диеты или просто хотите провести несколько разгрузочных «овощных дней», то можно взять около 1,5 кг овощей (подойдет все, кроме картофеля), приготовить их любым угодным вам способом (запечь, отварить, пожарить, потушить) или же просто сделать овощной салат, и есть приготовленное в течении дня, желательно за 6 приемов. Можно сделать винегрет: натереть на терке 200 г свеклы (100г сырой и 100 г вареной), 100г сырой моркови, нарезать соленый огурец, положить 2 ст. л. горошка, добавить немного зеленого лука, 1-2 чесночных долек, заправить растительным маслом и лимонным соком (или уксусом).
Для здоровья и фигуры полезно пить свежевыжатые овощные соки. Можно приготовить такую смесь: 2 части морковного сока плюс 1 часть свекольного (выдержанного в холодильнике не менее 2-х часов). Смесь пить за 5 приемов, небольшими глотками, и обязательно съесть грамм 200 отжимки, оставшейся после получения сока, можно со столовой ложкой сметаны или растительного масла – на вкус.

Страницы: 1
Похожие статьи
  • 2.8. еще диеты (10 шт) >>>

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Шоколадная диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Шоколадная диета

шоколадная диета Шоколадная диета одна из самых специфических современных диет. Курс рассчитан на срок от 5 до 7 дней, по истечении которых подвизавшийся теряет в весе 6-7 килограмм.
Собственно диета предполагает собой довольно аскетический дневной рацион который включает в себя только два шоколадных батончика по 40 грамм и чашку кофе без сахара с обезжиренным молоком. Согласно концепции шоколадной диеты пить можно не раньше, чем через 3 часа после приёма пищи.
При этом, стоит отметить, в выборе шоколадных блюд предпочтение стоит отдавать горькому шоколаду: он намного полезней и менее калориен. Заметим, что во время диеты необходимо напрочь забыть об употреблении фруктов, овощей и газированной воды. Запомните, любой съеденный фрукт или овощ может стать причиной повышенного аппетита и испортить всю диету.
Шоколадная диета, как и большинство монодиет, имеет две стороны медали. С одной стороны, эти «шоколадные» дни способствуют довольно заметному похудению, к тому же, данная система питания не имеет дефицита сахара, столь необходимого нашему организму. Но с другой стороны, диета может пагубно сказаться на здоровье печени, поэтому она отнюдь не является панацеей в длительной, а тем более, постоянной борьбе с лишним весом.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - лунная диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Лунная диета

Согласно философии данной системы питания, оптимальным временем для соблюдения диеты является период полнолуния и новолуния. Идеологи лунной диеты утверждают, что в эти дни смена давление и движение вод происходит не только в природе, но и в организме человека, благодаря чему совершается новое распределение воды и микроэлементов, т.е. изменяется обмен веществ. Если взять во внимание данные процессы, можно с лёгкостью влиять на внутренние процессы организма благодаря периодическому соблюдению диеты.

Диета в полнолуние

Длится сутки.
Эта диета берёт своё начало перед полнолунием, сразу же после вечерней трапезы. Её продолжительность составляет ровно 24 часа. В суточный рацион включены исключительно жидкости (предпочтение стоит отдать сокам, чаям и минеральной воде без газа). Благодаря этой диете, Вы сможете не только потерять в весе от 250гр до 1 кг, но и очистить организм и избавиться от отёков.

Длиться 6 дней
За три дня до полнолуния, собственно полнолуние и 2 дня после него необходимо провести очистительную овощную диету. В первый день допускаются только сырые и варёные овощи. Во второй и третий, а так же в пятый и шестой дни кроме ананасов и варёных грибов (четырёхразовое питание) необходимо исключить из рациона всё. За время диеты в комплексе с эффективным очищением организма происходит потеря в весе от 1 до 3 кг.

Диета в новолуние

Длится 36 часов
Диета начинается непосредственно перед новолунием в 18 часов и длиться 36 часов, то есть до 6-7 часов утра следующего дня. Дневной рацион базируется на всевозможных овощных супах и бульонах. Их предпочтительно употреблять не менее 4 раз в день. Во избежание однообразия один раз в день можно себе позволить бульон из птицы, нежирного мяса или рыбы. Для большей результативности стоит ограничиться бульонами, супы и борщи отложите на потом. Как результат, за 36 часов происходит очищение организма, промывание почек и похудение (до 1 кг).

Длится 6 дней
Три дня до новолуния и два после него в питании необходимо перейти исключительно на овощи (сырые и варёные). В результате Вам удастся потерять в весе 1-3 кг Помните, что эта диета не должна длиться более 6 дней.

Страницы: 1
Похожие статьи
  • 2.8. еще диеты (10 шт) >>>

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - винная диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Винная диета

Винная диета – весьма экзотическая система питания, которая имеет на сегодняшний день огромное количество приверженцев во всём мире. Следуя её постулатам, за пять дней можно сбросить до 5 кг.
Для воплощения этой диеты в жизнь необходимо запастись 5 крупными зелёными яблоками, помидорами и огурцами, 1кг творога, 5 сваренными яйцами и бутылкой красного сухого вина.
Ежедневный рацион винной диеты представляет собой вереницу приёмов пищи: завтрак - яйцо + помидор, второй завтрак (через 2 часа) – яблоко, обед (через 2 часа) - творог и огурец, ранний ужин (через 3 часа) - бокал вина.

Страницы: 1
Похожие статьи
  • 2.8. еще диеты (10 шт) >>>

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - немецкая диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Немецкая диета

Немецкая диета относится к разряду длительных диет. Она рассчитана на семь недель. Данная система питания функционирует благодаря следующему рациону:
1-я неделя. Понедельник - вода.
2-я неделя. Понедельник - вода; вторник – апельсины.
3-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки;
4-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок..
5-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир1%.
6-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир 1%, суббота – ананас.
7-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир 1%, суббота – ананас, воскресенье – вода.
Стоит отметить, что употреблять на протяжении всей диеты можно исключительно негазированную воду, а апельсины можно заменить грейпфрутами. При этом во время всей диеты употребление алкоголя строго воспрещается.

Пояснения для Натальи (пост от 28.08.2007)
В остальные дни Вы питаетесь в обычном режиме и с каждой неделей как бы "наращиваете разгрузку". После 7 недель немецкой диеты нужно начать питаться нормально, а точнее праильно. О правильном питании читайте тут

Страницы: 1
Похожие статьи
  • 2.8. еще диеты (10 шт) >>>

Коментарии к статье:

Просмотреть (1)
08.28.2007 | Наталья
Обьясните пожалуйста, а что можно употреблять в пищу в остальные дни. Например: 1-ая неделя вторник? среда?... 2-ая неделя среда? четверг?... и т.д.
» Наверх


Худоба.Ру цветная диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Цветная диета

Согласно новейшим исследованиям, наиболее полезными веществами, встречающимися в разноцветных продуктах растительного происхождения, являются, так называемые, фитонутриенты. Дело в том, что каждый цвет в растительных продуктах презентирует определённый фитонутриент установленной функциональности. Употребляя продукты с единым фитонутриентом в определённой последовательности можно привести не только в норму свой вес, но и здоровье. Основываясь на этих доводах, идеологи данной диеты разработали следующий недельный рацион, придерживаясь которому, без особых усилий, можно потерять в весе около 2 кг за месяц.

Белый понедельник
Допускаются: отварной картофель, бананы, рис, молоко, сыр мацарелла, спагетти, мякоть кокоса, отварной белок куриного яйца, цветная капуста.
Стоит отметить, что в продуктах с условным грифом «белые», содержится много углеводов, поэтому их необходимо употреблять в меру.

Красный вторник
Красная фасоль, томаты, красная смородина, вишня, бастурма, красное сухое вино, красный сладкий перец.
Благодаря употреблению продуктов из данной категории человеческий организм намного быстрее расстаётся с калориями.

Зелёная среда
Листовые овощи, зелёные пряные травы, киви, зелёный чай, ревень, огурцы, морская капуста, брюссельская капуста и брокколи.
Продукты данной группы успокаивают и несколько расслабляют организм.

Оранжевый четверг
Морковь, апельсины, папайя, лосось, манго, облепиха, тыква. Арбузы, морковь, манго, абрикосы, персики, папайя и помидоры.
Многие из продуктов данной группы содержат большой процент сахара, поэтому с ними необходимо знать меру. Принято считать, что «оранжевые» продукты защищают от многих простудных заболеваний.

Фиолетовая пятница
Баклажаны, тёмный виноград, ежевика, голубика, чёрная смородина, слива. Применение в пищу это категории продуктов несколько замедляет обмен веществ и, вызывает сонливость.

Жёлтая суббота
Ананас, персики, абрикосы, сладкий жёлтый перец, кабачки, жёлтые яблоки, кукуруза, мёд, пиво, яичный желток, кукуруза, жёлтый перец, горчица и куркума.
«Жёлтые» продукты заряжает бодростью, энергией и отменным настроением.

Воскресенье
Последний день на неделе разгрузочные, допускается только минеральная вода.

Страницы: 1
Похожие статьи
  • 2.8. еще диеты (10 шт) >>>

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Бабушкина диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Бабушкина диета

Бабушкина диета – это довольно сбалансированная щадящая система питания. Оптимальный срок диеты – неделя, в течение которой наблюдается потеря в весе от 3 до 4 кг. Повторять диету можно не раньше, чем через 2 недели.
Согласно этой системе питания, ежедневный рацион таков:
Завтрак
Стакан чая без сахара или небольшая чашка кофе (допускается небольшое количество сахара).
Второй завтрак
40 грамм твёрдого сыра.
Обед
Одно варёное куриное яйцо вкрутую, 120 грамм жаренного без масла мяса, 20 грамм сыра.
Полдник
Стакан чая без сахара или чашка чёрного кофе
Ужин
120 грамм мяса (желательного варённого), овощной салат, заправленный растительным маслом
Перед сном
Стакан отвара мяты, для снятия нервного напряжения.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - диета для сексуально активных людей

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета для сексуально активных людей

Данная система питания составлена специально для сексуально активных людей. Она основывается на поддержании необходимого, для полноценной половой жизни, количество сахара в крови.
Вы решили сбалансировать своё питание, прибегнув за помощью к этой диете? Тогда следующие советы придутся Вам как раз кстати.

1. Непременно позаботьтесь об уменьшении употребления в пищу красного мяса (говядину, баранину и свинину рекомендуется употреблять в пищу не чаще трех раз в неделю), а вот куриное, гусиное, индюшиное мясо, дичь и рыбу можно смело использовать в своей трапезе.
2. Сведите до минимума использование приправ к салатам.
3. Оптимальный вариант приготовления пищи - это варка.
4. Отдайте предпочтение свежим фруктам и овощам.
5. Употребляйте минимальное количество твёрдых сыров и яиц.
6. Запомните тезис: алкоголь и кофеин – враги номер один.
7. Ограничьте использование сахара и соли. При возможности используйте заменители.
8. Сведите до минимума употребление продуктов, содержащих консерванты.
9. Отдайте предпочтение молочным продуктам: йогурты, кефиры, ацидофилин, молоко, творог, нарине – Ваши наилучшие друзья.
10. За полчаса до и после приёма пищи выпивайте стакан прохладной воды.
11. Не забывайте на завтрак съедать пищу богатую протеином.
12. Забудьте о курении.

Для Вашего удобства разработчики диеты составили примерное меню на целый день.
Завтрак. (7.30 утра)
Стакан воды натощак. Через 20 можно съесть один фрукт.
Второй завтрак (8:00 - 9:00)
Каша (геркулес, гречка, рис, перловка) с молоком или мюстли. 2 варёных яйца или 150гр. нежирного творога, или 30гр.сыра. Хлеб из муки грубого помола или из цельных зерен. Чай, зеленый чай, чай из трав.
Обед
Томатный сок, йогурт, свежие овощи, горячий бульон (на выбор).
Второй Обед
Хлеб из цельных зерен, овощной салат, свежие овощи или суп, нежирное мясо, рыба, птица или морепродукты.
Полдник
Фрукты с орехами или семенами.
Ужин
Большой салат из сырых сезонных овощей, нежирное мясо, рыба, птица или морепродукты, печеный картофель, зеленый горошек, кукуруза, рис или другой зерновой гарнир. На десерт свежие фрукты и напиток.
Перекус перед сном
Свежие фрукты и обезжиренное молоко.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - лимонно-медовая разгрузка

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Лимонно-медовая разгрузка

Лимонно-медовая разгрузка не только позволяет избавиться от лишних килограммов, но и очистить организм от шлаков и токсинов. Её изюминка заключается в том, что употреблять можно фактически одну только минеральную воду, но при этом никакой усталости и упадка сил чувствовать не придется. Как добиться подобного эффекта?
Для приготовления волшебной смеси Вам понадобится: 1,5 литра минеральной воды без газа, 8 лимонов, 20гр мёда, 1-2 чайных ложки жгучего красного перца.
От Вас требуется сок из лимонов смешать с мёдом, минеральной водой и перцем. Полученный коктейль необходимо пить в течение целого дня, помимо этого можно употреблять зелёный чай и минеральную воду без газа.. Благодаря мёду, входящему в состав чудо-напитка, Вы не будете чувствовать, привычной для голодания, слабости. А перец заставит Вашу кровь быстрее циркулировать в организме. Лимонный сок способствует расщеплению жиров и выводу вредных веществ из организма. Благодаря этим свойствам составляющих коктейля бодрость и активность не изменит Вам на протяжении всех дней разгрузочной диеты.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал Худоба.Ру - выпуск№10

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№10

Худеть вредно?

Наукой доказано, что сексуальные ощущения у человека вызваны только благодаря инстинкту продолжения рода. Так же как и животные, человек подвергается влиянию врожденных рефлексов, даже несмотря на то, что он является высшим существом на земле. В результате, человеком движет природа, а не, как многие считают, культура. Попробуйте понаблюдать за любимой кошкой: если вы хотите избежать неудобств, которые могут возникнуть от сопровождения кошачьих физиологических потребностей, поморите ее голодом некоторое время. В результате у кошки пропадет течка и она станет намного спокойнее, и даже полностью успокоится.
Согласитесь, довольно жестокий метод, но зато действенный. Этот пример наглядно показывает, как можно заглушить половой инстинкт у особей, которые не способны к полноценному воспроизводству. К сожалению, и женщина, которая сидит на диете и нарочно лишает себя полноценного рациона питания, подает своему организму такие же сигналы, как и в вышеприведенном примере с кошкой. В таком состоянии у женщин значительно сокращается половое влечение, и это происходит не только при ограничении пищи. При сжигании лишних килограммов с помощью физических нагрузок, таких как тренажеры или массажеры, в организме не осуществляется естественный и привычный процесс образования подкожного жира, который необходим организму по физиологии. Такие изменения воспринимаются организмом человека как нарушения и признаком недостаточного питания.
Как и во всех сферах земной деятельности, в этом случае природа жестоко наказывает виновников за грубые ошибки и нарушения установленных ею правил. В результате формируется не сложное правило: нет пищи – нет либидо. Кстати, большинство женщин, постоянно поддерживающих фигуру, такие как, манекенщицы или девушки из стриптиз-бизнеса не редко страдают от фригидности.
Такого рода гонка за «мировым стандартом красоты» может привести не только к падению сексуального влечения, но и привести к нарушению функции деторождения. Основным фактором в такого рода проблемах является нарушение месячного цикла. Постоянный голод приводит не только к физическим нарушениям организма, но и вызывают психологические нарушения у женщин. Попробуйте пообщаться с голодной женщиной, и вы тут же вспомните поговорку «сытый голодного не разумеет». Пухленькие женщины в свою очередь, чаще всего бывают намного добрее и нежнее, и на самом деле испытывают более сильные сексуальные потребности, чем стройные, которые постоянно отказывают себе в еде. У упитанных девушек наблюдается более интенсивное либидо, более сильные сексуальные ощущения, а так же испытывают более сильный и длительный оргазм. Но это только в том случае, если полненькая женщина не стесняется из-за своей «не идеальности» и не будет подавлять свою сексуальность.
Безусловно полненькие женщины это те, которые полны естественным образом, а не о болезненных случаях и чрезмерной тучности. У последних женщин значительно нарушен обмен веществ, которые сокращает выработку необходимых для жизни гормонов. В таких случаях уже не думают о уровне сексуальности, а восстановляют процесс обмена веществ. Определить грань между естественной полнотой и болезненным излишком веса достаточно трудно, это по силам только врачам-эндокринологам. С другой стороны, в человеческом теле все взаимосвязано, и одни и те же процессы работают и в обратную сторону. Если женщина уверенна в себе, выглядит сексуально, то она не станет отвергать излишнего мужского внимания, а замужняя не станет игнорировать своего любимого мужа. Мимо такой женщины, которая сияет и излучает положительные эмоции, не пройдет даже собственный муж, который прожил с ней не один десяток лет.
Представительницы красивой половины человечества, либидо которых полностью соответствует своей природе, непременно будет привлекательна и обаятельна, только в том случае, если она не собирается скрывать своей сексуальности. Если она ведет полноценную сексуальную жизнь, без комплексов и стеснения, такая женщина обязательно будет здоровой и счастливой, и без особых усилий сможет сбросить лишние килограммы, без диет и особых физических нагрузок. Такая возможность появляется не только за счет активных движений в любовных играх, а больше благодаря нормализации обмена веществ и гормонов в ее организме. Но в данном случае не каждой удается справится с самой собой, т.к. для такого способа борьбы с лишним весом необходимо постоянно чувствовать себя привлекательной и желанной и понять, что все идет от человеческого сознания и разума.

Для начала.

В первую очередь необходимо преодолеть влияние общественности. Проще всего это дается тем людям, которым глубоко наплевать на мнение окружающего общества, такие люди счастливы в том, что совершенно не зависят от окружающего мнения. К сожалению такие особенности присущи не каждой полной даме, т.к. общественность повсюду влияет на ее сознание, с помощью рекламы и телевидения, модных журналов, где повсюду пропагандируют худых и длинноногих красавиц. И даже в обществе люди не всегда бывают вежливыми и тактичными, например, при трудоустройстве вы не редко можете услышать отказ, мотивированный тем, что такие полные женщины им не подходят. Не каждая женщина в таком обществе справится со своими комплексами и безусловно примется подгонять себя под «мировые стандарты» красоты, прибегая к радикальным методам борьбы с лишним весом.
Общественное мнение очень часто «ломает» внутреннюю сущность каждого человека и лишает его права быть самим собой. Многие забывают негласное правило, что понравится каждому не удалось еще ни кому, т.к. в мире много людей и столько же различных мнений.
Ни для кого не секрет, что каждый выбирает себе сексуального партнера не только исходя из внешних данных, а больше опираясь на интуицию и генетическую память. Не стоит лишать себя права выбора, ведь каждый из нас родился на этой земле разумным созданием с правом выбора из большого разнообразия.
Многие женщины с лишними килограммами могут тут же опровергнуть все вышесказанное, ведь каждая из них хочет завоевать определенного мужчину, который по их мнению предпочитает стройных дам. Но это вовсе не так, для начала попробуйте определить его привычки, предпочтения, критерии красоты и нравственности, и только затем попробуйте отыскать все эти преимущества в себе, для того, чтобы соответствовать избранному мужчине. Но ни в коем случае не стоит ломать себя как личность. Ведь если вы уже познакомились с избранником, значит у вас уже есть какие-то точки соприкосновения, важно их правильно определить и развивать для укрепления отношений. Как только вы найдете совместимые точки, избранник несомненно обратит на вас внимание. Легче всего добиться этого, разделив одно из его любимых увлечений, но только в том случае, если это интересно вам самой. Не стоит принуждать себя к определенным действиям, в этом случае вы скорее всего ошиблись в выборе, который возможно был продиктован на вашими внутренними потребностями, а скорее определенными внешними факторами. В таком случае стоит задуматься, что ваша полнота здесь совсем не причем, и лучше не наставать на таких отношениях, для своей же безопасности и здоровья.

Это всего лишь иллюзии

Стоит привести еще одного рода проблему, с которой ошибочно сталкиваются многие женщины. Не редко замужняя дама, после долгих лет совместной жизни, вдруг резко решается похудеть, не посоветовавшись со своим супругом. Чаще всего причиной таких действий становятся семейные ссоры и проблемы в сексуальной жизни, и даже в общении и понимании. В такие моменты почти каждая женщина начинает искать причину в себе, и большинство из них считают, что все беды приходят из ее лишних килограммов. Она решает, что похудев, ей удастся избежать всех проблем, и семейная жизнь снова восстановится. Выложив все свои силы, время и деньги, женщина добивается своей цели, и предстает перед мужем в новом обличии. Она больше улыбается и заигрывает с супругом, и даже не знает куда деваться от мужского обожания и вожделения. Пожив определенное время с «обновленной» женой, не часто супруги уходят, объясняя тем, что совместная жизнь не удалась, и предлагают расстаться. Без слез и паники тут точно не обходится, ведь жена никак не может смирится с тем, что все ее усилия прошли напрасно. Что же послужило тому причиной?
Причина первая. Процесс похудения достается с трудом не только женщине, но и мужчине, который находится все это время рядом с ней. Физические нагрузки приводят к усталости и безразличию, диета приводит к лишним временным и финансовым затратам, и наверняка не приходится по вкусу мужу. Супруга падает каждый вечер от усталости, и конечно же при этом мало времени уделяет своему супругу. Специальные крема и грязи издают неприятные запахи в доме, и до такой женщины даже прикасаться не хочется до самого утра, пока намазанное средство не будет смыто горячим душем. В результате сексуальная жизнь у такой пары после подобного явно не улучшится.
Причина вторая. Прежде чем пойти на такой шаг, жене стоит откровенно поговорить с любимым мужем, и узнать, нравится ли ему ее сегодняшнее состояние фигуры. Ведь многие мужчины предпочитают полных женщин. Может муж не ждет перемен и принимает супругу такую, как она есть. В противном случае вы пойдете на перекор его предпочтениям и отнимите у него один из серьезных сексуальных раздражителей – прежнее тело любимой женщины. В таком случае мужчина не будет видеть смысла в дальнейшей совместной жизни.
Причина третья. Многие мужчины подвержены влиянию общественности. Если общество утверждает, что такая фигура пользуется особым спросом, у мужа может появится панический страх, что с такой фигурой жена или уйдет сама, либо ее уведет другой мужчина. Заметив кокетливый взгляд жены в сторону другого мужчины, либо излишнее внимание со стороны, мужчина может испугаться того, что супруга его бросит. Не сумев преодолеть ревностных чувств, он предпочтет заранее бросить ее первым, даже в том случае если она не давала серьезных поводов для ревности.
Причина четвертая. Эта причина самая распространенная, об этом было упомянуто выше. После похудения у женщины снижается половое влечение. Муж может даже активно участвовать в нелегком процессе похудения, оплачивать все необходимые затраты в надежде что супруга станет увереннее в себе, перестанет прятаться под одеялом и каждый раз просить выключить свет в спальной комнате. И когда наступает тот самый момент, когда в первую очередь рушатся его надежды, ведь жена стала фригиднее чем была, тогда он решается все бросить от досады и уходит от жены.
Причина пятая. Не редко встречаются супруги, для которых привычка является второй натурой. Он дорожит собственной женой, которую когда-то выбрал в качестве спутницы жизни, пусть даже если она изменилась внешне. Ведь спустя прожитые годы он принимает ее характер и бытовые привычки. В тот момент когда женщина меняется внешне, происходят изменения и в ее характере и предпочтениях. Такому мужчине не по вкусу придется излишнее время провождение жены перед зеркалом, повышение запросов в одежде и косметике, меняется так же ее поведение в постели, не важно в лучшую или худшую сторону. Такие изменения рано или поздно начнут раздражать мужчину, ведь его жизнь в корень изменилась, и супруга лишила его нормальной, привычной ему жизни. Супруг начинает чувствовать дискомфорт в общении с женой и в конце концов решается на развод, ведь это проще чем заново привыкать к «обновленной» жене.

Не допускайте к себе ошибочных выводов, что все беды между супругами возникают из лишнего веса жены. Чаще всего в подобных случаях, главной причиной является утрата взаимопонимания, и чаще всего супруги становятся психологически чужими. В том случае, если женщина берется решать такие проблемы с помощью коррекции своей внешности, она может привести к семейным проблемам, вплоть до развода. Помочь в таких случаях семейной паре сможет врач-психотерапевт, который поможет наладить отношения без радикальных мер, и даже с меньшими затратами.

Страницы: 1
Похожие статьи
  • Журнал Худоба.Ру - выпуск№9

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - астрологическая диета

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Астрологическая диета

Сейчас существует много разнообразных диет и пищевых добавок, которые помогают избавиться от лишнего веса и восстановить здоровье. Все они очень разные, и каждый человек может найти ту, которая подойдёт именно ему. Вам даже могут составить диету на основе генетического кода. Надо просто сдать кровь, и вам скажут, что можно есть, а что нет.
Но оказалось, что у всех диет есть кое-что общее. Недавно астрологи обнаружили, что у всех самых удачных диет в основе лежат древние астрологические знания, и многие диетологические новшества на самом деле давно были известны. В этой статье я расскажу об основных принципах астрологической диеты, которая поможет избавиться не только от лишнего веса, но и от депрессий, усталости и плохого настроения, а также омолодит ваш организм на несколько лет.
Согласно астрологии, обмен веществ в человеческом теле очень похож на обмен веществ во вселенной. Человек - это как бы маленькая вселенная. С каждым органом астрологи связывают какую-то планету, она отвечает за этот орган. Например, Солнце отвечает за сердце и сердечно-сосудистую систему. Луна управляет желудком, Марс - мышцами, Венера - почками, Меркурий - дыхательной системой. Сатурн отвечает за позвоночник, а Юпитер за печень. В древние времена врачи применяли эти знания, чтобы эффективней лечить болезни или предупреждать их. Астрологические знания использовались даже в трудах Гиппократа. Эти труды, а также знания о четырёх основных стихиях (воздух, огонь, земля, вода) и группировка знаков зодиака по этим стихиям и легли в основу астродиетологии.
Если у вас появилось желание попробовать астрологическую диету, вам не нужно сдавать анализы и ходить к врачам. Ваша предрасположенность к той или иной пище определяется знаком Зодиака.
Например, Тельцам очень полезно употреблять печень трески, а употребление сладкого и мучного наоборот приводит к проблемам со здоровьем.
Овны часто жалуются на депрессии, головные боли и раздражительность. Поэтому продукты, стимулирующие деятельность головного мозга, будут очень полезны для них. К таким продуктам относятся сельдерей, цветная капуста, морковь, огурцы. Особенно полезны лимоны.
Раки склонны к отёчности и перееданию. Поэтому, если вы Рак, лучше не употребляйте пищу, в которой содержится много крахмала и сахара. А вот орехи, напротив, принесут вам пользу.
У Рыб ослабленная эндокринная система, склонность к увеличению щитовидной железы. Избавиться от этих проблем помогут продукты, содержащие йод.
Водолеям рекомендуется укреплять кровеносную систему. Этому способствует употребление бобовых.
Львам необходимы продукты, которые помогают быстро восстановить силы. К таким продуктам относятся слива и инжир.
Девам для повышения бодрости следует употреблять сою и сыр.
Для Весов очень полезен неочищенный рис.
Если вы Скорпион, лучше замените острые приправы на чеснок. Из мясных продуктов полезней всего для вас дичь.
Стрельцам необходимы витамины, содержащиеся в кожуре фруктов.
Козерогам рекомендуется употреблять дыню и арбуз, без кожуры.
У Близнецов очень уязвимая нервная система. Чтобы это исправить, нужна пища, богатая кальцием и витамином B.
Также при составлении астрологической диеты большое значение имеет деление всех знаков Зодиака на мужские и женские. К мужским знакам относятся Овен, Лев, Стрелец, Близнецы, Весы и Водолей. К женским - Рак, Скорпион, Рыбы, Телец, Дева, Козерог. Астрологи считают, что у мужских и женских знаков существует разница в том, как происходит обмен веществ. Это разница в скорости, с которой питательные вещества попадают в клетки организма. Представители мужских знаков Зодиака усваивают пищу очень быстро, намного быстрее женских. Поэтому если ваш знак Зодиака относится к мужским, вам лучше питаться строго по графику. Женским знакам можно не составлять график, а употреблять пищу, как только возникает потребность.
Астрологическая диета очень эффективна, но не следует забывать и том, что для поддержания хорошей формы нужно быть умеренным в употреблении пищи. Если вы будете питаться согласно диете, но при этом слишком много есть, нужного эффекта не будет. Также если согласно астрологической диете вам обязательно нужно употреблять какой-то продукт, но вы его совсем не любите, не стоит расстраиваться. В таком случае данный продукт не принесёт вам пользы, и можно не включать его в свой рацион. Помните, что каждый человек индивидуален, а астрология позволяет нам только получить советы и предупреждения, но не руководство к действию...

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Диеты долгожителей

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диеты долгожителей

Наблюдая за долгожителями, геронтологии пришли к выводу, что у них в меньшей степени проявляется один из важных признаков старения организма - ухудшение работы головного мозга: расстройства памяти, внимания, мыслительных процессов. Оказалось, что интеллектуальные способности зависят от характера питания человека. Как правило, долгожители не употребляют высококалорийной пищи, содержащей насыщенные жиры, очень умеренны в еде, но достаточно часто пьют воду или чай. Поддерживать хорошую форму им помогают постоянная физическая работа, полноценный сон и неподдельный интерес к жизни. По данным американских исследователей, регулярное употребление в пищу соевых белков может ускорить старение головного мозга в несколько раз. У пожилых людей, которые не реже двух раз в неделю включали в свой рацион тофу, уровень памяти и других мыслительных процессов оказался ниже, чем в группе, не употреблявшей этого продукта.

Как считают ученые, полноценная сбалансированная диета позволяет замедлить старение головного мозга, а значит продлить активную жизнь пожилых людей. Очень важно и регулярное употребление в пищу антиоксидантов. У молодых людей клетки содержат целы набор антиоксидантов, но с годами их активность падает, и процесс старения набирает скорость. Постепенно нарушается регуляция работы клеток, и в организме появляются патологические старческие признаки. Природные антиоксиданты содержатся во многих биологически активных пищевых добавках, к примеру в морских водорослях.

ТАКТИКА ДИЕТЫ ДОЛГОЖИТЕЛЕЙ:

- старайтесь с возрастом уменьшать свою норму пищи

- переходите на низкокалорийные обезжиренные продукты

- ешьте мясо не чаще двух-трех раз в неделю

- регулярно устраивайте недели японской диеты, которая базируется на рисе, рыбе и свежих овощах

- Витамины А, С и Е должны стать непременными составляющими вашего рациона

- Следуйте примеру жителей Швейцарии, чья традиционная диета включает высококачественные сыры, йогурты и обязательный стакан красного сухого вина на ночь....

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Анорексия, лечение анорексии, фото, форум, мнения

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Анорексия

Стремление быть худой уже давно вышло за все допустимые пределы, стремясь подражать своим звездным кумирам и навязанным образам, молодые девушки все чаще становятся жертвами анорексии – психического расстройства, при котором желание похудеть становится патологическим, а страх перед ожирением переходит в паранойю. Встречается это заболевание в основном у девушек (до 95%) в возрасте от 14 до 19 лет, ему часто бывают подвержены модели, которые вынуждены поддерживать свою форму из-за работы. Анорексия является все более расползающейся болезнью – только в Великобритании за последние 40 лет утроилось количество заболевших женщин. Многие склонны к мнению, что столь стремительное развитие этой болезни вызвано воздействием западных СМИ, однако было выяснено, что среди заболевших немало и жительниц Востока, не имеющих доступа ни к западному образу жизни, ни даже к СМИ.
Для людей, страдающих анорексией характерно добиваться потери веса либо ограничением себя в питании, жесткими диетами и чрезмерными физическими нагрузками, либо проведением различных процедур по промыванию желудка, провоцированию рвоты непосредственно после приема пищи. Ненормальность анорексии заключается еще и в том, что девушка при росте 175см и весе 50кг может считать себя ужасно толстой, то есть отсутствует способность объективно оценить свою внешность, болезнь как будто вырывает свою жертву из общества, зацикливает больного на проблеме собственной худобы.
Не стоит недооценивать эту болезнь. Во-первых, от нее не отделаешься просто так, а во-вторых, анорексия может привести к летальному исходу – у нее самый высокий процент смертности среди психологических заболеваний. Но каким бы сложным не было избавление от анарексии, оно реально, и чем раньше начнется лечение, тем лучше, поэтому обращайтесь за медицинской помощью сразу, как только почувствуете малейшие симптомы этого расстройства.
У анорексии довольно много симптомов, и проявляются они довольно рано. Среди основных симптомов можно выделить следующие:
  • Панический ужас при одной только мысли о возможности поправиться
  • Быстрая потеря веса, зачастую без объективных причин
  • Постоянное ощущение своей полноты, особенно, если знакомые утверждают, что это не так
  • Плохой сон
  • Чувство вины при приеме пищи
  • Стремление есть стоя, дробить еду на мелкие кусочки
  • Депрессия по поводу своей «полноты»
  • Не признавание весового минимума
  • Нарушение менструального цикла

Среди признаков анорексии могут быть и такие как нездоровая бледность кожи, ощущение холода, аритмия, мышечные спазмы, повышенная раздражительность, обидчивость, приступы необоснованного гнева, постоянное стремление поговорить о новомодных диетах и способах похудеть и проч.
Лечить анорексию лучше на ранних этапах, поэтому при малейших признаках заболевания нужно обратиться к психиатру. Однозначного лечения нет, оно должно назначаться индивидуально, исходя из нынешнего состояния пациента и степени запущенности болезни. Кроме того, одним из условий излечения от болезни является и психологическая поддержка заболевшего в виде индивидуальной и семейной поддержки. В первую очередь врачи назначают препараты, использующиеся для лечения общих проблем со здоровьем. Так как больные анорексией страдают от депрессии, то в лечении используются и антидепрессанты, а действие транквилизаторов бензодиазелинов способствует преодолению тревожности у пациентов. У женщин анорексия может спровоцировать состояние, близкое к ранней менопаузе, эта проблема лечится с помощью гормонотерапии. Если заболевание не слишком запущено, то лечение может осуществляться прямо на дому, госпитализация необходима только в крайних случаях, таких, как снижение веса пациента до 15% его идеального веса.

Страницы: 1
Похожие статьи
  • 6.2. Булимия

Коментарии к статье:

Просмотреть (1)
09.05.2007 | Пончик@
При росте 167 я весила 45,5!!!Анорексия!!!Разве не ужас??!!Слава Богу, всё прошло!
» Наверх


Худоба.Ру - булимия, лечение булемии, отзывы, форум, фото

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Булимия

Булимия – это психическое расстройство, при котором за неконтролируемым обжорством, следует искусственно вызванная рвота или любые другие очистительные процедуры. Иногда эту болезнь так и называют – синдром обжорства с последующим очищением желудка. В основе заболевания лежит крайняя озабоченность едой, выражающаяся в частых разговорах о весе, калориях и постоянном страхе поправиться. С одной стороны больной не в состоянии удовлетворить свой неуемный аппетит, а с другой прилагает все возможные усилия, чтобы избавиться от съеденного.
Неприятность булимии состоит еще и в том, что ее сложно определить. Если больных анорексией можно как-то выделить в толпе, то вес больных булимией обычно держится в пределах нормы, хотя значительные отклонения от нормы и не исключены. Кроме того, больные булимией стыдятся своего чрезмерного аппетита и стараются не наедаться на людях – этот факт только усложняет процесс распознавания болезни.
Среди симптомов булимии можно выделить:
1. Чувство вины за съеденное
2. Депрессия
3. Отсутствие самоконтроля
4. Слишком строгая самокритика
5. Стремление больных, чтобы окружающие всегда одобряли их поступки 6. Отсутствие объективных суждений о норме своего веса
7. Это симптомы обычной булимии, протекающей не в тяжелой форме.
При тяжелой булимии необходима срочная госпитализация, и признаки у нее более явные и серьезные: 8. Сильное колебание веса тела (до 10кг)
9. Выпадение зубов
10. Постоянная боль и усталость в мышцах
11. Опухание околоушной железы
12. Постоянное раздражение в горле
Во время острых приступов больные сметают буквально все, что видят, и такие «пиры» могут случаться от двух до сорока раз в месяц. Едят очень быстро и много, испытывая при этом чувство отсутствия самоконтроля - не могут остановиться и перестать есть даже если хотят. После подобных трапез наступает горькое сожаление, больные хватаются за любые средства по очищению организма – слабительные, клизмы, диуретики, вызов рвоты, голодовки, спортивные перегрузки.
Булимия бывает двух типов. В первом случае больной злоупотребляет мерами по очищению организма, а во втором голодает или занимается спортом. Второй тип иногда называют второй стадией анорексии – эти болезни действительно очень похожи, но анорексию легче установить, признаки же булимии не столь явны.
Лечение заболевания основано на определении и перестройке неправильных мыслительных моделей в сознании больного, изменении психологических установок и мнений, которые являются причиной приступов обжорства или голодовки. Терапия помогает больному стать увереннее в себе, повысить самооценку. Весьма действенным способом в борьбе с булимией является семейная терапия, когда члены семьи пытаются устранить факторы, влияющие на больного. Применяется и групповая терапия, когда выздоравливающие и лечащиеся пациенты общаются между собой, делятся опытом и рассказывают о том, как им удалось справиться с болезнью. Рассказы о своих успехах укрепляют выздоравливающего, увеличивают уверенность в себе и, одновременно, служат примером для подражания остальным участникам группы.
Среди лекарств, которые применяются для лечения булимии, могут быть как препараты общего и успокаивающего воздействия, так и антидепрессанты. Самым сильным препаратом в этой области является антидепрессант флуоксетин Prozac, который одобрен медицинскими службами и официально рекомендован для лечения больных с диагнозом булимия. Действие этого антидепрессанта заключается в том, что он уменьшает частоту приступов неконтролируемого поглощения пищи и уменьшает желание немедленно после еды очистить желудок.

Страницы: 1
Похожие статьи
  • 6.1. Анорексия

Коментарии к статье:

Просмотреть (1)
08.29.2007 | MMC
Мне 30 лет. Вешу 52 кг. Постоянные приступы булимии. Флуоксетин принимаю уже более полугода - результатов нет. Принимаю 20мг 1 раз в сутки. Может стоит увеличить дозу?
» Наверх


Худоба.Ру: диета Монтиньяка, французская, огуречная, капустная диета, система питания Сибарит, диета Аткинса

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Еще диеты

Астрологическая диета
Согласно астрологии, обмен веществ в человеческом теле очень похож на обмен веществ во вселенной. Человек - это как бы маленькая вселенная.
Подробнее об астрологической диете >>>

Диеты долгожителей
Наблюдая за долгожителями, геронтологии пришли к выводу, что у них в меньшей степени проявляется один из важных признаков ...
Подробнее о диете долгожителей >>>

Французская диета
Французская диета является, чуть ли не самой популярной из маложирных и назкоуглеводных диет ...
Подробнее о французской диете >>>

Диета Монтиньяка
Монтиньяк разработал диету, которой пользуются диетологи всего мира ...
Подробнее о диете Мишеля Монтиньяка >>>

Диета Аткинса
Бен Афлек, Рене Зельвегер, Джордж Майкл и многие другие выбрали для себя диету Аткинса и добились с ее помощью значительных результатов...
Подробнее о диете Роберта Аткинса >>>

Система питания (диета) Елены Стояновой "Сибарит"
Система питания "Сибарит" является руководством по питанию, которое делит процесс похудания на два основных этапа: интенсивный сброс веса и закрепление достигнутых результатов. ...
Подробнее о диете Е. Стояновой "Себарит" >>>

Клубничная диета
Клyбникa – этo caмaя лeтняя ягoдкa. Клyбничнaя диeтa нe тoлькo пoлeзнa, нo и oчeнь вкycнa. ...
Подробнее о клубничной диете >>>

Летняя диета
Лeтo дaрит нaм нe тoлькo coлнцe и пoгoжиe дни, нo и мaccy витaминoв. Свeжиe oвoщи и фрyкты тo, чтo пoмoжeт вaм пoxyдeть c пoльзoй для здoрoвья. ...
Подробнее о летней диете >>>

Огуречная диета
Милые женщины возложите цветы к памятнику огурца в украинском городе Нежине!
Подробнее об огуречной диете >>>

Капустная диета
Капуста это не только вкусный, но и полезный продукт. Капусту можно есть хоть целый день и не на грамм не поправишься...
Подробнее о капустной диете >>>

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - французская диета, раздельное питание согласно французской диете

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Французская диета

Французская диета является, чуть ли не самой популярной из маложирных и назкоуглеводных диет. Подойдет она не для всех, так как подразумевает неукоснительное следование графику – ни в коем случае нельзя заменять одни продукты другими, принимать пищу не вовремя и т.д. Но если у вас все в порядке с самодисциплиной и все необходимые для диеты ингредиенты имеются в наличии, то можно начинать. Калорийность диеты составляет не больше 1500 ккал в день, а недостающие организму жиры и углеводы берутся из жировых запасов организма, что приводит к общему снижению веса.
Употреблять можно: нежирное мясо, рыбу, яйца, овощи, зелень, фрукты, вода (обычная кипяченая и минеральная), чай, кофе, сухарики. Употреблять нельзя: сахар, соль, хлеб и любые мучные продукты вообще, кондитерские изделия, соки, алкоголь.
Французская диета занимает две недели, и продукты, которые можно принимать во время ее соблюдения, расписаны по дням:
Первый день:
Завтрак – 1 чашка черного кофе (без сахара!)
Обед – листовой салат, 1 помидор, 2 яйца
Ужин – порция листового салата, небольшой кусок нежирного мяса (вареного).
Второй день:
Завтрак – 1 чашка черного кофе, можно сухарик
Обед – кусок нежирного вареного мяса
Ужин – листовой салат, ветчина или вареная колбаса без содержания жира.
Третий день:
Завтрак – 1 чашка черного кофе, сухарик
Обед – жареная на растительном масле морковь, 1 помидор, апельсин или мандарин - на ваш выбор.
Ужин – листовой салат, 2 яйца, нежирная колбаска
Четвертый день:
Завтрак – чашка черного кофе, сухарик
Обед – свежая морковь, сыр (с небольшим содержанием углеводов), 1 яйцо
Ужин – кефир и фруктовый салатик.
Пятый день:
Завтрак – морковь, пропущенная через терку и заправленная лимонным соком
Обед – вареная рыба (не слишком жирная) и 1 помидор
Ужин – небольшой кусок нежирного вареного мяса
Шестой день:
Завтрак – 1 чашка черного кофе
Обед – листовой салат и вареная курица
Ужин – небольшой кусок нежирного вареного мяса
Седьмой день:
Завтрак – одна чашка чая
Обед – немного вареного мяса, можно фрукты
Ужин – ветчина или колбаса без жира.

Меню второй недели в точности повторяет меню первой недели – в восьмой день диеты есть то, что ели в первый, в девятый то, что ели во второй и т.д. Французскую диету можно неоднократно повторять, но промежутки между сидением на ней не должны составлять меньше, чем 6 месяцев, иначе это может привести к истощению организма и снижению иммунитета. Не забывайте, что французская диета хоть и эффективная, но довольно жесткая, и если вы недавно оправились от болезни, или организм просто ослаблен, то от ее применения стоит воздержаться, худеть во вред здоровью не стоит – себе дороже обойдется. Так как эта диета не учитывает индивидуальные потребности организма человека, то перед тем, как начать ее стоит проконсультировать с врачом – возможно, что эта диета вам совершенно не подходит.

Страницы: 1
Похожие статьи
  • 5.5. Раздельное питание

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - диета Монтиньяка, рецепты диеты Мишеля Монтиньяка

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета Монтиньяка

Монтиньяк разработал диету, которой пользуются диетологи всего мира. В основе ее лежит тот принцип, что не стоит морить себя голодом, ведь для того, чтобы похудеть, достаточно не употреблять некоторые продукты и блюда. Мишель Монтиньяк попробовал решить проблему, когда вместе с возвращением к привычному питанию, возвращаются и утраченные килограммы. Ведь не просидишь же на одной диете всю жизнь.
Вся его система питания построилась на предположении, что ожирение и излишний вес зачастую связаны с неправильным функционированием поджелудочной железы, производящей чрезмерное количество инсулина, способствующего превращению углеводов в жир. Таким образом, диета Монтиньяка в первую очередь предполагает комплекс питания, направленный на восстановление нормальной функции поджелудочной железы.
Итак, все углеводы делятся на «плохие» и «хорошие». «Плохие» углеводы это те, которые вызывают выброс инсулина сверх нормы – белый сахар, конфеты, пирожные, все промышленно обработанные продукты (белый рис, белый хлеб), спиртные напитки, картофель, кукуруза. Их лучше не употреблять вовсе, или же свести употребление к возможному минимуму. А вот «хорошие» углеводы употреблять нужно, так как они усваиваются организмом только частично и не вызывают особого повышения уровня сахара в крови. К «хорошим» относятся зерновые грубого помола, бобы, чечевица, большая часть фруктов и овощей.
В период похудания обязательно стоит следовать некоторым правилам:
Правило №1: в одной трапезе не должны сочетаться «плохие» углеводы и липиды (мясо, масло, яйца).
Правило №2: начните свой день с фруктов. Фрукты прекрасно перевариваются, стимулируют работу кишечника, и отлично усваиваются на голодный желудок.
Правило №3: никакого сахара! И думать забудьте о нем. Если совсем невтерпеж, то пользуйтесь сахарозаменителями, если есть возможность потерпеть, то потерпите. Кроме того, избегать следует любых продуктов с содержанием сахара – соки, выпечка, хлеб.
Правило №4: Если рис, то только неочищенный.
Правило №5: Большинство диет требует отказа от хлеба вообще, тогда как нас с детства приучают – есть все с хлебом. Если привычка оказывается слишком уж болезненной, то ешьте хлеб, изготовленный из муки грубого помола, но только за завтраком.
Правило №6: Картофель и прочие крахмалосодержащие отправляются в дальний ящик, пришло время заменить их бобовыми.
Правило №7: Стоит воздержаться от всех видов алкоголя, крепкого кофе, и стараться не пить за едой. Пейте фруктовые соки, причем свежевыжатые – в них много витаминов и нет сахара (см. правило номер 3).
Правило №8: Следите за своим режимом питания, старайтесь есть 3 раза в день, можно даже чаще, если в этом есть потребность.
Правило №9: Если обед был богат углеводами, то жирную пищу есть можно только через 3 часа. Обратное тоже верно. И побольше салатов, бобов, зеленых овощей и фруктов.
Правило №10: От кетчупа, майонеза и соусов так же придется отказаться. Зато оливковое масло можно употреблять практически без ограничений, а при желании даже заменить его на арахисовое, масло из фундука, грецких орехов или виноградных косточек.
Правило №11: Во время диеты обязательно нужно пить комплексы витаминов и минералов, а количество потребляемой воды должно быть не меньше двух литров в день
Эти правила обязательны к исполнению лишь в период похудания, после достижения желаемых результатов можно допустить некоторые исключения, но возвращаться к старому режиму питания категорически запрещается – это чревато тем, что вы восстановитесь в весе. Питание, как и многое другое в нашей жизни, определяется привычками, поэтому стоит немного посидеть на диете Монтиньяка, как организм привыкнет к отсутствию некоторых продуктов питания, и вам уже не придется ограничивать себя столь жестко – ваш организм будет делать это за вас.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - золотая игла Мухиной, метод золотой иглы мухиной

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Золотая игла Мухиной

Метод «Золотая игла» был разработан врачом Мухиной и является одним из самых профессиональных, безопасных и действенных способов похудания, утвержденных Министерством Здравоохранения РФ. Воспользовавшиеся этим методом, достигли действительно фантастических результатов – потеря веса доходила до 20, 30, 40 и более килограммов! Это не говоря уже о полном оздоровлении и очищении организма пациентов.
Лишний вес, особенно если он плавно перешел отметку, за которой лишний вес превращается в ожирение – это болезнь, имеющая не только физиологические, но и психологические последствия. В свою очередь, недовольство собой и своим внешним видом приводит к недостатку положительной самооценки, откуда прямой путь к новым килограммам и болезням. Сегодня мы наблюдаем массовую диетоманию, использование жестких диет, разрушающих организм еще больше. Естественно, что борьба с излишним весом потребует труда, времени и терпения, но результат превзойдет все ожидания, и главным оружием в этой борьбе будут вовсе не диеты, а кардинально новый подход к снижению веса. Нет, конечно существуют и хорошо сбалансированные диеты, очищающие и оздоравливающие организм, только вот подходят они тем, у кого лишних килограммов не так уж и много, но что делать тем, у кого они исчисляется в двузначных цифрах? Ответ прост – попробовать метод Мухиной. Технология лечения Мухиной предполагает комплексное воздействие на организм человека. В процессе лечения формируется правильный обмен веществ, у пациентов формируется правильное отношение к качеству и количеству поглощаемой пищи. Комплексное воздействие заключается в следующих процессах:
- Коррекция фигуры
- подтяжка кожи
- восстановление оптимального уровня процесса метаболизма
- снижение аппетита
- контроль над ферментной системой

В этом методе достигается снижение калорийности употребляемой пищи с помощью специального устройства, давшего название методу – золотой иглы Мухиной. Это устройство влияет на возбудимость центров аппетита, приводит к ускоренному расщеплению, переработке и усвоению пищи; затормаживает чувство голода. Готовность пациента к началу коррекции тех или иных участков тела определяется врачом, он же устанавливает и ограничения в питании, которые сводятся к тому, чтобы в организм поступало необходимое количество витаминов, протеинов, минералов, которые будут полностью усваиваться организмом, не откладываясь в жировую прослойку.
Метод Мухиной не вызывает никаких осложнений, не требует особенно больших финансовых затрат и приобретения каких-то лекарств – он является довольно простым, но столь тщательно продуманным, что действительно позволяет бороться с ожирением, и победить его. В процессе лечения пациенты чувствуют не только физиологические улучшения, но достигается и улучшение их эмоционального состояния, что в свою очередь опять ведет к успехам в борьбе с ожирением, ведь эмоциональное и физическое состояние представляют собой замкнутый круг – стоит достичь улучшения в одном, как немедленно улучшается другое, ведя к дальнейшему прогрессу. В этом случае метод Мухиной является причиной и способом, который заставляет скрытые возможности организма работать на его оздоровление. В процессе использования метода многие недомогания и заболевания исчезают вовсе: рассасываются или уменьшаются доброкачественные опухоли, сводятся на нет многие сердечно-сосудистые заболевания, аллергии, кожные болезни, нормализуются функции половых органов, исчезает бессонница, исчезают или становятся заметно реже головные боли – и все это далеко не полный список влияния метода Мухиной на человеческий организм. Казалось бы, к чему эта панацея от всего, когда просто хочется похудеть? А вот к тому, что здоровые люди не страдают избытком веса, и если этот избыток есть, то значит, что-то в организме не в порядке.
Лечение пациентов по методу Мухиной производится вплоть до достижения пациентом желаемой массы, проходит легко, безболезненно и высокоэффективно.

Страницы: 1

Коментарии к статье:

Просмотреть (3)
09.12.2007 | Артем
Как то мой приятель бросла курить и обратился в какой то центрю Там ему к мочке уха прилепили пластырем не большой, типа кАнкретно энергетичски заряженный, шарик из оргстекла..И сказали "захочешь курить..жми и сразу перехочется"..Ухо о себе конкретно покалечил а курить так и не бросил. Эта игла похоже их той же серии)))
09.12.2007 | я
Носила иглу более 4 х месяцев и сидела на СТРОГОЙ диете предписаной доктором Мухиной... Чувство страшного голода не покидало ни на минуту. Так в чем же эффект иглы? Скорее психологический аспект - отдав такие бабки и ноя от боли в ухе ибо гниет есть не станешь по любому... Пустая трата денег!
09.12.2007 | Дарья
метод опробован на мне и пяти моих подругах, на фоне общего оздоровления эффект потери веса держится уже несколько лет у всех!)
» Наверх


Худоба.Ру - диета Аткинса, диета доктора Роберта Аткинса

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета Аткинса

Бен Афлек, Рене Зельвегер, Джордж Майкл и многие другие выбрали для себя диету Аткинса и добились с ее помощью значительных результатов. Эта диета потребует от вас двух вещей: во-первых, прекратить принимать какие бы то ни было лекарства, а во-вторых, пройти полное медицинское обследование перед началом диеты, так как начинать ее стоит только в том случае, если вы здоровы. Ну и о противопоказаниях: если вы беременны, кормите грудью, страдаете заболеваниями почек или у вас повышен уровень сахара в крови, то от диеты лучше отказаться. Если же медицинское обследование показало, что все в норме, то можно смело начинать действовать.
Итак, диета Аткинса состоит из двух фаз, первая из которых займет 2 недели, а вторая – всю жизнь. Первая фаза нормализует обмен веществ, позволяет организму привыкнуть к изменившемуся рациону, тогда как вторая предназначена для постепенного снижения веса и поддержания достигнутого результата без ограничений в калорийности питания.
Суть первой фазы диеты заключаются в следующем: Количество потребленных углеводов не должно превышать 20г в день Есть можно столько и когда хочется, но именно хочется. А переедать не следует, ешьте, только когда действительно чувствуете голод, а не за компанию с семьей или от скуки.
Если продукт не включен в список дозволенных, то его лучше не есть. И даже не пробовать, этим можно свести на нет все затраченные усилия, а начинать придется заново. Так что лучше сэкономьте свое время. Все 2 недели вы можете употреблять протеины и жиры в любых комбинациях, но сочетание протеины-углеводы или жиры-углеводы категорически исключаются из рациона на весь срок первой фазы.
Как видите, диета отличается своей простотой, никаких по часам и минутам расписанных приемов пищи здесь нет, как и серьезного ограничения в разнообразии. Кстати о разнообразии: список продуктов, дозволенных диетой весьма обширен. Можно есть:
Все виды мяса (свинина, баранина, ветчина, разные сосиски, колбаски и проч.). Только следите за тем, чтобы не купить мясное изделие с высоким содержанием углеводов, вам разрешено 20г день и не больше.
1. Все виды рыбы
2. Все виды птицы
3. Все виды морепродуктов (только опять-таки нужно сверяться с содержанием углеводов)
4. Яйца
5. Сыры (помните с чем нужно сверяться?)
6. Овощи, которые обычно кладем в салат
7. Грибы
Травяные чаи без сахара, минеральная или обычная вода, напитки с сахарозаменителями (с нулевым содержанием углеводов).
Как видите, похудеть на салате с сыром, яйцами и кусочками бекона вполне реально, достаточно всего лишь ограничивать себя в некоторых продуктах и внимательно следить за уровнем поглощаемых углеводородов, не похудеет на такой диете разве что ленивый.
В ограниченном количестве (чем меньше, тем лучше) можно употреблять в пищу капусту, баклажаны, горошек всех видов, помидоры, артишоки, лук, авокадо. Можно даже употреблять немного сметаны, если не хотите заправлять салат маслом. Не стоит принимать и алкоголь в течение этих 2 недель. Нельзя искусственные жиры, можно натуральные, сахар можно заменить сахарином, цукралозой, но нельзя использовать сахарозаменители, заканчивающиеся на «оза» (сахароза, фруктоза и проч.). И последнее важное «нельзя» - нельзя фрукты, крахмальные овощи, зерновые, сладости.
Было бы неплохо, если бы во время диеты вы принимали такие биодобавки, как мультивитамины с минералами, л-карнитин или хром. После двухнедельной первой фазы произойдут необходимые изменения в организме, теперь вашей задачей станет определение оптимального для вас уровня потребления углеводов – делается это пробой, т.е. нужно постепенно начинать употреблять наиболее ценные виды углеводов и периодически взвешиваться, чтобы отследить изменения веса. Таким образом вы определите максимально возможный уровень углеводов, который не приведет к увеличению веса.
Если в будущем вам доведется часто и много нарушать правила поддерживающей диеты и вес начнет увеличиваться, то просто повторите первую фазу.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - диета Елены Стояновой Сибарит, программа питания Сиборит - отзывы, форум (себарит, себорит, сиборит)

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Система питания (диета) Елены Стояновой "Сибарит"

Система питания «Сибарит» является руководством по питанию, которое делит процесс похудания на два основных этапа: интенсивный сброс веса и закрепление достигнутых результатов. Особенную привлекательность этой системе придает то, что она не является столь жесткой, как большинство диет – на первом этапе небольшая жесткость проявляется лишь в отношении первого завтрака, (немногие диеты могут похвастаться наличием первого и второго завтрака) и ужина, которые предлагается заменить на Коктейль Сибарита. Это блюдо не является чем-то сверхъестественным и его легко приготовить самостоятельно из вполне обычных продуктов, следуя при этом определенному рецепту.
Для коктейля в день интенсивного сбрасывания веса понадобится: 0,5 кг нежирного творога (до 0,6%) с содержанием белка не выше 10г на 100г творога и любые фрукты в количестве не больше 375-400 г, т.е. на каждые 100г творога потребуется 75-80г фруктов.
День, отведенный на стабилизацию веса, потребует: 0,3 кг нежирного творога и 225-260 фруктов. В случае если нет возможности использовать нежирный творог, возможно использование и высокобелкового творога (150г) в сочетании со 150г нежирного кефира или йогурта – эта замена подходит как для дней стабилизации, так и для дней интенсивного похудания.
Готовить коктейль нужно следующим образом:
Натереть на мелкой терке фрукты (если кожура съедобна, то вместе с ней). Если фрукты такие, что натереть их будет проблематично, то можно просто размять мякоть в чашке. При этом апельсины и мандарины следует освобождать от внешней шкурки.
Смешать полученную массу с мягким творогом - в результате получится вкусный фруктовый деликатес. Фрукты можно использовать разные, так что вам доступна вся гамма фруктовых вкусов. Условие только одно – не добавлять ни сахар, ни его заменители.
Есть коктейль нужно крайне медленно, самой маленькой ложечкой, которую только найдете. Это важно.
Чтобы вам было удобнее ориентироваться с объемами коктейля, лучше использовать мерный стакан – объем одной порции коктейля составляет 180мл, увеличивать или уменьшать порцию не стоит. Заготавливать порции коктейля можно заранее, но вот заменять его фруктовыми творожками или йогуртами не следует. Эффективность подобного питания основана на экономии калорий, так как коктейль «Сибарит» помогает избавиться от чувства голода; содержит такое количество элементов, которое насыщает организм всем необходимым и при этом работает на сброс веса; правильно распределяет получаемые белки, жиры и углеводы; ограничивает калорийность пищи (до 1200 ккал в сутки).
Средняя скорость потери веса при использовании системы питания Стояновой составляет 1,25кг в неделю, рекомендуемый период – от 1 до 6 недель. После этого срока интенсивный сброс веса прекращается, а закрепленный результат держится очень долго, особенно, если поддерживать свой вес с помощью упражнений, употребления коктейля за 20 минут до обильного застолья, или простых разгрузочных дней на том же самом коктейле. Когда у вас возникнет ощущение, что процесс похудания может пойти дальше, можно назначить себе очередные 6 недель.
Меню в день интенсивного сбрасывания веса выглядит следующим образом:
Завтрак: Коктейль «Сибарит», чай или кофе без сахара и молока
Второй завтрак: на ваш выбор, можно съесть кашу, макароны, фасоль или горох плюс салат из сырых овощей, не содержащих крахмал. Салат можно заправить ложкой нерафинированного растительного масла
Обед: за 20 минут до обеда коктейль, на обед можно пару яиц, рыбу, печенку, а также салат из овощей, или овощи в любом виде.
Ужин: Коктейль. Ужинать желательно не позднее 6 вечера. Кроме того, вечером можно выпить большую чашку какао.

Меню в день закрепления:
Завтрак: двойной коктейль
Второй завтрак: обычный легкий завтрак
Обед: Коктейль за 20 минут до обеда, обычный обед.
Ужин: двойной коктейль и какао

Многие из тех, кто последовал системе питания, основанной на коктейле «Сибарит», отметили, что никакого чувства голода не испытывается вообще, зачастую даже не удается съесть заготовленную суточную норму коктейля, а максимальная потеря веса за 6 недель составила 18 кг, безо всяких голодовок, исключительно благодаря вкусному и сбалансированному питанию.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Как худеют звезды, диеты звезд, моделей, знаменитостей, похудевшие звезды

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Как худеют звезды

Стройные и ухоженные известные личности, которых мы постоянно видим на телеэкране, уже давно перестали быть редкостью. И ни для кого не секрет, что такая привлекательная внешность и стройная фигура достается звездам очень тяжело. Для того, чтобы всегда быть в форме им всегда приходится сдерживать себя в еде, постоянно нагружать свой организм физическими нагрузками, ежедневные походы к косметологам и диетологам. Но каждая звезда выбирает свой путь, например, Бритни Спирс, Рене Зельвегер и Дженифер Энистон предпочитают худеть по системе доктора Аткинса. Эта система придерживается основного принципа: большое количество углеводов в пище приводит к обильному выделению гормона инсулина, который вызывает чувство голода, и как следствие, постоянное чувство голода приводит к набору лишних килограммов. Диета по этой системе ограничивает углеводы от 15 до 60 гр углеводов в день, при этом худеющему позволительно есть хлеб, макаронные изделия, фрукты, но при этом нет никаких ограничений на белки и жиры. В результате такой диеты, контролируя уровень углеводов, вы сможете изменить обмен веществ, который и будет стимулировать изменение веса.
Применяют также специфические диеты, относящиеся к восточной культуре. Благодаря такой диете идеальную фигуру обрела Кейт Винслет. При составлении персональной диеты специалисты берут за основу поры и линии лица.
Разработанной университетским профессором Николласом Перриконе диеты придерживаются многие известные личности, такие как, Дженифер Лопез, Хайди Клум и Ким Кетролл. Такая трехдневная диета основывается на том, что некоторые продукты способны задерживать воду в организме, а другие наоборот, позволяют ее накоплять. Продукты быстрого приготовления, такие как пицца, гамбургеры и прочая еда такого рода вызывают отечность и серьезные проблемы с кожей, поэтому автор настоятельно рекомендует от них отказаться. Заметим, что недавно Хайди Клум принялась за диету, основой которой является квашенная капуста. Утверждается, что такая диета приводит к потери до трех килограмм за три дня.
Другой, излюбленной звездами диетой, является метод Монтиньяку, который помог Кайли Миноуг. Главным принципом такого подхода является следующее – «Не важно сколько ты ешь, главное – что именно». Этот способ описан в знаменитой книге французского писателя под названием «Я ем, значит, я худею». Автором книги предлагается не подсчитывать калории, которые содержаться в вашем рационе, а главным образом сконцентрироваться на содержание глюкозы и их сочетание. Такая система раздельного питания, которая на сегодняшний день очень популярна, позволяет избежать изнурительного голода, организм довольно быстро привыкает к такому режиму, и результаты достаточно явно выражены и продолжительны.
А вот Мадонна и Сандра Баллок решились к жесткой «зональной» диете, при которой необходимо придерживаться рациона с низким содержанием клетчатки углеродов. Разработчиком этой диеты является доктор Сеарс, который утверждает, что регулируя инсулин можно достичь отличных результатов в борьбе с лишним весом. Его диета считается одной из самых сложных, ее рацион включает 40% белка, 30% углеводов и 30% жиров. Основатель этой диеты также уверяет, что употребляемая нами пища является своеобразным наркотиком для организма, благодаря которому в нем выделяется инсулин. Еще одной излюбленной диетой является «The South Beach Diet», которая рекомендует отказаться от «плохой» пищи (картофельные чипсы, сладости) и больше доверять своему организму в выборе «хороших углеводов» (овощи, фрукты, зерновые). В основе этой диеты лежит принцип: чем больше вес человека, тем выше риск того, что у организма появится сопротивляемость к инсулину, а это может привести к появлению лишних килограммов. Такая диета способствует быстрому усвоению углеводов, и соответственно потери веса. Интересно, что ярым поклонником этой диеты является Николь Кидман. Используется также специфическая диета, основанная на капустном супе, который позволяет избавится от шлаков и токсинов в организме. Также при этом необходимо отказаться от сахаросодержащих и молочных продуктов, жаренного и питаться при этом фруктами и овощами. Сторонником такой диеты является Сара Мишель Геллар. Не менее популярной среди звезд является диета, состоящая из сырых продуктов, в том числе и мяса.
В общем, выбирать есть из чего. Но не стоит забывать о том, что диета это не всегда хорошо, ведь в любых изменениях есть положительные и отрицательные стороны. И кроме того, пухленькие девочки нынче в моде.

Рецепты от звезд

Кайли Миноуг: Ни капли пива
Этой звезде поддерживать свою фигуру в идеальном состоянии помогает доктор Мишель Монтиньяк, который запрещает ей употреблять сахар, картофель и белый рис. Категорически запрещается пить пиво. Для строго соблюдения назначенной доктором диеты, Кайли покупает еду в его собственном в Кенсинтоне (Лондон). Питание при этом трехразовое и в строго оговоренное время. В рацион питания известной певицы входят: овсянка, цельно зерновой хлеб, фрукты, свежий обезжиренный сыр, салат из огурцов, чай и кофе без кофеина, грибной суп, курица и йогурт с мятой. За время диеты Кайли пьет много воды, но только в промежутках между приемами пищи.

Холли Берри: диета «2007»
Холли Берри помогло дело случая, дело в том, что пять лет назад у нее обнаружили сахарный диабет. При этом ей пришлось полностью пересмотреть свой рацион питания, это привело к колоссальным успехам. Все эти годы звезда не ест сладкого, и тем более жаренного, и при этом пьет много свежих соков, которые старается приготовить сама. Избегая красного мяса, жиров и тяжелых соусов, актриса стала более подтянутой и стала гораздо лучше выглядеть. Приведем вам обычный для Холли рацион: завтрак - яйцо в всмятку с цельно зерновым хлебом, обед – курица гриль со свежими овощами, на ужин – омлет с салатом. Снимаясь в одной из серий про Джеймса Бонда, Холли обнаружила, что ее пристрастия в еде совпадают с Пирсом Броснаном, поэтому ее диету можно назвать «агент 007».

Деми Мур: побольше сырого
В одном из интервью голливудская звезда Деми Мур призналась, что выглядит в свои 40 лет так хорошо только благодаря сырым продуктам. Более 75 процентов ее рациона составляют продукты в сыром виде, оставшуюся часть рациона можно всего лишь подогреть. В меню актрисы включены следующие продукты: ананасовый и апельсиновый соки, салат с помидорами и авокадо, теплый салат со спаржей и кедровыми орешками, мятный чай.

Бритни Спирс: только не шоколад
Спортивной и упругой фигуре этой популярной звезды можно только позавидовать. Бритни признается, что немало времени проводит в спортзалах, и для того, чтобы поддерживать свой животик в такой упругой форме и приходится качать пресс не менее ста раз. Но для сохранения форм мало только одного спорта и после разрыва с Джастином Тимберлейком звезда увлеклась шоколадом. И результат долго не заставил себя ждать, звезда поправилась и ей даже пришлось сесть на диету. Согласно режиму, певица есть не менее пяти раз, но небольшими порциями. В ее рацион входят овощи и фрукты, рыба и соевые продукты, без консервированной пищи. При этом ей необходимо выпивать не менее двух литров воды в день.

Семья Безруковых: не жевать перед телевизором.
К схеме диетолога Волкова прибегли Сергей и Ирига Безруковы. Волков предлагает исключить из меню именно те продукты, которые «напрягают» организм. Список таких продуктов для каждого индивидуален. В случае Ирины, таким продуктами являются шоколад, мед, лимон и молоко. При этом категорически запрещается смотреть телевизор или читать книгу во время прием пищи. Супруги Безруковы стараются строго придерживаться рекомендаций врача и результаты не заставили себя долго ждать – результат на лицо!

Лайма Вайкуле: 9 дней, которые спасают фигуру
Лайма Вайкуле начинает бить тревогу уже в тот момент, когда лишние килограммы появляются на ее фигуре, мотивируя это тем, что при небольшом весе сбросить 4 кг гораздо легче, чем при 100 кг. При первых проявлениях, певица начинает голодать несколько дней. Но если это не помогает, тогда она прибегает к 9-дневной диете: первые 3 дня — только чистый рис без соли, без масла, можно с соевым соусом и приправами; вторые 3 дня — белое куриное мясо (ни в коем случае не окорочка, только филе); последние 3 дня — только свежие яблоки. При таком режиме вы сможете в первый же день сбросить до одного килограмма.

Секрет Натальи Ветлицкой
Наталья Ветлицкая рекомендует все пятнадцатидневную диету, которой старается придерживаться сама. За время этой диеты звезда полностью исключает из меню молочные продукты, яйца, специи, мясо, картофель, томат, шоколад и кофе, только изредка может съесть небольшой кусок рыбы. Все 15 дней Наталья есть овощи (чечевица, брокколи), овес и ячмень. Примерное каждодневное меню звезды: на завтрак – овсянка, на обед – овощной суп и салат, на ужин – рис с рыбой и легкий салатик. В перерывах между приемами пищи можно съесть немного фруктов.

Дженифер Анистон: здоровье или красота
Знаменитая звезда американского сериала «Друзья» Дженифер Анистон на своем веку перепробовала не одну диету, т.к. с юности был предрасположена к полноте. Особенно это проявилось во время первых кастингов, когда ей прямым текстовым заявили, что ее полнота будет мешать в построении ее карьеры. Тогда будущая звезда впервые задумалась над своим рационом питания. Сегодня она признается, что питалась в основном чизбургерами и картошкой фри, с майонезом в неограниченном количестве, что в принципе является основным меню большинства американских жителей. Тогда она и приняла радикальные меры, практически перестала есть и в прямом смысле морила себя голодом. За то время ей действительно удалось сильно похудеть и тогда она получила роль в сериале «Друзья», который оказался очень успешным. Сегодня Дженифер получает милионные гонорары, но с ущербом нанесенным здоровью изнурительным голоданием. Полный отказ от еды привел к серьезным проблемам: отсутствие возможности родить ребенка. На сегодняшний день звезде удалось найти компромисс: она употребляет пищу в нормальном количестве, но со строгим соблюдением углеводов. В последнее время рацион ее питания выглядит следующим образом: 40% — овощи и фрукты, еще 30% — постная говядина и белое мясо птицы, и 30% — растительные жиры вроде оливкового масла. Таким образом, из меню звезды полностью исключены алкоголь, кофеин, хлеб, паста, рис, картофель и все консервированные продукты строго запрещены.

Андрей Макаров: чудесно преображение
Может вы уже осведомлены, что известному адвокату Андрею Макарову удалось сбросить более 80 кг? Невероятный успех, не правда ли? Помогла ему в этой борьбе диета, основанная на группе крови, в результате которой из меню худеющего исключаются продукты-аллергены. После подробного обследования Андрея выяснилось, что таким продуктами для него являлись апельсин и капуста. Удивлению Макарова не было предела, ведь за время долгих лет изнурительных диет эти продукты он употреблял в огромных количествах. В первое время без этих продуктов ему приходилось совсем туго, и особенно первые три месяца ему страшно хотелось выпить стакан свежего апельсинного сока. После повторного анализа крови, выяснилось, что на самом деле апельсин не является для него аллергенным продуктом. Но после длительного воздержания аппетит к апельсиновому соку и самому фрукту у него пропал. Даже после достижения колоссальных успехов в борьбе с лишним весом, Андрей Макаров и сегодня продолжает придерживаться выделенной ему диеты. Он может есть в любое время и любое количество пищи, но только не продукты из «черного списка».

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - Белки, жиры, углеводы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Белки, жиры, углеводы

Белки, жиры и углеводы – три основных вещества, содержащихся в пище. Все три составляющих необходимы нашему организму ежедневно, вне зависимости от того, питаетесь вы в обычном режиме или следуете определенной диете. И белки, и жиры, и углеводы являются активными источниками энергии, так необходимой нашему организму для жизнедеятельности. Но помимо этого, каждый из них выполняет определенную функцию в поддержании здоровья человека.
Работа белка возглавляет важные процессы жизнедеятельности организма. Белок влияет на пищеварение, дыхание, свертываемость крови, ответственен за мышечные сокращения, нервную проводимость. Кроме того, белок входит в состав ферментов, активность которых связана с жизнью клетки. Белок для человека – это поставщик энергии. Недостаток белка сказывается на работоспособности человека, снижается концентрация внимания, страдает сосредоточенность. Рекомендуется белковую пищу употреблять ежедневно. Связано это еще и с тем, что белок практически не откладывается организмом и поэтому поступление белка должно быть регулярным. Основными носителями белка являются таким продукты как мясо, рыба, птица, молочные продукты, яйца, хлеб.

Белок – уникальное вещество, он содержится практически в любом натуральном продукте, даже в овощах и фруктах. Однако, надо помнить, что животные белки (предпочтение молоку и рыбе) усваиваются лучше, чем растительные. Недостаток белка может сказаться на работе печени, желез внутренней секреции, сердца, может вызвать отрицательные изменения гормонального фона, ухудшения усвоения веществ, так как белки связаны со многими системами организма.
Жиры. В отличие от белка жиры имеют свойство откладываться в организме. Это уникальное способность стоит человеку немалых нервов, ведь лишние накопления на теле нравятся немногим. Вот мы и стараемся всеми известными способами (включая отказ от пищи, содержащей жиры) подкорректировать свою фигуру. Однако, жиры это ценное вещество для организма. Это источник энергии, сгорание 1 грамма жира приводит к образованию 9 Ккал. Пища, содержащая жиры, незаменима при больших физических нагрузках и в холодную погоду. Имеет значение и качественный состав жира. Например, ненасыщенные жирные кислоты являются незаменимыми и поступают в наш организм только с пищей, в основном это растительные масла (оливковое, кукурузное). Примечательно, что жиры это и источник витаминов, таких как А, D, Е. Конечно, следует помнить о том, что переизбыток жиров приводит к развитию таких заболеваний как атеросклероз, инфаркт, инсульт. Но и забывать о том, что жиры играют немаловажную роль в нормальном функционировании организма, не стоит. А потому, полный отказ от жиров может привести только к новым серьезным проблемам.
Углеводы – основной элемент, снабжающий организм человека энергией. На долю углеводов приходится большая часть нашего дневного рациона. Углеводы могут быть простыми – это глюкоза, фруктоза, галактоза; а также сахароза и лактоза. Они быстро усваиваются и имеют сладкий вкус. Существуют также сложные углеводы – крахмал, клетчатка, гликоген. При избытке сахарозы усиливается превращение в жир веществ, попадающих к нам с пищей. К слову сказать, количество ее может быть уменьшено без вреда для здоровья. Клетчатку же рекомендуют употреблять при диетах, она способствует продвижению пищи по кишечнику. Источником углеводов служат картофель, хлеб, крупы, капуста, свекла, морковь, яблоки. Недостаток углеводов в течение долгого периода может вызвать появление сонливости, слабости, головной боли, чувства голода.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - клyбничнaя диeтa, как похудеть с помощью клубики

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Клyбничнaя диeтa

Клyбникa – этo caмaя лeтняя ягoдкa. Клyбничнaя диeтa нe тoлькo пoлeзнa, нo и oчeнь вкycнa.
В клyбникe coдeржитcя aнтимикрoбныe cвoйcтвa, кoтoрыe иcпoльзyют для лeчeния вocпaлитeльныx зaбoлeвaний нocoглoтки. Дyбильныe вeщecтвa, кoтoрыe тaкжe нaxoдятcя в клyбникe, yкрeпляют дecны. Этa диeтa пoмoжeт cбрocить Вaм 3 кг зa 4 дня.
1-й дeнь
Зaвтрaк:
Фрyктoвый caлaт.
Спocoб пригoтoвлeния:
1.250 г клyбники прoмыть
2.зaтeм рaзрeзaть.
3.пoлoвинy яблoкa пoмыть, yдaлить ceмeнa, нaрeзaть кyбикaми.
4.пoлoвинy бaнaнa oчиcтить и нaрeзaть кycoчкaми.
5.cмeшaть фркты c 50 г нaтyрaльнoгo йoгyртa и 1 ч. лoжкoй мeдa.
Обeд
Сaлaт из клyбники и cпaржи.
Прoдyкты:
- 300 г бeлoй cпaржи
- coль - 150 г клyбники
- 100 г oгyрцa
- 1 лoмтик грyдки индeйки
- 1/2 ч. л. бyльoнa в кyбикax
- 1 cт. л. лимoннoгo coкa
- 1 ч. л. oливкoвoгo мacлa
- 10 г рyблeнoй пeтрyшки
- 20 г кeдрoвыx oрeшкoв
Ужин
Пикaнтный caлaт.
Прoдyкты:
- 300 г кaртoфeля
- 1/2 лyкoвицы
- 1/2 пyчкa лиcтoвoгo ceльдeрeя
- 100 г клyбники
- 50 г нeжирнoгo твoрoгa
- 50 г нaтyрaльнoгo йoгyртa
- 5 г рyблeнoй пeтрyшки
- 1 ч. л. лимoннoгo coкa
- coль
- пeрeц

2-й дeнь
Зaвтрaк:
Хлeб c клyбникoй.
Пeрвaя зaкycкa:
Экзoтичecкий кoктeйль.
Спocoб пригoтoвлeния:
1.150 г клyбники прoмыть
2.пригoтoвить пюрe.
3.cмeшaть c 50 г йoгyртa и 100 мл aнaнacoвoгo coкa.
Обeд:
Блинчики c клyбникoй.
Ужин:
Кoчaнный caлaт c клyбникoй.

3-й дeнь
Зaвтрaк:
Мюcли c клyбникoй.
Спocoб пригoтoвлeния:
1.150 г клyбники прoмыть и рaзрeзaть.
2.Из пoлoвины ягoд, 50 мл cлaдкoй мoлoчнoй cывoрoтки и 1 cт. лoжки кoнцeнтрирoвaннoгo яблoчнoгo coкa пригoтoвить пюрe и тщaтeльнo пeрeмeшaть co 100 г нeжирнoгo твoрoгa.
3.Пoлoвинy бaнaнa oчиcтить, нaрeзaть крyжкaми, пeрeмeшaть c клyбничнo-твoрoжнoй мaccoй и 2 cт. лoжкaми oвcяныx xлoпьeв.
Обeд
- Слaдкaя дыня c клyбникoй.
Ужин:
Овoщнoe accoрти c клyбничным coycoм.
Прoдyкты:
- 150 г кaртoфeля
- 100 г мoркoви
- 100 г цвeтнoй кaпycты
- 10 г мyки
- 30 г cливoчнoгo мacлa
- 100 г клyбники
- 80 мл мoлoкa
- coль
- пeрeц
- 2 лoмтик xлeбa для тocтa

4-й дeнь
Зaвтрaк:
Сыр c клyбникoй.
Обeд:
Трecкa нa клyбникe.
Прoдyкты:
- 100 г caлaтa
- 150 г клyбники
- 1/2 лyкoвицы
- 100 г филe трecки
- 20 мл лимoннoм coкa
- coль
- пeрeц
- 20 мл oливкoвoгo мacлa
- гoрчицa нa кoнчикe нoжa
- 1 ч. лoжкa яблoчнoгo coкa
Ужин:
Сaлaт из oвoщeй c coycoм....

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру - летняя диета, пятидневная диета на лето

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Пятиднeвнaя лeтняя диeтa

Лeтo дaрит нaм нe тoлькo coлнцe и пoгoжиe дни, нo и мaccy витaминoв. Свeжиe oвoщи и фрyкты тo, чтo пoмoжeт вaм пoxyдeть c пoльзoй для здoрoвья.
Пятиднeвнaя лeтняя диeтa пoмoжeт вaм cбрocить oт 5 дo 10 кг.
Вaриaнты пeрвoгo зaвтрaкa.
Слaдкий чaй или кoфe бeз мoлoкa (жиры крaйнe нeжeлaтeльны) c ОДНИМ крeкeрoм или xлeбцeм,
или
Нecлaдкий нaпитoк плюc 20 г cмecи oрexoв и cyxoфрyктoв,
или
Нecлaдкий нaпитoк и 30 г xлoпьeв c coвeршeннo oбeзжирeнным мoлoкoм (100 г).
Вaриaнты втoрoгo зaвтрaкa
Твoрoг бeз нaпoлнитeлeй, 0% жирнocти, 200 г,
или
Мaлoжирный кeфир или йoгyрт бeз нaпoлнитeлeй (300 г), взбитый c бaнaнoм или клyбникoй,
или
Тaкoй жe кoктeйль, нo взбитый из 200 г йoгyртa (кeфирa), фрyктoв и 30 г oрexoв.
Плюc
100 г кaпycтнoгo caлaтa и 2 пeрeпeлиныx яйцa, cырыx или вaрeныx.
В любoм пoрядкe.
Обeд (пocлe 15.00)
Сyп кaпycтный лeгкий, caлaт кaпycтный, 200 г oтвaрнoй рыбы, мяca, птицы.
Пeрeкycить
200 г ceзoннoй ягoды.
Ужин
Диeтичecкaя мycaкa и нeбoльшoй лoмтик чeрнoгo xлeбa.

Рeцeпты

Сyп кaпycтный.
Мoлoдaя кaртoшкa, мoлoдa нaтeртaя мoркoвь, лyк, мoлoдaя кaпycтa, пoмидoр. Пocoлить yмeрeннo. Вo врeмя диeты coвeтyeм нe зaпрaвлять, в ocтaльнoe врeмя тaкoй cyпчик вкyceн c вaрeным яйцoм и cмeтaнoй. Кoмпoнeнты нe oбжaривaютcя.
Сaлaт кaпycтный.
Кaпycтa, тeртaя мoлoдaя мoркoвь, oгyрeц, зeлeнoe яблoкo, зaпрaвкa – лимoнный coк и oливкoвoe мacлo xoлoднoгo oтжимa.
Диeтичecкaя вeгeтaриaнcкaя мycaкa.
Крyпнo рeжeм кaбaчки, бaклaжaны, лyк, трeм мoркoвь, рeжeм бoлгaрcкий пeрeц и нaтирaeм нa тeркe oдин пoмидoр. Овoщнaя cмecь yпaривaeтcя в aнтипригaрнoй пocyдe бeз мacлa, в coбcтвeннoм coкy. Припрaвa – чecнoк, coль yмeрeннo, чeрный пeрeц, мoжнo дoбaвить чyть-чyть рaзмoлoтыx грeцкиx oрexoв – этo придacт грeчecкoмy блюдy кaвкaзcкyю нoткy. Кcтaти, вы мoжeтe иcключить из диeтичecкoй мycaки любoй нeлюбимый кoмпoнeнт и (или) дoбaвить шaмпиньoны.

Диeтy мoжнo прoдлить дo 10 днeй.
Вo втoрyю пятиднeвкy вы дoбaвляeтe нa cyтки 200 г oтвaрнoгo риca, 100 г мaлocoльнoй дoмaшнeй рыбы и 20 г шoкoлaдa – в тe мoмeнты, кoгдa вaм ocoбeннo xoчeтcя ecть.
Крoмe тoгo, для зaкрeплeния эффeктa вы мoжeтe прoвecти пocлe диeты eщe 2 дня иcключитeльнo нa кaпycтнoм cyпчикe. Взбeйтe eгo в блeндeрe co cмeтaнoй, и пeйтe кaждыe 2 чaca пo cтaкaнy oвoщнoгo кoктeйля. Пocлaблeниe – 200 г ceзoнныx ягoд, рeкoмeндyeм вeчeрoм, кoгдa вecь cyп выпит.
Тoлькo нe зaбyдьтe вoзврaщaтьcя к oбычнoмy типy питaния пocтeпeннo!...

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал Худоба.Ру - выпуск№11: о средстве от VICHY LIPO METRIC и Lipocure, Комплекс не сложных упражнений для фигуры, Полезно ли коровье молоко

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№11

Дoлoй caнтимeтры!

Лeтo нacтyпилo нeoжидaннo. Ещe вчeрa мы xoдили в пaльтo и ceтoвaли нa пoгoдy, a ceгoдня дocтaли лeтниe плaтья и бocoнoжки. Однaкo в пocлeдний мoмeнт oкaзaлocь, чтo любимыe лeтниe нaряды кaтacтрoфичecки мaлы, a тaк xoчeтcя выглядeть cтрoйнo и привлeкaтeльнo! Мы знaeм, чтo в бoрьбe зa крacивyю фигyрy вaжeн кoмплeкcный пoдxoд: пoceщeниe трeнaжeрнoгo зaлa, coблюдeниe диeт, cпeциaльныe SPA-прoцeдyры и мaccaжи. Нo чтo жe дeлaть, ecли врeмeни coвceм нe ocтaлocь и лeтний oтпycк yжe чeрeз мecяц? Обрaтитьcя к прoфeccиoнaлaм!
Пocлeдниe иccлeдoвaния пoкaзaли...
Иccлeдoвaния yчeныx, зaнимaющиxcя прoблeмaми лишнeгo вeca, пoкaзaли ceнcaциoнныe рeзyльтaты. Ужe былo извecтнo, чтo кoличecтвo жирoвыx клeтoк oпрeдeляeтcя гeнeтичecки и нe мoжeт yвeличивaтьcя нa прoтяжeнии жизни чeлoвeкa. Нo жирoвыe клeтки cпocoбны нaкaпливaть жирoвыe oтлoжeния, гипeртрoфирoвaтьcя и yвeличивaтьcя в oбъeмe дo 60 рaз! Бoлee тoгo, ecли рaзмeр жирoвoй клeтки cтaнoвитcя мaкcимaльным, тo в рaбoтy пo нaкoплeнию жирa включaютcя мoлoдыe жирoвыe клeтки, тaким oбрaзoм пoлнocтью мeняя кoнтyр тeлa и кaтacтрoфичecки yвeличивaя нaш вec.
Эффeктивнoe рeшeниe
Лaбoрaтoрии VICHY прeдлaгaют быcтрoe и бeзoпacнoe рeшeниe прoблeмы лишнeгo вeca и пoтeри yпрyгocти кoжи — cрeдcтвo для кoррeкции фигyры LIPO·METRIC . Этo yникaльнoe cрeдcтвo oблaдaeт двoйным дeйcтвиeм: oнo yмeньшaeт излишниe жирoвыe oтлoжeния и пoдтягивaeт кoжy, придaвaя eй yпрyгocть и элacтичнocть. Активный ингрeдиeнт Adrenalise-S, вxoдящий в cocтaв LIPO·METRIC, «caжaeт» жирoвыe клeтки нa диeтy, a Aminokine-G пoмoгaeт кoжнoмy пoкрoвy «пoдтянyтьcя» зa пoxyдeвшeй фигyрoй. Двa иннoвaциoнныx ингрeдиeнтa дoпoлняют дрyг дрyгa, oбecпeчивaя эффeктивнoe и быcтрoe пoxyдeниe.
Нeльзя нe oтмeтить, чтo тeкcтyрa cрeдcтвa oчeнь приятнa. Срeдcтвo мгнoвeннo впитывaeтcя, нe ocтaвляeт cлeдoв нa oдeждe и имeeт приятный лeгкий зaпax грeйпфрyтa. Мгнoвeннo пocлe нaнeceния cрeдcтвa LIPO·METRIC фигyрa кaжeтcя визyaльнo cтрoйнee и привлeкaтeльнee блaгoдaря микрoчacтицaм пeрлaмyтрa. Пo рeзyльтaтaм иccлeдoвaний, пocлe мecяцa иcпoльзoвaния LIPO·METRIC 9 из 10 жeнщин oтмeтили зaмeтнyю пoтeрю лишниx caнтимeтрoв, a кoжa в прoблeмныx зoнax cтaлa бoлee yпрyгoй и рaзглaдилacь.
Кoмплeкcный пoдxoд
Экcпeрт в oблacти бoрьбы c лишним вecoм и цeллюлитoм, Лaбoрaтoрии VICHY прeдлaгaют пoлнyю гaммy cрeдcтв для coздaния бoлee cтрoйнoй и пoдтянyтoй фигyры. Опрeдeлитe, кaкoe из cрeдcтв пoдxoдит вaм бoльшe вceгo, и иcпoльзyйтe eгo eжeднeвнo.
Сывoрoткa Lipocure прeднaзнaчeнa для ycтрaнeния вырaжeннoгo эффeктa «aпeльcинoвoй кoрки», вырaвнивaeт бyгриcтyю пoвeрxнocть зa 14 днeй, дeлaeт кoжy глaдкoй и рoвнoй.
Lipostretch иcпoльзyeтcя для вырaвнивaния cилyэтa и пoдтягивaния прoвиcшeй кoжи, oбрaзoвaвшeйcя пocлe пoxyдeния. И пoвышaeт ee плoтнocть и элacтичнocть. Нaнocитcя нa вce тeлo.

Зеркала мешают женщинам худеть

Огромные зеркала во всю стену, которые размещают в тренажерных залах, портят женщинам настроение и даже отвращают их от занятий спортом. Женщины, которые занимаются на фоне зеркала, быстрее устают и часто разочаровываются в занятиях. Особенно это касается тех, кто мечтает избавиться от лишних килограммов с помощью физических упражнений.
Психологи решили выяснить, в чем тут секрет. Оказалось, что даже молодые женщины с нормальным весом, которые приходили в зеркальный тренажерный зал для поддерживания себя в форме, уставали на 20 минут раньше тех, кто смотрел в стену, в окно или телевизор. Ученые пришли к выводу, что большинство женщин предъявляют к себе повышенные требования. Глядя на себя в зеркало, многие остаются недовольны своей фигурой и стараются заниматься как можно активнее, а на это уходит очень много сил. Интересно, что с мужчинами ничего подобного не происходит, многие из них просто не обращают внимания на зеркало....

Красивая фигура – это просто! Комплекс не сложных упражнений.

Каждый раз, подходя к зеркалу, вы недовольно рассматриваете свою фигуру: талия могла бы быть тоньше, а живот более упругим? Не стоит расстраиваться, любые недостатки можно с лёгкостью устранить. Всё, что от вас потребуется - это 10-15 минут свободного времени для специальных упражнений и очень скоро вы обретёте красивую, подтянутую фигуру.
Начнём наши занятия.

Упражнение 1.
Лёжа на полу, положите на живот тяжёлый предмет. Выдохните животом, как будто выталкиваете предмет вверх, при этом задерживая дыхание на 3-6 секунд. Повторите упражнение 10 раз.
Упражнение 2.
Разбросайте по полу коробку спичек, а потом соберите их по одной, энергично выпрямляясь каждый раз. Колени не сгибать! Уже через месяц после такой ежедневной систематической тренировки живот подберётся, а талия сузится.
Комплекс упражнений со скакалкой.
Эти упражнения сделают ваши ноги стройными, а походку лёгкой.
1. Прыгайте через скакалку, попеременно на правой и левой ноге.
2. Прыгайте на двух ногах попеременно высоко и низко.
3. Прыгайте, вращая скакалку в обратном направлении.
4. Попробуйте бежать на месте, одновременно вращая скакалку, причём бежать старайтесь так, чтобы два шага приходились на один оборот скакалки.
5. В одну руку возьмите оба конца скакалки. Вращая скакалку, прыгайте через неё.
6. Сложите скакалку пополам, разведите руки и поднимите их со скакалкой над головой. Поочерёдно наклоняйтесь влево и вправо.
Во время прыжков не сутультесь, расправляйте все мышцы, не участвующие в движении. Следите за дыханием, не задерживайте его, но и не дышите слишком глубоко. Скакалку вращайте движениями кистей и отчасти предплечий, а не плеч. Данные упражнения действительно помогут укрепить мышцы ног, брюшного пресса, улучшат осанку и сделают вас стройнее, но только если заниматься ими регулярно. Причём делайте это надо не для галочки, а со старанием. Старайтесь получать удовольствие от каждого движения....

Полезно ли коровье молоко?

Все знают с детства такой замечательный и полезный, для детского организма, продукт - молоко. Однако некоторые ученые-диетологи пытаются развеять давно привычные для нас свойства молока. На западе врачи высказывают мнение о том, что молоко может положительно действовать только на детский организм, а для взрослого человека оно наоборот приносит только вред. Эта точка зрения обосновывается доводом, что у человека старше 30 лет лактоза (молочный сахар) - не расщепляется. Полностью противоположное мнение имеют российские диетологи, которые утверждают, что молоко незаменимо для людей старше 50 лет, правда, предупреждают, что употреблять его нужно постоянно, чтобы избежать не переваривания молока в организме. Чья точка зрения наиболее правдива? Трудно ответить на этот вопрос, но один фактор в котором сходятся мнения российских и зарубежных ученых - более полезны для организма человека кисломолочные продукты.
Французские ученые мотивируют вредность молока тем, что казеин (молочный белок) вырабатывает молекулы, которые отрицательно влияют на артерии и коронарные сосуды. В обоснование своих слов они приводят статистические данные, из которых видно, что во Франции население реже страдает сердечными заболеваниями. Этот факт объясняют тем, что французы предпочитают молоку вино, которое наоборот оказывает положительное влияние на кровеносные сосуды и даже защищает их. В западных странах вот уже много лет не употребляют молоко содержание жира, в котором со-ставляет 5-6%, а предпочитают ему обезжиренное молоко, которое правда уступает по вкусовым качествам, но эту проблему решают с помощью обогащения молока ароматизаторами и витамина-ми. Российские врачи говорят о том, что нежелательно поить коровьим молоком маленьких детей, разъясняя, что в коровьем молоке содержится кальций, но в расчете на теленка, поэтому организм малыша не может его усвоить в полном объеме, что приводит к нарушению механизма усвоения кальция, и следственно влечет за собой деминерализацию либо избыток минеральных веществ в организме. В результате этого есть опасность образования затвердений и кист в тканях. Однако, несмотря на предостережения ученых, в мире довольно много людей любят этот продукт и не могут отказаться от его употребления. Для таких людей можно дать несколько советов, кото-рые помогут сохранить здоровье, употребляя этот продукт.
1.Если вы приобретаете молоко в тетрапаках, то не забывайте, что срок хранения продукта в не-распечатанном пакете составляет не более 120 дней, а открытый пакет, при условии соблюдения указанного на упаковке температурного режима - не более 4 суток.
2.Если Вы предпочитаете приобретать молоко "из бочки" (т.е. на розлив), поинтересуйтесь, откуда оно и какого качества, т.к. многие нечестивые продавцы продают молоко, которое было забрако-вано для выпуска на молокозаводе.
3.Приобретая молоко у частных лиц в полиэтиленовой таре из-под газированных напитков помни-те о том, что никто не гарантирует санитарное состояние такой тары, и, во-вторых, молоко, нахо-дясь на свету, теряет практически все свои витамины....

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: огуречная диета, отзывы, форум, результаты огуречной диеты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Огуречная диета

Милые женщины возложите цветы к памятнику огурца в украинском городе Нежине! Когда-то этот овощ покорил Екатерину Вторую своими потрясающими вкусовыми качествами. Мы как женщины более продвинутые ценим не только вкус этого овоща, но и его способность делать нашу фигуру изящнее. Наверняка Екатерина Вторая ничего не знала об огуречной диете.
Более чем 3000 летняя история огурца вызывает уважение к этому овощу. Он появился в Индии, успел побывать в гостях у Древних египтян, в Греции с появлением огурцов даже был основан город, который так и назывался «Город огурцов». Сегодня не найдется человека, который не был бы знаком с зеленым овощем. Чем же так пленял тогда и продолжает привлекать сейчас Его величество огурец миллионы людей по всему миру?
Тайна огурца раскрыта
Как организм человека состоит на 80 процентов из воды, так и огурец состоит из воды, правда, на 95 процентов. Благодаря этому, потребление огурцов нормализует водно–солевой баланс, ускоряет обмен веществ, регулирует работу кишечника, очищает организм от шлаков. Огурцы действуют, как мочегонное средство и способствуют очищению кожи.
В огурцах содержатся важные для человека витамины С, В1, В2, РР, а так же сахар и минеральные соли. В огурцах есть калий, который является отличным профилактическим средством сердечно–сосудистых заболеваний. Йод, которым насыщен овощ, отлично усваивается организмом. Сера так же присутствует, поэтому огурцы полезны тем, кто хочет укрепить ногти, зубы и волосы.
Известно, что в огурцах в большом количестве содержатся фтор, цинк, железо, алюминий, молибден, фолиевая кислота.
Достоинства огурца являются и его недостатками, поэтому огурцы нельзя употреблять в пищу людям, страдающим от почечнокаменных заболеваний или от язвенной болезни.
Огуречная диета

1 этап
Приготовление
Бутерброд с огурцом. Огурец разрежьте вдоль и выньте чайной ложечкой семена. Получится углубление, которое надо заполнить пастой. Рецепт пасты смотрите ниже.
Мясной салат. Мелко нарежьте зеленый лук, огурцы, зелень и постное мясо. Добавьте растительный майонез и все перемешайте. Солить не надо, так как соль уже есть в майонезе.
Огурцы с вареным яйцом. Вареное мясо, яйцо и огурец порежьте кубиками, посыпьте зеленью и добавьте чайную ложку сметаны. Перемешайте ингредиенты.
Огуречный суп №1. Возьмите большой огурец и очистите его от кожуры. После этого мелко нарежьте. Добавьте к нему стакан кефира, посолите и посыпьте зеленью. По желанию можете добавить вареное яйцо.
Огуречный суп №2. Очищенный от кожуры огурец, куриное вареное мясо, редиску надо мелко нарезать, взбить со стаканом био-йогурта и посолить.
Творожная паста. Сухой творог взбейте в миксере с солью, чесноком и зеленью.
Творожено–грибная паста. Вместе с творогом взбейте в миксере маринованные или заранее сваренные шампиньоны.
Мясная паста. Вареное постное мясо пропустите через мясорубку. Добавьте к паштету мелко нашинкованный лук и огурец. Все перемешайте.
2 этап
Как употреблять
Завтрак: бутерброд с огурцом и пастой, 1 кусочек черного хлеба, 1 фрукт.
Обед: огуречный суп, кусочек отварного мяса или рыбы, вареный рис, салат из овощей.
Полдник: 1 фрукт на ваше усмотрение.
Ужин: огуречный салат с зеленью и растительным маслом, тост с сыром.
За 2 часа до сна: свежий соленый огурец, огуречный бутерброд с пастой, чашка огуречного супа. Можете разнообразить меню и вместо этого съесть любой фрукт, кроме банана.
Огуречная диета не позволит вам голодать. Но продукты, которые содержатся в диете, не наполнят ваш организм всеми необходимыми питательными веществами, поэтому обязательно во время диеты принимайте комплекс витаминов и минералов. Вы сможете оценить всю прелесть огуречной диеты. Продержавшись на ней неделю, вы похудеете, как минимум на 5 кг!

Страницы: 1
Похожие статьи
  • Яблочная диета
  • Овощная диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: капустная диета, отзывы, форум, результаты капустной диеты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Капустная диета

«Сто одежек и все без застежек», пожалуй, отгадать эту загадку готов каждый. Даже самый маленький ребенок знаком с капустой. А вот женщины смогут рассказать об этом овоще чуточку больше. Капуста это не только вкусный, но и полезный продукт. Капусту можно есть хоть целый день и не на грамм не поправишься. В 100 гр. продукта содержится всего 20 Ккал. Именно эта особенность была взята за основу капустной диеты.
В капустной диете используется белокочанная капуста. Она известна и особенно любима российскими жителями. Нельзя сказать, почему происходит именно так. В других видах капусты, например, в брюссельской капусте или пекинской, больше полезных элементов. Однако и белокочанной капусте есть чем «похвастаться».
Полезные свойства капусты белокочанной
Белокочанная капуста богата витамином С.. В ней хранится большое количество энзимов, калия, фитонцидов, что способствует профилактике болезней сердца. Показана капуста людям с язвой желудка и гастритом. Употреблять капусту в пищу необходимо тем, кто хочет снизить уровень сахара в крови, наладить работу почек и печени. Полезна капуста при простуде, при болях в суставах и позвоночнике, при подагре и мастопатии. Особо чувствительным студентам, советуют перед экзаменами съесть капустный салат, тогда нервозность исчезнет и экзамены проходят с меньшим стрессом. Так же употребление капусты снимает головные боли и чувство апатии.
Совсем недавно ученые открыли еще одно достоинство капустных листьев. Оказалось, что капуста это замечательное средство, которое, расщепляясь в желудке, приобретает свойство тормозить рост раковых опухолей!
Диетическое меню №1.
На завтрак вы можете себе позволить кофе без сахара или кофейный напиток с заменителем сахара. В обед наступает звездный час капусты. Тоненько нашинкуйте капустные листья и залейте одной столовой ложкой нерафинированного растительного масла. На ужин отварите 200 гр. постного мяса или рыбы, выпейте стакан кефира.
***Через день можете к обеду прибавлять по одному яйцу.***
Еду необходимо употреблять без соли. Капуста должна быть обязательно свежей. Хотя иногда можете побаловать себя квашенной капусткой.
***В перерывах между приемами пищи, вы будете испытывать голод. Утолять его надо опять же капустой. Ограничивать ее количество не стоит.***
***В день выпивайте не менее 2-ух литров воды. Воду можете заменить зеленым чаем.*** Капустная диета рассчитана на 10 дней. За этот период вы сможете сбросить от 7 до 10 кг лишнего веса.
Диетическое меню №2.
Это меню было разработано для восстановления организма в постоперационный период. Но сегодня данная капустная диета помогает и похудеть. Длится эта диета всего неделю. Ее можно использовать раз в два месяца.
Основой диеты является капустный суп. Он включает в себя следующие ингредиенты: 500 гр. белокочанной капусты, 5 корений моркови, 5 луковиц, 2 болгарских перца, 2 помидора, 4 стебля сельдерея, 100 гр. неочищенного риса и соль. Суп можно есть в неограниченных количествах. Однако кроме него организму нужны и другие продукты.

Понедельник
Капустный суп, фрукты.
Вторник
Капустный суп.
Среда
Капустный суп, овощи.
Четверг
Капустный суп, обезжиренное молоко.
Пятница
Капустный суп, 500 гр. нежирного мяса или рыбы, помидоры.
Суббота
Капустный суп, овощи, постное мясо.
Воскресенье
Капустный суп, овощи, фруктовый сок.

Капустная диета №2, благодаря сочетанию ее с другими продуктами почти удовлетворяет запросам организма в питательных элементах и витаминах.
Побочный эффект капустных диет
Назвать сбалансированным питанием ни одну, ни другую диету нельзя. Поэтому возможно, что во время процесса похудения вы будете испытывать головные боли, слабость и усталость. Это может мешать вашей трудовой деятельности. Если вы решитесь на одну из капустных диет, выделите время, когда у вас не будет срочных неотложных дел требующих повышенного внимания и быстроты реакции. Лучше всего воспользоваться капустной диетой во время отпуска.

Страницы: 1
Похожие статьи
  • Яблочная диета
  • Овощная диета
  • Цветная диета
  • Клyбничнaя диeтa
  • Лeтняя диeтa
  • Огуречная диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: и еще 5 диет: банановая, белковая, зональная и молочная диеты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

и еще 5 диет

Банановая диета
Сегодня банановая диета кочует из страны, в страну оставляя за собой тысячи благодарных похудевших женщин. За три дня банановой диеты можно скинуть до 2. 5 кг..
Подробнее о банановой диете >>>

Белковая диета
Если вы не представляете своей жизни без мяса, то мясная белковая диета для вас..
Подробнее о белковой диете >>>

Зональная диета
Формулу «зональной» диеты изобрел диетолог Барри Сирс. По его мнению, в день, худеющий должен употреблять с пищей 40% углеводов, 30% белков и 30% жиров..
Подробнее о зональной диете >>>

Молочная диета
Молочная диета основана на коровьем молоке, так как в нем содержится огромное количество питательных элементов. ..
Подробнее о молочной диете >>>

Диета Маргариты Королевой
Маргарита Королева основала свою диету на «трех китах» здорового питания. Это раздельное питание, монодиета и большое количество жидкости, которое надо потреблять каждый день ..
Подробнее о диете Маргариты Королевой >>>

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: банановая диета, отзывы, форум о банановой диете

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Банановая диета

К каким только средствам не прибегают женщины, чтобы похудеть! Диетолог Британской олимпийской ассоциации Джейн Гриффин сжалился над пышками всего мира и предложил банановую диету. Сегодня банановая диета кочует из страны, в страну оставляя за собой тысячи благодарных похудевших женщин. За три дня банановой диеты можно скинуть до 2. 5 кг.
Хотя диетолог Гриффин и называет свое изобретение диетой, на диету оно походит мало. Диета подразумевает употребление в пищу различных продуктов. Здесь же у нас имеются почти одни бананы. Это походит на монодиету.
«История одного банана»
Оказывается, долгое время банан называли «райским фруктом» или «райским …яблоком». Считается, что именно этим «яблоком» Ева соблазнила Адама. Возможно, любящая женщина, таким образом, хотела позаботиться о фигуре своего мужчины. Банан это диетический продукт. Калорийность банана невысокая. В 100 г. содержится 96 Ккал.
Банан состоит из жиров, белков и углеводов. Он содержит крахмал, клетчатку, неорганические вещества. К ним относятся: кальций, магний, цинк, сера, железо, силиций, хлор, пектин, витамины А, С, Е, В, а так же глюкоза и сахароза. Люди, которые употребляют фрукт в пищу не только стройные, но и умные. «Фрукт – интеллект» содержит 27 мг фосфора!
Нельзя не оценить лечебные свойства банана. Кушать бананы полезно при сердечно–сосудистых заболеваниях и артритах. Банан помогает нормализовать работу кишечника. А вот тем, кто страдает заболеваниями печени, сахарным диабетом, болезнями желудочно–кишечного тракта от аппетитного солнечного фрукта стоит отказаться. Если уж очень хочется, то можно съесть пару кусочков вареного банана на завтрак. Обрадуются наличию в меню бананов спортсмены, так как бананы это мощный источник энергии.
Естественно, что в банановой диете преобладают в первую очередь бананы. Но это неединственный продукт. Чтобы в конце диеты вы не превратились в очаровательную обезьянку, к бананам надо добавить обезжиренное молоко.
«Молочные реки»
До не давних пор ходили слухи, что молоко можно пить крайне редко. Британские ученые доказали истину. Оказывается, молоко укрепляет сердечно–сосудистую систему, предупреждает инсульты, диабет. В молоке содержатся специальные элементы, которые не допускают появления метаболического синдрома. Метаболический синдром это изменения в организме, которые приводят к нарушению обмена веществ и, как следствие, к набору веса.
Бананы + Молоко = - 2, 5 кг за 3 дня. Осталось только указать количество слагаемых в нашей формуле. Вот тут, пожалуй, вас ждет большое разочарование. В день можно съесть всего лишь три банана и выпить три стакана молока. Это количество продуктов вы должны разделить на максимальное количество приемов пищи. Вместо молока можно употребить обезжиренные йогурты.
Диета или точнее монодиета очень строга! Но вы же хотите «срочных» результатов.
Главное помните, что нельзя придерживаться банановой диеты более трех дней. Это грозит опасностью для вашего здоровья. Так же прежде чем смести с прилавков в магазине бананы, проконсультируйтесь с врачом. Специалист вас предупредит, что худеть так резко нельзя, лишние килограммы могут вернуться с лихвой. Применяйте банановую диету только, как разгрузочные дни и в эстетических целых. Например, когда вам надо хорошо выглядеть на каком – то мероприятии. Но лучше всего заботиться о своей фигуре постоянно, а не только перед праздниками.

Страницы: 1
Похожие статьи
  • Кислородная диета: правильно дышим и худеем
  • Винная диета
  • Астрологическая диета.
  • Диеты долгожителей
  • Капустная диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: белковая диета, отзывы, мнения, форум о белковой диете

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Белковая диета

Если вы не представляете своей жизни без мяса, то мясная белковая диета для вас. Вы сможете уподобиться нашим предкам, которые заедали «кусочки» мамонта растительной пищей. При этом вы всегда будете чувствовать себя бодрым и активным человеком. А когда, еще и увидите, как таят лишние килограммы, то еще и счастливым человеком. За неделю белковой диеты вы похудеете, как минимум на пять килограммов.
Белковое царство
Белок это важнейший строительный материал нашего организма. Из белка состоят кости, мышцы, сухожилия, внутренние органы, волосы, ногти, жидкость внутри организма (кроме мочи и желчи). Присутствующие в каждом из нас гены, ферменты, гормоны тоже не могут существовать без белка.
Именно белок позволяет клеткам нашего организма размножаться, расти и развиваться. В белках мышечной ткани человека содержится 22 аминокислоты. Восемь из них не могут синтезироваться организмом самостоятельно. Они попадают в организм вместе с пищей. Продукты, которые содержат все необходимые организму аминокислоты это мясо, рыба, птица и яйца. Они могут обеспечить нас совершенным белком. Есть и другие продукты богатые белком, которые тоже включены в диету, но мясо и рыба занимают лидирующие позиции.
Белковая диета
1 день
Завтрак:150 гр. отварной говядины, 100 гр. квашеной капусты с зеленым горошком, кружка зеленого чая.
Обед: 150 гр. отварной говядины, 1 кусочек черного хлеба, 100 гр. салата из капусты, болгарского перца и зелени.
Ужин: 150 гр. отварной рыбы, 2 отварные картофелины, 100 гр. салата из вареной свеклы с майонезом.
2 день
Завтрак: 100 гр. отварной говядины, 100гр. свежей тертой моркови с майонезом, кружка зеленого чая.
Обед: 200 гр. отварной рыбы, 1 яблоко. 1 ст. яблочного сока.
Ужин: 100 гр. вареной рыбы, 100 гр. салата, 1 кусочек черного хлеба.
3 день
Завтрак:100 гр. отварной свинины, 1 яблоко, кружка зеленого чая.
Обед: 200 гр. вареной фасоли, 200 гр. сырых овощей.
Ужин: 150 гр. отварной нежирной свинины, 150 гр. квашеной капусты с зеленым горошком.
4 день
Завтрак: 100 гр. постного творога, кружка зеленого чая или натурального кофе.
Обед: 150 гр. тушеной говядины с морковью, 150 гр. овощного салата.
Ужин: котлета, 150 гр. тонко нарезанных помидоров и репчатого лука с растительным маслом.
5 день
Завтрак: 1 ст. кефира, 2 шт. диетического печенья.
Обед: 200 гр. отварной рыбы, 100 гр. нашинкованных помидоров с растительным маслом.
Ужин: 200 гр. обезжиренной свинины, 1 яблоко, 1 ст. яблочного сока.
6 день
Завтрак: 150 гр. постного творога, кружка зеленого чая или натурального кофе.
Обед: 100 гр. вареных бобов, 100 гр. свежей тертой моркови с майонезом.
Ужин: 150 гр. отварной рыбы, 100 гр. винегрета.
7 день
Завтрак: 1 ст. молока, 2 шт. постного печенья.
Обед: 200 гр. отварной баранины, 100 гр. овощного салата.
Ужин: суп, сваренный на мясном бульоне с овощами, 100 гр. нежирной баранины, 1 кусочек черного хлеба.
***Каждый день необходимо выпивать до двух литров кипяченой воды.***
Показания и противопоказания к белковой диете
Белковая мясная диета подходит молодым людям, которые достаточно активны. Люди в возрасте могут не перенести такую диету. Есть вероятность увеличения свертываемости крови. Потребление чрезмерного количества белковой пищи может привести к появлению тромбов.
Белковой диетой можно пользоваться исключительно несколько раз в год. Из-за изобилия белковых продуктов она содержит мало углеводов и жиров, без которых отличное самочувствие и здоровье невозможно.

Страницы: 1
Похожие статьи
  • 2.1. Кремлёвская диета
  • 2.2. Японская диета
  • 2.5. Диета по группе крови
  • 2.3. Кефирная диета Долиной
  • 2.6. Рисовая диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: зональная диета, отзывы, мнения, форум, результаты, диета зона

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Зональная диета

Кто сказал, что голливудские звезды мучают себя изнурительными диетами? Вовсе нет, и дело ни в новых стандартах женской красоты, которые позволяют отращивать «жирные бока». На самом деле поп дивы и актрисы пользуются удобной диетой «Зона». Формулу «зональной» диеты изобрел диетолог Барри Сирс. По его мнению, в день, худеющий должен употреблять с пищей 40% углеводов, 30% белков и 30% жиров. Тогда организм превращается в «благоприятную зону», очищается и начинает сбрасывать вес. Более того, по системе Барри Сирса человек может питаться постоянно, так как организм получает все необходимые питательные вещества.
Углеводы. Углеводы это наш главный источник энергии. Благодаря сложным и простым углеводам у нас есть энергия для жизнедеятельности, мы чувствуем себя бодрыми людьми и полными сил. Это касается не только физической активности, мы активны и умственно. В противном случае, из-за нехватки углеводов работа головного мозга затрудняется, мы становимся рассеянными, вялыми, появляется апатия.
Белки. Белки это то из чего мы состоим, включая внутренние органы, костную ткань, мышечную ткань и т.д. Именно белки не дают инфекциям одолеть нас, в частности они формируют крепкую иммунную систему. Дело в том, что белок позволяет витаминам и минералам полностью синтезироваться в организме.
Жиры. Жиры являются не только источником энергии. Жиры это теплое «ватное одеяло» нашего организма, оно защищает нас от холода, а внутренние органы от травм. В жирах много витаминов. Это витамины А., Д, Е, К. Благодаря этому, наша кожа всегда нежная и гладкая.
Как вы видите, для нас важны и углеводистые продукты, и белковые, и содержащие жир. Поэтому диетолог Барри Сирс был прав, когда включил в диету все виды продуктов. С другой стороны он урезал регламентированную дневную норму человека, которая должна включать в себя 10% белка, 30%жиров и 60 углеводов. Стоит отметить, что белков в «зональной диете» содержится больше, а углеводов недостает. За счет этого и происходит сброс веса.

Примерное меню на день
Завтрак: чашка натурального кофе, 50 гр. вареной говядины, 1 ст. овсяных хлопьев разведенных горячей водой, 1 ст. ложка миндаля.
Обед: 200 гр. куриного мяса обжаренного во фритюре, 1 помидор и 2 листа салата, кусочек твердого сыра, пол яблока, 50 гр. грецких орехов.
Полдник: зеленый горошек, 200 гр. «тофу» и стручковая фасоль, тушенная в растительном масле.
Ужин: 200 гр. куриного отварного мяса, ломтик лимона, шпинат с оливковым маслом, 150 гр. клубники.
За два часа до сна: 100 гр. постного творога, 1 персик, оливки.
Плюсы диеты Барри Сирс
1. Повышение мыслительной способности. Это происходит благодаря тому, что вы будете поддерживать стабильный уровень сахара в крови.
2.В мышечные клетки будет попадать больше кислорода, а это значит, что физическая активность вам обеспечена.
3. Вы заметите, что уже через 5 дней лишитесь двух и даже трех килограммов.
4. В течение дня между приемами пищи вы не будете испытывать неприятное чувство голода.
Минус диеты Барри Сирс
1.Если вы решите придерживаться зональной диеты, то первую неделю ближе калькулятора у вас ничего не будет. Вам придется точно рассчитывать количество углеводов, белков и жиров.
2.Зональная диета не является сбалансированным питанием, поэтому дополнительно вам придется принимать комплекс поливитаминов.
3. Зональная диета коварна. Если вы прекратите заниматься математикой и считать потребляемые углеводы, белки и жиры, то быстро наберете прежний вес. В этом зональная диета ничем не отличается от других диет.

Страницы: 1
Похожие статьи
  • Диета для сексуально активных людей
  • Диета Монтиньяка
  • Диета Аткинса
  • Диета Стояновой «Сибарит»
  • Капустная диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: молочная диета, отзывы, мнения о молочной диете

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Молочная диета

В последнее время молоко, которое люди пили во все времена, подвергается жесткой критике ученых умов. Одни говорят, что от молока зубы желтеют, нарушается пищеварение, появляется аллергия, снижается иммунитет. Другие утверждают, что из-за молока в кишечнике развиваются вредоносные бактерии, метеоризм, появляются сердечно–сосудистые заболевания, ухудшается мозговая деятельность. Однако диетологи не спешат вычеркивать молоко из списка самых полезных продуктов. Один из них, Гарри Бенджамин – английский врач-диетолог, даже составил молочную диету для людей, страдающих от излишней полноты.
Молочная диета основана на коровьем молоке, так как в нем содержится огромное количество питательных элементов. Кроме белков, жиров и углеводов, молочные продукты содержат калий, кальций, магний, фосфор, ряд витаминов В1, В2, РР и витамин С. Если вы любите экзотику, то можете попробовать выдержать диету на козьем, кобыльем, буйволином и даже верблюжьем молоке.
Жесткая молочная диета
Жесткая молочная диета трудно переносится, так как в течение недели, вам позволяется «есть» одно молоко. Молоко должно быть свежим. Именно в парном молоке сохраняются все полезные свойства. Перед употреблением можете его чуть разогреть. Пейте молоко через трубочку небольшими глотками.
В первый день пейте по одному стакану молока каждые два часа.
Во второй день выпивайте уже по стакану молока каждый 1, 5 часа. В третий день можете баловать себя молоком каждый час. После этого вашей целью будет сократить промежуток времени между приемами молока до получаса.
Пить молоко разрешается только с восьми утра до восьми вечера. Чтобы «не замычать» в конце диеты, вам позволяется пить во время нее фруктовые соки.
Выход из диеты. Жесткая молочная диета это стресс для организма, поэтому выходить из нее надо медленно. На следующий день после окончания диеты пейте до полудня молоко, как обычно. После обеда позвольте себе легкий овощной салат. На второй день повторите меню, а на третий переходите к обычному рациону питания.
Облегченная молочная диета
Облегченная молочная диета предназначена для тех, кто трудно переносит молоко. Диета включает в себя и другие молочные продукты.
Завтрак: стакан йогурта или кефира.
Второй завтрак (через 2 часа): 200 гр. обезжиренного творога.
Обед: запеканка из творога и фруктов.
Ужин: стакан кефира или ряженки.
Молоко обязательно во время диеты. Поэтому пейте чай с молоком, так молоко лучше усваивается. Подобный напиток является мочегонным средством. Так же в обед можете готовить не только запеканку, но и другие диетические блюда с содержанием молочных продуктов, например, творожено–рыбные котлеты.
«Творожно–рыбные котлеты».
200 гр. филе трески
200 гр. нежирного творога
1 яйцо
размоченный в воде мякиш белого хлеба.
Пропустите рыбу через мясорубку, добавьте к полученному фаршу сырое яйцо и мякиш. Все перемешайте. Слепите из фарша котлеты, запеките их в духовом шкафу в томатном соке или приготовьте их на пару.
С помощью молочной диеты за неделю вы потеряете до семи килограмм лишнего веса. Но молочную диету можно использовать и в лечебных целях. Если у вас ожирение, атеросклероз, гипертоническая болезнь, сахарный диабет, то молочные продукты помогут избавиться от этих недугов. Так же они позаботятся о вашем здоровье, если вы страдаете мочекаменной болезнью, подагрой, болезнью печени и желчных путей.

Страницы: 1
Похожие статьи
  • Бабушкина диета
  • Астрологическая диета.
  • Диета Монтиньяка
  • Диета Стояновой «Сибарит»
  • Банановая диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: диета Маргариты Королевой, отзывы о монодиете, диетолог Маргарита Королева отзывы

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Диета Маргариты Королевой

Диета Маргариты Королевой Жертвы глянцевых журналов зачастую доверяют диетам, которые рекламируют «звезды». Они, не обращают внимания на то, что ни Дженифер Лопез, ни Пенелопа Круз не являются врачами – диетологами и зачастую основываются на собственном опыте. Кажется, что этого ни так уж и мало. Но известный диетолог Маргарита Королева предлагает все–таки с уважением отнестись к особенностям именно вашего организма и советует оптимальный вариант диеты для похудения.
Наше тело это храм нашей души, поэтому его надо держать в чистоте и не отравлять непотребной пищей. Маргарита Королева основала свою диету на «трех китах» здорового питания. Это раздельное питание, монодиета и большое количество жидкости, которое надо потреблять каждый день.
Раздельное питание
Раздельное питание это употребление отдельно продуктов содержащих белок и продуктов, содержащих углеводы. Существует еще третья группа. Она называется нейтральной, так как продукты, которые она содержит можно сочетать и с белками, и с углеводами. Такое разделение необходимо. При неправильном употреблении пища, которая попадает в наш организм, трудно переваривается и не усваивается. От этого появляется лишний вес, снижается гемоглобин, возникают различные болезни.
Совет от диетолога Маргариты Королевой
Кушать в день надо не менее 5 раз небольшими порциями. Последний прием пищи должен быть за два часа до сна.
Необходимо, чтобы в рационе питания преобладали овощи, фрукты, нежирные молочные продукты, допустимы каши. Мясо и рыбу можно потреблять только один раз в обед. Для мужчин будет достаточно порции в 300 грамм, а для женщин в 250. Желательно предварительно мясо или рыбу приготовить на пару, но можно и просто отварить. «Мертвыми» продуктами для нашего организма являются сахар, мучное, соусы, алкоголь. В них мало полезного. По большей части они засоряют «храм души» и затрудняют пищеварение.
Монодиета
Монодиета это диета, при которой вы в течение нескольких дней употребляете один и тот же продукт. Например, существует шоколадная монодиета, яблочная, рисовая и т.д. Такое меню поможет резко сбросить лишний вес, если вам срочно надо влезть в вечернее платье и на празднике больше походить на стройную золушку, чем на ее прожорливых сестер. Однако придерживаться монодиеты более 2 дней нельзя. Вредно для здоровья.
Совет от диетолога Маргариты Королевой
Независимо от того, как вы питаетесь, организму нужна передышка. Поэтому один раз в неделю стоит устраивать себе разгрузочный день. В течение суток надо пить кефир и есть творог небольшими порциями.
Принцип «водохлеб»
В день человеку положено выпивать от полутора до четырех литров воды. Заметьте, именно воды! Сок, чай, кофе, компот, газированные и спиртные напитки не считаются. Ученые давно доказали, что «водохлебы» не страдают мигренями, болями в спине, ревматизмом, у них в норме холестерин, кровяное давление и, что интересно, лишний вес у таких людей отсутствует. Все потому, что именно от воды зависят многие процессы в организме. Например, регуляция температуры тела, растворение минеральных солей, ускорение обмена веществ, вывод продуктов обмена из организма и прочее.
Совет от диетолога Маргариты Королевой
Каждый новый день надо начинать с «водных процедур». Это не только освежающий душ, но и стакан чистой негазированной воды. Выпивать воду разрешается за час до еды и через час после сытной трапезы. Если вода вам не люба, то пейте зеленый чай, но без сахара.
За раз позволительно выпивать не более 150 мл жидкости. В день через организм должно пройти не менее двух с половиной литров.
Диета Маргариты Королевой не приносит вреда, страдают только лишние килограммы. Взамен вы приобретаете долгожданную талию и поправляете свое здоровье. Конечно, вы можете придерживаться диеты, пока не сбросите необходимое количество лишнего веса, но лучше всего сделать здоровое питание нормой жизни.

Страницы: 1
Похожие статьи
  • Кислородная диета: правильно дышим и худеем
  • Клyбничнaя диeтa
  • Огуречная диета
  • Капустная диета
  • Молочная диета

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: метоболизм,нарушение обмена веществ, ассимиляция и диссимиляция

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Обмен веществ (метоболизм)

Подбирая себе диету для похудения, обратите особое внимание на компоненты, входящие в нее. Ведь от состава диеты зависит не только результат избавления от лишних килограммов, но и ваше здоровье. Начиная борьбу за красивую фигуру, помните главное правило - не навредить. Не навредить своему здоровью, а значит себе. Все понимают, что без здоровья не будет красоты, однако, ставят на себе всё новые и новые эксперименты в виде модных диет и курсов для похудения.
Если ваша жизнь это сплошная борьба за идеальные формы, то возьмите себе за правило - включать в диетические дни все необходимые питательные вещества, прежде чем начинать очередное сражение за красоту. Кроме того, помните, что организм человека это самодостаточная неповторимая биологическая система, работающая с помощью энергии, получаемой извне и расходующая ее на каждодневные нужды: рост, дыхание, поддержание температуры тела, перемещение и так далее. Основным источником получения энергии является солнечное излучение и, конечно, пища. Пища содержит питательные вещества, которые под влиянием целого ряда химических реакций изменяются, усваиваются и используются для жизнедеятельности организма. Такой процесс называется ассимиляцией. С ним тесно связан обратный процесс – диссимиляция, то есть совокупность химических изменений, связанных с образованием продуктов распада и выведением их из организма.
Ассимиляция и диссимиляция два противоположных процесса, но именно они составляют основу обмена веществ (или метаболизма). Скорость обмена веществ зависит от индивидуальных особенностей организма человека: некоторые обладают замедленным обменом веществ, другие напротив быстрым. Когда мы говорим о скорости метаболизма, то подразумеваем обмен веществ в состоянии покоя. Ведь наши внутренние органы работают 24 часа в сутки без перерывов и выходных, а поддерживает их работу энергия, которую, как уже было сказано выше, мы частично получаем из пищи.
Установлено, что для переваривания простых углеводов, это фрукты, требуется гораздо меньше времени, чем для переваривания белковых продуктов, например мяса. Однако и белки, и жиры, и углеводы служат для нас источниками энергии. Пренебрегать ни одним составляющим нельзя. Каждый из них выполняет свою функцию и служит во благо организма. Белки, жиры и углеводы попадая в желудочно-кишечный тракт, расщепляются на более простые вещества, а затем поступают в кровь и ткани, где опять участвуют в более сложных химических превращениях. В частности, белки расщепляются до аминокислот, всасываются в кровь и разносятся. Аминокислоты, в свою очередь, образуют вещества самого организма – белки. Также аминокислоты выполняют и ряд других функций. Например, следят за функционированием витаминов и минералов. Витамины не являются источником энергии, однако играют немаловажную роль в процессе метаболизма. Витамины необходимы для синтеза ферментов клетки. То есть организм использует витамины для построения своего ферментного аппарата, ускоряющего химические реакции в своих системах.
Итак, мы видим, что все вещества, потребляемы нами, активно участвуют в сложном процессе метаболизма. Одно вытекает из другого. Недостаток чего-либо может привести к сбою в установившемся порядке функционирования организма, а следовательно к нарушению обмена веществ и ряду заболеваний. Поэтому следует аккуратно подходить к ограничению пищи. Помните, что основная задача продуктов питания состоит в восстановлении энергетических затрат и повышении работоспособности организма.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру витамины е, b, д, d, c, b6 | норма витаминов в6, в12, в1| прием комплексов и недостатки витаминов б, e, f, b12, ферменты

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Витамины

Витамины (от латинского vita- жизнь) имеют большое значение для поддержания здоровья человека. Организм человека вырабатывает витамины в недостаточном количестве и поэтому должен получать их с пищей. Они, в отличие от жиров, белков и углеводов, не являются строительным материалом или источником энергии, однако это непосредственный участник обмена веществ. Витамины разделяются на две группы по химическим свойствам: это жирорастворимые – «А», «D», «Е», «К» и водорастворимые - витамины группы «В».
Витамин А – витамин, ответственный за зрение. Поэтому о недостатке данного витамина в организме свидетельствует сухость, а затем и воспаление роговой оболочки глаза. Также витамин «А» улучшает состояние кожи, слизистых оболочек. Лидирующую позицию по содержанию витамина «А» занимает жир, которым богата печень рыб: трески, палтуса, морского окуня.
Главной задачей витамина D является обеспечение отложения кальция в костной ткани. Немалое значение он имеет и при обменных процессах кальция и фосфора. Полезен витамин «D» и для нормальной работы сердца, улучшает свертываемость крови. Оказывает положительное влияние на нервную систему. Кроме того витамин «D» оказывает благоприятное влияние на кожный покров человека. Лучшим источником витамина служит солнце, из продуктов питания выделяются икра, кета, куриные яйца. Дефицит витамина Д явление редкое, но может привести к не менее серьезным последствиям, таким как, нарушение структуры костной ткани или размягчение костей.
Витамин Е воздействует на процессы свертывания крови и кровообращения. Являясь антиоксидантом, улучшает течение восстановительных процессов в тканях, снижает образование рубцовой ткани. Недостаток витамина Е отрицательно сказывается на метаболизме белков, жиров и углеводов, кроме того, страдают процессы образования ферментов.
Витамин К На самом деле, это целая группа веществ. Витамин «К» продуцируется бактериями кишечника. Но может быть получен и с пищей. Это шпинат, брокколи, капуста, соевые бобы, говяжья печень; из напитков – зеленый чай. Однако, так как витамин «К» жирорастворимый элемент, обязательно наличие жира в кишечнике для его усвояемости.
Мы уже знаем, что витамины принимают активное участие и в создании ферментов, но какое это имеет значение? Попробуем разобраться.
Дело в том, что ферменты – это вещества, служащие мощным усилителем протекания биохимических реакций в клетках. По природе своей относятся к белкам. Они регулируют процессы обмена веществ и играют важную роль в жизнедеятельности организма в целом. Например, для построения флавиновых ферментов, которые принимают участие в белковом и углеводном обмене, требуется витамин «В2». Витамин «В2» существует как в свободном состоянии, так и в виде соединений, связанных с белком. Содержание этого витамина особо сосредоточенно в дрожжах, печени, почках, сердце, а также в молоке, сыре, яйцах. Недостаток витамина отражается на внешности человека. В первую очередь страдают кожа, язык, губы. Также дефицит его может привести к светобоязни и ухудшению зрения.
Витамин В6 необходимым при ферментных реакциях, которые сопровождают белковые и жировые обмены в организме. Он также имеет большое значение для функционирования и расслабления мышц. Печень, мясо, фасоль, греча, пшено, картофель, дрожжи богаты витамином «В6». Раздражительность, сонливость – это первые признаки недостатка витамина «В6». Кроме того, вирусное воспаление кожи, слизистой рта, красная кайма языка и губ, конъюнктивит могут рассматриваться как вестники дефицита витамина «В6».

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Худоба.Ру: Аминокислоты: лизин, метионин, фенилаланин, триптофан, разветвленные аминокислоты гистидин, треонин и др.

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Аминокислоты

Аминокислоты – это структурные химические звенья, из которых построены все белки.
Белки, получаемые нами с пищей, расщепляются до аминокислот и синтезируются в белки человеческого организма. То есть, именно аминокислоты имеют наибольшее значение для жизнедеятельности организма. Аминокислоты – это кирпичики белка, а из белка строится любой живой организм. Белки входят в состав мышечной, костной ткани, а также в состав жидкостей. Кроме того, ферменты – вещества, увеличивающие скорость биохимических реакций в клетках, имеют природу белка. Некоторые гормоны – элементы, влияющие на процесс обмена веществ и энергии, также имеют белковую химическую природу, например, инсулин.
Какие же аминокислоты мы получаем с продуктами питания?
Прежде всего, это изолейцин – важная аминокислота, принимающая участие в синтезе гемоглобина. Кроме того, в функции изолейцина входит регулирование уровня сахара в крови. Изолейцин содержится в следующих продуктах питания: миндаль, кешью, куриное мясо, печень, мясо, рыба. А также рожь, чечевица, яйца.
Лейцин – аминокислота, которая способствует выделению гормона роста. Бурый рис, орехи, мясо, бобы, пшеничная и соевая мука все это пищевые носители лейцина.
Валин обладает свойством восстановления поврежденных тканей. Содержится в грибах, мясе, молочных продуктах, зерновых, арахисе.
Изолейцин, Лейцин, Валин – разветвленные аминокислоты. Вместе они способствуют защите и восстановлению мышечной ткани, кроме того, являются источниками энергии. Эти аминокислоты особенно полезны для людей, которые подвергаются большой физической нагрузке, так как способны повышать выносливость.
Лизин входит в состав многих белков. И соответственно участвует в синтезе гормонов, ферментов, антител. Часто лизин используют в послеоперационные периоды или после травм. Лизин обладает противовирусным эффектом и активно борется с вирусом герпеса и острыми респираторными инфекциями. Плохой аппетит, снижение массы тела, раздражительность, утомляемость – все это свидетельствует о недостатке этой аминокислоты. Хорошими поставщиками лизина являются сыр, яйца, картофель, красное мясо, молоко, рыба.
Аминокислота, способствующая пищеварению, называется метионином. Метионин, являясь хорошим поставщиком серы, обладает антиоксидантным действием. Метионин обладает защитными свойствами, и поэтому его применяют при лечении печени. Пищевые источники: чеснок, чечевица, мясо, лук, йогурт.
Существует и такая аминокислота - фенилаланин, который улучшает настроение, повышает работоспособность, способствует улучшению памяти и уменьшению боли, а также снижает аппетит. И потому применяется в лечении депрессии, болей различного происхождения, а также ожирения. Фенилаланин обладает способностью превращаться в аминокислоту, синтезирующуюся в печени человека – тирозин. Существуют еще и такие незаменимые аминокислоты как гистидин, треонин, триптофан, которые выполняют не менее важную роль для обмена веществ в организме.
Помимо вышеперечисленного, некоторые аминокислоты способны оказывать влияние на работу головного мозга, некоторые помогают витаминам и минералам четко выполнять свои функции, а некоторые, как уже мы знаем, способны обеспечивать энергией мышечную ткань.
Известно, что процесс образования белка идет постоянно, а если существует недостаток хотя бы одной из аминокислот (и тех, которые вырабатываются самим организмом, и поступающих с пищей) выработка белка приостанавливается. Это может привести к расстройству пищеварения, затем к депрессии и замедлению роста. Поэтому крайне необходимо включать в рацион все аминокислоты.

Страницы: 1

Коментарии к статье:

Просмотреть (0)


Журнал Худоба.Ру - выпуск№12: холестерин; добавки, противостоящие холестерину; оружие против холестерина

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№12

Холестерин

Не редко, женщины, страдающие от излишнего веса, обнаруживают проблемы, связанные с заболеваниями крови. При повышении холестерина в крови циркулирует излишки мягкой жирной субстанции желтого цвета. При избытке такой жидкости она накапливается на стенках артерий, что может привести к сердечным приступам, а также инфаркту и стенокардии. Иногда такую болезнь называют «жирной кровью», если истолковать проблему в буквальном смысле.
Почти каждый врач уверит вас в том, что на самом деле холестерин не вреден для организма, опасен он лишь только при превышении своей допустимой нормы. На самом деле, это вещество обеспечивает жизненно важные процессы в организме, такие как строение новых клеток, изолирование нервов и выработка гормонов. Приведем несколько советов, которые помогут вам проконтролировать уровень холестерина в вашем организме:
Контролируйте массу тела. Согласно исследованиям нидерландских ученных, уровень холестерина прямо пропорционален массе теле, и при увеличении вашего веса на 0,5 кг уровень «вредного» вещества повышается на 2 уровня. Задумайтесь над этим, это может послужить неплохим стимулом в борьбе с лишними килограммами.
Сократите жир. Другие исследования в данной области показали, что на уровень холестерина влияют три основных фактора питания:
- насыщенные жиры
- диетический холестерин
- полунасыщенные жиры
Первые два фактора приводят к увеличению этого вещества в организме, последний – наоборот, приводит к его сокращению.
Побольше оливкового масла. Ранее считалось, что мононенасыщенные жиры повышают уровень холестерина. Сегодняшние исследования говорят об обратном. Следовательно, стоит употреблять как можно больше продуктов, содержащих такие жиры. К таковым относятся оливковое масло, авокадо, орехи, арахисовое масло. Старайтесь ежедневно придерживаться нежирной диеты и съедать в день по 2-3 столовых ложки оливкового масла. Результаты долго не заставят себя ждать.
Поменьше яиц. Одно яйцо содержит 275 мг холестерина. Но это не означает, что его необходимо полностью исключить из своего меню. Постарайтесь свести употребление яиц до 3 штук в неделю. Отметим также, что весь холестерин этого продукта содержится в желтке. Вы можете заменить одно яйцо двумя желтками при приготовлении теста для выпечки, либо покупать яйца с пониженным холестерином, которые можно найти на сегодняшних прилавках.
Не забудьте про бобы. Этот продукт очень питателен и содержит в себе очень ценное вещество – пектин, которое способно окружать клетки холестерина и безболезненно выводить его из организма. При съедании 1,5 чашки варенных бобов в день, вы сможете понизить этот уровень на 20% всего за 3 недели.
Как можно больше фруктов. Также как и бобы, фрукты очень богаты пектином. Рекомендуем регулярно съедать на завтрак по одному грейпфруту или яблоку, а на обед можно съесть несколько долек апельсина. В результате вы сможете сократить уровень холестерина в вашем организме на 7,8% за 8 недель.
Не помешает овес. Многочисленные исследования доказали, что овсяные отруби так же хороши, как и бобы. Вы можете съесть по полчашки овсяных отрубей в виде каши или горячих булочек. Такая норма позволит вам набрать 6 г растворимой клетчатки в день, которая поможет в борьбе с высоким уровнем холестерина.
Немного кукурузы. Аналогичным по свойствам бобам и овсяным отрубям, считается кукуруза. На практике, люди стремящиеся к снижению уровня холестерина в крови, съедают по 1 столовой ложки кукурузных отрубей за один прием пищи. Спустя 12 недель этот показатель у них сокращается более чем на 20%.
Поможет и морковь. Морковь тоже очень богата пектином. Достаточно съедать по две моркови в день. Придерживаясь такого правила, вы сможете снизить уровень холестерина на 10-20%. Возможно, с помощью моркови вы сможете достичь нормированного уровня, который будет для вас достаточно безопасным.
Умеренные физические нагрузки. Во время физических упражнений в человеческом организме усиливается приток крови. Следовательно, это способствует очищению холестериновой блокады в кровяных артериях. При постоянных физических нагрузках вы сможете повысить способность вашего организма очищать кровь от жира после еды. С помощью упражнений вы сможете предотвратить задерживание жира в крови, и как следствие, уменьшается вероятность его оседания на стенках артерий.
Говядина в разумных пределах. Давно известно, что красное мясо является источником насыщенных жиров. Но исследования говяжьего мяса показали, что оно может стать частью полезной диеты для сердца, но только в разумных пределах и в очищенном от жира виде. Советуем прибегнуть к такому способу в том случае, если содержание жиров в питании будет значительно сокращено.
Молоко, но обезжиренное. Согласно опытам, проведенным в Пенсильвании, добровольцы, которые ежедневно выпивали по одному литру обезжиренного молока, добились снижения уровня холестерина на 8% за 12 недель. Ученные полагают, что компоненты обезжиренного молока препятствуют скоплению холестерина в печени.
Поможет и чеснок. С давних времен чеснок славится своими способностями сжигать вредные жировые клетки в крови. Но этот продукт обладает очень сильным запахом, что приносит массу неудобств. Но сегодняшняя медицина не стоит на месте, и на прилавках аптек вы сможете найти чесночный экстракт, который практически лишен естественного запаха чеснока. Такой сироп поможет вам снизить уровень жиров в крови до допустимого. И не забудьте, что обработанный температурой чеснок теряет свои «волшебные» возможности в борьбе с жирами.
Необыкновенный псиллиум. Это мало известное семя богато клетчаткой, ее основным ингредиентом является метамуцин, который регулирует работу кишечника и способен снизить уровень холестерина. Попробуйте принимать по одной чайной ложке метамуцина по три раза в день, и вы сможете добиться неплохих результатов: уровень холестерина в вашей крови снизится на 15% всего лишь за 8 недель.
Не злоупотребляйте кофе. По предположениям некоторых ученых, кофе приводит к повышению уровня холестерина в крови. При осмотре 9000 человек, техасский ученный обнаружил, что уровень этого «вредного» вещества значительно выше у тех, кто выпивает по две чашки кофе в день. К сожалению, науке пока неизвестно, какой именно компонент кофе приводит к таким последствиям. Но во время исследований применялся кипящий кофе. А вот кофе, приготовленный по методу фильтрования, не повышает уровень холестерина в организме.
Нельзя курить. За время наблюдения над подростками, которые выкуривали около 20 сигарет за неделю, ученные обнаружили значительное повышение уровня холестерина в крови. Вот вам еще одна веская причина бросить курить.
Почаще расслабляйтесь. Одно очень необычное исследование показало, что кардиологические больные, которые находились на диете с низким содержанием холестерина и дважды в день слушали «расслабляющую» музыку, добились наибольших успехов при снижении холестерина, чем те, которые просто читали художественную литературу.

Добавки, противостоящие холестерину.
Многие ученные на сегодняшний день, уверяют нас в том, что пищевые добавки способны снизить уровень холестерина. Приведем вам список многообещающих из них, которые смогут помочь вам в этой нелегкой борьбе.
Ниацин. Эта добавка также известна под названием «никотиновая кислота». Некоторые ученные считают, что ниацин может понизить как общий уровень холестерина, так и АНП-холестерин. Рекомендуется увеличивать дозу постепенно, и начинать со 100 мг в день до 3-6 г в день. Это следует делать очень аккуратно, так как резкое увеличение дозы ниацина в организме может вызвать сильное покраснение кожи, кишечные расстройства и даже нарушить работу печени. При выборе такого метода борьбы, обязательно проконсультируйтесь с вашим лечащим врачом. Существует более легкая форма ницина – никотинамид, который не вызывает покраснений кожи и не значительно влияет на жиры в крови.
Витамин Е. Некоторые ученные утверждают, что 500 международных единиц витамина Е в течении 90 дней значительно повышают уровень ЛВП. Исследования в практике использования витамина Е подтверждают его способности в борьбе с высоким уровнем холестерина.
Кальций. Вы будете приятно удивлены, узнав что во время применения курса лечения для укрепления костей, вы можете одновременно помочь вашему сердцу. Исследования нескольких ученных доказали, что 1 г кальция в день, на протяжении 8 недель снижает холестерин на 4,8%. Также известным является тот факт, что 2 г. карбоната кальция снижают этот уровень на 25% за один год.

Альтернативные методы. Потенциальное оружие против холестерина.
Приведем некоторые вещества, которые также способны нейтрализовать холестерина. Хотя они не были долго изучены, но начала исследований были многообещающими.
Чай. В состав этого напитка входит очень ценный компонент – танин, который поможет вам взять уровень холестерина под контроль. Одно из исследований доказало, что во время диеты с повышенным содержанием холестерина, регулярное употребление чая, практически, не привело к повышению уровня холестерина в крови у наблюдаемых. Таким образом, чай поможет вам «нейтрализовать» весь употребляемый вами в продуктах холестерин.
Масло лимонного сорго. Это вещество является обычной вкусовой добавкой, которая очень часто употребляется в восточной кухне. Согласно одному из исследований, это добавка помогает снизить уровень холестерина на 10%. Такие способности это вещество приобретает благодаря энзимной реакции и задерживанию процесса образования холестерина из простейших жиров.
Спирулина – это богатый белками вид морских водорослей. Чаще всего он выпускается в виде порошка или таблетках. Спирулин способен снизить не только общий уровень холестерина в крови, но также и снижает ЛНП.
Ячмень. Эта здоровая зерновая культура обладает потенциалом для снижения уровня холестерина в крови. Благодаря двум очень важным компонентам, входящих в его состав, ячмень способен снизить уровень на 40%.
Активированный уголь. Употребляемый в измельченном виде, активированный уголь способен не только вывести вредные газы из организма, но также в соединении с молекулами холестерина благополучно выводит его. При ежедневном трехразовом приеме 8 г угля в течении 4 недель вы сможете снизить уровень холестерина в вашем организме на 41%.

Вегетарианство- нюансы, плюсы и минусы.

Это самая древняя система питания. Её приверженцы употребляют в пищу лишь продукты растительного происхождения. Отказ от мяса обычно объясняется разными мотивами: эстетическими(убийство животного -преступление)или соображениями здоровья("все болезни от мяса")
Нюансы. Вегетарианцев объединяет единодушный отказ от мяса, рыбы, птицы. В остальном полного единодушия не наблюдается.
Так, оволактовегетарианцы позволяют себе и молочные продукты, и яйца(этот вид вегетарианства наиболее приемлем и популярен).
Лактовегетарианцы от употребления яиц отказываются(по их мнению, даже неоплодотворённое яйцо-прообраз живого цыплёнка).Но молочные продукты из меню не исключаются.
Ововегетарианцы - наоборот, говорят "нет" молоку, но употребляют яйца.
Веганы-самые продвинутые, строгие вегетарианцы, исключают из своего рациона, абсолютно все продукты, каким-либо образом имеющие отношение к животному, отказываются даже от мёда.
И наконец, фрутарианы-ну очень строгие веганы. Они едят только овощи и фрукты, и только в сыром виде.

Плюсы вегетарианства.В растительных продуктах содержится очень большое количество веществ, которые снижают риск атеросклероза, болезней желудочно-кишечного тракта, а что касается мяса, то оно действительно повышает вероятность инфаркта и много других проблем, связанных с лишним весом. Растительные продукты сказочно богаты жизненно необходимыми витаминами, растительными антимикробными компонентами и минеральными веществами, чего не скажешь о мясе.
Минусы вегетарианства .Вегетарианцы лишают себя витаминов В12,В2 и D, а также некоторых аминокислот, которые содержатся лишь в продуктах животного происхождения. Без них невозможно нормальное развитие и функционирование организма, особенно детского. Если вы всерьёз решили сбросить вес, отказавшись от мяса, вынужден вас огорчить: вегетарианство-наименее подходящая для этого система, поскольку организм всё равно "возьмёт своё" картошкой и булочками....

Страницы: 1
Похожие статьи
  • Журнал Худоба.Ру - выпуск№10
  • Журнал Худоба.Ру - выпуск№11

Коментарии к статье:

Просмотреть (0)


Журнал Худоба.Ру выпуск№13: Пусть пища станет вашим лекарством | Как запастись витаминами на зиму | Мифы и реальность полезности пищевой соли

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№13

Пусть пища станет вашим лекарством

В свете сегодняшнего многообразия кулинарных книг и пособий часто утрачивается древняя истина Востока – Простая пища, не тронутая наукой, принесет больше пользы. Любому диетологу хорошо известно, что если человек принимает витамин С от простудных заболеваний, а витамин А для улучшения зрения, то это не поможет ему в борьбе с последствиями плохого питания и неправильного образа жизни. А ведь здоровым желает быть каждый. Львиную долю витаминов человек получает или не получает во время приема пищи. А что бы вы сказали, если бы существовал такой способ приготовления пищи, который мог бы вполне заменить профилактический прием лекарств? Нонсенс? Тогда откроем вам секрет – такой способ есть. И ему уже больше 5000 лет. А называется он – аюрведическая кулинария. Профилактическая медицина представлена в данной кулинарии в виде рецептов великолепных блюд, например, «Яичница с овощами» и «Яблочные оладьи». Мне лично такие «лекарства» по душе. Собственно я думаю, от таких лекарств будет в восторге все ваше окружение и взрослые и особенно дети, которым вместо горькой до невозможности касторки «придется» уплетать Салат-желе из клубники и ананаса.
Аюрведическая кулинария – отличный выбор для людей, страдающих от пищевой аллергии и/или дегенеративных заболеваний. Если человек готовит по-аюрведически, то гарантировано, он сможет настроить свой рацион питания в соответствии со своей конституцией тела и, таким образом, восстановить хорошее здоровье или удержать в себе уже имеющееся.
В аюрведической кухне широко используются свежие овощи, злаки, бобовые, различные молочные продукты. Особое внимание отводиться пряностям и специям, которые в повседневной жизни очень легко обнаружить на кухне любого человека (например, кориандр, тмин, корица).
Одной из основных истин аюрведической кухни является понимание того, что, зная, как приготовить еду, которая лучше всего подойдет для нашего ума и тела, мы сможем сделать питание своим главным помощником в поддержании и совершенствовании здоровья. Любой рацион может стать для человека спасительной ноткой, если он в полной мере осознает, сколько полезных «лекарств» находится на его собственной плите.
Вы будете приятно удивленны, на сколько быстро сможете исцелить свой организм и восстановить его внутреннюю гармонию, начав практически осуществлять принципы приготовления аюрведической пищи. Будучи основанной на дарах земли, Аюрведа представляет собой великолепную профилактическую оздоровительную систему. А ведь этого нам так не хватает на сегодняшний день. Желание быть здоровым есть у всех, однако мало кто может себе позволить дорогостоящие профилактические обследования в ведущих больницах страны или личного доктора, который бы мог стать на защиту вашего здоровья. С аюрведической кухней вы становитесь доктором сами для себя. Ведь, согласитесь, рацион каждого человека зависит от него самого в полной мере. Никто не может поесть за нас самих. Давайте же будем придерживаться древнего изречения, сказанного отцом современной медицины Гиппократом: «Пусть пища станет вашим лекарством, а лекарство – вашей пищей»....

Как запастись витаминами на зиму

В жаркую погоду особенно сильно хочется пить. А хотите не только утолить жажду, но и укрепить иммунитет к зиме? Тогда долой покупные соки и вперед на кухню варить восхитительный компот из свежих фруктов и ягод!
Компот – сладкое блюдо, в котором ягоды ми фрукты залиты сахарным сиропом. Приготовить его можно как из одного вида плодов, так и из нескольких.
«Компот из клубники»
Крупную клубнику разрежьте пополам, мелкие ягоды оставьте целыми, снимите стебельки. Положите ягоды в миску, пересыпьте их сахаром, сбрызните водой. Подержите 1-2 часа на холоде, чтобы выделился сок. Подавая на стол, можно сверху положить мороженое или взбитый творог.
«Компот из свежих яблок и вишен»
Вишни помойте в холодной воде, очистите от косточек и положите на тарелку. Вишневые косточки залейте 2 стаканами горячей воды, прокипятите, сцедите в кастрюлю сок. В полученный сок добавьте сахар, размешайте, положите очищенные и нарезанные яблоки. Варите при медленном кипении 10 минут, пока яблоки не станут мягкими. Затем добавьте вишни и доведите компот до кипения. На 300 г яблок и 200 г вишен возьмите ¾ стакана сахара.
«Компот из свежих персиков»
Персики опустите в кипящую воду. Через 2-3 минуты выньте их воды, снимите кожицу, разрежьте пополам и удалите косточки. В кастрюлю всыпьте сахар, залейте его 2 стаканами горячей воды, размешайте, положите персики и доведите до кипения. После этого снимите с огня и положите ванилин. На 500 г персиков нужно ¾ стакана сахара.
Кстати, из мягких свежих ягод и фруктов (дыня, малина) можно приготовить компот без варки. Для этого фрукты и ягоды надо засыпать сахаром и оставить на холоде, пока не выделится сок, как в первом рецепте. Приятного аппетита и крепкого здоровья!...

Мифы и реальность полезности пищевой соли

Наверняка каждый из нас слышал такое выражение - "соль - белая смерть". Но исследованиями, проведенными американскими специалистами в сфере медицины, показали совсем обратное и доказали, что недостаток соли в организме может быть даже опасным для здоровья.
Ранее утверждалось, что употребление соли повышает риск заболеваний сердца, а точнее наступления сердечных приступов и инсультов. Однако проведенный эксперимент, в котором приняли участие 11 тысяч человек и длившийся на протяжении почти двух десятков лет, показал обратное. Углубленный анализ полученной в процессе проведения эксперимента информации убедил ученых в том, что повышенное потребление хлорида натрия снижает риск кончины вследствие развития сердечно-сосудистых и некоторых других заболеваний. Но в тоже время практически никаких сенсационных заявлений об этом сделано не было, так как до конца не изучено воздействие соли на организм при употреблении ее вместе с иными продуктами питания.
Главным недостатком соли, по мнению ученых, является то, что она, также как и сахар, оказывает очень сильное возбуждающее действие на рецепторы языка, чем вызывается чувство ложного голода. Согласно расчетам медиков организм человека нуждается в соли в количестве не более чайной ложки в сутки, но они также заверяют, что нет причин для беспокойства, если человек превышает эту норму.
Основную опасность хлорид натрия представляет в продуктах, в котором он находится в большой концентрации, это имеющие широкое распространение в наше время супы быстрого приготовления в виде концентрата в порошке, гамбургеры, различные полуфабрикаты.
Результатами вышесказанных исследований развеян миф о том, что соль при обычном употреблении задерживает воду в организме, повышает артериальное давление, эти негативные симптомы возможны только при перенасыщении организма солью, т.е. употребление более максимальной дозы в сутки, которая составляет 6 граммов, и которая является жизненно необходимой для нормального функционирования нашего организма.
Напоследок хотелось бы указать данные, полученные болгарскими исследователями, которые изучали людей, представителей тех народов, которые употребляют большое количество соли. Результаты опытов показали, что диагноз гипертония у них встречается реже, что подтолкнуло ученых к выводу, что соль опасна только для людей, которые генетически предрасположены к гипертонии....

Страницы: 1
Похожие статьи
  • Журнал Худоба.Ру - выпуск№10
  • Журнал Худоба.Ру - выпуск№11
  • Журнал Худоба.Ру - выпуск№12

Коментарии к статье:

Просмотреть (0)


Журнал Худоба.Ру выпуск№14: Плоский животик за 15 минут | Как сохранить витамины | О воде

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Журнал Худоба.Ру - выпуск№14

Плоский животик за 15 минут

Формируем сексуальные "кубики"
У женщин есть замечательная часть тела, которая в обычном своем состоянии просто обязана оставаться маленькой. Да, это именно живот. Если он небольшой, упругий, если мышцы живота жесткие, то у вас будут хорошие осанка и здоровье.
"Выдающийся" живот, конечно, до какой-то степени скрыть можно, но вид все равно остается "немножко беременный". И если силы воли и времени до сих пор на зарядку не хватало, то наступившие денечки - это как раз та критическая черта, когда надо сделать над собой усилие и начать приводить себя в порядок.
Итак - вперед, к плоскому животу! Чтобы не было мучительно стыдно под летним солнышком. Причем идти придется в двух направлениях сразу. Во-первых, уменьшать жировую прослойку на животе, что для женщин является архитрудным делом. Во-вторых - укреплять брюшную мускулатуру.
Жировая складка на животе, если зажать ее двумя пальцами, должна равняться 1 см. Если она больше - это излишество. В связи с этим основные задачи: меньше есть, 1-2 раза в неделю устраивать разгрузочные дни, больше двигаться. Долой фаст-фуд. Не забудьте: количество пищи, особенно жирной, острой, жареной мы сокращаем, при этом употребляем больше витаминов (овощи, фрукты). Но не только. Именно сейчас обязательно употребление синтетических витаминов, БАДов. Если вы не можете себе позволить дорогие импортные витамины, пользуйтесь отечественными, (типа "Ундевит"), они помогут пережить время весенних авитаминозов, простуд, плохой кожи.
Многие из желающих похудеть замечали, что на каких бы диетах они не сидели, размеры живота или не изменяются совсем, или начинают понемногу уменьшаться в последнюю очередь, когда уже всякое терпение иссякает. Поэтому выход один - как можно больше тренировать мышцы живота.
Вот комплекс упражнений, который поможет укрепить ваш брюшной пресс.
1. Лежа на спине, руки вытянуты вдоль тела, ладони касаются пола. Поднимите выпрямленные в коленях ноги на высоту около 30 см, 2 раза слегка стукните одной ступней о другую. Потом медленно опустите ноги. Дыхание равномерное. Повторите упражнение 6-8 раз.
2. Лежа на спине, руки вытянуты вдоль тела. Поднимите выпрямленные ноги удерживая ступнями небольшую гантель до прямого угла. Если вам трудно держать ноги выпрямленными, можете чуточку согнуть их в коленях. При подъеме - выдох, при опускании - вдох. Повторите упражнение 6-8 раз.
3. Лежа на спине, руки за головой или на груди. Подбородок опущен на грудь. На выдохе сядьте, попытайтесь дотянуться грудью до коленей. Поднимая корпус, старайтесь немного поворачивать тело попеременно налево или направо. На вдохе лягте на пол, голову не опускайте. Повторите упражнение 5-6 раз.
4. Лежа на правом боку, прямую или согнутую в локте правую руку положите под голову, левую - на талию. Поднимите левую ногу вверх не сгибая в колене и опустите. Упражнение повторите 6-8 раз. Потом перевернитесь на другой бок и проделайте это упражнение другой ногой. Выдох делайте, когда поднимаете ногу.
5. Стоя на коленях, немного расставьте ноги, пальцы ступней касаются друг друга, ладони положите на бедра. Теперь прогнитесь назад. При этом очень интенсивно работают коленные суставы. Спину выпрямите, подбородок поднимите. Упражнение повторить 6-8 раз. Когда прогибаетесь, делайте вдох.
6. Велосипед. Лежа на спине, руки вытянуты вдоль тела, ладонями обопритесь о пол. Поднимите ноги вверх и делайте движения, как при езде на велосипеде: ступни описывают небольшие круги (старательно выпрямляйте при этом ноги). Повторить упражнение 8 раз.
7. Лежа на спине, выпрямите плечи, руки немного отведите от туловища, ладонями обопритесь о пол. А теперь ногами делайте движения, как будто вы плывете брассом: ноги подтягивайте к животу, колени раздвинуты, пятки вместе (движения медленные). Потом резко опустите ноги вниз на пол и быстро соедините их вместе. Упражнение повторите 6-10 раз.
8. Отжимы. Делаем отжимы от стола или от стенки. 10 раз.
Чтобы добиться желаемого эффекта, конечно, нужно потрудиться, но игра стоит свеч. А если уж совсем некогда заниматься собой - то заведите себе простую привычку - втягивайте живот при ходьбе. Хотя это быстро надоедает....

Как сохранить витамины в пище

Наряду с другими веществами в пищу человека должны входить витамины. Они играют очень большую роль в жизнедеятельности организма. Особенно нуждаются в них дети. Отсутствие в пище того или иного витамина вызывает различные тяжелые заболевания — цингу, полиневрит, рахит и другие. На здоровье человека вредно отражается не только отсутствие витаминов, но и недостаток их в пище. Если человек употребляет мало витаминов, он становится вялым, сонливым, восприимчивым к различным заболеваниям.
Чтобы улучшить обмен веществ, повысить выносливость организма и его сопротивляемость против болезней, необходимо повседневно употреблять пищу, которая содержит в себе различные витамины. Витамины обозначают буквами латинского алфавита - А, С, Д, РР и другими. Весьма важен для человека витамин С (аскорбиновая кислота). Он содержится в картофеле и свежих овощах капусте, брюкве, редиске, помидорах, хрене, а также в огородной зелени — салате, шпинате, зеленом луке, укропе, зелени петрушки, в калине, клубнике, землянике, малине, кры¬жовнике, морошке и других ягодах. Богаты витамином С молодая крапива и щавель.
Особенно много его в плодах шиповника и в черной смородине, а также в лимонах, апельсинах и мандаринах. Фрукты, ягоды и овощи по возможности следует употреблять в натуральном виде. Полезны также салаты, винегреты, овощные супы и другие овощные блюда.
Однако витамин С очень нестоек, особенно при нагревании. Если овощные блюда готовятся без соблюдения определенных правил, значительное количество этого ценного вещества разрушается. Варить овощи, овощные супы и картофель лучше всего в неповрежденной эмалированной или алюминиевой кастрюле, можно и в железной и медной посуде, но только хорошо луженой.
Присутствие даже самых незначительных количеств меди или железа приводит к быстрому разрушению витамина С. По этой же причине чистить и нарезать овощи нужно ножом из нержавеющей стали. Соприкосновение с кислородом воздуха действует на витамин С губительно, поэтому очищать и нарезать овощи следует непосредственно перед варкой, жареньем или тушением. При чистке картофеля надо удалять только тонкий верхний слой, потому что витамин С находится главным образом в его наружном слое. Если картофель и овощи предназначаются для салатов и винегретов, лучше их варить в кожуре.
Самое правильное — варить овощи на пару. Для этого можно приспособить любую кастрюлю: на дно ее наливают кипяток и вставляют подставку с отверстиями, на которую кладут овощи; вместо подставки можно использовать дуршлаг. Кастрюля, поставленная на огонь, должна быть плотно закрыта крышкой.
Очищенные овощи и картофель не следует долго держать в воде, так как витамин С при этом разрушается, часть его растворяется и переходит в воду.
Закладывать овощи и картофель в кастрюлю нужно только после того, как вода (или бульон) закипела, варить их на небольшом огне, не допуская бурного кипения. Во время варки овощи должны быть покрыты водой или бульоном. Если вода или бульон выкипели, доливают кастрюлю не холодной водой, а кипятком.
Готовую пищу нельзя долго держать на горячей плите: пища при этом портится, а витамины разрушаются. Ее следует сохранять на холоде и разогревать перед непосредственной подачей на стол. Многократные разогревания приводят к полной потере витамина С. Поэтому разогревать надо не весь суп, а часть его, в зависимости от потребности.
Витамин С хорошо сохраняется в заквашенной капусте. Однако необходимо иметь в виду, что в капусте, вынутой из рассола, этот витамин быстро разрушается, поэтому вынимать капусту из кадки нужно только перед едой или опусканием в кипящий бульон. Чистую квашеную капусту не промывают. Если капуста очень кислая, ее отжимают, чтобы удалить часть рассола, или берут ее меньше и соединяют с картофелем и свежими овощами.
Витамин А находится в молоке, сливках, сметане, сливочном масле, желтке, печени. Особенно много его в рыбьем жире. Кроме того, витамин А может образоваться и в нашем организме из каротина, содержащегося в моркови, помидорах, щавеле, абрикосах, зеленом луке и другой зелени. Однако при употреблении этих продуктов в сыром виде необходимо добавлять в них масло, сметану или есть их с пищей, содержащей жир. Добавление жира способствует превраще¬нию каротина в организме человека в витамин А. Особенно необходимо прибавлять жир при тепловой обработке овощей, например тушении. Каротин разрушается от действия кислоты, поэтому в салаты и винегреты уксус надо добавлять непосредственно перед подачей кушанья на стол....

Вода – основа жизни

Вода – основа жизни, с этим нельзя не согласиться. В воде зародилась жизнь, и без воды продолжение ее невозможно. Организм взрослого человека на 60 -70 % состоит из воды, организм ребенка – на 80%. После наступления смерти никакая вода не поможет, но пока человек жив, вода может сотворить с его здоровьем чудеса. Она доставляет в клетки организма витамины и минеральные соли и уносит шлаки. Ее состав влияет на работу кишечника, сердца, сосудов, эндокринной системы, обмен веществ, состояние зубов.
КАКУЮ ВОДУ МОЖНО ПИТЬ?
Пить можно и водопроводную воду, но предварительно пропустив ее через фильтр или прокипятив. Но даже при кипячении погибают лишь некоторые микроорганизмы. Например, вирус гепатита А , т.е. желтухи, погибает только при длительном кипячении через 25 – 30 минут. Кроме того, термическая обработка не избавляет от химических примесей, а соли оседают на нагревательных элементах в виде накипи. Да и хранить кипяченую воду нельзя дольше суток, так как вода – отличная среда для размножения микроорганизмов.
Можно использовать бутилированную воду / чаще всего ее разливают в пятилитровые пластиковые емкости.Она отличается от воды из крана тем, что прошла дополнительную обработку и очистку через специальные промышленные фильтры, которые сохраняют полезные минеральные соли. Такая вода не содержит хлора, солей тяжелых металлов и бактерий. Но бутилированную воду нельзя долго хранить и держать на солнце. Под воздействием УФ – лучей вредные вещества из пластиковой упаковки могут перейти в нее.
ПОЛЕЗНЫЕ СОВЕТЫ.
Для нормальной работы организму человека необходимо как минимум 1,5 л воды в сутки. Количество может зависеть от сезона: в прохладное время года- 1,5-2 литра в сутки, летом – 2,5-3 литра. При избытке жидкости из организма вымываются полезные органические вещества и микроэлементы.
Некоторое количество жидкости человек получает с пищей.
Следует помнить, что чуть больше стакана воды образуется непосредственно в нашем организме. Чувство жажды – надежный индикатор потребности в жидкости, но действует медленно. Это значит, когда вам хочется пить, организм уже обезвожен.
Первый стакан воды полезно выпить утром сразу же после пробуждения и обязательно маленькими глотками.
При вялом кишечнике рекомендуется холодная вода, а при склонности к расстройствам пищеварения – теплая.
При недостатке жидкости увеличивается риск камнеобразования в почках и желчном пузыре, появляется склонность к отекам: так организм реагирует на недостаток жидкости и начинает удерживать в межклеточном пространстве каждую каплю воды.
Во время болезни необходимо пить как можно больше, лучше простую воду / так выводятся шлаки и токсины/ Людям, страдающим ожирением необходимо много пить, в их организме содержание жидкости сильно занижено.
Нельзя долго пить минеральную воду одной и той же марки, поскольку каждая ее разновидность имеет постоянный состав солей, может произойти перенасыщение организма этими веществами.
… Что мы знаем о ней? И много и мало.… Всем известно о важности воды в нашем организме. Вода является всего лишь жидкостью без цвета и запаха, которая способна препятствовать старению. Она присутствует во всех клетках и тканях, играя главную роль практически во всех биологических процессах – от пищеварения до кровообращения.
Поскольку вода выполняет так много важных функций, наше тело постоянно нуждается в пополнении запаса чистой водой.
Какие первые признаки тревоги посылает нам организм? Ведь обезвоживание подкрадывается зачастую незаметно. Вы даже не успеете осознать этого, а уже испытывать опасную сухость в теле. Кто предупрежден, тот вооружен! Будьте бдительны и чутки, обращая внимание на следующие сигналы опасности. Что ж, приступим непосредственно к рекомендациям.
Приветствуйте каждый новый день стаканом воды. Пока Вы спали, Ваш организм был лишен притока жидкости в течение нескольких часов. Не начинайте день с утреннего чая или кофе. Это можно сделать и позже, если так уж хочется.
Употребляйте немного чистой воды перед каждым приемом пищи. Возьмите это себе за правило и придерживайтесь в любой ситуации. Желательно пить воду как минимум за 20 минут до приема пищи.
Как здорово быть здоровым!
Пейте постепенно в течение дня. Не старайтесь залить в себя всю дневную норму жидкости за один раз. Не позволяйте телу «лопаться по швам» от подобной перегрузки. Лучше пить понемногу каждый час или два, чтобы поддерживать постоянный приток воды.
Оставляйте воду, предназначенную для питья, в комнате, где играет классическая музыка. После месяца употребления только такой воды вы ощутите себя просто другим человеком. Если же вам придется пить из неизвестного источника, скажите 2 слова: любовь и благодарность. Это самое сильное заклинание, очищающее энергетику воды.
Много - размокнешь, мало - завянешь... Лучший совет - умеренность!
А теперь один хороший совет. Если происхождение воды неизвестно или вода из крана (из природного источника) заведомо вызывает сомнения, вскипятите ее, остудите и залейте в нее сок кислых ягод - клюквы, брусники, облепихи, малины, шиповника, черной смородины (подойдет даже кожура от яблок). Вода настоится на этих природных антиоксидантах и ее можно будет пить.
Водопроводную воду перед употреблением надо кипятить. А что делать с покупной водой в бутылках?
Зачем пить?
Ограничение жидкости очень тягостно для организма. Сухая, тусклая кожа, головные боли, повышенная усталость, провалы в памяти, слабая концентрация внимания, неустойчивое давление – все это следствие дефицита жидкости.
Как приучить себя пить?
Привычка пить много жидкости полезна. Чтобы ее выработать, воду нужно иметь при себе и время от времени пить. Очень часто жажда маскируется под чувство голода, и мы начинаем есть, когда нужно просто попить.
Правило «3-х БЕЗ»
Специалисты считают, что «увлажнять» свой организм изнутри нужно напитками БЕЗ калорий, БЕЗ кофеина, БЕЗ алкоголя.
Чай, кофе, пиво и вино дают мочегонный эффект – на каждую порцию этих напитков требуется дополнительный стакан воды.
Полезная стратегия
Первый стакан воды выпивайте сразу после пробуждения, следующие порции – за полчаса и через час после еды равномерно в течение дня.
Почувствовали головную боль, раздражительность и усталость? Выпейте воды.
Пейте больше:
-- В жаркое время и в дни посещения бани и сауны;
-- В зимнее время в отопительный сезон и в самолетах.
-- Во время обильного застолья
-- При интенсивной физической работе.
--- Лишний стакан воды нужен тем, кто:
Худеет – во время похудения активизируется жировой обмен и, чтобы вывести из организма отработанные продукты, нужна вода. Так что учтите, что ухудшение самочувствия во время диеты и даже аллергические реакции могут быть связаны с тем, что вы мало пьете.
Имеет пониженное давление – потребление 2-х стаканов воды сверх суточной нормы помогает держать давление на приемлемом уровне.
Принимает мочегонные и слабительные препараты. – если не заставлять себя при этом пить, очень быстро может наступить обезвоживание.
Склонен к запорам – если воды не хватает, организм забирает ее из всех источников, в том числе и из содержимого кишечника, результат – запор. При запорах лучше употреблять холодную воду натощак. Курит – курение также ускоряет вывод воды из организма.
Специалисты считают, что
У людей, выпивающих более 5 стаканов воды в день, значительно уменьшается риск возникновения сердечного приступа из-за разжижения крови и снижения вероятности образования тромбов в сосудах. Потребление оптимального количества воды облегчает состояние при боли в спине, мигрени, ревматизме. Нельзя запивать водой или другой жидкостью твердую пищу. Лучше тщательно ее пережевывать....

Страницы: 1
Похожие статьи
  • Журнал Худоба.Ру - выпуск№11
  • Журнал Худоба.Ру - выпуск№12
  • Журнал Худоба.Ру - выпуск№13

Коментарии к статье:

Просмотреть (0)


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Контакты

По всем вопросам обращайтесь на artseo@yandex.ru


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
О портале / Журнал / Контакты

Вопрос-Ответ

Кислер Илья Александрович

Кислер Илья Александрович Опыт работы с зарубежными коллегами ( трансактный анализ, эриксонианская терапия, гештальт-терапия), вместе с коллегой разработал уникальный метод избавления от избыточного веса, который в настоящий момент регистрируется в Роспатенте. Благодаря этому методу Илья Александрович избавился от собственного избыточного веса (с 128 кг до 88 кг), что детально описано в разделе "История моих изменений" на www.elizaveta-mc.ru. Опыт работы в психотерапии - с 1998 года. Учителя - профессор Бурно Марк Евгеньевич ( РМАПО, Москва), Макаров В.В, ( РМАПО, Москва). Повышение квалификации - в Институте психотерапии и клинической психологии и в Российской Медицинской Академии Последипломного Образования (Москва). Последнее усовершенствование - январь 2007 г., Институт психотерапии и клинической психологии). Любимые методы работы:

  • Собственный вариант гипноанализа
  • НЛП
  • Классический гипноз
  • Эриксонианский гипноз
  • Метод метафор (в арсенале около 2000 притч и сказок, 5000 метафор).

    • Илья Александрович имеет нестандартный взгляд на любую проблему, ему свойственно отсутствие шаблонного мышления. В своей деятельности Кислер И.А. руководствуется желанием помогать людям и делать их более эффективными и счастливыми. От этих консультаций вы сможете получить неожиданное решение старых и "стандартных" проблем.

    Ваши вопросы

    Вопрос | 13.09.07 | Пересчет калорий
 | Сколько калорий в 1 гр. белка, 1 гр.-жира, 1 гр. углеводов (теоретически) Андрей

    Вопрос | 11.09.07 | Почему Вы обманываете людей?
 | Илья Александрович! Позвольте усомниться во всей Вашей "красивой" истории. Мне кажется, что Вы или похудели как-то по-другому, или это не Ваши фотки на сайте www.elizaveta-mc.ru Ирина
Ответ | Уваажемая Ирина! Меня родители воспитали так, что я никогда не обманываю людей. Тем более, обман всегда раскрывается со временем. Но многие люди защищаются от реальности тем, что говорят сами себе и другим: "Все это туфта! И похудеть почти невозможно, они просто нашли какие-то волшебные таблетки, а теперь всем врут" Это психологическая защита такая. Читали басню "Лиса и виноград" Крылова? Вот это почти про Вас. Удачи Вам и истинных чувств.

    Вопрос | 11.09.07 | Сочетания продуктов
 | Уважаемый Илья Александрович! А правда, что существуют такие сочетания продуктов, которые могут помочь в "борьбе" с вечерним избыточным аппетитом? Или это миф? Оксана
Ответ | Уважаемая Оксана! Это абсолютная права! Вообще, в здоровом питании гораздо больше хитростей, чем многие думают! И такие сочетания - не миф. а реальность. Есть и "волшебные" для похудения продукты. Обо всем этом мы рассказываем на наших марафонах похудения. Скажу только одно- больше кушайте огурцов, помидоров, моркови и арбузов. Это тоже "волшебные" продукты! Удачи!

    1-10


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
О портале / Журнал / Контакты / Вопрос-ответ

Диеты для похудения, советы, препараты, методы как похудеть без диет, убрать живот

Как быстро похудеть, не затрачивая максимум усилий и при этом чувствовать себя бодро?

Всевозможные советы как похудеть мы можем найти в глянцевых журналах. Известные певицы и актрисы стараются более красноречиво рассказать нам, как убрать живот, сделать ягодицы упругими, а бедра лишенными целлюлита. К примеру, Демми Мур, считает, что легкий способ похудеть это рацион питания, состоящий из свежих фруктов и овощей. Таблетки для похудения являются главным оружием для борьбы с лишним весом у Бритни Спирс. А вот Джерри Холлиуэл – поклонница фитнес – центров умело демонстрирует, различны упражнения для похудания, настаивая на том, что возможно похудеть без диет. Дело в том, что подобные способы похудения описываются не точно, либо не достаточно подробно. Из-за этого ведясь на гламурный образ «светских львиц», мы жертвуем своим здоровьем. Иногда мы разыскивая эффективные методы похудения заходим на форумы. Кажется, что, если предложить тему «Похудение» на форум, то откликнется множество опытных женщин, которые опробовали на себе средства для похудения, знают лучшие диеты, и препараты для похудения. Основываясь на их опыте, мы выбираем похудание по наиболее привлекательным рецептам.

Иногда быстрое похудение не заставляет себя ждать, но потом мы набираем в два раза больше килограммов, чем потеряли. Бывает, что похудеть быстро не получается, хотя мы потратили на это не только огромные средства, но и приобрели множество новых болезней. При выборе диеты для похудения мы должны ориентироваться на личные особенности нашего организма, а так же не стремиться похудеть быстро. В день можно терять не более 300-400 гр. Правильны и полезны только те способы похудения, которые рекомендованы врачами–диетологами. Их можно найти в литературе или в Интернете. Поэтому, как только вы скажете себя «Хочу похудеть!» обращайтесь к проверенным источникам.

На нашем сайте вы найдете массу средств для похудения, из которых вы выберете то, что подходит именно Вам! И помните средство для похудения, которое подойдет Вам должно преобразить не только вашу фигуру, но и сделать здоровье более крепким!

Популярные диеты и средства для похудения

Кремлевская диета
Уникальность кремлёвской диеты состоит в том, что, в отличии от западных диет, при которых принято считать калории наши диетологи составили таблицу, где каждому продукту были присвоены определённые баллы...
Подробнее о кремлевской диете >>>

Японская диета
Японская диета относится к разряду строгих или жёстких диет. В её основе лежит приём белковой пищи и ограничение приёма жиров и углеводов...
Подробнее о японской диете >>>

Кефирная диета Ларисы Долиной
Стоит заметить, что регулярное повторение кефирной диеты позволяет сбросить ощутимое количество лишних килограммов....
Подробнее о кефирной диете Долиной>>>

Журнал

09.13.2007 | Журнал Худоба.Ру - выпуск№14
08.21.2007 | Журнал Худоба.Ру - выпуск№13
  • Пусть пища станет вашим лекарством
  • Как запастись витаминами на зиму
  • Мифы и реальность полезности пищевой соли

    • 08.12.2007 | Журнал Худоба.Ру - выпуск№12
  • Большая часть выпуска посвящена холестерину:
    -- Добавки, противостоящие холестерину. Альтернативные методы.
    -- Потенциальное оружие против холестерина.
  • а так же: Вегетарианство- нюансы, плюсы и минусы

    • Все выпуски »


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Худоба Худоба

1. Препараты для похудения
1.1. Ксеникал
1.2. Меридиа
1.3. Тайские таблетки
1.4. Капсулы Lida (Лида)
1.5. Herbalife (Гербалайф)
1.6. Редуксин
1.7. Турбослим
1.8. Миаози
2. Диеты
2.1. Кремлёвская диета
2.2. Японская диета
2.3. Кефирная диета Долиной
2.5. Гречневая диета
2.5. Диета по группе крови
2.6. Рисовая диета
2.7. Диета Протасова
2.8. еще диеты (10 шт) >>>
2.9. и еще диеты (10штук) >>>
и еще 5 диет
3. Чаи для похудения
3.1. Жуйдэмэн (жуйдемен)
3.2. Чай Тяньши
3.3. Зеленый чай
4. Другие способы похудеть
4.1. Бодифлекс
4.2. Миостимуляция
4.3. Липосакция
4.4. Голодание
4.5. Перетяжка желудка
4.5. Сауна для похудения
4.6. Травы для похудения
4.7. Золотая игла Мухиной
5. Основные понятия
5.1. Что такое калории
5.2. Калорийность продуктов
5.3. Белки, жиры, углеводы
5.4. Правильное питание
5.5. Раздельное питание
5.6. Обмен веществ (метаболизм)
5.7. Витамины
5.8. Аминокислоты
6. Опасность похудения
6.1. Анорексия
6.2. Булимия
7. Разное о диетах и похудании
Как худеют звезды
Главная / О портале / Журнал / Контакты / Вопрос-ответ

Новости

1
09.13.2007 / Журнал Худоба.Ру - выпуск№14
  • Плоский животик за 15 минут: Формируем сексуальные "кубики" - комплекс упражнений, который поможет укрепить ваш брюшной пресс
  • Как сохранить витамины в пище
  • Какую воду можно пить?
    • » подробнее
    ***
    08.21.2007 / Журнал Худоба.Ру - выпуск№13
  • Пусть пища станет вашим лекарством
  • Как запастись витаминами на зиму
  • Мифы и реальность полезности пищевой соли
    • » подробнее
    ***
    08.12.2007 / Журнал Худоба.Ру - выпуск№12
  • Большая часть выпуска посвящена холестерину:
    -- Добавки, противостоящие холестерину. Альтернативные методы.
    -- Потенциальное оружие против холестерина.
  • а так же: Вегетарианство- нюансы, плюсы и минусы
    • » подробнее
    ***
    08.04.2007 / Журнал Худоба.Ру - выпуск№11
  • О средстве для похудения от VICHY - LIPO METRIC и Lipocure.
  • Комплекс не сложных упражнений для фигуры.
  • Зеркала портят женщинам жизнь
  • Полезно ли коровье молоко
    • » подробнее
    ***
    07.26.2007 / Журнал Худоба.Ру - выпуск№10
    Как желание похудеть может сказаться на сексуальных отношениях между партнерами. Социальная сторона вопроса похудения.
    » подробнее
    ***
    07.10.2007 / Журнал Худоба.Ру - выпуск№9
    Выпуск посвящен гомеопатии - чем гомеопатия может помочь проблеме лишнего веса.
    » подробнее
    ***
    06.25.2007 / Журнал Худоба.Ру - выпуск№8.
    Хирургические способы лечения ожирения- бандажирование желудка, внутрижелудочный баллон BIBR System, лапароскопическое шунтирование желудка
    » подробнее
    ***
    06.19.2007 / Журнал Худоба.Ру - выпуск№7
    Вино и сок помогут похудеть, токсины, как замедлить старение, процент жира в организме, концерагены
    » подробнее
    ***
    06.18.2007 / Журнал Худоба.Ру - выпуск№6
    Оригинальный ход бизнесменов из Германии, налоговые льготы для страдающих ожирением в США, факторы влияющие на аппетит
    » подробнее
    ***
    06.13.2007 / Журнал Худоба.Ру - выпуск№5
    Холестерин, «нормальный вес», питание в США, мобильные технологии и диеты
    » подробнее
    ***
    06.09.2007 / Журнал Худоба.Ру - выпуск№4
    Кислородная диета, предрассудки людей связанные с питанием, общие требования, предъявляемые к построению диет, спорт на голодный желудок
    » подробнее
    ***
    06.07.2007 / Журнал Худоба.Ру - выпуск№3
    Фигура к лету, про пользу овсянки, «Ходите во время работы!», советуют врачи и многое интересное!
    » подробнее
    ***
    06.05.2007 / Журнал Худоба.Ру - выпуск№2
    Читайте в номере про диету Агатсона, капустную диету, рецепты обедов для похудания и про пользу гидрогенизированных жиров.
    » подробнее
    ***
    05.25.2007 / Журнал Худоба.Ру - выпуск№1
    Поскольку пилотный выпуск журнала многим понравился, мы продолжаем публиковать материалы про питание и рецепты диет.
    » подробнее
    ***
    02.19.2007 / Журнал Худоба.Ру - ПИЛОТНЫЙ ВЫПУСК

    Мы долго думали над тем как лучше публиковать имеющиеся у нас материалы, и пришли к выводу, что такой формат будет удобен и нам и посетителям.

    » подробнее
    ***
    1


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.03.2006 | 1.3. Тайские таблетки (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Тайские таблетки

О диковинных таблетках для похудения, составленных таиландскими врачами, в России узнали в конце 90-х годов прошлого века. Они сразу обрели популярность среди артистов и состоятельных людей. О чудесных свойствах этих таблеток ходили если не легенды, то слухи. Что же известно о тайских таблетках сегодня?

Тайские доктора Анчули, Самчай и другие создали программы по похудению и коррекции веса с использованием комбинации трав и фармацевтических компонентов для похудения. Основой препарата стали травы, собранные в Таиланде и других странах Азии. Препарат способствует сжиганию жиров и оказывает благотворное воздействие на организм в целом. По заверениям разработчиков и импортёров тайских таблеток, этот препарат не имеет побочных эффектов.

Наибольшую популярность получили программы тайского госпиталя IBC (Inter Bangkok Clinik), основанного в 1998 году доктором Сурипоном. Врачи клиники проводят самостоятельные исследования в области правильного питания и избавления от избытков жира. Именно таблетки ibc прославили свои аналоги, получив множество положительных отзывов. Партии тайских таблеток IBC сертифицируются.

Если вы намарены принимать тайские таблетки ibc, воздержитесь от употребления спиртного и газированных напитков. Как и при всяком похудении, не рекомендуется принимать жирную или углеводистую пищу. Не рекомендуется также есть позднее 19.00. Большие физические нагрузки не входят в курс лечения по программе IBC. Однако лёгкая физкультура только поспособствует появлению и закреплению результата.

Сегодня различные агентства организуют туры в клиники Таиланда, где проводят лечение таблетками для похудения. Однако в нашей стране рынок тайских таблеток по-прежнему не устоялся. Конкурирующие фирмы превозносят свои препараты и порочат таблетки конкурентов. Серьёзных исследований этого препарата Минздравом России до сих пор не проводилось. Риск приобрести самодельные порошки, упакованные в капсулы, да ещё и с риском для здоровья очень велик.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

01.01.2001 | 2.1. Кремлёвская диета (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Кремлёвская диета

По своей популярности кремлёвская диета, кажется, скоро перекроет легендарные электромагнитные «кремлёвские таблетки». Даже газета "Комсомольская правда" не обошла вниманием эту систему похудения. Ходят слухи, что лично мэр Москвы Юрий Лужков худел с помощью этой чудодейственной диеты. Также эту диету называют диетой американских астронавтов (что, вероятно, является особенностью внутренней кремлёвской мифологии).

Между тем, секрет диеты наших чиновников и американских космонавтов тот же, что и у многих признанных сегодня систем снижения веса (диеты американских кардиологов Аткинса и Агатстона, польского доктора Квасьневского). Суть её в том, чтобы ограничить потребление углеводов в пользу белковой пищи. Ограниченный в углеводах как источнике пищи организм переходит на потребление собственных запасов – главным образом, жировых отложений. Блюда кремлёвской диеты содержат мало углеводов и жиров, но обильны белком, клетчаткой и витаминами.

Уникальность кремлёвской диеты состоит в том, что, в отличии от западных диет, при которых принято считать калории (а для этого нужно точно знать калорийность всех продуктов), наши диетологи составили таблицу, где каждому продукту были присвоены определённые баллы (условные единицы) – в зависимости от содержания углеводов и жиров. Чем выше содержание нежелательных элементов в 100 граммах продукта, тем выше балл. В день человек должен съедать продуктов не больше, чем на 40 баллов. Тогда он начнёт худеть. Итак, вместо того, чтобы считать калории, нам достаточно складывать баллы. Это удобнее и проще. Утверждается, что при строгом соблюдении 40-балловой системы, можно за 8 дней сбросить до 5,5 кг.

Однако кремлёвская диета лишает человека радости употребления сладкого. Даже один кусочек сахара, согласно представлениям кремлёвских диетологов, приносит нам массу штрафных баллов. При соблюдении этой диеты мы должны попрощаться с десертами, мороженным, сладким чаем и – даже – хлебом. В рецептах диеты преобладают нежирные и высокобелковые составляющие.

У кремлёвской диеты есть и противопоказания. Она не рекомендуется людям, имеющим хронические заболевания, особенно сердца, сосудов и желудка. Людям с болезнями почек и беременным женщинам кремлёвская диета также не рекомендуется. Если вы намерены посадить на диету полных детей, обязательно посоветуйтесь с врачом.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.10.2006 | 3.1. Жуйдэмэн (жуйдемен) (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Жуйдемен (жуйдэмэн)

Прежде всего, начиная разговор об этом припарате, следует различать чай Жуйдемен и одноименные капсулы. По непроверенной информации, капсулы (таблетки) Жуйдемен вещество сибутрамин, входящее в состав некоторых других препаратов для похудения. Если это действительно так, то рекомендуем отдать предпочтение сибутраминовым препаратам Меридиа и Обестат более надёжных германских фирм.

В состав Чая «Жуйдемен» входят следующие компоненты: Черный чай, листья лотоса, боярышника, фулин, кассия тори и десятки других знаменитых китайских лекарственных растений. Чай «Жуйдемен» применяется для снижения избыточного веса (в среднем на 4-8кг после питья 4-6 пачек). Испытания показали, что чай «Жуйдемэн» может регулировать обмен веществ, что снижает вес и сохраняет здоровье. Чай обладает приятным ароматом и вкусом

Чай способствует сбросу веса и улучшению самочувствия без применения диеты и у людей полных, страдающих от хронических запоров.

Чай применяется в качестве средства по снижению веса, улучшению обмена веществ у полных людей, страдающих ожирением и хроническими запорами. Однако данный продукт не является лекарством. После курса лечения, чай Жуйдэмен рекомендуется пить через 2-3 дня по одному пакетику для сохранения фигуры.

Чай Жуйдэмэн прошел клинические исследования, рекомендован экспертным советом испытательного Центра пищевой продукции при ГУ НИИ питания РАМН и успешно реализуется на всей территории России через аптечную сеть и специализированные отделы магазинов. По количеству продаж в России чай Жуйдэмэн занимает одно из первых мест. Производители гарантируют высокое качество предлагаемой Вам продукции.

В 1990 году чай получил первый приз за научно-технические открытия и достижения в Китае. В 1992 году – золотую медаль на Международной ярмарке товаров для здоровья в Гонконге. В 1994 году – приз последних достижений Плана «Синхуо» в Китае. В 1998 году – приз за научно-технические открытия TIPS ООН.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 1.4. Капсулы Lida (Лида) (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Капсулы Lida

Препарат LIDA, по утверждению его разработчиков, содержит лишь натуральные составляющие, способствующие снижению веса. Люди, принимающие Lida (вариант написания – li da, Ли да), сбрасывают до 7 кг веса в месяц, не прибегая к строгой диете. Учитывая, что, принимая Lida, Вы питаетесь в нормальном режиме, по завершении приёма, нет риска снова набрать вес.

Основой препарата Lida является растение пахима коком из провинции Юньнань, обладающее свойством сжигать жир. Кроме того, капсулы Лида включают растения, подавляющие аппетит и вызывающие чувство сытости. Это волокна Ганьчжу, желатиновый порошок Гуаэр, сладкие волокна Цзюгань (растений аморфофаллюс, топинамбур), фиолетовая лекарственная люцерна и др. Также препарат содержит растения, сжигающие жир внутри организма: растения семейства гарцинии, цветок цяожуй, плод Гуалацзя, золотой мандарин, тыква-горлянка и др.

Капсулы Lida не оказывают слабительного эффекта. Капсулы прошли клинические испытания в отделении сердечно-сосудистой патологии Клиники лечебного питания ГУ НИИ питания РАМН.

Побочные действия Lida возникают, как правило, в случае не вполне корректного применения, а также в случаях индивидуальной непереносимости компонентов препарата. Наблюдаются: ухудшения самочувствия, сухость во рту, скачки артериального давления, резь в глазах. Препарат не рекомендуется принимать лицам с сердечно-сосудистыми заболеваниями, подросткам и пожилым людям.

Различные общества, занимающиеся продажей таблеток Lida, предлагают сопутствующие процедуры и системы питания – для усиления эффекта похудения. Это могут быть методики очистки желудочно-кишечного тракта или варианты облегчённых диет. Относиться к ним, как и к самому препарату, следует с осторожностью. Лучше проконсультироваться с профессиональным врачом.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 1.1. Ксеникал (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Ксеникал
 Ксеникал – швейцарский медицинский препарат для похудения, блокирующий усвоение жиров организмом человека. За расщепление жиров, поступающих с пищей, отвечает специальное вещество – липаза, выделяемое поджелудочной железой. Препарат Ксеникал блокирует процесс расщепления жиров и препятствует их 100-процентному усвоению.

Столь простой принцип воздействия превращает Липазу в один из самых эффективных и безопасных препаратов для похудения. Нерасщепленные жиры не усваиваются и выводятся наружу с калом. В результате поступление жиров в организм сокращается и он начинает расходовать свои запасы, постепенно сбрасывая вес.

Ксеникал не всасывается в кровь, не накапливается в организме, не оказывает вредного воздействия на головной мозг, сердце и другие органы. Ксеникал не входит в реакцию с другими препаратами. Ксеникал можно принимать длительное время, он не вызывает привыкания и зависимости. Побочные действия препарата минимальны. Так как во время приёма Ксеникала, нерасщеплённые жиры выводятся из организма с калом, отмечаются как маслянистые выделения из прямой кишки (жирный стул), учащение дефекаций, отхождение газов.

Ксеникал принимают во время еды или не позднее, чем через час после нее по одной капсуле с каждым приемом пищи. Если пища не богата жиром, то приём преперата можно пропустить. Не рекомендуется употреблять более трех капсул Ксеникала в день и более одной капсулы за один прием. Это приведёт к неоправданно усиленному действию препарата.

Производитель Ксеникала швейцарская фармацевтическая компания F.Hoffmann-LaRoche Ltd. (Ф.Хофман - Ля Рош Лтд.). Компания существует уже более 100 лет и в настоящее время занимает одно из ведущих мест в мировом фармацевтическом производстве.

Применение препарата для похудения Ксеникал приводит к стабилизации веса. Эффект Ксеникала закрепляется, избыточный вес не набирается повторно. Люди, правильно принимающие Ксеникал, сокращают вес тела на 20 и более процентов. Существует множество программ оптимального приёма Ксеникала, сочетающие диеты и вспомогательные препараты. Однако, по мнению специалистов, каких либо специальных программ, существенно усиливающих эффект Ксеникала, не существует. Купить Ксеникал в настоящее время не является проблемой, поскольку препарат свободно продаётся на территории России.

Стоимость ксеникала (специально для Светланы)
120 мг х 21 капсула примерно 800-1000 рублей
120 мг х 42 капсулы примерно 1400-1800 рублей
120 мг х 84 капсулы примерно 2500-3200 рублей
Купить можно в обычных и интернет аптеках.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 1.5. Herbalife (Гербалайф) (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Гербалайф
Продукция компании Гербалайф стала популярной в нашей стране в 90-е годы. Гербалайф – первая пищевая добавка, активно продвигавшаяся на российском рынке. Компания Herbalife предлагала не просто похудение, но и омоложение, общее очищение и обновление организма. В массе публикаций и мнений об этих продуктах разобраться сложно. Детальных экспертиз продукции Гербалайф, насколько нам известно, не проводилось. Компания Herbalife International была основана в 1980 году американцем Марком Хьюзом. Резкий взлёт популярности компании во всём мире сменился не менее стремительным падением, спустя два десятка лет. В пору первой и наибольшей популярности компании Herbalife, в газете «Комсомольская правда» появились разоблачительные статьи о продукции компании. Но они касались не столько свойств препарат, сколько сектантскому подходу к продажам продуктов Гербалайф. На сайте expertiza.ru приводятся свидетельства об ухудшении здоровья людей, принимавших продукцию Гербалайф. Известно также, что ни в одной стране мира компания Гербалайф не признана лекарственным средством, а в некоторых запрещена (Швеция). Состав продуктов Гербалайф известен мало. Объективных сведений нет, а фирмы, занимающиеся распространением продуктов, говорят больше о чудодейственном эффекте, мало уделяя внимания составу продуктов. Утверждается, что, принимая препараты Гербалайф, люди могут сбросить до 50 кг. веса без каких-либо дополнительных усилий. Реклама продуктов компании говорит о появлении чувства сытости, об улучшении самочувствия, цвета лица, излечении от хронических заболеваний. Из декларируемых ингредиентов известны: соевый белок, сывороточный белок, витамины, минералы, клетчатка, казеинат кальция. Перед применением пищевых добавок Гербалайф, обязательно проконсультируйтесь с квалифицированным и практикующим врачом по каждому конкретному препарату.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 4.1. Бодифлекс (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Бодифлекс
Система избавления от лишнего веса Бодифлекс (BodyFlex) разработана американкой Грир Чайлдерс, автором книги «Великолепная фигура за 15 минут». В основе гимнастики Бодифлекс лежит сочетание глубокого дыхания с выполнением упражнений на увеличение гибкости и укрепление основных мышечных групп.

В программе 12 упражнений, которые надо выполнять перед завтраком, в течение 15 минут, каждый день. По рекомендации Грир Чайлдерс программу надо выполнять на пустой желудок, можно выпить стакан жидкости (сока, воды, чая). Программа проста и доступна даже людям с ограниченной активностью и пожилым. Упражнениям на растягивание мышц сопутствует особая система дыхания. Применяется дыхание нижними участками лёгких, которые в повседневной жизни мало задействованы.

Выполняется пятиэтапное дыхание: выдох, вдох, сильный выдох, задержка дыхания, опустив голову (если упражнения делаются не лежа). Затем втягивается живот и принимается нужная поза. Дыхание задерживается и поза сохраняется на 8-10 счетов. Для повышения эффективности программы, ее можно выполнять 2 раза в день. Первый утром, а второй вечером - перед ужином, но с условием, что вы 2 часа перед этим ничего не ели.

Вот что говорит сама Грир Чайлдерс в книге «Великолепная фигура за 15 минут»:

"За первую неделю занятий по программе BodyFlex (каждый день по 15 минут) можно уменьшить свою талию на 10-35см. При применении методики никакие дополнительные диеты или занятия не нужны. 15 минут в день - и готово. Я сама за 90 дней регулярных занятий сменила размер одежды с 52 на 40-42… По моей методике много людей занимается в Америке и в Европе.

Главная цель программы "Бодифлекс" - не потеря веса, а подтягивание мышц, всей фигуры и увеличение энергичности человека.

Программ "Бодифлекс" основана на принципе сжигания жировых отложений и образования мышечной массы специальным анаэробным дыханием в сочетании с изометрическими, изотоническими и растягивающими позами, которые "вливают" кислород в клетки нашего организма."

Критики системы Бодифлекс утверждают, что длительные задержки дыхания, пременяемые в Бодифлекс, способствуют скорее излишнему насыщению организма углекислым газом, а не кислородом. Есть мнение, что эффект Бодифлекса основан как раз на кислородном голодании и воздействии углекислого газа. Вследствие этого повышается температуры мышц. Действительно, во время занятий Бодифлексом отмечается повышенное потоотделение и повышение артериального давления.

Однако, как всякая гимнастика, Бодифлекс вряд ли может причинять серьёзный вред здоровью. А эффект похудения она действительно имеет.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 2.2. Японская диета (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Японская диета
Кто хоть раз был в Японии, не мог не заметить стройности жителей страны Восходящего солнца. Возможно, причиной этому стала японская диета, которая является одной из самых эффективных.
Японская диета разработана специалистами клиники "Яэкс" (вариант – "Яэло"). Не будучи специалистом по японскому языку, сложно разобраться, какое из прочтений названия клиники более верное. Японская диета гарантирует снижение веса до 3-4 кг. в неделю. Секрет диеты прост: низкокалорийное питание.
Японская диета относится к разряду строгих или жёстких. В её основе лежит приём белковой пищи и ограничение приёма жиров и углеводов. В рацион включаются яйца, рыба, мясо, овощи, соки, минеральная и кипячёная вода. Японская диета является несбалансированной, то есть составленной без учета нормальных потребностей организма в питательных веществах. Диета характеризуется малым содержанием основных микроэлементов (калия, магния, кальция, железа) и многих витаминов (в частности, витаминов С и Е, фолиевой кислоты и др.). Так, во время соблюдения японской диеты в течение 14 дней нельзя употреблять сахар, соль, алкоголь, мучные и кондитерские изделия.
Специалисты утверждают, что с помощью японской диеты можно не только похудеть, но и изменить обмен веществ. Благодаря этому, эффект похудения продлится несколько лет.
«13–счастливое число»
Не зря число 13 в Японии считается счастливым. Именно 13 недель надо придерживаться японской диеты, чтобы поразить мужчин изяществом форм.
1 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, стакан томатного сока.
Ужин: жаренная или вареная рыба.
2 день
Завтрак: натуральный кофе и 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, капуста с растительным маслом.
Ужин:100 гр. вареной говядины и 1 ст. кефира.
3 день
Завтрак: натуральный кофе и 1 тост.
Обед: 1большой кабачок, жаренный на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из нашинкованной капусты с подсолнечным маслом.
4 день
Завтрак: натуральный кофе.
Обед: 1 сырое яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
5 день
Завтрак: сырой корень моркови с соком лимона.
Обед: жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
6 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, салат из свежей капусты и корня моркови.
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
7 день
Завтрак: чай
Обед: 200 гр. вареной говядины.
Ужин: повтор любого из предыдущих ужинов, кроме ужина третьего дня.
8 день
Завтрак: натуральный кофе.
Обед: половина вареной курицы, овощной салат (капуста и корень моркови).
Ужин: 2 вареных яйца, стакан сырого корня моркови с растительным маслом.
9 день
Завтрак: сырой корень моркови с соком лимона.
Обед: большая жаренная или вареная рыба, 1 ст. томатного сока.
Ужин: фрукты.
10 день
Завтрак: натуральный кофе.
Обед: вареное яйцо, 3 вареных корня моркови с растительным маслом, 15 гр. сыра твердых сортов.
Ужин: фрукты.
11 день
Завтрак: натуральный кофе, 1 тост.
Обед: большой жареный кабачок на растительном масле.
Ужин: 2 вареных яйца, 200 гр. вареной говядины, салат из свежей капусты и растительного масла.
12 день
Завтрак: натуральный кофе, 1 тост.
Обед: жаренная или вареная рыба, салат из овощей, нашинкованная капуста с растительным маслом.
Ужин: 100 гр. вареной говядины, 1 ст. кефира.
13 день
Завтрак: натуральный кофе.
Обед: 2 вареных яйца, салат из вареной капусты с подсолнечным маслом, 1 ст. томатного сока.
Ужин: жареная или вареная рыба.
Все продукты, указанные в диете надо употреблять в изложенной последовательности. Иначе обмен веществ не изменится, и вы поправитесь, как только перестанете придерживаться диеты. В течение 13 дней надо забыть о соли, сахаре, алкоголе и мучных изделиях. Пить можно только кипяченую воду в неограниченных количествах. Японская диета позволяет сбросить за неделю 3, 5 кг.

Недостатки японской диеты

Такие диеты гарантируют быстрый результат. Однако действие их не долгосрочно. Но, если выдержать две недели, а потом вернуться к прежнему режиму питания потерянный вес очень быстро восстановится. В связи с этими обстоятельствами, куда более разумным представляется не гнаться за быстрым, но опасным для здоровья эффектом, а выбрать более взвешенную и подходящую вашему организму диету, учитывающую ваши индивидуальные физиологические и психические особенности.
Не рекомендуется применять японскую диету больше двух недель: может нарушиться обмен веществ. Обязательное почти ежедневное употребление черного кофе резко ограничивает показания к безопасному применению японской диеты. Также не следует применять японскую диету людям с ослабленным здоровьем и больным язвой.
Во время японской диеты человек недополучает определенного количества углеводов, белков и жиров. Недобирает он и огромного количества микроэлементов. Это калий, магний, кальций, железо, витамины С и Е, фолиевая кислота и др. Длится диета почти две недели. За это время по организму наносится сильный удар. Поэтому во время японской диеты обязательно надо принимать поливитамины.
Удачного похудения вам!


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

03.11.2006 | 1.2. Меридиа (Обзор)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Меридиа
 Меридиа – лекарственный препарат для похудения. Он воздействует на особые участки головного мозга, отвечающие за чувство сытости. В результате Вам просто не хочется мнгого есть, что и приводит к снижению веса.

Препарат Меридиа (Меридия) разработан немецкой фирмой "Кнолль АГ". В его основе лежит вещество Сибутрамин, подавляющее чувство голода и формирующее ощущение сытости. Уже в первые дни приёма Меридии количество съедаемой пищи уменьшается на 30-30%.

Все препараты "Кнолль АГ" проходят строгие проверки и сертифицируются. На стадии испытаний Меридиа принимали более 20 000 добровольцев, находившихся под наблюдением врачей. Доказано, что его эффективность очень высока. Меридиа способствует длительному поддержанию необходимого веса массы и предотвращает его повторный набор.

Помимо основного действия, применение препарата Меридиа ведет к нормализации уровня триглицеридов, липопротеидов, глюкозы, С-пептидов, холестерина, гликированного гемоглобина и мочевой кислоты. Это происходит в результате того, что регулируемый процесс питания приводит к лучшему усвоению пищи и Противопоказаниями против меридиа являются предотвращает отложение избытков жира в организме.

Побочные эффекты Меридии слабо выражены и носят временный характер, обычно не требуют прекращения лечения. Это сухость во рту, потеря аппетита, задержка стула, бессонница, повышении артериального давления на 1-3 мм ртутного столба, увеличении частоты пульса на 3-7 ударов в минуту. Может появиться тошнота, головная боль, головокружение, может нарушиться вкус, появиться потливость, обостриться геморрой.

Меридиа противопоказана людям с тяжелыми нарушениями функции печени и почек, также некоторые хронические заболевания. нервная анорексия, нервная булимия; заболевания коронарных артерий, сердечная недостаточность, врожденные заболевания сердца, окклюзионные заболевания периферических артерий; тахикардия, аритмии; инсульт; артериальная гипертензия; гипертиреоз; печеночная недостаточность, почечная недостаточность; аденома предстательной железы (с формированием остаточной мочи); феохромоцитома; глаукома; наркотическая и алкогольная зависимость; беременность, лактация; детский возраст (до 18 лет), пожилой возраст. с осторожностью - эпилепсия, моторно-вербальный тик (непроизвольные сокращения мышц, нарушение артикуляции).

Может понадобиться коррекция дозы препарата при одновременном приеме с некоторыми лекарствами. Надо помнить, что Меридиа –не пищевая добавка, а лекарственный препарат. Её нельзя назначить самостоятельно, а необходимо принимать только по рекомендации врача.

Применение: одна капсула в сутки, независимо от приема пищи. Курс лечения менее 3-х месяцев не эффективен. В особо тяжёлых случаях препарат назначают для постоянного приёма. Начальная доза: одна капсула (10 мг) раз в сутки. Если в течение первых четырёх недель снижение массы тела составит менее 2 кг, то дозу препарата можно увеличить до 15 мг в сутки. Препарат принимают до 3-6 месяцев более длительно (для поддержания веса).

В течение первого месяца лечения Ваша масса тела должна снизиться примерно на 2 кг. Если снижение Вашей массы тела составляет менее 2 кг в течение первых четырех недель лечения, то дозу препарата можно увеличить до одной капсулы препарата Меридиа (15 мг) один раз в сутки. В случае регулярного приема препарата Меридиа Ваша масса тела максимально снизится в течение 3 - 6 месяцев и при продолжении лечения будет длительно поддерживаться на этом уровне.

Меридиа имеет аналог –препарат Обестат (Obestat) выпускаемый другой фармацевтической компанией – Cipla. Средняя стоимость лечения – $100-150 в месяц.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - первый выпуск

Cжигайте на 50 калорий больше, съедайте на 50 калорий меньше.

Вы чувствует, что вещи с каждым годом сидят на вас все плотнее и плотнее. Вы не одиноки. Среднестатистический представитель homo sapiens ежегодно прибавляет в весе от 1 кг. до 500 гр. Как остановить этот процесс? Очень просто: сжигайте на 50 калорий больше, съедайте на 50 калорий меньше. Более того, по мнению специалистов по питанию, такой подход к питанию позволяет сбросить за год до 5 кг. В чем состоит хитрость….

Сжигаем 50 дополнительных калорий в день:

· Быстрая ходьба в течение 10 минут. У вас нет на это времени. Призадумайтесь, возможно, перерыв на кофе лучше потратить на прогулку вокруг офисного здания или по коридору.

· Уборка дома. Мытье окон или уборка пылесосом в течение 15 минут обеспечивают нужные 50 ккал.

· Просмотр телевизора с пользой для фигуры. Долой вялое сидение у голубого экрана. Как только включается реклама, двигайтесь, двигайтесь и еще раз двигайтесь. Пройдитесь по комнате, квартире, покачайте пресс, отожмитесь от пола, или сделайте наклоны и т.п.

· Работа в саду и огороде. Посадка растений и прополка в течение 15 минут позволяют сжечь 75 ккал.

· В ожидании чего бы то ни было, не стойте, двигайтесь. Прохаживайтесь по остановке, поднимайтесь на носочки и т.п.

· Максимальный отказ от технологий. Вместо того, чтобы общаться по электронной почте с коллегой в соседней комнате, поднимитесь и сходите к ней. Пройдитесь в соседний магазин пешком, а не едьте на автомобиле. Постирайте пару футболок вручную, вместо того, чтобы включать стиральную машину.

· Разминайтесь каждый час. У вас сидячая работа. Вставайте из-за стола каждый час. Сделайте 8-12 приседаний, 8-12 наклонов, 8-12 поднятий на носочки и потянитесь. Делая такую зарядку 8 раз в день, вы получите 15 минут физической нагрузки и не менее 50 потраченных калорий.

· Больше суетитесь и ерзайте. Не замирайте, как статуя перед компьютером. Чаще вставайте, чтобы взять бумаги, а не подъезжайте на стуле и т.п.

· Долой лифт! Да здравствует лестница! Только представьте, 10 минут поднятия по лестнице позволяют сжечь 80 калорий.

· Отдыхайте активно. Вместо того, чтобы провести вечер или выходные за столом или у телевизора, отправляйтесь за город или просто на прогулку, сходите в бильярд, боулинг, бассейн или баню. 30 минут игры в боулинг позволяет сжечь 88 ккал, а 15 минут танцев – 67 ккал.

· Будьте любвеобильнее. Кто сказал, что худеть, занятие неприятное. Например, на один поцелуй затрачивается в среднем 9 ккал. Разве так худеть неприятно. Ваша цель – больше целоваться.

· Двигайтесь во время разговора по телефону. Делайте, что угодно, что не мешает вам разговаривать, как минимум просто ходите по комнате.

· Наконец, вы можете ничего не изобретать и просто купить кассету с 15- или 10- минутным комплексом физических упражнений.

Съедаем на 50 калорий меньше:

· Съедайте 75% из того, что есть у вас на тарелке. Человек склонен накладывать себе больше, чем он может съесть на самом деле, в ресторанах и кафе порции часто не просто большие, а огромные, поэтому не чувствуйте угрызений совести по поводу оставленного на тарелке. Долой внедренную еще в детстве привычку «доедать все подчистую».

· В дополнение к предыдущему пункту, уменьшите размер тарелки. Стремление создать совершенную внешнюю форму привело к тому, что тарелки для вторых блюд значительно выросли в размере. Однако, вы всегда можете воспользоваться более мелкой тарелкой для закусок.

· Откажитесь от сахара. Три чайные ложки сахара содержат 48 калорий. Пейте кофе, чай без сахара, не кладите его в кашу. Если вам хочется сладкого, съешьте финик или другой сухофрукт.

· Медленнее поглощайте пищу. Процедура принятия пищи должна занимать 20-30 минут, в противном случае вы рискуете съесть больше, чем нужно.

· Реже пробуйте пищу, пока готовите. Делайте это только тогда, когда это обоснованно процессом приготовления. Более того, попробовав блюда на соль, можно ведь и не глотать пищу. Чтобы как-то справиться с соблазном, пейте воду или жуйте жевательную резинку, или не готовьте, когда голодные.

· Следите за тем, чем вы питаетесь между основными приемами пищи. Никаких булочек и шоколадок. Только фрукты, овощи, обезжиренные сырки или йогурты, орешки, хлебцы.

· Снизьте употребление хлеба, 1 кусочек которого содержит 80 ккал. Если это бутерброд, то хлеб должен быть только с одной стороны. Если вы хотите съесть небольшой кусочек мяса или яйцо сделайте это с овощами и т.п. Когда едите хлеб, используйте цельнозерновой в нем больше цинка, необходимого для здоровья кожи и волос, и клетчатки.

· Разумно используйте различные заправки и соусы. Замените 1 ч. л. майонеза на горчицу, сэкономите 50 ккал. Салатам вообще не нужна майонезная заправка, чтобы быть вкусными, воспользуйтесь специями, лимонным соком, вспрысните оливковым маслом, так как на нем не стоит экономить, это полезно для здоровья.

Средиземноморская диета против аллергии

Недавние исследования показали, что диета богатая фруктами, овощами, оливковым маслом снижает риск возникновения астмы и аллергических реакций верхних дыхательных путей. Такой стиль питания характерен для стран Средиземноморья, именно поэтому местом исследования и был выбран один из островов Греческого архипелага.
В исследовании принимали участие около 600 детей. 80% испытуемых употребляли в пищу 2 раза в день фрукты, а 68% - овощи.

В результате оказалось, что виноград, апельсины, яблоки и помидоры, присутствующие в рационе детей в большом количестве, способны снижать риск возникновения отдышки и аллергического насморка. Было обнаружено, что при употреблении большого количества орехов отдышка возникает чаще, а избыток маргарина, используемого в местной выпечке, повышает вероятность появления отдышки и аллергического ринита.

Впервые, была отмечена способность винограда, благодаря содержанию в нем антиоксидантов и некоторых других веществ, содержащихся в кожуре, предотвращать возникновение аллергических реакций.

Не стоит, однако, слепо переносить этот режим питания на наших детей, т.е., таким образом, пытаться бороться с аллергией, если она у ребенка проявилась. Бесспорным, однако, остается тот факт, что тем больше в вашей диете овощей и фруктов, тем меньше риск возникновения ожирения.

Завтрак для похудания.

Рецепты, соответствующие основным 5 стратегиям для похудания.

Как вы помните, одним из основных принципов диеты является нормальное питание, а не отказ от еды вообще. Приведенные ниже рецепты завтраков позволят вам обеспечить организм питательными веществами и элементами, необходимыми для хорошего самочувствия. И все это без лишних калорий!
В среднем каждый из завтраков содержит: 394 ккал, 23% жиров, (23 гр.), 60 %углеводов (63гр.), 17 %белка (17гр.), 6.7гр. клетчатки, 359мг. кальция, 111 мкг. фолиевой кислоты, 4.3мг. железа.

Завтрак №1

· 2 вареных яйца, 1 хлебец со сливочным маслом (1 ч.л.), 1 помидор среднего размера.

· 1 ст. обогащенного кальцием и витамином D апельсинового сока.

Завтрак №2

· 1 вареное яйцо, 1 хлебец , 1 помидор среднего размера.

50 гр. нежирного несладкого творога с медом или сметаной (1 ч.л.)

Завтрак № 3.

Смешайте в блендере:

· 100-250 гр. обогащенного кальцием и витамином D соевого молока

· 2 свежих или консервированных в собственном соку абрикоса

· 50 гр. апельсинового сока

· 1 банан

· 2 ч.л. пророщеных зерен пшеницы (молотых)

· 15 гр. орехов

Завтрак № 4.

· Бутерброд из 1 хлебца, намазанного нежирным плавленым сыром (1 ч. л.), и 60 гр. семги или форели

· 1 помидор среднего размера, 1 колечко красного лука, зелень

· 100 гр. винограда или дыни.

Завтрак №5

· 1 хлебец, покрытый арахисовым маслом (1 ч.ложка)

· 1 ст. черники

· 1 ст. апельсинового сока, обогащенного кальцием и витамином D.

Завтрак №6

· 1 ст. измельченной пшеницы (для зерновых завтраков)

· 1 ч. ложка грецких орехов

· 2 ч. ложки сухофруктов

· 1 ст. 1%-молока

· 1 ст. клубники свежей, замороженной

5-минутный завтрак

· 1 ст. смеси любых злаков, можно использовать мюсли

· 100 гр. 1% молока

· 1 ч.л. изюма

· 3 шт. чернослива

· 200-250 гр. любого сока

Дополнить любой завтрак можно чашечкой чая или кофе.

Худеем с помощью воды

Вода важна для поддержания нормального веса, она также незаменимый компонент нашей диеты. Мы часто забываем о воде, стремясь по-новому выстроить систему нашего питания, а иногда достаточно просто обратить внимание на то, сколько жидкости и когда мы пьем. Стоит сразу отметить, что речь пойдет о простой воде, не о минеральной, не о соках, не о чае или кофе.
В чем польза простой воды, ее полезные свойства? Вода выводит шлаки, очищает организм от накопившегося балласта, переносит питательные вещества, витамины и минералы, способствует пищеварению. Чем больше мы пьем, тем больше жидкости выводится из организма. Частое питье способствует выводу отечной жидкости из тканей, что в свою очередь приводит к снижению веса.

Простая вода освежает, дает заряд бодрости и не вызывает энергетических всплесков и спадов, как чай или кофе.

Вода не содержит лишних калорий, как безалкогольные напитки, и кофеина, как чай или кофе. Более того, содержащие кофеин напитки являются мочегонными. Употребление только чая или кофе приводит к обезвоживанию организма, чего не происходит в случае с водой.

Вода позволяет заглушить чувство голода, которое, как показывают исследования, мы склонны путать с жаждой. Если вы между приемами пищи испытываете резкий приступ голода, выпейте стакан воды и подождите 20-30 минут, это должно помочь.

Как правильно употреблять жидкость. Воду пьют маленькими глотками, можно через трубочку, но не залпом. Хорошо отработана следующая схема: 2ст. утром после пробуждения, 2 ст. за час до обеда, 2 ст. за час до ужина, 1 ст. за час до сна. В общем, если вы хотите похудеть, не сильно ограничивая себя в своем обычном рационе, или вам нужно сбросить всего пару килограмм, попробуйте заменить напитки на простую воду. Результат не заставит себя ждать. «Нет, ну а как же отказаться утром от чашечки кофе, это же помогает проснуться», - скажите вы. Легко! Не надо отказываться, просто сначала 2 ст. воды, а потом кофе, если вам его захочется, а можно выпить кофе и чуть позже на работе.

Есть, конечно, одно «но». Если вы употребляете много жареного, в вашем питании присутствует много углеводов, в виде мучного и сладкого, канцерогенные продукты (чипсы и т.п.), то вода не станет для вас избавлением от лишних килограммов, она лишь улучшит ваше самочувствие, а систему питания вам все равно придется изменить.

Сколько воды нужно нашему организму в день? В зависимости от массы цифра будет разной. Свой вес в граммах разделите на 20 и получите нужное количество воды (также в граммах).

При заболеваниях почек и мочевого пузыря перед применением воды в качестве средства для похудания обязательно проконсультируйтесь с врачом.

5 основных стратегий для похудания

Наступила весна, и все чаще стали тревожить вопросы, как же после зимы втиснуться в летнюю одежду или как я буду смотреться в купальнике. Набрать зимой пару лишних килограммов не составляет большого труда, тем более что организм к этому склонен в холодное время года. Но вот избавиться от них весной не так-то просто. Наш организм не расстается с лишними килограмма так быстро, как нам хотелось бы. Надо ему помочь, но помочь грамотно. Специалисты по питанию давно разработали 5 основных правил, на которых должна строиться любая диета, а именно:
1. Ешьте. Думаете, для того чтобы похудеть, нужно морить себя голодом. Это заблуждение. Если вы занимаетесь спортом и потребляете в день менее 1500 ккал, то ваш организм будет страдать от недостатка питательных элементов, а вы от неуемного чувства голода. Питайтесь маленькими порциями, но чаще трех раз в день.

Если вам трудно справиться с приступами голода, то между основными приемами пищи можно перекусить следующими продуктами, содержащими всего 100 ккал:

· 1 большое яблоко

· ½ цельнозернового батончика

· 1 банан или груша средней величины

· 1 маленький апельсин

· 1 киви

· 60 гр. обезжиренного сыра

· 180 гр. обезжиренного йогурта

· 2 чайные ложки миндаля

· 3 чайные ложки изюма

· 180 гр. абрикосового нектара

· 50 гр. мороженного сорбет

· 20 гр. горького шоколада

2. Правильно сочетайте поступление белков, жиров и углеводов. Наиболее эффективная комбинация предполагает рацион с высоким содержанием следующих продуктов: обезжиренные молочные продукты, бобовые, продукты из цельного зерна, злаковые, овощи и фрукты, оливковое масло, орехи, соя, рыба и нежирное мясо.

3. Умерьте свои запросы. Не стремитесь сбросить больше 500гр.-1 кг. в неделю, в противном случае вы будете терять жиры, а мышечная масса будет деградировать.

4. Натуральность, органичность, полезность. Продукты в вашей диете должны отвечать хотя бы одному из этих критериев. Никаких полуфабрикатов, жареного и т.п. Свежие овощи и фрукты, йогурты с бифидобактериями, рыба и нежирное мясо на пару, вареное или тушеное. Умеренное количество злаковых (каши, мюсли, цельнозерновой хлеб) и бобовых. Максимально снизьте употребление соли. Пейте больше простой воды

5. Физическая нагрузка. Комбинация кардио (бег, плавание, езда на велосипеде и т.п.) и силовых упражнений. Не забывайте также, что в день, когда вы занимаетесь спортом, необходимо добавить дополнительных 100 ккал.

Таким образом, следуя вышеперечисленным правилам, вы за месяц снизите свой вес на 2-3 кг.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - второй выпуск

Диета Агатсона

Диета Агатсона (она же диета «Южного пляжа» в дословном переводе) основана на принципах уже известных и ранее опробованных. В ней нет ограничения по углеводам и жирам, но предполагается, что жиры будут полезными, а углеводы сложными. Эта диета дает возможность не только похудеть, но и поправить здоровье: снизить уровень холестерина, улучшить состояние сердечно-сосудистой системы. Создавая данный план питания, Артур Агатсон, кардиолог, стремился снизить уровень холестерина и инсулина у своих пациентов, страдающих от заболеваний сердечно-сосудистой системы.

Диета Агатсона предполагает употребление большого количества овощей и фруктов, цельнозерновых культур, белка, она не игнорирует ни одну пищевую группу. Снижение веса происходит не из-за того, что пациент ест меньше, а по причине исключения из рациона простых углеводов, улучшения питания в целом. Благодаря данной диете лишние килограммы продолжают уходить и после первых 2-х недель.

Стадии диеты.

Стадия 1.

Длится 14 дней, является периодом наиболее интенсивного похудания. Цель данной стадии – сбалансированное трехразовое питание, чтобы вы не чувствовали себя постоянно голодными.

Какие продукты включить: нежирное мясо: куриная и индюшиная грудка без кожи, а также филе курицы или индюшки, вареная говядина или свинина; любые виды рыбы, яйца, обезжиренный сыр, арахис, фисташки, любые овощи зеленого цвета, бобовые, помидоры, оливковое масло.

Какие продукты исключить: жаренное, запеченное мясо, йогурты, мороженое, молоко, соевый сыр, жирный сыр, свеклу, морковь, кукурузу, фрукты и фруктовые соки, алкоголь, продукты, содержащие крахмал (хлеб, крупа, овсянка, рис, макароны, выпечка и т.п.)

Прогнозируемое снижение веса: 3,5-6 кг.

Стадия 2.

Длится пока вами не будет достигнут желаемый результат. В рацион включаются продукты с высоким содержанием клетчатки и сложными углеводами (крахмалами).

Продукты, включаемые дополнительно: большинство фруктов, обезжиренное или 1%-молоко, нежирные молочные продукты, цельнозерновые продукты, включая крупы, красное вино.

Отдельно от других продуктов можно употреблять: картофель, свеклу, морковь, бананы, ананас, арбуз, мед, диетическую пшеничную выпечку (хлебцы, сухие крекеры).

Ожидаемое снижение веса: 400гр. -1 кг. в неделю.

Стадия 3

Рассчитана на поддержание результата, рассматривается как жизненный стиль питания. Исключаются жирные продукты, сладости и хлебобулочные изделия.

Однако, диета Агатсона имеет и недостатки. Быстрая потеря веса в течение первых двух недель достигается за счет исключения из рациона углеводов. После того, как вы возвращаете углеводы, вес набирается. Диета не отвечает полностью нуждам тех людей, которые не едят молочных продуктов. Недостаточно раскрыта роль сложных углеводов в рационе питания.

Типичное меню для диеты Агатсона

Стадия 1. Длится 14 дней.

Завтрак

Яичница-болтунья, состоящая из 2 яиц, свежей зелени, грибов, 2 кусочков нежирной свинины или говядины. Стаканчик томатного сока. Кофе или чай без кофеина.

В перерыве между завтраком и обедом съедается 1 толстый кусочек обезжиренного твердого сыра.
Обед

Салат из куриной грудки с овощами и зеленью, заправленный оливковым маслом.

Полдник

3 столовые ложки обезжиренного творога, 1 помидор, 1 огурец.

Ужин

Лосось (или другая рыба), приготовленная на гриле, спаржа на пару. Салат из смеси зелени, огурца, зеленого перца, помидора, оливкового масла.

Стадия 2. Длится до достижения желаемого результата

Завтрак

Овсяная каша, состоящая из 115 гр. овсяных хлопьев, 225 мл. обезжиренного молока и 1 ч. ложки грецких орехов. Клубника 15 шт. Кофе или чай без кофеина.

В перерыве между завтраком и обедом – 1 маленький стаканчик йогурта (100-125 гр.)

Обед

75 гр. нежирной говядины, кусочек черного или цельнозернового хлеба, овощной салат.

Полдник

1 яблоко и треугольничек нежирного сыра.

Ужин Рагу из тушеных овощей и курицы: 2 ч. ложки оливкового масла, 50 гр. куриной грудки, 75 гр. смеси овощей, 1 ч. ложка соевого соуса и 75 гр. шпината. Салат из листовых овощей, зелени, огурца, перца, помидоров, заправленный оливковым маслом.

Десерт

1 груша, сладкий творог или сырок, несколько грецких орехов.

Стадия третья. Поддержание себя в форме

Завтрак

Яичница болтунья из 1 яйца и 2 кусочков свинины, кусочек хлеба, апельсин, кофе или чай без кофеина.

Обед

Рыбный салат: 1 баночка рыбной консервы (скумбрия, тунец и т.п.) или 200 гр. вареной рыбы, салат, огурец, помидор, половинка авокадо средней величины, 10 шт. редиса, 3 веточки сельдерея, чеснок, перец по вкусу. Заправка из 4 ч.ложек оливкового масла и 2 ч.ложек сока лимона.

Ужин

Куриная грудка гриль, спаржа на пару, салат «Греческий». Салат: сыр Фета, огурец, помидор, пекинская капуста, оливки, прочая зелень, заправка из оливкового масла и сока лимона.

Десерт

Фрукты, сухофрукты, нежирный сладкий творог или сырок.

Капустная диета

Вот пример поистине простой, незамысловатой, а главное дешевой диеты. Естественно, ведь основной компонент – это капуста, которая хорошо растет в наших широтах, а многие ее даже сами на грядках выращивают. Все в этой диете построено вокруг одного главного элемента капустного супа или как мы привыкли называть его борща. Только это не такой наваристый борщ с 5 мм слоем жира сверху, а очень низкокалорийный, густой, но густой из-за обилия овощей борщ. Разработчики данной диеты утверждают, что уже семидневный курс позволит вам достичь желаемого результата.
Капустная диета разрешает вам есть столько борща, сколько вы хотите, и пить очень много простой воды. Это 2 основных компонента. Употребление прочих овощей и фруктов ограничено. В день рекомендуется выпивать 7-8 стаканов воды.

План.

День 1: Борщ, любые фрукты, кроме бананов, вода, клюквенный сок, несладкие чай или кофе.

День 2: Борщ, овощи (сырые, вареные или на пару), кроме бобов, гороха и кукурузы. На обед можно съесть запеченный картофель с небольшим кусочком масла.

День 3: Борщ, плюс любые овощи и фрукты.

День 4: Борщ, не больше 8 бананов и 1% молоко.

День 5: Борщ, 6 помидоров и не более 450 гр. мяса или рыбы.

День 6: Борщ, мясо и вощи.

День 7: Борщ, коричневый рис, свежевыжатые фруктовые соки и овощи.

Все выглядит довольно просто, но эта диета не рассчитана на длительное применение, так как включает в себя довольно скудный и однообразный рацион. Она предназначена для временного снижения веса. Оставаясь на данной диете больше недели, организм начинает страдать от недостатка питательных элементов. Итак, достоинства и недостатки:

Достоинства:

· Просто следовать

· Доступная

· Очищающая

· Насыщает организм влагой

Недостатки:

Кратковременный эффект

Несбалансированная

Монотонная

Не включает некоторые существенные витамины и минералы

Рецепты обедов для похудания

Помните, одним из правил диеты является разнообразное питание. Мы предлагаем вам воспользоваться нашими рецептами обеденных блюд, либо сделать что-то похожее свое. Самое главное, чаще менять ассортимент блюд, а не есть один и тот же салат в течение недели или даже месяца.
В среднем каждый из предложенных рецептов содержит: 499 калорий, 24% жиров (18.3 гр.), 57% углеводов (75.9 гр.), 19% белков (25 гр.), 9.3 гр. волокон, 431 мг. кальция, 159 микрограмм фолиевой кислоты, 4.4мг. железа.

Овощной бутерброд

· 2 кусочка цельнозернового хлеба

· 2 толстых кусочка помидора, 2 листа салата, 1 чайная ложка обезжиренного майонеза

· 11 молодых морковок (маленьких)

· 1 среднее яблоко

· 1 стакан 1% молока

Овощное ассорти

· 1 плоская лепешка, 30 гр. тертого твердого сыра, 40 гр. темной фасоли

· 3 кусочка авокадо, 3 кусочка огурца, 1/2 помидора среднего размера, горячий соус по вкусу

· 50 гр. черники

· 1 стакан 1% молока с тертым мускатным орехом.

Сыр на гриле

· Поджарить на гриле 2 кусочка зернового хлеба с 2 кусочками твердого сыра, половинкой красного перца, помидором среднего размера, порезанного на кусочки и двумя чайными ложками горчицы.

· 200 гр. салата с 1 чайной ложкой обезжиренной заправки

· 1/2 персика или хурмы или манго спрыснутого лимонным соком

· Травяной чай

Суп и крекеры

· 220 гр. густого мясного или куриного супа с овощами.

· 4 цельнозерновых крекера

· 100 гр. дыни, винограда или другого сочного фрукта.

· 1 стакан 1% молока

Сладкий картофель и соус чили

· Картофель среднего размера 1 шт. запечь в микроволновке, полить соусом чили с темной фасолью. (Соус:50 гр. темной фасоли, 25 гр. лука, 1 зубчик чеснока, 1 ч. ложка консервированного зеленого перца чили, томатный соус 100 гр.)

· 1 кукурузный хлебец

· 20 гр. низкокалорийного твердого сыра

· 2 средних помидора, зелень

Сэндвич с арахисовым маслом

· 2 кусочка зернового хлеба, 1 чайная ложка арахисового масла, 2 чайные ложки меда.

· 1 небольшой банан

· 100 гр. 1% молока

Салат

· 200 гр. зеленого салата, 40 гр. тертой моркови, 120 гр. вареной говядины, 1 чайная ложка тертого твердого сыра, низкокалорийная заправка (можно 2 чайные ложки оливкового масла со свежим соком лимона)

· 1 кусочек ржаного хлеба

· 100 гр. апельсина или мандарина.

· 1 стакан 1% молока

Полезны ли гидрогенизированные жиры?

Новая тенденция при производстве продуктов питания в США и Европе гласит “убрать, содержащиеся в продуктах питания, гидрогенизированные жиры”, и такие жиры действительно стремительно исчезают с этикеток продуктов. Проблема в том, что используется вместо них. Новая порция искусственно созданных жиров? Насколько эти новые лучше плохих старых?
В США уже более чем в 20 штатах принят закон, запрещающий использование гидрогенизированных жиров в сетях быстрого питания, ресторанах, школьных кафетериях. Производители стремительно снижают содержание таких жиров в своей продукции.

Примечателен тот факт, что американцы съедают в 5 раз больше насыщенных жиров, чем гидрогенизированных. Однако, если сравнивать одинаковое количество обоих видов, то гидрогенизированные оказывают более вредное воздействие на организм. Действуя вместе, они значительно увеличивают риск возникновения сердечно-сосудистых заболеваний, диабета, ожирения, заболевания печени, рака, бесплодия.

Гидрогенизированные жиры получаются в результате добавления в жидкие масла водорода. Таким образом, изменяется молекулярная структура масла, получаются твердые жиры, пригодные для производства различной выпечки и обладающие большим сроком годности.

Что делать и есть ли вообще полезные жиры среди всего существующего разнообразия? Покупая любые масла холодного отжима, вы можете быть уверены в их полезности. Читая же этикетку готового продукта, обращайте внимание на наличие в нем полиненасыщенных и мононенасыщенных жиров.

Обжарка и выпечка с использованием оливкового масла может стать достойной альтернативой гидрогенизированным жирам.

Животные жиры, такие как, сало, сливочное масло, маргарин, а также тропические масла: пальмовые и кокосовые могут придавать продуктам вкус, но содержание в них насыщенных жиров зашкаливает.

Итак, перед вами как потребителем стоит дилемма: что выбрать из существующего многообразия. Скажем сразу, пользуйтесь дома для салатов, обжарки и выпечки маслами холодного отжима. Пусть вам кажется, что оливковое масло, это дорого, но красивая фигура и здоровье дороже.

Сколько жиров в день необходимо человеку? Из общего количество калорий, употребляемых в день, на жиры должно приходиться 25-35%, среди них на мононенасыщенные - не более 7%. В то время как средний американец употребляет 11% мононенасыщенных жиров в день. Гидрогенизированные жиры должны составлять менее 1% в общем объеме употребляемых в день калорий.

На сегодняшний день многие пищевые компании ведут поиск альтернатив гидрогенизированным жирам, привлекая к работе технологов, химиков и различные ассоциации, борющиеся за здоровье нации. Но то, что они не могут сделать в промышленных масштабах, вы уже сегодня можете изменить у себя дома, заменив рафинированное и дезодорированное масло, но оливковое холодного отжима.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - третий выпуск

Фигура к лету

Мечты каждой женщины – гордая осанка, летящая походка, стройная фигура, еще хорошее самочувствие.

До сих пор многие считают, что сбросить лишние килограммы невероятно сложно, что для этого нужно заниматься спортом до седьмого пота, находясь все время на пределе возможностей, а частота тренировок не имеет значения, но подобное мнение является ошибочным.
Для эффективного снижения веса, частые, регулярные тренировки и физические нагрузки много эффективнее, чем редкие интенсивные. Причем для поддержания тонуса нагрузка на мышцы должна быть постоянной. И что особенно печально лишний вес это следствие нерационального образа жизни большинства женщин. Прежде всего следует рационализировать свой образ жизни, чтобы мышцы испытывали постоянную, равномерную нагрузку, и пусть это станет еще одним шагом к стройной фигуре.

Овсянка

Вернуть овсянку на «британский стол» призывают специалисты Британской Ассоциации Диетологии, всвязи с тем, что за прошлый год британцы съели всего 50000 тон этого продукта. Специалисты считают, что настоящий, полноценный завтрак обязан предотвратить вечерние перекусы, негативно влияющие на здоровье.

Всем требованием к полноценному завтраку овсянка отвечает в полной мере. Овсянка обладает значительным энергетическим потенциалом, богата пищевыми волокнами. Но самое главное в овсянке малое содержание соли и сахара. Если же вы любите сладости, старайтесь употреблять сухофрукты и фрукты. Завтрак из овсянки поможет девушкам быть в форме.
Исследования, которые проводили диетологи, наблюдая свыше 2000 девушек, показали, что при употреблении на завтрак злаков не менее трех раз в неделю, вероятность вылезти за пределы нормального индекса массы тела уменьшается.

Употребление овсянки на завтрак снизить желание употребления хот-догов и шоколада в обед. «Зерновой» завтрак содержит на 60% больше жира, такие завтраки не так богаты калориями, лучше усваиваются, что обеспечивает чувство насыщения.

В Японии в моде корсеты

Стройными и невысокими недавно были японцы, но современный образ жизни берет своё, и теперь эта формула может быть применена только наполовину. В моду в Японии входит ношение корсетов, причем, что весьма интересно в основном это касается мужчин. Теперь японские мужчины не могут обозначить свою талию, убрать живот без корсета. Компании производители корсетов отмечают рост спроса на свою продукцию. Корсет становиться модным аксессуаром на любое время года. Японцы затягиваются в тугой корсет, таким образом, прячут недостатки своей фигуры, и могут носить обтягивающую одежду, подчеркивающую достоинства фигуры.
Минздрав Японии опубликовал недавно доклад, в котором сообщается о том, что 30% японцев в возрасте от 20 до 60 лет страдают от избыточного веса, это на 5% больше чем 2000 году. Такими темпами корсеты в скором времени в Японии станут товаром повседневного спроса.

Кампания по борьбе с ожирением в Саудовской Аравии

Американские «фаст-фуды» стали частью современной жизни городов Саудовской Аравии, тем временим озабоченные проблемой ожирения населения, власти начали борьбу с возрастающей проблемой.

Министерство здравоохранения Саудовской Аравии опубликовало данные о том, что 45% мужчин и 51% женщин страдают излишним весом, также проблемы есть среди молодежи, 36% мальчиков и 29% девочек имеют проблемы с весом. Более всего правительство волнует ситуация с подростками, недавно для них даже была создана «горячая» телефонная линия по вопросам лишнего веса.
Специалисты здравоохранения склонны связывать увеличение в стране проблем с лишним весом с изменением образа жизни граждан.

На борьбу встали арабские СМИ, которые ведут пропаганду здорового питания и здорового образа жизни. Известные люди принимают участие в различных компаниях направленных на изменение ситуации. Министр здравоохранения призывает: «Отказаться от переедания, больше времени уделять физическим нагрузкам, меньше компьютеру и телевизору».

«Ходите во время работы!», советуют врачи

Опубликованы результаты исследования, проводимого клиникой «Mayo», согласно которым всем офисным работникам предлагается «ходить на работу» во время телефонных разговоров, отсылки электронной почты, на совещаниях.

Автор исследования – доктор Джеймс Леин из медицинского центра в Рочстере, предлагает установить в офисах беговые дорожки. Всю работу я делаю «на ходу», заявляет доктор.
Исследования показали, что «ходячий» работник способен сжечь около 100 калорий за час или 800 калорий за рабочий день. Результаты исследований были опубликованы в известном американском издании «Наука», но работодатели не спешат закупать беговые дорожки в офисы.

Исследования доказали, что проблемы служащих со здоровьем обходятся компаниям дороже, чем сжигание лишних калорий на рабочем месте.

Данный эксперимент не первый, уже существует целая теория «NEAT», что по-русски можно расшифровать - «Процесс термогенеза без усилий», т.е. процесс избавления от лишнего веса во время ежедневных задач и движений.

Левин в своем эксперименте, согласно данной теории смог организовать офис так, что беговые дорожки соседствуют с компьютерными столами, телефонами.

Идеи Левина подхватили пока только в Интернете, где на многих сайтах опубликовали результаты его эксперимента.

Единственным, кто поддержал доктора, стал президент компании «Lancet Software», который поставил в своем офисе беговую дорожку, и теперь заявляет, что уже прошел более 120 миль, потеряв около 3 кг без диет.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Четвертый выпуск

Кислородная диета: правильно дышим и худеем

Сочетание правильного питания с правильным дыханием тоже своеобразная диета – «кислородная».

Специалист по рациональному питанию из Сиенского университета Пьер Росси призывает совмещать диетическое питания с правильным дыханием. Объяснения довольно просты, при поступлении необходимого количества кислорода в клетки метаболизм замедляется, таким образом, сжигаются жиры.
Таким образом, желающие сбросить лишние килограммы просто обязан научиться правильно дышать, и не забывать привычек здорового питания, особенно важно правильно дышать при длительных пеших прогулках. Из видов спорта ученые рекомендуют гольф.

Обычно желающие похудеть пренебрегают правильным дыханием, говорит Росси, при изучении образа жизни типичного городского населения выяснилось, что 25% людей страдают гипоксией, которая может привести к патологии, но чаще просто ускоряет процессы старения кожи.

Каждый человек за один день совершает более 20000 дыхательных движений, которые обеспечивают организм 2000 литров кислорода, но обычно эта норма не выполняется, по всем известным причинам, среди которых курение, избыточный вес, долгое пребывание в помещениях, хронические бронхиты.

Практическим же советом является регулярное применение дыхательной гимнастики, состоящей их трех фаз. Гимнастику следует выполнять в помещениях со свежим воздухом, а еще лучше на открытом воздухе 2 раза день. Выполняется гимнастика следующим образом - делается глубокий вдох, поднимая диафрагму, дыхание задерживается на несколько секунд, затем делается полный выдох. Можно повторять упражнение до появления головокружения, которое свидетельствует о повышении уровня кислорода.

Основные принципы употребления пищи «при кислородной диете» - это углеводы должны составлять 50% калорий в день, пищи должно быть больше 150 грамм в день, не стоит забывать о продуктах содержащих клетчатку.

Предрассудки людей связанные с питанием

Недавно проведенный опрос, дал неожиданные результаты – подавляющие число людей не имеют представления о необходимом для правильного функционирования организма числе калорий.

Причем, 43 процента респондентов ответили, что даже приблизительно не представляют, сколько калорий они потребляют ежедневно. Около 30 процентов – очень сильно занижают для себя этот показатель. И всего лишь около 12 процентов опрошенных приблизительно верно оценивают это число.
Возможно, причиной столь неожиданных результатов опроса служит тот факт, что количество потребляемых калорий строго индивидуальный показатель для каждого человека. Количество потребляемых калорий зависит в первую очередь от их расхода. Организму необходимо постоянно восполнять запас потраченной энергии.

В случае если человек потребляет больше калорий, чем успевает тратить, начинается набор лишнего веса. Количество потребляемых калорий также в немалой степени зависит от пола, возраста, роста, веса человека.

Также неожиданным для исследователей оказался тот факт, что большое число опрошенных не четко представляют себе связь между калориями и потребляемыми продуктами, так 20 процентов опрошенных уверенны, что на набор лишнего веса влияют лишь продукты с повышенным содержанием углеводов, жиров. Свыше 20 процентов респондентов вообще не знают, что может привести к появлению лишних килограммов. Причем в числе опрошенных: 22 процентов «крайне озабочены» своим весом, каждый второй старается потреблять меньше жиров, 65 процентов стараются ограничивать потребление сахара.

Общие требования, предъявляемые к построению диет

Абсолютное большинство применяемых в настоящее время диетических рационов, особенно назначаемых на длительный срок, по своим качественным и количественным пропорциям пищевых веществ приближаются к физиологической потребности в них здорового человека. Принцип построения каждой диеты определяется, с одной стороны, физиологической потребностью организма в пищевых веществах и энергии, а с другой — степенью функциональных расстройств и уровнем нарушения метаболических процессов. Соотношения пищевых веществ считаются оптимальными, если 14 % калорийности рациона компенсированы белками, 30 % — жирами и 56 % — углеводами при средней общей суточной калорийности 2800 ккал. При назначении диетического питания необходимо принимать во внимание многие факторы: выбор продуктов, особенность их химического состава, количественные пропорции отдельных продуктов и пищевых веществ, способы их кулинарной обработки, применение соли и вкусовых веществ, степень механического измельчения, ритм приема пищи, калорийность рациона и т. д. Питание человека, построенное без учета этих требований, отрицательно влияет на межуточный обмен, основные регулирующие системы организма, снижает положительное влияние других факторов. Поэтому при использовании диет необходимо добиваться синергического действия всех компонентов лечебного комплекса.
При составлении пищевого рациона, следует всегда обеспечивать достаточное введение белков, жиров, углеводов, витаминов, микроэлементов, минеральных солей и воды.

При определении калорийности рациона, помимо учета возраста, пола, общего состояния, необходимо принимать во внимание и общий режим.

В пищевом рационе должно быть достаточное количество белка и витаминов, так как дефицит этих нутриентов особенно отрицательно сказывается на репаративных процессах. Нижняя граница нормы белка 1 г на 1 кг массы тела больного. Это обстоятельство следует учитывать при назначении безмясных, молочно-растителышх диет и диет из сырой растительной пищи. Примерно 50 % белка, должны поступать в виде белка животного происхождения. В рацион необходимо включать продукты, богатые клетчаткой (преимущественно овощи). Для обеспечения организма минеральными веществами, витаминами, микроэлементами следует вводить в диетические рационы сырые фрукты, ягоды, овощи, зелень и другие продукты. Если не удается компенсировать дефицит витаминов за счет натуральных продуктов, необходимо назначать витамины в виде препаратов.

При назначении диеты необходим строгий учет и выбор продуктов по их химическому составу и биологической ценности, так как даже овощи, принадлежащие к одному виду, значительно отличаются по составу минеральных солей. Так, например, капусту часто включают в гилонатриевые диеты, между тем в красно-кочанной капусте содержится много хлорида натрия, в белокочанной— среднее количество, а савойская капуста почти не содержит его. Способ кулинарной обработки также существенно влияет на химический состав диетического блюда.

При диетическом питании, а также при сердечно-сосудистых заболеваниях, сопровождающихся выраженной недостаточностью кровообращения, требуется снижать калорийность рациона при сохранении правильных соотношений между нутриентами.

Однако при алиментарном ожирении необходимо значительное уменьшение калорийности, что осуществляется преимущественно за счет углеводов и жира при сохранении физиологической нормы белка. Только при выраженной хронической почечной недостаточности, терминальной уремии, тяжелых стадиях недостаточности кровообращения, печеночной недостаточности требуется значительное ограничение в диетическом рационе белка. При этом особое внимание нужно обратить на аминокислотный состав вводимого в рацион белка. Даже при сокращении в диете белка до 40 г путем подбора белковых продуктов (преимущественно белка животного происхождения) удается приблизить количественное содержание незаменимых и заменимых аминокислот к физиологической потребности в них организма. Наряду с общепринятыми 15 диетами широко используются специальные, контрастные диеты и контрастные дни, которые имеют очень большое значение в диетической терапии.

При назначении диеты врач обязан разъяснить больному сущность диеты, режим питания и характер воздействия ее на организм, подчеркнув при этом, к чему может привести несоблюдение или нарушение диетических правил. Человека необходимо предупредить, что диета рекомендуется временно, так как некоторые люди, опасаясь обострения болезни, долгое время остаются на ограниченном питании, что само по себе может привести к ухудшению. В практической диетологии бытует, к сожалению, точка зрения, что диетический рацион во всех случаях является щадящим для желудочно-кишечного тракта, особенно если страдает преимущественно система пищеварения. На самом же деле щажение органа или системы при лечебном питании должно сочетаться с периодическим расширением режима, включением контрастных дней и рационов, рассчитанных на тренировку функциональной способности пищеварительных желез и других реадаптивных механизмов. Важное значение имеет соблюдение режима питания.

Минимум человек должен быть обеспечен 4-разовым питанием. Для некоторых групп людей (например, с заболеванием желудка, сердечно-сосудистой системы) необходимо 5—6-разовое питание. Целесообразно равномерно распределять количество принимаемой пищи. На вечернее время не должно приходиться более 25—30 % общей калорийности.

Рекомендуются следующие часы приема пищи: 8—9 ч (завтрак), 13—14 ч (обед), 17—18 ч (ужин), 21 ч (на ночь).

Калорийность суточного рациона распределяется следующим образом: завтрак — 30 %, обед—40%, ужин 20—25%; калорийность блюда, назначаемого больному на ночь, должна составлять 5-10 %.

Желательно, чтобы перерывы между отдельными приемами пищи не превышали 4 ч. При 4-разовом питании последний прием пищи лучше перенести на 21 ч. При 5-разовом питании вводится второй завтрак. При 6-разовом питании вводится второй завтрак (11 ч) и полдник (17 ч), калорийность этих приемов пищи должна быть небольшой, чаще всего они даются в виде фруктов, отвара шиповника, фруктовых соков, овощных салатов и сухариков из белого хлеба. Температура первых блюд не должна превышать 60 °С, вторых блюд — быть не выше 55 °С.

Необходимо добиваться высоких вкусовых качеств блюд и рациона в целом.

На основании химического состава и калорийности каждой диеты составляются нормы продуктов, необходимые для обеспечения разнообразного и биологически полноценного рациона. С этой целью для каждой диеты составляется семидневное меню, подсчитывается общая потребность в продуктах и исчисляется средняя дневная норма.

Продуктовые нормы и набор продуктов должны строиться посезонно, т. е/ на зимне-весенний и летне-осенний периоды.

Спорт на голодный желудок вреден для здоровья

Специалисты советуют: не занимайтесь спортом на голодный желудок. Правильнее будет перекусить минут за 60-90 до начала тренировки, причем желательно употреблять низко-углеводные или белковые продукты, это поможет провести тренировку дольше и интенсивнее.

Необходимо строго придерживаться этого времени, нужный эффект возникает только при строго постоянном следовании этому правилу. Если у вас не аппетита, то попробуйте разбудить его, выпив, например, стакан молока.
Во время тренировке дышите носом, такое дыхание помогает стабилизировать ритм сердца, и ускоряет темп сжигания жиров, вам потребуется некоторое время, чтобы привыкнуть к этому.

В процессе тренировки соблюдайте правила нагрузок, интенсивные нагрузки делаются в последнюю очередь, т.к. организму требуется время, примерно 15 минут, чтобы «разогнаться» и начать сжигать жиры. Помните, что если длительность вашей тренировки – 30 минут, то жиры будут сжигаться только последние 15 минут, поэтому они должны быть наиболее интенсивными. Начинать тренировку следует с легкой разминки, затем постепенно переходя к силовым упражнениям.

Чаще меняйте виды упражнений. Дело в том, что чем дольше вы производите одни и те же движения, тем больше организм привыкает к ним, и их эффективность падает. Меняйте как силу нагрузок, так и виды тренируемых мышц. Даже если вы не располагаете достаточным количеством времени, чтобы посетить спортзал, хорошо эффекта можно добиться даже упражнениями с гантелями дома.

И еще один совет, он касается питания: не стоит жертвовать завтраками, чтобы похудеть, отсутствие утром завтрака лишь замедляет процессы обмена, лучше уменьшить кол-во потребляемых калорий за раз, т.е. разбить прием пищи на 4-5 раз в день, по 200-500 калорий.

Чай и кофе в лечебном питании

Являясь вкусовыми продуктами, не представляющими энергетической ценности, кофе и чай с успехом применяются в лечебном питании. Использование чая в лечебном питании определяется его основными составными частями — кофеином и дубильными веществами. Благодаря значительному содержанию кофеина (от 2 до 3,3 %) чай оказывает стимулирующее действие на нервную систему, способствует повышению тонуса сосудов, незначительно повышает артериальное давление. Большое значение имеет содержание в чае танина, количество которого достигает в зеленом грузинском чае высшего и 1-го сортов 19,16 %, Этим обусловливается целесообразность употребления крепких настоев чая при колитах различной этиологии. Чай является одновременно источником витамина Р и аскорбиновой кислоты, хотя при недостаточном употреблении чая он не имеет практического значения как источник витаминов. Щавелевая кислота в чае: (0,8 %.) находится в нерастворимом соединении.
Важнейшая составная часть кофе — кофеин (0,6—2,4%)— обусловливает применение кофе в лечебном питании по тем же показаниям, что и чая; в кофе содержится также кофеино-дубильная кислота (4—11 %). Следует отметить значительное содержание в кофе никотиновой кислоты, обусловливающей целесообразность его применения при соответствующих показаниях. Чашка кофе из 10 г хорошо прожаренного кофе содержит 2,4—3,4 мг никотиновой кислоты. В зольном остатке кофе и чая преобладают щелочные валентности ( + 5,6 мэкв и +53,5 мэкв).


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - пятый выпуск

Холестерин

Борьба с холестерином в крови началась сравнительно недавно, примерно в то же время, когда стало модно считать количество калорий и тех или иных потребляемых веществ. Что же такое холестерин?

Холестерин – это, прежде всего, жирорастворимое вещество, присутствующее во всех тканях животного организма. В чистом виде холестерин это белое кристаллическое вещество, не имеющее вкуса и запаха. Организм человека способен вырабатывать холестерин самостоятельно или получает его с пищей. Синтез холестерина происходит в основном в печени. Функции же холестерина весьма разнообразны.
Он входит в состав клеточных мембран. В печени холестерин используется как предшественник желчных кислот, а в половых железах и надпочечниках из него образуются стероидные гормоны. Кроме того, он необходим для синтеза витамина D, играющего ключевую роль в развитии костной ткани.

Какое содержание холестерина в крови считается нормальным?

Этот параметр зависит от возраста человека. Для новорожденных это может быть - 1,3-2,6 ммоль/л, для малышей от года до двух - 1,8-4,9 ммоль/л, для детей до четырнадцати лет - 3,7-5,2 ммоль/л, для взрослых - 3,9-5,2 ммоль/л.

Если холестерина в крови взрослого человека содержится от 5,2 до 6,5 ммоль/л - говорят о незначительном отклонении от нормы; от 6,6 до 7,8 ммоль/л - отклонение умеренное; выше 7,8 ммоль/л - это уже тяжелая гиперхолестеринемия.

Чем же так опасно повышенное содержание холестерина в крови?

В первую очередь повышенное содержание холестерина в крови опасно тем, что может привести к образованию тромбов в кровеносных сосудах. Если тромбы откроются и попадут в кровоток, то они могут стать причиной многих заболеваний. Ток крови останавливается, ткань отмирает, если это происходит в сердце – то развивается инфаркт, если в головном мозге, то инсульт.

Врачи советуют людям с повышенным содержанием холестерина снижать его уровень в крови. Первоначальными рекомендациями зачастую являются: отказаться от курения, больше двигаться, вести здоровый образ жизни. Если такие рекомендации не помогают, врачи назначают лекарства, существуют пять видов лекарств снижающих уровень холестерина: статины, ниацины, пипопротеины, фибаты, секвенстрты.

Чаще всего врачи назначают статины, которые способны снизить уровень холестерина на 20-40%, и не вызывают побочных эффектов. Все остальные препараты применяются гораздо реже, их эффект на сегодняшний день малоизучен.

По рекомендациям медиков необходимо знать свой уровень холестерина, и периодически проверять его, дабы в случае его повышения вовремя принять меры. Холестерин опасен развитием сердечно-сосудистых заболеваний, атеросклероза.

Последние научные исследования выявили еще один фактор, влияющий на повышенный уровень холестерина – это генетическая предрасположенность.

Следует помнить: что методы снижения уровня холестерина в крови не всегда безопасны, а связь между холестерином в крови и некоторыми заболеваниями не вполне доказана.

«Нормальный вес», многие с ним не знакомы

Благодаря моде и повсеместной рекламе красоты и здорового образа жизни, все больше людей стараются приблизить свой вес и фигуру к «идеальным» параметрам, подчас, плохо себе представляя, что же в действительности является идеалом.

А в результате бешеной погони за иллюзорным идеалом можно потерять не только покой, но порой и здоровье. Прежде, чем начать свой путь к идеальному весу, необходимо четко определить какой же все-таки вес в действительности является нормальным.
Вплоть до конца 20-го века формулой нормального веса считалась формула Брока: по который нормальный вес выражался как рост человека в сантиметрах минус 100. Пределом нормального веса считалось также плюс 20% к этому, т.е. больше 20% от веса вычисленного по формуле Брока вес считался избыточным. Однако данная формула не учитывала очень значимого фактора, такого как – комплекцию человека, индивидуальные различия в строении тела. К концу 20-го века учеными была предложена новая формула рассчитывающая «идеальный» вес, лучшим соотношением роста и веса стали считать – «Индекс массы тела(BMI-Body Mass Index)». Согласно этой формуле вес в килограммах необходимо разделить на рост в метрах в квадрате. Нормальным весом женщины считается индекс массы тела равный 18, у мужчины – 22. Следует учесть, что при расчете нормального веса делаются поправки в некоторых случаях, например, когда считают BMI спортсменам или беременным женщинам.

При значении индекса ниже 18,5 медики говорят о дефиците массы тела, не менее опасном для здоровья, чем его избыток.

Питание в США, статистика проблем

Как показали исследования специалистов диетологов, - 25 процентов американцев, желающих сбросить лишний вес, движимы нереальными целями, которые они ставят перед собой. В результате опроса свыше 2000 американцев пытающихся следить за своим весом выяснилось, что четвертая часть из них стремиться сбросить свыше 13 килограммов лишнего веса, исключительно с помощью диет.
Научные исследования, проведенные диетологами, подтверждают, что с помощью диет человек нормальной комплекции может безболезненно похудеть в рамках 10-ти процентов от собственного веса.

Опрос показал также, что подавляющее большинство женщин, имеющих вес около 78 килограммов, желают сбросить его до 64 килограммов, а мужчины с массой свыше 98 килограммов стремятся достичь 85 килограммов. Несмотря на то, что диетологи предупреждают американцев о том, что достижение столь фантастических результатов может плохо отразиться на здоровье, т.к. в результате недостатка питательных веществ в организме, нарушаются биологический и гормональные балансы.

Стоит отметить, что именно гормоны отвечают за чувство голода и аппетит. Наш организм же, как только достигает весового предела, автоматически стремиться восстановить уровень веса, к которому он привык, поэтому необходимо совмещать диеты с активными спортивными упражнениями. Лишь 17 процентов из опрошенных респондентов следовали данному правилу, остальные же просто пренебрегали советами диетологов.

Сложность похудания с использованием только диет, заключается еще и в том, что перед современным городским жителем возникает слишком много гастрономических соблазнов, каждый раз, как только он выходит из своего дома, и даже дома всегда есть соблазн лишний раз заглянуть в холодильник.

И есть можно постоянно, не останавливаясь, для этого созданы все условия, в свою очередь столь широкое развитие инфраструктуры, множит проблемы современного человека. В США, например, по данным официальной статистики, свыше 60-ти процентов населения страны страдают от лишнего веса и проблем, связанных с ожирением, что в свою очередь приводит к риску заболевания диабетом, к распространению сердечно-сосудистых заболеваний и многочисленным проблемам со здоровьем.

«Постоянно толстею»

По обращению к врачу вы сможете пройти лабораторные исследования, и доподлинно установить, что стало тем фактором, что повлиял на ваш вес. Ведь на вес может повлиять не только выработка гормонов, но и нарушения функции поджелудочных желез, что обычно влечет за собой повышения уровня глюкозы в крови, или не здоровая работа надпочечников. Все это необходимо выяснить в ходе лабораторных проверок.
После выявления и устранения причин, борьбу с лишним весов можно будет вести гораздо эффективнее.

Зачастую проблемы с избыточной массой тела теснейшим образом связаны с неправильным, а подчас и просто нездоровым образом жизни, - чрезмерным питанием, и отсутствием физических нагрузок.

Запомните, что увеличение массы тела, всегда ведет к изменению биологических процессов обмена веществ.

Часто люди, желающие похудеть, резко садятся на диету и начинают усиленно заниматься спортом, забывая, что резкое изменение образа жизни для организма – сильнейший стресс, и последствием это стресса может быть, в том числе, и ожирение.

Принимая сложные решения относительно диет и собственного здоровья необходимо всегда советоваться со специалистами.

Мобильные технологии и диеты

В связи с потребностями рынка два крупных производителя мобильных телефонов – фирмы Nokia и Samsung выпустили новые модели «умных» телефонов, способных вести подсчет расхода калорий. Встроенный в корпус телефона датчик позволяет считать количество шагов, эти данные телефон пересчитывает в число калорий, затраченных владельцем.
Модель Nokia 5500 Sport способна отслеживать физические показатели в процессе вашей тренировки, и дает возможность сосредоточиться на упражнениях.

Счастливые обладатели новой модели мобильного телефона Samsung также смогут контролировать расход калорий, благодаря встроенному в телефон программному обеспечению.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - шестой выпуск

0,5 Евро за килограмм, оригинальный ход бизнесменов из Германии

В одной из мини-гостиниц в Германии, введена новая тарификация на гостиничные услуги – цена номера зависит от веса клиента.

Недалеко от границы с Нидерландами в маленьком городке Норден теперь все желающие переночевать должны предварительно встать на весы. Цена гостиничных услуг в Нордене всего пол-евро за килограмм.
«У меня было много клиентов, имеющих избыточный вес, всем им я советовал похудеть», - комментирует владелец гостиницы. «Когда они возвращались в нашу гостиницу через год, значительно похудев, они спрашивали меня – что вы теперь ля нас сделаете?». Юрген Хетродт, владелец столь необычной гостиницы, надеется, что его инициатива, касающаяся тарифной политики, сможет вдохновить немцев стать здоровее и стройнее. «Здоровые постояльцы дольше живут и смогут посетить нас большое количество раз», - шутит Юрген Хекродт. Клиенты с избыточным весом могут быть уверенны, что их не прогонят, если вдруг они откажутся взвеситься, и с них не возьму больше, чем 39 Евро – обычной цены за стандартный номер в этой трехзвездочной гостинице.

Налоговые льготы для страдающих ожирением в США

Новые правила в области налогообложения вскоре вступят в США. Согласно этим правилам американцем, страдающим от ожирения будет предоставлена возможность потребовать, чтобы расходы на снижения веса были вычтены из суммы налогообложения. Таким образом, около 40 миллионов американцев смогут платить меньшие налоги.
В статью расходов согласно новым поправкам входят: «диагностика», «лечение», «профилактика», исключение составляет «похудание в косметических целях», которое не будет учитываться при расчете налог.

«Подобная мера предоставит всем желающим возможность поддерживать свой вес норме», что действительно необходимо сегодня в США, комментируют новые поправки эксперты, занимающиеся проблемами «лишнего» веса. Стоит упомянуть, что для того чтобы получить «налоговые льготы» частному лицу придется пройти обследование и получить официальный диагноз – ожирение. Есть мнение, что многие затраты все равно не попадут в список расходов для учета льгот, так например из него выпадают расходы на посещение гимнастических залов, расходы на покупку диетической колы.

Кроме того, будет введено дополнительное ограничение – налогоплательщики должны будут тратить свыше 7.5. процентов своих доходов на медицинские цели. Решение о поправках в налогообложении было принято спустя месяц, после заявления министра здравоохранения, в котором сообщалось, что ожирение в США приняло характер эпидемии.

По статистике 35 процентов взрослого населения США и 14 процентов детей имеют лишний вес.

ЕДА

Мысли о еде приходят нам чаще всего во время скуки. Поэтому, чтобы они отошли на второй план, необходимо все время заниматься делом. Любые мысли о еде можно замещать действиями, займитесь какой-либо деятельностью и через некоторое время мысли о еде отступят.

Во время прогулок стоит чаще посещать те места, где у вас не будет возможности поесть. Сделайте отдых более разнообразным.
Если вы не можете себя заставить заняться физическими упражнениями, каким-нибудь спортом, попробуйте хотя бы увеличить повседневную физическую нагрузку на организм, самый простой способ – ходьба, попробуйте заменить часть необходимых поездок на автомобиле или общественным транспортом пешими прогулками.

Чаще занимайте себя хозяйственными делами: мойте полы, стекла, рамы, двери, это не только поможет вам потратить больше калорий, но и сделает ваш дом чистым и уютным.

Постоянно занимайтесь хозяйственными делами, регулярно мойте полы, окна, двери и малодоступные углы. Это поможет вам потратить больше калорий и заодно сделает дом чистым и уютным.

Что такое диета?

Что же такое диета в первую очередь? Прежде всего, диета – это активный образ жизни или все же здоровое питание?

Ответ на этот вопрос давно найден, диета эта та совокупность мер и правил, что помогает сформировать красивое и здоровое тело. Хотя думать, что обладать хорошей фигурой можно, не вставая с дивана, ограничивая себя в еде, заманчиво, но, к сожалению не правильно. Ведь даже если вам удастся сбросить пару килограммов с помощью правильного питания, вы очень скоро наберете их вновь, если не будете поддерживать здоровье активными физическими упражнениями.
Правильная диета не должна сильно ограничивать вас в еде. Зачастую такое питание может привести к срыву в самый последний период. Диета должна быть рассчитана примерно на 1200-1300 килокалорий в сутки.

Человек в среднем тратит около 1100 килокалорий в день. Если ваш организм довольно продолжительное время получает меньше энергии, то он начинает расщеплять собственные ткани, для поддержания энергетического баланса.

При потреблении 1300 килокалорий в сутки, человек может терять до полукилограмма каждую неделю.

За счет потери воды в первые недели такой диеты организм способен терять значительно больше. Контролируйте свой вес раз в неделю, желательно в одно и тоже время, т.к. вес может менять в зависимости от времени суток.

Сбалансируйте свой рацион продуктами разных групп, важно, чтобы в него входили – фрукты, овощи, злаки, молочные продукты, белковые продукты, такие как – мясо, яйца, рыба, орехи.

Обязательно проконсультируйтесь с врачом, прежде чем начать соблюдать любую диету.

Факторы влияющие на аппетит

В результате нового исследования обнаружены интересные факты, например, выяснено, что на наш аппетит влияет интерьер, и оформление помещения в котором мы принимаем пищу. В первую очередь исследователи выделяют влияние цветового оформления стен.
Диетолог Лиза Дорфман, автор книги «Тропическая диета», участвовавшая в обработке результатов исследования утверждает, что холодные тона (зеленный, синий) снижают аппетит. Также сообщается, что на аппетит могут повлиять многие запахи, например, запах мяты или ванили могут снизить наш аппетит.

Некоторые специалисты, проводившие исследования говорят, что у себя дома они уже произвели косметические изменения в оформлении помещений в соответствии с результатами исследования.

«Чем больше тарелка, тем больше я туда кладу, поэтому отказалась от больших тарелок на своей кухне», - говорит Лиза Дорфман, «также я убрала с кухни телевизор, и позаботилась о хорошем освещении, ведь чем тусклее освещение, тем больше хочется есть».

Также ученые подтвердили тот факт, что на аппетит влияет музыка, чем быстрее ее темп, тем быстрее ест человек.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал "Худоба.Ру" - седьмой выпуск

Вино и сок помогут похудеть

Приближается лето, купальный сезон и проблемы связанные с необходимостью похудеть становятся все актуальней, вопросы диет и тренировок встают все острее. Хотя, чтобы сбросить пару-тройку килограмм нет необходимости перегружать себя физическими упражнениями, достаточно всего лишь правильно завершать прием пищи. Например, бокал сухого вина после ужина, или стакан грейпфрутового сока после обеда, помогут вашего организму бороться с лишним весом.
Исследования доказали, что регулярный прием сока после еды помогают сбрасывать до килограмма веса еженедельно, вино в этом смысле приравнивается к соку, и также полезно, если конечно не злоупотреблять им.

Данью моды, пожалуй, стало включение бокала сухого красного вина в состав многих голливудских диет. Вино помогает также бороться с сердечно-сосудистыми заболеваниями, повышенным содержанием холестерина в крови, т.к. вино содержит необходимые организму антиоксиданты.

Токсины

Одно из главных правил здорового питания – ешьте побольше свежих фруктов и овощей. Но часто случается так, что уровень токсинов в натуральных продуктах выше, чем в переработанных.

Токсины опасны, они могут вызывать различные заболевания. Например, картофель, который может позеленеть от попадания на него солнечного света, в результате реакции с хлорофиллом образуется токсин, опасный для здоровья. Наибольшая концентрация токсина образуется в местах позеленения картофеля. Приготовление овощей на пару, может значительно (до 40 процентов) снизить уровень токсинов в них содержащихся. Токсины вызывают желудочные расстройства, и болезни дыхательных путей.
Особенно аккуратно относиться к токсичным продуктам беременным женщинам, для их здоровья токсины наиболее опасны.

Снизить опасность от употребления в пищу тех или иных продуктов можно правильным приготовлением. Например, вареные продукты всегда будут менее опасны.

Многие продукты содержат микротоксины, они появляются в грибковых образованиях, чаще всего в злаковых продуктах. Микротоксины являются причиной раковых заболеваний, они ослабляют эмунитет организма.

Как замедлить старение

Процессы старения организма можно замедлить, а в некоторых случаях обернуть вспять с помощью физических упражнений и диет, причем даже у пожилых людей старше 60 лет.

В Вашингтонском университете провели исследования и выяснили, что пожилые люди с помощью диет могут объективно улучшить выносливость, повысить активность. Необходимо лишь сочетать физические упражнения с индивидуальной диетой. Исследования показали, что улучшения общего самочувствия можно добиться с помощью незначительного снижения веса.
Группа обследуемых после прохождения курса почувствовали себя намного лучше, у них наблюдалось улучшение равновесия, повысилась скорость ходьбы, их организм стал устойчивее реагировать на физические нагрузки.

Ученые говорят, что их исследования еще раз доказали, что снижение веса – это универсальный ключ к хорошему самочувствию.

Процент жира в организме

Один из способов помогающих определить количество жира в организме – измерение кожной складки. Такой анализ делают во многих фитнес-клубах, оздоровительных центрах.
Также существуют и более сложные методы, рассмотрим некоторые их них подробнее:

Метод первый - измерение толщины кожной складки.

Метод относительно прост, специальным прибором вам защипывают кожу и меряют ее толщину в разных местах на теле: на спине, на животе, на груди и бедрах. Затем по специально разработанным формулам подсчитывается общий объем жира.

Хотя этот метод уступает по своей точности, другим методам, например – компьютерной томографии, он самый широко распространенный.

Метод второй – Ультразвук

Для применения этого метода необходимо специализированное оборудования, что ограничивает его использование. Ультразвук, проникая под кожу, отражает на мониторе истинную картинку, с помощь компьютерных программ данные преобразуются, в конечном итоге можно определить количество жира с достаточной точностью

Метод третий - измерение биоэлектрического сопротивления (БЭС)

При использовании этого метода по телу пропускают электрический ток, слабой силы. Ток пропускают через закрепленные на руках и ногах электроды. Жиры в отличие от наших мышц ток не проводят, поэтому смысл измерений в том, что чем меньше жира в организме, тем быстрее пройдет по нему ток. При расчете результатов необходимо обязательно учесть: пол, возраст, рост.

Метод четвертый – взвешивание тела в воде.

Для этого вы садитесь на кресло – аналог весов, вас погружают в сосуд с водой на несколько секунд, производя взвешивание, и так несколько раз, потом подставляют в специальные формулы среднее значения от полученных данных. Метод не точный, и крайне редко используется, в связи со своей сложностью.

Метод шесть – соотношение талии и бедра.

Измерения проводятся с помощью обычного метра, измеряют талию и бедра. Окружность талии делиться на окружность бедер, получаемое число не должно быть больше 0.8

Метод пятый - инфракрасное облучение.

Основа метода – физические свойства твердых тел, дело в том, что ткани организма с разной плотностью преломляют свет тоже по-разному. Для определения количества жира к вашему телу прикрепляют датчики с инфракрасным излучением, и через несколько секунд можно получить результат.

Концерагены

Возможность перекусить при сегодняшнем развитии инфраструктуры существует всегда, но чтобы не навредить здоровью следует отказываться от определенных продуктов.

Недостатки фаст-фуда давно известны, человек, заботящийся о своем здоровье врядли будет питаться гамбургерами, скорее он перекусит в кафе или ресторане, но и там зачастую подают блюда, не относящиеся к «здоровой» пище. В меню многих заведений фигурирует, например шпинат, он негативно влияет на желудно-кишечный тракт, то же самое относиться к цитрусовым.
Наибольшую опасность представляют блюда, приготовленные на мангале. В корочке обжаренного мяса в большом количестве содержаться концерагены, эти вещества, между прочим, способны вызвать рак.

Такое блюдо, как кура-гриль, продаваемая повсеместно не менее опасно. Шампура, на которых готовиться кура-гриль, накапливают жир, а он в свою очередь под воздействием термической обработки выделяет огромное количество концерагенов. Если же вы не можете отказать себе в удовольствии отведать куры-гриль, то лучше приготовить ее дома в микроволновке или духовке.

Все вышесказанное можно отнести и к шаурме. Предельное количество концерагенов содержится также в картофеле фри, чипсах, чебуреках.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.20.2001 | 1.7. Турбослим (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Турбослим
Турбослим это волшебное средство, которое является активной пищевой добавкой. Принимая препараты вместе с пищей вы сможете избавиться от лишнего веса.
Какой бы из препаратов из семейства Турбослим вы не выбрали, принимая его вы не почувствуете слабость, усталость, раздражающее чувство голода. Наоборот Турболим придаст вам бодрости и повысит настроение.

Турбослим это не только средство для похудения. Есть лекарства, которые способствуют улучшению зрения, регулируют работу печени. Но помните, что Турбослим нельзя приобрести в аптеках, а только в розничных сетях. Прежде, чем принимать его проконсультируйтесь с врачом

Турбослим ночь

Во сне мы не только растем, но и худеем. Как минимум за ночь теряется 400 ккал. лишнего веса. Эту особенность организма учел препарат для похудения Турсбослим ночь. Применяя капсулу Турболсим ночь за ужином, вы ускоряете процесс сжигания лишнего жира во время сна.
В препарат входят экстракты таких растений, как мелиса лекарственная, сена, гарциния камбоджийская. Препарат содержит витамины Е, В1, В2, цинк и хром. Вещества способствуют тому, что снижается аппетит, усиливается кровообращение, убывает уровень холестерина в крови, нормализует кислотность в желудке, регулируется нервная система и повышается иммунитет. Так что, Турбослим ночь вместе с похуднеим оказывает положительное влияние на общее самочувствие человека. Правда, принимать Турболсим надо по капсуле в день в течение четырех недель с повтором через каждые четыре месяца.Беременным препарат Турбослим ночь противопоказан.
Примерная цена 140-175 рублей

Турбослим день

Турбослим день принимается по одной капсуле во время завтрака и обеда. Капсулы содержат экстракты гуаны, которая ускоряет обменные процессы в организме, вытяжки из красных морских водорослей. Они усиливают циркуляцию в межтканевой жидкости, выводят шлаки из организма. Биофлавоноиды цитрусовых расщепляют жиры. Экстракты папаи не позволяют излишкам пищи откладываться в жировых тканях. Помогает ускорить процесс похудения содержание в препарате витамина В3 и витамина С. Принимать Турбослим день надо в течение четырех недель. Через месяц отдыха, прием можно повторить. Если вы страдаете бессонницей, нарушениями работы сердечно-сосудистой системы, атеросклерозом, повышенным АД, то откажитесь от приема этого препарат. Так же нельзя пользоваться этим средством беременным и кормящим матерям.
Примерная цена 140-175 рублей

Кофе Турбослим

Кофе и так любимо многими, а кофе для похудания тем более приобретает все больше поклонников среди кофеманов. Выпить две чашечки кофе Турбослим позволяется только в первой половине дня. Этого достаточно, чтобы начался процесс сжигания жиров. Кроме кофе арабика, кофе Турбослим содержит экстракты гарцинии, куркумы, хвоща, лопуха, сены. Эти травы известны своим слабительным, мочегонным, желчегонным действием. Все вместе они очищают организм от шлаков, уменьшают аппетит. НУ, и конечно, кофе. Турбослим не может не давать заряд бодрости на целый день!
Примерная цена 140-175 рублей

Чай Турбослим

Чай Турбослим можно пить в течение дня. Но в день позволительно баловать себя только двумя чашками чая. Выпивать их надо во время еды. Содержит этот препарат листья зеленого чая и экстракты других растений. Плодоножка вишни помогает избавиться от отечности, александрийский лист поднимает тонус и регулирует работу кишечника, кукурузные рыльца занимаются восстановлением деятельности желчного пузыря. Чай Турбослим очищает организм и снижает уровень жировой прослойки.
Примерная цена 95-120 рублей


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.21.2007 | 2.5. Гречневая диета (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Гречневая диета
 В некоторых диетах для похудения использование круп строго запрещено. Наверное, гречневая диета это приятное исключение из правил, так как за две недели употребления гречневой каши можно потерять до 10 кг лишнего веса. И это еще не придел!

Чем полезна гречка?

В гречке содержится очень много белка и совсем мало углеводов, от которых мы и поправляемся. Так же гречка богата аминокислотами, железом, витаминами. Это витамины В1, В2, В6, РР, Р рутин. Хорошо усваиваются в организме содержащиеся в гречке минеральные вещества. Это йод, соли, кальций, фосфор, щавелевая кислота.
Гречка положительно влияет на работу печени, деятельность кишечника. Крупа прекрасно справляется с запорами, помогает снизить уровень холестерина. Гречка показана при остеоартрите, депрессии и болезнях брюшной полости. Гречневая крупа задерживается в желудке, и поэтому мы длительное время чувствуем насыщение.

Гречневая диета

В диете используется почти сырая крупа. Она не варится, а заливается с вечера крутым кипятком и настаивается в течение ночи. Для этого надо соблюдать обычные пропорции: к стакану гречки добавляется два стакана воды. Утро можно начать с порции гречневой каши без специй и соли. Чтобы не было совсем пресно, добавьте немного кефира. Следите за процентом жирности, он не должен превышать 1%! В день разрешается использовать не более 1 л. кефира. Еще можете сдобрить гречку соевым соусом. Трапеза будет более приятной.
Вода это жизнь, поэтому в воде себя ограничивать не стоит. Простая кипяченая вода или минеральная вода без газов подойдет. Если вы чувствуете, что настроение падает и от одного вида гречки мутнеет в глазах разбавьте диету фруктами или нежирным йогуртом. Но старайтесь все – таки во время диеты гречке не изменять. Во время гречневой диеты последний прием пищи происходит в шесть часов вечера. После этого времени на употребление пищи накладывается табу. Бывает так, что перед сном чувствуется непреодолимый голод, что даже заснуть не удается. Воспользуйтесь кефиром. Стакан молочного продукта за час до сна не повредит.

После того, как вы провели две недели в дуете с таким бесценным пищевым продуктов, как гречка, сделаете перерыв. Если вам понравилось воспользуйтесь рецептом диеты снова, но только через месяц.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.21.2007 | 2.5. Диета по группе крови (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета по группе крови
Все мы знаем, что люди отличаются как внешне, так и внутренне. Все мы имеем разную группу крови. И многие из нас мечтают о великолепной фигуре. Что же, диетологи считают, что диета, опирающаяся на группу крови, наиболее оптимальна и безвредна для человека. Она более щадящая и эффективная, и заключается в ограничении продуктов неприемлемых для данной группы крови. Лишний вес – это первый признак нарушения внутренних процессов в организме. Диета по группе крови позволяет нормализовать процесс переваривания пищи, избавиться от токсинов, способствует сжиганию лишнего жира. Человек теряет лишние килограммы, не изнуряя себя голоданием.

Существует четыре группы крови.

Первая группа крови, тип обладателя данной группы «охотник», мясоед. Лидер по натуре, имеет сильный характер, самодостаточен. Имеет сильные иммунную и пищеварительную системы. Но иногда иммунная система слишком активна и действует против организма. В результате имеют место аллергические реакции.

Рекомендации. Полезно употреблять в пищу красное мясо (кроме свинины), печень, они повышают скорость метаболизма. Рекомендуются продукты, содержащие йод - морепродукты, водоросли, зелень (салаты, шпинат, брокколи), йодированная соль. Из круп выбирайте гречу. Соки из редиски и редьки пополам с морковью повышают выработку тиреоидных гормонов. Хороши также зеленый чай, чай из шиповника, мяты, имбиря, лакрицы, липы; сельтерская вода. Можно пиво, вино красное и белое, чай из ромашки, женьшеня, листа малины, шалфея, валерианы. Следует ограничить крупы, особенно овсянку, пшеницу и изделия из нее. Исключить кофе, крепкие напитки, капусту свежую, картошку, кукурузу и изделия из нее, маринады, кетчуп, мороженое, цитрусовые, сахар. Избегать витамина А и витамина Е. Избегать потребления дрожжевой пищи. Осторожно с аспирином – он разжижает кровь и повышает кислотность. Для поддержания физической формы рекомендуется заниматься аэробикой, плаванием, бегом, лыжами.

Вторая группа крови, тип обладателя «земледелец», вегетарианец. Иммунная и пищеварительная системы работают отлично, если соблюдать диету (вегетарианскую). У людей этого типа мясо замедляет метаболизм, допустимо употребление мяса курицы или индейки. Употреблять лучше кисломолочные продукты – кефир, ряженку, нежирные сыры, творог, брынзу. Можно яйца, соевые продукты в любом виде. Можно брокколи, крупы, бобовые, растительное масло, оливковое и льняное. Употребляем витамины В, С, Е, железо, цинк, селен, хром. Полезен чеснок, лук, морковь. Ограничить сахар и шоколад. Исключить следует острую и соленую пищу – перец, уксус, кетчуп, помидоры, соленую рыбу, селедку, огурцы, капусту, картофель. А также кислые фрукты и ягоды, майонезы, и, конечно, специи. Физическая нагрузка должна быть умеренной и спокойной, полезно заниматься йогой.

Третья группа крови, тип «странник, кочевник». Показана сбалансированная диета. Тип, имеющий третью группу крови всеяден. Для кочевников полезными продуктами являются мясо (кроме куриного, утиного), рыба, кисломолочные обезжиренные продукты, яйца, крупы (кроме гречневой и пшеничной), бобовые, овощи (кроме кукурузы, тыквы, оливок). Хорошо употреблять в пищу салаты, травы, печень, телятину, фрукты (кроме кокосов и ревеня). Из напитков рекомендуются зеленый чай, травяные чаи (солодка, женьшень, шалфей, лист малины), сок клюквы, капусты, виноградный, ананасовый. Можно, но в небольших количествах апельсиновый сок, пиво, вино, кофе, черный чай. Не противопоказаны и соевые продукты. Исключить следует морепродукты (моллюски, крабы, креветки), свинину, куриное мясо, кукурузу, арахис, гречу, помидоры, пшеницу, томатный сок, содовые напитки. Физически нагрузки могут быть такие, как ходьба, велосипед, теннис, йога, плаванье.

Четвертая группа крови. Тип имеет интересное название «загадка». Это самая молодая группа крови, имеет чувствительную иммунную систему к микробам и инфекциям. Для таких людей полезна умеренно-смешанная диета. Полезными будут мясо (баранина, кролик, индейка), рыба, но не морепродукты. Хороши молочные продукты, нежирные сыры, оливковое масло, масло тресковой печени, арахис, грецкие орехи, крупы (кроме гречневой и кукурузной). Овощи можно все, кроме перца, черных оливок, кукурузы. Фрукты любые, кроме резких и кислых. Из напитков рекомендуются кофе, зеленый чай, чай из ромашки, шиповника, боярышника. Редко, но можно пиво, вино, чай из мяты, малины. Избегать красное мясо, ветчину, бекон, подсолнечные семечки, гречневую крупу, перец, пшеницу, кукурузу.

Следуя таким нехитрым рекомендациям можно значительно улучшить свое самочувствие и скинуть лишние отягощающие жизнь килограммы. Необходимо только проконсультироваться с врачом и уточнить свою группу крови.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.25.2007 | 1.8. Миаози (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Миаози
Миаози - это не имя китайского героя из боевиков, это название препарата для похудения родом из Китая. Принимая его, вы можете не бояться того, что из-за быстрой потери веса ваша кожа обвиснет, и появятся растяжки. При помощи Миаози жировая прослойка уходит не так быстро. За месяц ваш вес уменьшится всего на 5-10 кг. При этом растает жир в самых проблемных зонах, в области живота, бедер, ягодиц, на подбородке. Поэтому вы можете не бояться, что пышный бюст исчезнет или и без того худенькие ручки превратятся в подобие инвентаря для уроков анатомии.

Плюсы

Кроме замечательного эффекта похудения, Миаози помогает укрепить иммунитет, улучшает обмен веществ в организме, регулирует работу кишечника. Так же положительно влияет препарат на работу печени. Он оказывает профилактику ожирения печени, сахарного диабета и других болезней, причиной которых является неправильное питание. Во время курса лечения организм очищается. Выводятся шлаки и токсины. Обратите внимание, что это происходит естественным образом. Препарат не оказывает слабительного действия.

Минусы

Применение Миаози показано не всем людям. Если вы относитесь к кормящим матерям или беременным, если у вас есть сердечно-сосудистые заболевания, ваш возраст не попадает в рамки от 16 и до 65 лет, то использовать Миаози для похудения вам категорически запрещено.
Во время приема капсул препарата необходимо сдерживать себя в употреблении алкоголя. Спиртные напитки нейтрализуют действие препарата. Иногда в первые дни приема Миаози может ощущаться сухость во рту или учащенное сердцебиение. Если у вас появились эти признаки, не волнуйтесь. Через несколько дней вы будете чувствовать себя нормально.
При слишком большом весе вам хочется пить Миаози постоянно, пока фигура не придет в норму. Но при длительном приеме организм привыкает к препарату, и он становится неэффективным. Миаози можно принимать максимум два месяца подряд. Потом надо сделать перерыв в течение недели, и только поле этого повторить курс.

Травы Миаози

В состав препарата входят травы, произрастающие в китайской местности.
Боярышник нормализует работу желудочной секреции. Это помогает организму переваривать такие продукты, как мясо и другую жирную пищу. Растение нормализует кровообращение, укрепляет стенки сосудов, уравновешивает АД.
Купена многоцветковая это источник аскорбиновой кислоты и дубильных веществ. Этим растением лечат болезни кишечника, желудочно-кишечного тракта, половые расстройства, болезни сердца. Применяется купена при ревматизме, как обезболивающее средство.
Лотос индийский оказывает противоспалительный эффект, снижает повышенное давление, силен лотос при аллергиях и нервных расстройствах.
Гингко это хвойное дерево, одно из самых жизнестойких деревьев в мире. Всегда листья гингко применяли от глистов. Листьями дерева лечили болезни легких и сердца.
Морская капуста богата не только йодом, но и другими важными витаминами и минералами. Экстракты этого растения способствуют повышению иммунитета, очищению организма от шлаков и токсинов. Благодаря ламинарии восстанавливается нервная, пищеварительная, дыхательная системы, очищаются сосуды.
Кассия тора это источник живительных семян, которые содержат медь, цинк, кальций, Витами А, селен и другие полезные вещества. Они помогают урегулировать работу кишечника и нормализовать стул. Кассия тора ведет борьбу с болезнями селезенки, печени. Растение способно понизить артериальное давление, очистить кожу.
Пахима кокос собирают с корней хвойных деревьев. Это древесный гриб, которые способствует лечению диареи, мочевого пузыря. Пахима является эффективным средством при почечных и сердечных отеках.

Если вы решились на безопасное избавление от лишнего веса с помощью Миаози, то вам следует принимать по две капсулы препарата в день, которые надо выпивать до или после завтрака. Настройтесь на то, что чувство голода у вас притупиться. Но, не смотря на это не ограничивайте себя в еде. Ешьте, как положено три четыре раза в день и по чуть чуть. Старайтесь, чтобы в рацион входили только полезные продукты богатые питательными веществами. Если кушать все-таки не тянет параллельно с препаратом Миаози принимайте комплекс витаминов и минералом.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.25.2007 | 1.6. Редуксин (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]

Редуксин
Редуксин – это первый отечественный лекарственный препарат для снижения веса, который относится к новому поколению препаратов центрального действия. Редуксин обладает двойным механизмом действия: во-первых, он способствует снижению аппетита. Препарат подавляет чувство голода и формирует длительное ощущение сытости.
Это приводит к уменьшению количества потребляемой пищи и, как следствие, к снижению веса. Во-вторых, прием Редуксина способствует усилению расхода энергии организмом, что, в свою очередь, так же приводит к потере лишних килограммов.
Что особенно важно, прием Редуксина приводит к постепенному снижению массы тела (0,5-1 кг в неделю). Такое снижение веса врачи считают оптимальным для организма. Во время приема Редуксина происходит изменение пищевых привычек, человек привыкает меньше есть, что способствует длительному поддержанию желаемого веса даже после прекращения приема препарата.
Редуксин применяется 1 раз в день и не зависит от приема пищи, что очень удобно. Редуксин, основным действующим веществом которого является сибутрамин, безопасен даже при длительном приеме и не приводит к привыканию или зависимости.
Помимо основного действия, направленного на снижение веса, применение Редуксина способствует понижению уровня холестерина, нормализации уровня глюкозы крови и мочевой кислоты.
Побочные эффекты – сухость во рту, запоры, бессонница, повышение артериального давления, учащение сердцебиения – выражены, как правило, слабо и носят преходящий характер. Редуксин не назначается при тяжелой почечной и печеночной недостаточности, психических заболеваниях, некомпенсированной артериальной гипертензии, ИБС, нарушениях ритма сердца, сердечной недостаточности и глаукоме, а так же одновременно с другими препаратами центрального действия.
На выбор средства для похудения влияют различные факторы, поэтому, прежде чем принимать тот или иной препарат для снижения веса, необходимо проконсультироваться с врачом.
Только врач может провести необходимые обследования для выявления противопоказаний для применения препаратов, сопутствующих заболеваний и подобрать необходимую дозу лекарственного средства и длительность его приема.
Препарат Редуксин прошел строгую проверку на эффективность и безопасность в ведущих медицинских центрах России. Доказано, что эффективность Редуксина очень высока, а побочные эффекты выражены слабо, носят временный характер и не требуют прекращения приема препарата.
А относительно низкая цена делает процесс снижения веса менее накладным.
Редуксин можно приобрести:
Капсулы 15 мг 30 штук в упаковке – примерно 1200-1400 рублей
Капсулы 10 мг 30 штук в упаковке – примерно 750-900 рублей
Подробности на http://www.vescontrol.ru/


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.25.2007 | 4.2. Миостимуляция (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Миостимуляция
Слово «миостимуляция» сегодня на слуху, эту процедуру предлагают косметологи, реклама, лечебные учреждения, телемагазины. Что же это такое? Большинство из нас думает, что под «миостимуляцией» подразумевается только способ уменьшение веса. Это далеко не так, говоря научным языком, миостимуляция – это восстановление органов и тканей при помощи импульсного тока безопасной мощности. Сам же миостимулятор – это медицинский прибор, который в первую очередь призван восстанавливать ткани, и уменьшение веса всего лишь одна из его возможностей. «Всего лишь одна», но чуть ли не самая привлекательная для многих.

Реклама обещает нам рельефные мышцы при полном безделье и возможности заниматься любимыми делами – смотреть телевизор, листать журнал, гулять. Рекламе, конечно, верить стоит, но не все 100%. Многие фирмы предлагают домашние миостимуляторы, обещая, что за несколько сеансов вы избавитесь от нескольких сантиметров, а после месяца тренировок живот станет плоским, попа упругой, руки накачанными, и далее по списку. Однако, домашние миостимуляторы гораздо слабее профессиональных. Они могут избавить от нескольких сантиметров, это правда, но не путем утоньшения жировой прослойки, а вследствие того, что сгонят лишнюю воду.

Беглый просмотр отзывов о миостимуляторах выявил, что наибольшей популярностью пользуются миостимуляторы RIO. Отзывов о них неимоверное количество, причем большинство положительных, конечно очень уж накачанного пресса от такого вида похудения добиться вряд ли можно, но многие из тех, кто пользовался, замечают, что тело стало более упругим и подтянутым.

Следующими в списке по популярности оказались электростимуляторы фирмы Slendertone Flex, признанной одним из лучших производителей миостимуляторов во всем мире. Так же пользуется популярностью и процент положительных отзывов гораздо больше.

Причина нулевого результата, как правило, в том, что мы слишком верим рекламе - одним миостимулятором невозможно сделать из пышки модель с 90-60-90, потому что чем толще жировая прослойка, тем слабее импульс, доходящий до мышц и тем меньше эффекта от тренировки. Если вы решились воспользоваться миостимулятором, то будьте готовы к тому, что «кубиков» на животе вы им не накачаете, но привести фигуру в ухоженный вид сможете. А еще если несмотря на «фитнес для ленивых» и рекламные заверения в том, что делать ничего не нужно, поможете миостимулятору мягкой диетой и небольшими физическими нагрузками, то результат не заставит себя ждать.

И еще – если по каким-то причинам вы не удовлетворены внешними результатами от использования своего стимулятора, то не расстраивайтесь. Как мы уже говорили, электростимуляторы в первую очередь призваны содействовать оздоровлению организма, активизации функций внутренних органов. Так что использование миостимулятора не было бессмысленным.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.25.2007 | 4.4. Голодание (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Лечебное голодание во имя похудения
Все мы слышали о таком явлении как голодание. Обычно голодание применяют с целью очищения организма или для профилактики заболеваний. А можно ли голодать и при этом худеть? Давайте разберемся.

При голодании организм включает резервные силы и начинает работу по разрушению патологических отложений. Целлюлитные отложения, отложение солей, шлаки, токсичные продукты обмена – все это подвергается выведению из организма. В результате организм освобождается от ненужных «залежавшихся веществ» и шлаков, отяжеляющих наше тело. Поэтому вес человека постепенно уменьшается.

Самым безопасным способом голодания считается метод, основанный на исключении разового приема пищи – ужина. Просто откажитесь от ужина и не ешьте после 16 часов. Если же вы поздно встаете и поздно ложитесь, то, конечно, вы исключаете прием пищи после 18 или 19 часов. Главное, чтобы промежуток между последним приемом пищи и следующим составлял 14 часов. Первое время вы, возможно, будете испытывать дискомфорт, и чувствовать голод, но не стоит поддаваться порыву съесть что-нибудь, скоро вы привыкнете, и будете чувствовать себя прекрасно. Ведь энергия, затрачиваемая организмом на переваривание и усвоение пищи, теперь будет направлена на выведение токсичных веществ и шлаков, на обновление клеток и восстановление естественного обмена веществ.

Существует ряд методик по однодневному, трехдневному, пятидневному голоданию. При однодневном голодании перерыв в еде составляет от ужина одного дня до ужина следующего. На ночь необходимо принять душ, весь следующий день пить негазированную воду маленькими глотками. Перед ужином следующего дня выпить 100-150 мл сока, на ужин съесть картофель или кашу без масла, овощи, фрукты. При трехдневном голодании каждый день пить воду (около 2 литров). Выход из голодания должен быть мягким в течение 3-х дней. Первый день надо пить только соки. Два последующих дня кушайте кашу или картофель без масла, обязательны овощи и фрукты. Пятидневное голодание отличается от предыдущих двух выходом из голодания. Выход из голодания осуществляется в течение 4-х дней. Первый день соки, при первом приеме сок должен быть разведен водой в соотношение 1:1. Остальные три дня прием пищи должен быть, как и при трехдневном голодании.
При таком разумном голодании вам удастся сократить жировые отложения, и, кроме того, повысить иммунитет, понизить утомляемость.
Заметим также, что после 21 года выработка важного гормона роста начинает снижаться, а к старости почти сходит на нет. В результате чего происходит повышение утомляемости, одряхление мышц, снижение сексуальной потенции. Голод же стимулирует производство гормона роста.
Однако следует понимать, что длительное бесконтрольное голодание может привести и к нежелательным последствиям. При голодании происходит потеря не только жиров, но и белков, так необходимых нашему организму. К побочным эффектам можно отнести и возникновение иммунодефицита, анемии, снижение кровяного давления, а также нарушение сердечного ритма. Кроме того, голодание может сопровождаться дефектами кожи, ее дряблостью, появлением ранних морщин. Общее состояние может сопровождаться слабостью, головокружением.

В связи с выше перечисленным стоит все хорошо взвесить прежде, чем начинать голодание. И, конечно, для начала следует проконсультироваться с врачом. Ведь борьба с весом может обернуться каким-либо заболеванием. Помните, радость от сброшенных килограммов вы сможете ощутить только в том случае, если будете здоровы.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

06.25.2007 | 4.3. Липосакция (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Липосакция
Сегодня в арсенале пластических хирургов есть мощное оружие, которое борется с лишним весом и корректирует фигуру. Это липосакция – враг целлюлита и подкожного жира . Процедура липосакции оказывает локальное воздействие на жир. Есть участки на нашем теле, где хирургия почти бесполезна. Это ягодицы, голени, область таза, спина, бедра, как раз те места, где чаще всего появляется целлюлит. Но проблема целлюлита липосакции не под силу, а вот сбавить лишний вес она поможет всего за одну операцию.

В нашем организме есть резервный жир. Это самая проблемная жировая прослойка. Она прекрасно переносит физические нагрузки, голодание, диеты. Располагаются наши «резервы» на бедрах, в низу живота, ягодицах. Вспомните, это места, действительно худеют труднее всего. Липосакиця просто спасение для людей, страдающих резервным жирком

Виды липосакции

Стандартная липосакция позволяет удалить подкожный жир с помощью канюля – трубки с несколькими отверстиями и вакуума. Трубку вводят под кожу через разрезы в тканях и двигают ею вперед и назад. Разрезы составляют от 5 до 7 мм. Таким образом, жир разрушается, а вакуум вытягивает его через отверстия в канюли. После стандартной липосакции человек может находится в стационаре до трех дней.
Тумесцентная липосакция считается самой эффективной и безопасной. Сначала под кожу вводится специальный коктейль, содержащий физиологический раствор, адреналин и ледокаин. Он способствует разжижению жира, после чего жир «высасывается» с помощью вакуума. В небольшой прокол в коже вводится та же трубка – тоненький канюль, через которую жир удаляется. Стоит отметить, что благодаря тумесцентной липосакции, во время и после процедуры не возникает сильного кровотечения, не повреждаются нервные окончания и соединительная ткань. Вероятность появления после операции синяков и гематом, ярко выраженных рубцов сводится к нулю. Процедура проводится под местной анестезией. Уже через несколько часов пациент может отправиться домой, а через неделю будет наслаждаться своим внешним видом и забудет об операции.
Ультразвуковая липосакция разрушает жировую прослойку ультразвуковыми волнами. Но перед этим в проблемную зону вводят специальный раствор и только потом происходит воздействие ультразвуком. Жир превращается в эмульсию и выводится вакуумным способом. Проколы на коже для этого делают меньше двух миллиметров. Вид ультразвуковой липосакции используется очень редко. Дело в том, что ультразвук зачастую воздействует не только на жир, но и на внутренние органы. Порой это приводит к нарушению функционирования организма и к смерти человека.
Софт–липмодел это липосакция, которая воздействует на жир с помощью разрядов электрического тока. Техника проведения процедуры подобна ультразвуковой липосакции, только вместо лазера используется ток. После процедуры пациент около трех дней находится в стационаре, далее еще две недели ему показано носить бандаж.

После липосакции…

После липосакции в течение месяца надо носить обтягивающее эластичное белье. Так как существует избыток кожной ткани. Она должна сократиться до необходимых размеров. Если этого не произойдет, нужно сделать иссечение лишней кожи. После липосакции возможно повышение температуры, слабость, уплотнения под кожей, отеки. Спустя месяц все последствия исчезнут. Количество подкожного жира, которое было удалено путем липосакции не вернется обратно в течение 5 лет. Кроме этого замечено, что после липосакции вес человека продолжает снижаться еще некоторое время.

Показания к липосакции

Липосакция показана людям с локальным скоплением жира и отличной эластичностью кожи. Так как после операции кожа должна сократиться. Вес пациента должен быть чуть больше положенной нормы. За одну процедуру липосакции нельзя удалять более трех киллогрмов жира, это может сильно навредить организму. Следующую липосакцию можно проводить только спустя месяц после предыдущей. Таким образом, допускается делать максимум пять липосакций. Но все-таки больше одной липосакции делать не советуется. Данная процедура не устраняет причину появления лишнего веса, а так же не лечит ожирение, целлюлит и растяжки на коже.

Противопоказания

Не стоит использовать возможности липосакции. Если вы страдаете сердечно-сосудистыми заболеваниями, болезнями почек и легких, а так же в случае, если у вас обнаружена плохая свертываемость крови.

Липосакцию могут применять даже беременные женщины и кормящие матери, но прежде, чем принять ответственное решение и обратиться к пластическому хирургу, подумайте, так ли вам необходимо пусть небольшое, но хирургическое вмешательство в организм?


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№8.

Хирургические способы лечения ожирения.

На сегодняшний день ожирение – самое распространенное заболевания среди американских жителей. Причинами данного факта становятся психологические, медицинские и социальные факторы. Не всегда можно избавится от лишнего веса нехирургическим путем, особенно в случаях патологического ожирения. Этот факт подтвердили в 1992 году на одной из медицинских конференций. Первая подобная операция была проведена доктором Kremen и Linnear в 1954 году и проводилась она на животных.

В хирургическом способе уменьшения веса используются два основных способа: ограничение возможности в питании (рестриктивная методика) или влияние на всасывание питательных веществ (мальабсорбция). Эти методики могут применятся лапароскапически, что уменьшает травматичность хирургического вмешательства. В США чаще всего используют методику наложения желудочного обходного анастомоза, а так же вертикальную гастропластику.

Следует так же отметить несколько способов, к которым относится наложение билиопанкреатического обходного анастомоза, а так выключение двеннадцатиперстной кишки. Эти способы можно отнести к методике мальабсорбции. Но в их применении часто возникают побочные эффекты такие, как алиментарные нарушения. К рестриктивной методике относят способ лапароскопического бандажирования желудка, при котором размещают силиконовый бандаж вокруг верхней чести желудка. Этот способ был предложен впервые в начале 90-х годов.

Эти оперативные вмешательства условно безопасные, но при патологическом ожирении у человека нарушается процесс метаболизма в организме, что становится причиной ухудшения общего состояния и увеличивает смертность при хирургических вмешательствах. Итальянские ученные провели ретроспективный анализ для исследования частоты возникновения дыхательной недостаточности у таких пациентов. Также оценивались различия в частоте возникновения дыхательной недостаточности между пациентами с ИМТ менее 43 и с ИМТ более 43. Частота дыхательной недостаточности и всех послеоперационных осложнений составила 8% в группе с ИМТ менее 43 и 14% в группе с ИМТ больше 43.

Следует так же отметить, что при использовании квалифицированного анестезиологического пособия для пациентов с серьезными сопутствующими нарушениями, риски возникновения серьезных послеоперационных осложнений сводятся к минимальным.

В США все больше и больше ожирение лечится хирургическими методами

Как заявляют американские медики за последние годы количество пациентов, страдающих паталогическим ожирением, которые решаются на дорогостоящие операции для борьбы с лишним весом, увеличилось в четыре раза.

По подсчетам врачей в 1998 году в США общее количество хирургических операций, в результате которых установленный желудочный анастомоз делит желудок на две части, составляло около 26 000. Такой способ разделения желудка значительно облегчает процесс пищеварения, что приводит к резкому сокращению веса пациента. Три года назад это число превысило 103 000. Как и любое хирургическое вмешательство эта операция сопровождается рисками, которые по статистическим данным составляют 0,1 – 1,0% Ни для кого не секрет, что очень много американских жителей страдают от ожирения. По некоторым подсчетам каждый двадцатый американский житель весит на 50 кг. больше своего идеально веса, и которые не смогли побороть лишний вес не хирургическим путем. Для того, чтобы попасть на операционный стол им приходится пройти длиннейшие очереди длительностью более 6 месяцев.

Бандажирование желудка

Бандажирование желудка вместе вертикальной гастропластикой относят к рестрирктивному методу хирургического лечения ожирения. Механизм действия состоит в том, что происходит образование «малого» желудочка, который формируется путем наложения специального бандажа. Таким образом в желудке формируется 2 отдела: «малый», который расположен на несколько сантиметров ниже пищеводно-желудочного перехода, а так же «большой». Как и в большинстве случае лечения ожирения, бандаж устанавливается с помощью лапароскапии под общим эндотрахеальным наркозом.

В случае нерегулируемого бандажирования применяют полипропиленовую ленту шириной в 2 см, которая довольно часто используется в медицине благодаря отсутствию аллергических реакций. Использование такого материала значительно сокращает затраты на проведение этой операции. Перед началом операции в желудок помещается калибровочный зонд, на конце которого размещена специальная манжета.

Существует так же другой способ бандажирования – регулируемый. Механизм этой операции такой же как и при нерегулируемом, но в качестве бандажа используют специальное устройство, которое позволяет изменять диаметр переходного отверстия. Эта особенность позволяет изменять скорость прохождения пищи в нижний отдел желудка и далее в нижележащие отделы.

Процедура установки бандажа – это не временная процедура. Для того, чтобы удалить бандаж из желудка требуется повторная операция.

Внутрижелудочный баллон BIBR System

Не так давно был разработан новый способ борьбы с лишним весо - силиконовый внутрижелудочный баллон (англ. BIB - BioEntericsIntragastricBalloon). Баллон был разработан F.G. Gau вместе с компанией DC в 1980 году.
BIB включает в себя основу (сам баллон), встроенный в ее стенки клапан из полупроницаемого материал и совокупности силиконовых трубок, которые используются для установки и наполнения баллона.
Механизм действия внутрижелудочного баллона состоит в следующем: поступающая в верхний «малый» желудочек пища медленно переходит в нижние отделы с сильным воздействием на желудочные рецепторы, при этом в головной мозг поступают сигналы от нервных окончаний о наполнении желудка, что способствуют сохранению чувства сытости в течении длительного периода времени. Таким образом за определенный промежуток времени организмом вырабатывается условно-безусловный рефлекс возникновения и сохранения чувства сытости на потребление малого количества пищи. После появления такого рефлекса баллон изымается из желудка.
При установки баллона используется наркоз. Для уменьшения рисков повреждения глотки пищевода используют эндотрахеальный наркоз. Установка данного устройства схожа с обычной гастроскопией. Не редко в первые дни после установки баллона у пациента возникает острое чувство переедания и тошноты, но после 3-4 дней эти неприятные ощущения исчезают. После окончания курса лечения баллон удаляется под наркозом. С помощью специального стилета "киллера" производится перфорация баллона.

Возможные осложнения: Воспаление слизистой желудка (гастрит);
Тошнота и рвота не более 2-х недель;
Редко приводит к развитию язвы желудка;
Увеличение размера устройства;
Все вышеприведенные осложнения можно без труда отследить и выявить с помощью УЗИ органов брюшной полости и эзофагогастродуоденоскопии.

Применять такой способ лечения ожирения рекомендуется при следующих показателях:
При индексе массы тела < 30 кг/м2 и неэффективности других методов лечения;
При индексе массы тела от 30 до 40 кг/м2;
При индексе массы тела > 40 кг/м2 в качестве первого этапа лечения.

Противопоказания:
Наличие острых язв и эрозий желудка и двенадцатиперстной кишки;
Наличие в анамнезе операций на желудке;
Планирование беременности в ближайшие 12 месяцев;
Аллергия на силикон.

Лапароскопическое Шунтирование Желудка

Механизм лапароскопического шунтирования желудка заключается в удалении части желудка и модификации тонкой кишки. Такой способ снижает всасывающую способность желудка и кишки переваривать жирную пищу. Эта операция считается достаточно сложной, но так же достаточно эффективной. Такой способ лечения ожирения рекомендуют пациентам с сахарным диабетом 2 типа, а так же лицам с повышенным содержанием холестерина в крови. Как и любое хирургическое вмешательство, лапароскопическое шунтирование может вызвать побочные эффекты, такие как учащение стула и метеоризм.

В первые пол года после операции наблюдается значительное снижение массы тела, затем процесс происходит немного медленнее. Максимальная длительность снижения веса не превышает двух лет, но за этот длительный промежуток времени у пациента уже формируется свой режим питания, благодаря чему патология ожирения уже не возобновляется.

Рекомендуемый врачами режим питания подразумевает прекращение единоразового приема пищи при появлении чувства насыщения. В противном случае у пациента может появится рвотный рефлекс и даже острые болезненные ощущения в грудной области. При этом количество пищи сокращается на 100-150 миллилитров, в независимости от вида пищи. Так же рекомендуют есть не торопясь (около 30-40 минут) и тщательно пережевывать пищу, т.к. суженный кишечник может закупорить крупный кусочек еды. Обычному человеку соблюдать эти рекомендации в жизни очень сложно, но прооперированному человеку это дается значительно проще. Следует так же отметить, что после операции у пациентов значительно сокращаются потребности в тяжелой пище (мясные продукты, мучные и сладкие изделия). Для людей, перенесших такую операцию, врачи выдают специальную памятку, благодаря которой переход на новый режим питания проходит значительно легче и быстрее.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.06.2007 | 4.5. Перетяжка желудка (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Перетяжка желудка
Когда врач ставит диагноз ожирение, то вы сразу понимаете, что фитнес – центр вам не товарищ. Потому что зачастую решить проблему с помощью физических упражнений нельзя. Тогда специалисты предлагают сделать операцию. Это установление на желудок бандажа.
Цель, с которой на желудок надевается бандаж, это сократить количество пищи попадаемой в организм. Бандаж показан людям, если их ожирение вызвано сахарным диабетом, варикозным расширением вен, болезнями суставов, повышенным артериальным давлением и другими болезнями. Помогает бандаж только, если индекс веса тела человека находится между 35 и 50. Свыше этой нормы, перетяжка желудка будет бесполезна.

Устройство бандажа

Бандаж состоит из кольца, порта и соединительной трубки. Кольцо одевается на верхнюю часть желудка под пищеводом, как бы разделяя его на две части. Между ними остается лишь узкий проход в 1 см. Верхняя часть самая маленькая, в нее может поместиться количество пищи равное столовой ложке. Поэтому человек быстро насыщается. К кольцу бандажа присоединяется трубочка, которая другой стороной прикреплена к порту. Порт позволяет вводить в систему соляной раствор. Когда это происходит, то внутренний просвет кольца сужается. Если жидкость удалить, то просвет увеличивается. Порт позволяет делать необходимый размер просвета для каждого отдельного больного. Порт находится под кожей живота. Жидкость вводится своеобразной акупунктурой. Врач прокалывает иголочкой кожу и через нее вводит в порт раствор соли, примерно 5 мл. Для этого требуется всего несколько минут. Процедура почти безболезненная. Правда, вводить раствор начинают только через два месяца после операции, когда бандаж хорошо закрепится в организме.
Современная операция по внедрению бандажа происходит с помощью лапраскапии. На уровне желудка делается несколько маленьких проколов, через которые устанавливается бандаж. Раньше подобную операцию делали путем разреза тканей, после чего больной проводил некоторое время в стационаре.

Правила питания

Как правило, в течение месяца после операции пациент чувствует отвращение к еде. Но все – таки питаться нужно. Главное правильно приготовить продукты, так как в желудке мало место и твердая пища, такая как, мясо, рыба, мучное, отдельные овощи, могут плохо перевариваться. В первые две недели после операции лучше всего баловать себя жидкой пищей – бульонами, кефиром, молочными кашами, протертыми овощами и фруктами. Каждый прием пищи должен длиться, как минимум пол часа. Необходимо тщательно прожевывать еду, прежде, чем она попадет в маленький желудочек. Для этого будет достаточно делать по тридцать жевательных движений. С третьей недели после операции вводится в рацион твердая пища, но обязательно измельченная.
Необходимо избегать одновременного приема твердой и жидкой пищи. Пить можно только до еды или через два часа после трапезы. В противном случае пища разбавиться водой и тормозить процесс похудения.

Преимущества перетяжки желудка

При установки бандажа на желудок функционирование организма не нарушается. Целыми остаются и стенки желудочно-кишечного тракта. Если вдруг бандаж работает не так, как было задумано, то его можно без проблем снять. При этом организм быстро придет в норму.

Противопоказания

Существует ряд противопоказаний, когда делать бандажирование желудка запрещено. Это несовершеннолетие пациента, заболевания сердца, сосудов и легких. Так же нельзя делать перетяжку желудка при варикозном расширении вен стенок желудка, гипертензии, цирроза печени, панкреатите, хроническом алкоголизме, язве желудка. Категорически запрещено бандажирование при наличии инфекции в организме, при приеме гормональных лекарств, при ревматизме, склеродермии и других заболеваниях соединительной ткани.

Перетяжка желудка делается не на время, а на всю жизнь. При этом вы должны будете отказаться от мороженого, шоколада, тортов, жирной пищи. Если вы заранее знаете, что не сможете сдерживаться, то не мучайте себя, бандажировнаие вам не друг.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.06.2007 | 3.3. Зеленый чай (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Зеленый чай помогает похудеть
Сколько же возможностей таит в себе зеленый чай! Он лечит мочевой пузырь от воспаления, две чашки свежего зеленого чая оберегает нас от радиации излучаемой персональным компьютером, «зеленое лекарство» препятствует развитию злокачественных опухолей и много другое. Оказывается, зеленый чай не только делает тибетских монахов почти бесмертыми, но и помогает нам земным девушкам и женщинам похудеть. Может быть, проблема лишнего веса более прозаичная, зато весьма насущная.
Специальной диеты, при которой надо целыми днями пить зеленый чай, пока не позеленеешь, не существует. Исследования зеленого чая выявили, что при употреблении этого чудесного напитка ежедневно улучшается обмен веществ. Известно, что одной из причин появления лишнего жира, это нарушенный метаболизм. Если каждый день «за чашечкой зеленого чая», вы будете терять 80 ккал, то через год лишитесь четырех килограммов. При этом вам не надо менять пищевые привычки или изнурять тело в спортзале.
Конечно, к таким выводам пришли именно китайские ученые. Так же они сделали акцент на то, что есть сорта зеленого чая, которые дают более ощутимый результат. К примеру, улунский чай. Листья чая содержат полифенол. Это химическое вещество, которое способствует расщеплению жиров. Если вы будете выпивать по две кружечки улунского чая в день, то за месяц станете легче на несколько килограммов.
Известно, что в жиры перевоплощается глюкоза, при ее повышенном содержании. Так вот, зеленый чай регулирует уровень глюкозы, предотвращает скачки инсулина. Благодаря этому, зеленый чай снижает аппетит.
Если вы заметили, то средства для похудания: различные напитки и биодобавки, часто содержат в своем составе зеленый чай. Это не спроста. Если сам по себе зеленый чай благотворно действует на регуляцию нашего веса, то в купе с другими ингредиентами и подавно. Однако задумайтесь употребление зеленого чая, позволяет организму худеть естественным образом, за счет нормализации обмена веществ. А вот остальные добавки в основном дают слабительный эффект, что может нарушить моторику кишечника, и мочегонный. При длительном применении таких сборов питательные вещества из организма вымываются. Зеленый же чай можно пить много лет подряд и худеть без ущерба организму.
Зеленый чай оказывает положительное влияние на сердечно-сосудистую систему. Проводит профилактику заболевании дыхательных путей. Также благоприятно воздействует на нервную систему, иммунную и мышечную. Еще один плюс зеленого чая, в том, что его можно употреблять вместо кофе. Он оказывает бодрящие воздействие на организм, отлично тонизирует и придает сил. Пожалуй, одним недостатком зеленого чая является наличие в нем кофеина. Поэтому если вы готовитесь стать матерью или кормите малыша грудью, то оставьте зеленый чай до поры до времени.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.07.2007 | 5.4. Правильное питание (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Учимся составлять свой режим правильного питания
В последнее время, развелось очень много рецептов «правильного питания». Мы все слышали о диете по группе крови, о раздельном питании, о кремлевской диете. Но являются ли они правильными. Эти средства помогают нам сбросить лишний вес, но вот здоровья, как правило, они не приносят. Значит, назвать питание по диете правильным нельзя?

Диета

Диета это «специально подобранный по количеству, химическому составу, калорийности и кулинарной обработке рацион питания; определенный режим питания». Именно так описывает значение слова «диета» толковый словарь Т. Ф. Ефремова. Исходя из этого можно смело утверждать, что мы сами можем создать себе режим питания и это будет самой вкусной и полезной для нас диетой. Диета необходима не только для того, чтобы достичь идеального веса, но и для хорошего самочувствия.

Учимся составлять свой режим питания

--- Определим калорийность вашего рациона питания. В день взрослый человек должен потреблять от 2400 ккал, если вы женщина и 3200, если вы мужчина. При ежедневной физической нагрузке, к примеру, занятиях в спортзале, это количество увеличивается в полтора раза.
--- Обратитесь к информационным источникам. Вам известно, что продукты могут относиться к одной из основных групп, к белкам, углеводам или жирам. Белки учувствуют в строении нашего организма, углеводы и жиры дают нам энергию для жизни, благодаря им мы чувствуем себя бодрыми и трудоспособными. Всего каждый день в наш организм вместе с едой должно поступать 55% углеводов, 30% жиров. Остальное количество приходится на белки. Узнайте, какое количество Калорий содержится в различных продуктах, что бы составить меню с необходимой калорийностью.
---Каждый из нас обладает особенностями вкуса. Кто-то не переносит лук, в любом его виде, кто-то воротит нос от молочных продуктов. Так же есть и пристрастия. Может быть, вы ни за что не откажитесь от шоколада раз в неделю, а вдруг и чаще! Шоколад лучше всего идет на пользу, а не откладывается в виде лишних кило, в первой половине дня. Шоколад обладает калорийностью одного приема пищи. Если вы любитель шоколада, съешьте его не как десерт, а вместо завтрака или обеда. Это в том случае, когда вы съедаете за раз как минимум одну плитку. То есть не отказывайте себе в любимых лакомствах, но они должны входить в меню и не быть «сверх» нужных вам килокалорий.
---Сегодня найти здорового человека сложно. У каждого из нас есть проблемы. Иногда из-за каких – то болезней приходиться ограничивать себя в потреблении определенных продуктов, а то и отказаться от них навсегда. Выпишите, то, что вам нельзя на определенный лист бумаги, пусть он всегда будет на виду, на кухне. Узнайте калорийность остальных продуктов и используйте в пищу только их.
--- Есть правила, которые полезно соблюдать всем. Это отказ от сахара, большого количества соли, мучного, жаренного, копченого, солений, консервов, острых приправ, жирного, чрезмерного потребления алкоголя.
---Выбирайте продукты полезные и богатые витаминами, не ешьте бесполезную еду. К примеру, если есть сахар, то пусть это будет заменитель – мед или фруктоза, они приносят пользу и быстрее усваиваются в организме. Вместо обычного риса покупайте неочищенный рис. Стоит он может быть и дороже, но пользы принесет в несколько раз больше. Очищенный рис во время неоднократной обработки теряет все свои свойства.
--- Все знают о полезных свойствах овсянки. Но предпочитают брать овсянку обработанную, превращенную в современные «мюсли». Это обработанная овсянка с сухофруктами, изюмом, орехами. Такая овсянка более вкусная, но не содержит полезных веществ.
--- Научитесь сочетать продукты. Простой пример. Все в курсе о том, что рис, яйца и грецкий орех обладают крепящим действием. Не удивительно, что люди, которые питаются в течение дня этими продуктами, а если еще и смешивают их, страдают запорами и дисфункцией кишечника, от которых может появиться геморрой или трещина в кишечнике. Есть замечательные статьи и книги, где расписано, как правильно сочетать продукты.

Если вы составите правильное меню, то уже через неделю заметите результат. Это не только минус несколько сантиметров в талии, но и отличное самочувствие. Ведь что такое правильное питание, это правильное питание, которое является наилучшим именно для вас!


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.07.2007 | 5.5. Раздельное питание (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Раздельное питание
Когда мы читаем про раздельное питание, то оно кажется нам естественным и полезным. Хотя в лексиконе диетологов оно появилось всего тридцать лет назад, благодаря американскому доктору Говарду Гею. С помощью раздельного питания врач хотел не просто дать людям возможность похудеть, его целью было оздоровить нацию. Ему удалось доказать, что высокая смертность детей в тридцатые годы свидетельствовала о высоком содержании крахмала и сахара в детском питании того времени. Говард Гей показал в результате исследований, что проблема ожирения у американцев происходит именно из за переизбытка пищи и несбалансированности питания. Выведя правила раздельного питания, доктор обещал, что он создаст формулу не только стройной фигуры, но и излечит людей от различных болезней.

Профилактика болезней

Можно ли лечить болезни с помощью одного раздельного питания неизвестно. Зато оно может способствовать лечению или применяться, как профилактика болезней желудочно-кишечного тракта, мочекаменной болезни, подагры, ревматизма, астмы, болезни печени и селезенки. Самое главное это то, что раздельное питание помогает урегулировать обмен веществ, а это вдет к здоровью всего организма.

Основы раздельного питания

Раздельное питание считается раздельным, так как в нем существует две категории продуктов, которые нельзя смешивать друг с другом. Это углеводистая пища и белковая. Еще существуют нейтральные продукты их можно сочетать и с белками и с углеводами. Это жирный творог и сыр, фрукты и сухофрукты, сливочное масло, животные жиры, овощи и фрукты, зелень.
Белки и углеводы это два вражеских лагеря, когда они пересекаются в нашем организме начинается война, от чего страдаем, конечно же, мы. К примеру, любимое многим блюдо барона Мюнхгаузена «Утка с яблоками». Мясо это белок, а яблоки углеводы. На переваривание мяса уходит около шести часов. Яблокам для этого нужно примерно двадцать минут. Получается, что яблоки начинают бродить в желудке, вызывая неприятные ощущения. Так же при неправильном сочетании других продуктов пища может не до конца перевариться и осесть на стенках кишечника, вызывая запоры и отравляя организм.
В раздельном питании есть свои исключения, которые надо учитывать.

Исключение №1.
Употреблять некоторые овощи и фрукты с другими углеводами нельзя! Так как они содержат большое количество кислот из-за чего «соседи углеводы» не усваиваются и не перевариваются.
Нежелательно употреблять помидоры и цитрусовые с углеводной пищей. Например, картофель, горох, финики, бананы, бобы, хлеб не сочетайте с апельсином, лимоном, ананасом, грейпфрутом, помидорами и другими кислыми продуктами. Помидоры удачно буду смотреться в купе с лиственными овощами, белковой и жирной пищей. Кислота, содержащаяся в томатах, облегчает переваривание белков. Нагрузка на желудок снижается.

Исключение №2
Никогда не сочетайте крахмалы с белками и фруктами!
Приготовьте углеводные продукты (содержащие крахмал), например, картофель, крупы с жирами (растительным и сливочным маслом) или зелеными овощами.

Исключение №3
Бобовые должны сочетаться только с зелеными овощами, избегайте сочетания с томатами!
Исключите из рациона блюда, где бобовые являются гарниром к мясу. Так же нельзя употреблять бобовые с молоком, со сладостями, фруктами, сливочным и растительным маслом.

РЕКОМЕНДАЦИИ
Во время завтрака предпочтительнее съесть три свежих фрукта. В них много витаминов, минералов и сахаров, которые легко усваиваются организмом. Но это касается только свежих фруктов, во фруктовых консервах полезных веществ нет. На обед приготовьте блюдо, содержащее углеводы и крахмал. Отварите или поджарьте картофель, к нему добавьте салат из зеленых овощей.

***Зеленые листья салата содержат много витаминов. Это витамины А, В, С, а так же кальций и железо. В них много клетчатки. В день надо есть овощи, как минимум три порции овощей.***
На ужин все тот же салат из сырых и вареных овощей с белковосодержащими продуктами.
***Мясо нельзя сочетать с крахмалами. Если вы не любитель мяса, замените его на орехи и сыр.***
Раздельное питание это целая наука, в которой много своих правил и исключений. Если вы освоите ее, то станете одним из самых здоровых людей на земле.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.07.2007 | 5.2. Калорийность продуктов (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Калорийность продуктов
Иногда таблица калорийности продуктов известна женщинам больше, чем таблица Менделеева. Дело в том, что встречают – то по одежке… Это значит, что фигура должна быть в норме. Поэтому многие женщины тратят огромные усилия и свое драгоценное время на поиски таблиц и расчет калорий. Только не всегда предлагаемые глянцевыми журналами таблицы являются верными, а еще реже полными, где есть информация о самых незначительных продуктах. Найти верный информационный источник не просто, но раз вы читаете этот материал, значит, вы его уже нашли.

Основные источники энергии

Основными источниками энергии являются белки, жиры и углеводы. Подробнее о белках, жирах и углеводах >>>

Таблица калорийности продуктов (расчет на 100 гр.)

Телятина
Грудинка 215 — Ножка 160 — Окорок 155 — Спинка 210
Говядина
Печень 87 — Почки 60 — Окорок 310
Баранина
Грудинка 530 — Окорок 375 — Лопатка 380 Спинка 459
Свинина
Филе 260 — Окорок 540 — Ножка 430 — Отбивная 537
Птица
Курица 185 — Индейка 205 — Гусь 320 — Фазан 140
Дичь
Заяц 120 — Олень 120 — Косуля 105 — Кабан 110
Колбасы
Кровяная 456 — Ветчина 365 — Копченая 510 — Вареная 260
Рыба
Карп 90 — Морской окунь 45 — Камбала 90 — Лещ 100 — Судак 70 — Сом 160 — Треска 65 — Щука 72 — Окунь речной 570 — Форель 210 — Лосось 405 — Скумбрия390
Морепродукты
Креветки 100 — Мидии 70 — Устрицы 120 —Краб 126
Молочные продукты
Молоко 60 — Сливки 190 — Кефир 60 — Сметана 280 — Творог 230 — Сыр 400
Хлеб, злаки, крупа
Ржаной хлеб 215 — Белый хлеб226 — Гречка 330 Овсянка 356 — Манка 330 — Пшенка 335 — Перловка 330 — Рис 330 — Горох 325 — Фасоль 310
Овощи
Морковь 30 — Картофель 80 — Свекла 50 Зеленый горох 40 — Грибы 41 — Помидоры 10 — Огурцы 15 — Салат 20 — Лук репчатый 50 — Лук зеленый 20 — Капуста 30 —Кабачки 30 — Тыква 30 — Редис 20 — Сладкий перец 20 —Сельдерей 20 — Щавель 30 — Фасоль стручковая 30
Фрукты
Апельсины 40 — Бананы 90 — Арбуз 40 — Грейпфрут 35 — Мандарины 40 — Виноград 70 — Вишня 52 — Черешня 52 — Груша 45 — Клубника 35 — Яблоки 45 — Курага 297 — Изюм 289 — Клюква 32 — Крыжовник 48 —Лимон 30 — Персики 47 — Слива 47 — Чернослив 227 —Ананас 60
Сладкое
Мед 320 — Варенье 295 — Сахар 390 — Какао 415 — Шоколад 570
Орехи
Грецкие 610 — Арахис 630 — Лесной орех 656 — Миндаль 640 — Фундук 705 — Фисташки 640 —
Жиры и масло
Сливочное масло 730 — Маргарин 720 — Животный жир 870 — Майонез 760

Если вы еще не составили свое меню, то, зная калорийность максимального количества общеупотребляемых продуктов, вы сможете сделать его не только вкусным, но и полезным для фигуры.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.07.2007 | 5.1. Что такое калории (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Что такое калории?
Не будучи математиками одни женщины каждый день ведут подсчеты…килокалорий. Это помогает им всегда быть в форме и питаться правильно, хотя считать Калории занятие нудное и скрупулезное. Нам следует поучиться у них и совершить свое увлекательное путешествие в «науку колориеведения» и научиться регулировать свой вес без диет и ограничений в еде.

Что такое килокалории?

Если мы заглянем в учебник физики, то вспомним, что килокалория, это энергия или тепло, которое требуется для нагрева одного литра воды. Для жизнедеятельности нам тоже нужна энергия, которую мы получаем в месте с пищей. В каждом продукте содержится свое количество килокалорий, которые мы получаем после того, как употребили данный продукт. Именно в результате этого у нас поднимается настроение, увеличивается работоспособность. Наверняка вы замечали, как после работы и без обеда вы вечером чувствуете себя как выжитый лимон, даже если работы было не много. Дело в том, что организм переварил ваш завтрак, пустил в работу полученную энергию, а потом начал слабеть, так как вы не пополнили «запас топлива» во время обеда. Стоит отметить, что именно питание помогает вам не просто бодро себя чувствовать, но и борется с негативным воздействием окружающей среды, держит в норме гемоглобин, обеспечивает повышенный иммунитет. Полноценное питание это гарантия стопроцентного здоровья.

Азы арифметики

На один килограмм массы тела в час приходится 1 Калория. Если вы весите 55 кг, то в час вам необходимо сжигать 55 килокалорий. Чтобы «запаса топлива» хватило вам на первую половину дня с момента завтрака (08.00 до обеда 13.00), за утреннею трапезой вам надо съесть продуктов, которые смогут обеспечить вас 275 Калориями. Количество энергии необходимой на весь день содержится в 1320 килокалориях. Исходя из этих показателей, было установлено, что основной обмен у женщин составляет примерно 1500 ккалорий в день, у мужчин 1700ккалорий в день. Но это не полные цифры, так как мы не внесли в них множество дополнительных калорий. Энергия требуется и для работы органов пищеварения. Это около 200 Калорий. Так же, в бездельники вы не записывались, а это означает, что будет идти расход килокалорий на физическую деятельность. У каждого человека своя ежедневная нагрузка. Поэтому количество килокалорий, которые необходимы человеку каждый день, заметно увеличивается.

От мала до велика

Когда мы рождаемся, мы ничего не знаем о килоколириях, однако без них выжить мы бы не смогли. Каждый день мы получали свою порцию энергетических продуктов питания. Это примерно 800 Калорий. Научившись ходить, с годика и до полутора лет мама давала нам уже 1330 килокалорий, а с трех лет и вовсе 1800. В семь лет для нас нормой стало 2400 Калорий, когда мы перешли в старшие классы цифра увеличилась до 2900. Настоящими обжорами мы были в момент полового созревания. Мы запросто в день могли съесть продуктов на 3200 ккал. Это касается мальчиков. Девочки кушали намного меньше всего 2800 ккал. После университета, каждый из нас пошел по своей тропинке жизни. Кто стал спортсменом, которым необходимо в день от 4000 до 5000 ккал, кто работником в канцелярии. На спокойный труд, который не требует больших усилий, затрачивается меньше килокалорий. Женщинам надо до 2400 килокалорий в день. А мужчинам, как беременным и кормящим женщинам до 3400 ккал.

Калория калории рознь

В каждом продукте содержится разное количество ккал. Не стоит гоняться за тем, чтобы обязательно дать организму необходимое количество килокалорий. Очень важно, какие продукты, содержащие энергетическую ценность были употреблены в пищу. К примеру, в 100 гр. макарон содержится 330 ккалорий. Мы можем есть их круглосуточно набирая калории. От голода мы не умрем, но нас будет мучить слабость, сонливость. В макаронных изделиях содержится огромное количество углеводов, благодаря этому мы быстро наберем лишний весь. Кроме этого, в макаронных изделиях нет витаминов, минеральных веществ, которые принесут пользу нашему организму. Прежде чем приступить к питанию и расчету калорий, надо ознакомиться, какие полезные вещества содержаться в продуктах и как можно их комбинировать, чтобы еде была не только калорийной, но и полезной.
Необходимо помнить, что энергетическая ценность различных продуктов очень неодинакова. Высокой калорийностью обладают растительное и сливочное масло, жирная свинина, перловая, манная и другие каши, овсяные хлопья, хлеб, мед, сахар, шоколад, различные кондитерские и мучные изделия. Продуктами с умеренной калорийностью можно считать нежирную говядину, баранину, кур, кроликов, нежирный творог и др. Мало калорий содержится в океанической рыбе, овощах, фруктах, грибах
Главными источниками энергии в пище являются углеводы и жиры, в меньшей степени — белки. Соотношение между ними в правильно построенном по калорийности рационе питания должно быть вполне определенным: 54—56% энергии за счет углеводов, около 33% — за счет жиров и примерно 11—13% за счет белков. Эти цифры справедливы для людей, живущих в умеренном климате. Если вы северянин, то прибавьте к жирам еще 4—5%, южанин должен эти проценты вычесть. Соответственно меняется и количество углеводов.
Прекрасным и самым точным барометром правильного поступления и расходования энергии является ваш собственный вес. Если за месяц он отклонился от нормы даже на 1 % — это уже сигнал к снижению калорийности питания. Уменьшите потребление высококалорийных продуктов, увеличьте двигательную нагрузку. И не стоит откладывать это на потом, в надежде на чудо диеты. Самая лучшая диета — умеренное питание в сочетании с активным образом жизни.
О том, что пища должна быть разнообразной, сегодня, пожалуй, знают все. Но вот для чего нужно разнообразие — на этот вопрос ответит далеко не каждый, да и ответы будут наверняка разные.
Разнообразной можно назвать только ту пищу, которая позволяет обеспечить организм всеми необходимыми пищевыми веществами — белками, углеводами, жирами, витаминами, минеральными веществами и пр. Этого можно добиться только при разумном сочетании в рационе питания самых разных продуктов, как животного, так и растительного происхождения.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№9

Гомеопатия и диетология. Способы похудения

В медицине существует классификация пациентов, страдающих ожирением. Но мы приведем другое, некое эмпирическое разделение людей, страдающих таким заболеванием, которое основано на практике и наблюдениях:
«Шоколадницы» напоминают колобка на палочках. Таким людям свойственны стройные, худые ноги и руки, значительные жировые отложения в области талии, живота и спины. По характеру такие личности достаточно вспыльчивы и импульсивны, этому способствуют возбуждающие вещества, которые содержаться в сладостях.
"Майонезники" по структуре тела похожи на желе. Эти люди предпочитают есть все, но в всегда с майонезом, который, как известно, является одним из самых калорийных продуктов. Еда, в которой отсутствует майонез, для таких людей не приносит полного насыщения.
«Мясники» конечно никогда не откажутся от жирного большого куска мяса. Структура кожи и тела у таких людей очень схожа с любимым продуктом питания: упругие тела достаточно внушительных размеров. Характеру свойственны следующие черты: деловитость, прямолинейность, упрямость, жесткость и независимость. Следует также отметить, что у любителей мяса форма тела практически не различается в зависимости от пола, т.е. у мужчин и женщин она одинакова.
"Макаронники". Люди с пристрастиями к такому продукту по характеру достаточно мягкие, готовые всегда пойти на уступку. Обладают достаточно равномерной фигурой сверху до низу, напоминающей форму макаронины.
«Булочники». Страстные любители хлебобулочных изделий, безусловно очень схожи со своими любимыми лакомствами: булочками, пирожками, изделиями из слоеного теста и т.д. Таким людям свойственны мягкий характер, излишняя впечатлительность и чувствительность.

Приведенная выше классификация достаточно условная, но основана на том факте, что каждый продукт откладывается в организме по-разному, что ведет к особой форме фигуре и складу характера человека.

Индивидуальные таблетки

Многие тут же спрашивают: «А чем же поможет гомеопатия?». Отметим, что каждый курс лечения должен быть индивидуальным, а в борьбе с ожирением подавно. Благодаря индивидуальному подходу, гомеопатия поможет в борьбе с лишним весом, ведь этот метод лечения направлен не на саму болезнь, а на человека, страдающего ею.
Гомеопатический метод лечения проверен многолетней практикой, и многие знакомы с ним не только в теории. В состав гомеопатических препаратов входят только натуральные продукты (витамины, минералы, растительные продукты, и даже яды природного происхождения), в том числе и экзотические компоненты, например, пчелиные продукты и даже ... испражнения некоторых животных.
Благодаря гомеопатии у страдающего снижается аппетит, сокращается тяга к любимым лакомствам и всему, что способствует появлению лишнего веса.

Гомеопатия или психоанализ?

Почти каждый страдающий излишками веса преобладает всегда в плохом настроении, ведь он всегда недоволен своей фигурой и внешним видом, таким людям тяжело передвигаться из-за своей тучности и неуклюжести. И в конце концов они обращаются к врачам, ведь недавно сброшенные килограммы возвращаются вновь.
Врачи-гомеопаты проводят со своими посетителями длительные беседы и множество тестов, для определения характера больного и состояния нервной системы. Для определения курса лечения врач также должен определить психоэмоциональные и физиологические особенности обратившегося к нему пациенту. В ходе беседы составляется общая картина о человеке: вкусы и предпочтения, привычки и повадки, персональные раздражители и возбудители.
Специалист в области гомеопатии составит психофизиологический портрет и всегда точно определит ваш конституциональный тип и пропишет для вас индивидуальный курс лечения по принципу «подобное лечится подобным». Безусловно, что излишний интерес к личной жизни не каждому по душе, но в лечении такого рода болезней это обязательно, ведь пациенту необходимо почти полностью изменить свою жизнь, а такая информация позволит врачу сделать это менее болезненным. Благодаря такому способу лечения вы не только сбросите лишние килограммы, но так же забудете о многих болезней, о которых возможно даже и не знали.

Чего не стоит делать

Многие предпочитают выбирать себе лечение самостоятельно, подробно вчитываясь в инструкции, прилагаемые к препаратам. Настоятельно рекомендуем этого не делать, т.к. не добьетесь желаемого эффекта и значительно усложните задачу специалиста, к которому придете после очередной неудачи.
Гомеопатия восстанавливает работу организма поэтапно: ликвидирует одну проблему, если под ней обнаружится другая, то примется и за нее, и так далее по цепочке к выздоровлению. Не редко у пациентов, которые пришли лечить ожирение, обнаруживается панкреатит. Учитывая данное свойство, рекомендуем обратится к специалисту, который назначит вам курс, направленный на излечение не только основной болезни, но и побочных факторов, влияющих на нее. Очень важно соблюдать график приема препаратов и не помешало бы заняться физкультурой, только не сразу! После второй и третьей недели курса лечения проявляются первые результаты снижения веса, вот тогда и можно будет добавить немного физических нагрузок. В среднем лечение длится около 6 месяцев и не стоит забывать, что для закрепления полученного результата необходимо как можно больше двигаться.

Универсальные препараты. Помогут или нет?

Сегодняшнему посетителю аптек представляется огромный выбор гомеопатических препаратов, в том числе и для похудения. Безусловно, они помогают сбросить лишний вес огромному количеству людей, поскольку в их состав включены игнацея, графит, фикус и другие вещества, помогающие снижению аппетита о нормализации обмена веществ. Но, к сожалению, эти препараты не способны сжигать жир так, как с этим справляется настоящий гомеопатический комплекс. Не стоит забывать, что «Без труда не вытащишь и рыбки из пруда», обратитесь к специалисту!
Вы можете попробовать самостоятельно выбрать свой гомеопатический комплекс, но если вы хотите не только обладать красивой фигурой, но и подправить состояние здоровья всего организма, то лучше посетить врача-гомеопата.
Гомеопатия как наука появилась благодаря немецкому врачу Самуэлю Ганеману, который в начале 19-ого века совершил открытие о том, что «подобное можно лечить подобным». Это значит, что вещества, которые в большом количестве могут спровоцировать болезнь, могут привести к исцелению, если их применять в малых количествах.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.10.2007 | 4.5. Сауна для похудения (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Сауна для похудения
Сегодня понятие сауна немного опошлено. Сауна представляется, как пристанище разврата. Однако тех, кто еще помнит, какое благоприятное и почти магическое воздействие оказывает сауна на организм человека намного больше. Сауна это традиционная финская баня. Финские мужчины считают сауну священным местом, поэтому никакая «грязь» коснуться ее не может. Финские женщины так же боготворят сауну. Она помогает им похудеть.
Сухой пар финской сауны это одна из ее основных особенностей, которую вы не найдете в русской бане или турецкой сауне. Этот пар достаточно нежный. Если в сауне царит зло, ощущается гнев людей, то пар рассеивается, дерево перестает выделять приятные лечебные ароматы, и о никакой пользе речи идти не может. А ведь мы задались целью сбросить пару тройку кило.

Эффект сауны

В сауну люди приходят не только, чтобы посидеть голышом в дружной компании, расслабиться и забыть про проблемы так же возможно. Атмосфера сауны отлично воздействует на центральную нервную систему человека. Через 10 минут пребывания в парилке улучшается двигательная реакция и координация движений. Правда, после этого надо сразу бежать принимать охлаждающую процедуру, а то при большем времени нахождения среди горячего пара эффект может оказаться обратным.
При посещении сауны сердечко начинает работать более интенсивно. Это отличная тренировка для сердечно-сосудистой системы. Вместе с этим усиливается кровообращение. Но сильно нагружать сердце нельзя. Поэтому, периодически необходимо охлаждаться. Это делается путем принятия чуть теплого душа. Резкое понижение температуры добавит нагрузку на сердечно-сосудистую систему и может стать причиной простудных заболеваний.
Кровообращение ускоряется и в кожных тканях, повышается температура кожи, которая достигает 42 градусов. Появляется усиленное потоотделение. А это способствует очищению клеток кожи. Отшелушиваются ороговевшие частицы, открываются поры от чего, кожа лучше дышит, повышается ее чувствительность и защитные функции. Пищеварительная система, обласканная сухим паром сауны, не нуждается в еде. Поэтому во время нахождения сауны на любые продукты, особенно содержащие белок накладывается табу. Дело в том, что количество желудочного сока в условиях высокой температуры снижается и увеличивается его концентрация, в результате пища очень плохо усваивается.
Все эти эффекты способствуют тому, что мы, находясь около 2-х часов в сауне, таем на глазах! За один раз в сауне можно сбросить до 3 кг. Для этого надо соблюдать следующие правила:

-- в сауну нельзя заходить с мокрой головой;
-- голову стоит обмотать полотенцем, это спасет от перегрева;
-- перед процедурой лучше принять душ без мыла, чтобы не пересушить кожу;
-- для похудения надо заходить в парилку часто и на короткое время, на пример на 7-10 мин;
-- время отдыха между заходами в парилку 15 мин;
-- во время отдыха лучше провести в кабинете массажа;
-- в перерывах необходимо пить больше жидкости (чай с медом, минеральная вода, травяной отвар).

Несмотря на видимый эффект сауны, когда мы выходим оттуда более стройными, врачи бьют тревогу. В день можно терять не более 300 гр. Уменьшение веса свыше нормы опасно для здоровья. Поэтому специалисты советуют обратить внимание на другую менее сомнительную пользу, которую приносит сауна.
Сауна прекрасно способствует лечению и профилактике заболеваний почек, радикулита, полиартрита. Сауна залечивает травмы мышц, растяжений, вывихи суставов. Сухой пар снижает артериальное давление, нормализует состояние центральной нервной системы. Посещать сауну нельзя с заболеваниями сердечно - сосудистой системы, а так же людям со склонностью к кровотечениям.
Если данные противопоказания к вам не относятся, то можете смело отправляться в сауну за расслаблением, здоровьем и стройной фигурой!


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.10.2007 | 4.6. Травы для похудения (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Травы для похудения
Не зря в классической русской литературе природу, часто называют природой – матушкой. Она нас породила, и она же заботится о нас. Поэтому лечение травами, считается одним из самых древних и верных методов лечения. Пусть фототерапия и считается нетрадиционной медициной, но все-таки она роднее и безопаснее изобретенных цивилизацией медицинских препаратов. Лечит нас она не только от болезней, но и от «серьезного недуга» избыточного веса или ожирения.
Обратите внимание, что в основном, все средства для похудения, чаи, порошки, БАДы, состоят из травяных сборов. Так что нам мешает самим изготовить травяной сбор? Только то, что иногда растения входящие в состав того или иного средства для похудания не только у нас не произрастают, но и приобрести их в наших магазинах невозможно. Зато у нас есть множество других трав обладающих необходимым эффектом, характерных для нашей местности климата и хочется верить для лечения наших болезней.

Травяной сбор для похудения содержит…

1. Травы, которые снижают аппетит, действуют двумя способами. Одни обволакивают стенки желудка образовавшеюся слизью, и нам кажется, что мы уже сыты. В другом случает травы способны разбухать в желудочно-кишечном тракте, заполняя желудок, и таким образом вызывать чувство насыщения. Способны снизить аппетит фукус пузырчатый, водоросли спирулина, корни алтея обыкновенного, дягиля лекарственного, семена льна и т.д.
2. Травы, вызывающие мочегонное действие выводят из организма излишек жидкости, которая содержится в жировых тканях. Это полевой хвощ, горец птичий, медвежьи ушки, брусничные листья, лапчатка гусиная, лопух. Эти растения нельзя использовать при болезни почек.
3. Травы, оказывающие желчегонное воздействие. Это бессмертник, кукурузные столбики, одуванчик, пижма обыкновенная, льнянка обыкновенная, барбарис, володушка и др.
4. Травы воздействующие, как слабительное. Это жостер слабительный, укроп пахучий, тмин посевной, анис обыкновенный, кора крушины. Растения борются с запорами, восстанавливают перистальтику кишечника, выводят шлаки из организма.
5. Травы, которые снижают уровень сахар в крови. Они показаны людям больным сахарным диабетом. К таким травам относятся леспедеца, галега, плоды ежевики, побеги черники, створки фасоли, крапива двудомная и др.
6. Травы, усиливающие обмен веществ. Это розмарин, имбирь, куркума и др.
Исходя из существующих трав, можно составить прекрасный сбор для похудания. Для этого надо выбрать один вид лекарственного растения из каждой группы. Смешать травы. Взять одну столовую ложку смеси с горочкой и залить ее 200 мл воды. Состав готовиться на водяной бане в течение 15 минут. После это необходимо подождать еще пол часа пока средство для похудания настоится. Только потом, когда вы процедите настой и доведете его до исходного объема, можно принимать средство три раза в день по1/3 стакана за пол часа до еды. Курс похудения составляет два месяца.

Кажется, что похудения таким вот нетрадиционным способом очень выгодное и достаточно легкое. Однако и здесь имеются свои «подводные камни». Если вы приобретаете препарат в аптеке, то можете прочитать там не только инструкцию к применению, но и противопоказания или побочные эффекты. У трав тоже есть «личное дело», причем у каждой травинки свое индивидуальное. Поэтому прежде, чем пойти собирать необходимые растения обратитесь к врачу. Он подскажет, какой сбор лучше всего будет способствовать похудению именно вашего организма и не навредит здоровью.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.10.2007 | 3.2. Чай Тяньши (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Чай Тяньши
Китайцы всегда отличались особою философичностью. Не избежали этой участи даже одни из самых богатых китайцев. Так китаец г-н Ли Динь Юань сказал такую фразу: «Мы должны служить человечеству, нести людям пользу и развивать производство». И вложил 3 миллиона долларов в строительство завода по изготовлению продукции под торговой маркой Тяньши. Было это в 1993 году. Сегодня Тяньши в основном известны своими чудо чаями, которые уже помогли миллионам женщин по всему миру стать стройными и жизнерадостными.

Чай Тяньши

Состав
Чай Тяньши создан на основе растительных компонентов. Это чай Черный дракон, чай Кудинь, листья лотоса, семена Кассия Тора, резома, ревень, кожура мандарина.
Чай Черный дракон и чай Кудинь обладают лечебными свойствами. Травы регулируют работу желудочно-кишечного тракта, улучшают пищеварение, лечат кашель, снижают уровень холестерина в крови. Полезны чаи и как жаропонижающее, бактерицидное, антивосполительное средство. Они являются профилактическим средством раковых образований и болезней, которые возникают в результате радиоактивного излучения.
Лотос это наилучшее жаропонижающее средство. Листья растения могут оказывать кровоостанавливающее действие, а так же способствовать снижению кровяного давления.
Кассия Тора помогают снижать количество липидов, жирных кислот, которые есть в организме человека.
Резома предназначена специально для работы с жиром. Трава разжижает жир и способствует его выведению из организма. Полезна резома и для восстановления работы печени.
Ревень стимулирует работу кишечника и желудка, так же это растение обладает слабительным эффектом, выводит токсины из организма.
Кожура мандарина уже давно в китайской медицине использует, как отхаркивающее средство. Так же мандарин оказывает и другое воздействие: спазмолитическое, антисептическое, слабительное, стимулирующее пищеварительную и лимфатическую системы.
Способ применения
Чай расфасовывается по пакетикам, поэтому принимать его надо по одному пакету в день. Заваривается чай за тридцать минут до еды. Сам завтрак должен проходить в период с семи до девяти утра. Таким образом, чай принимается неделю. Начиная со второй недели один пакетик чая пьется как обычно, а второй после обеда в пять часов. Таким образом, стимулируется активность работы почек и мочевого пузыря. Приготовление
Пакетик чая заливается горячей водой (200 мл.) на 15 минут. При этом посуда должна быть закрытой. В чай можно добавить две таблетки целлюлозы (клетчатки). Если вес большой, то можно добавить и четыре таблетки. Целлюлоза в таблетках это еще одно детище Тяньши.

Общее воздействие
Чай Тяньши подходит для выведения токсинов, очищения кишечника от шлаков, снижения уровня холестерина и липидов в крови. Так же препарат стимулирует работу селезенки, снижает артериальное давление, лечит запоры, синдром хронической усталости, гепатит, цирроз печени. Чай показан при атеросклерозе, болезнях кожи, нарушениях вегето - сосудистой системы.

В каждой пачке находится сорок пакетиков чая. Но если вы решили начать курс по избавлению от лишнего веса, то вам понадобиться не одна упаковка Тяньши, так как курс длиться от одного до трех месяцев. Если у вас есть аллергия на травяной состав чая или вы кормите ребенка грудью, то чай Тяньши вам принимать противопоказано.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.24.2007 | 2.3. Кефирная диета Долиной (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Кефирная диета Л. Долиной
Что и говорить популярной певице Ларисе Долиной можно только позавидовать. Обладает красивым сильным голосом, яркой внешностью и потрясающей фигурой. Диеты Ларисы Долиной давно закрепили за собой славу действенных диет. И разве можно усомниться в этом? Певица в форме, прекрасно выглядит. А самое замечательное, делится с нами своими секретами красоты. Нам остается только вооружиться ручкой и записать, а, записав, применить все советы на практике.
Итак, кефирная диета. Как видно из названия диеты - основным компонентом является кефир. Кефир – уникальный продукт, он содержит кефирные грибки, а они в свою очередь представляют собой целый мир различных микроорганизмов, стрептококков, палочек, бактерий и дрожжей. Кефир один из главных помощников иммунной системы, он активно восстанавливает кишечную микрофлору, борется с вредными возбудителями желудочно-кишечных заболеваний. Кроме того, кефир содержит достаточное количество витаминов и аминокислот, обладает тонизирующим и жаждоутоляющим эффектом. Также кефир оказывает успокаивающее действие на кровеносную и нервную системы, улучшает работу почек и кишечника.
Диета рассчитана на семь дней.
  • Пищу во время кефирной диеты следует разделить на шесть порций и принимать их строго в определенное время.
  • Ознаменовать начало диеты следует разгрузочным днем.
  • По окончании диеты можно перейти на привычную пищу, но при этом не набрасываться на жирное, сладкое, мучное (всего неделю), дабы закрепить результат.
  • Желательно употреблять по 50 мл. травяного чая из ромашки, зверобоя или календулы перед приемами пищи.
  • Кефирная диета – это ограничение не только в пище, но и в воде. Потребление жидкости не должно превышать 0,5 литра кипяченой воды.

Теперь о продуктах, предусмотренных в диете.

1-ый день – 400 грамм отварного или печеного картофеля без соли и, конечно, 0,5 литра 1% кефира.
2 - ой день – 400 грамм обезжиренного творога и 0,5 литра 1% кефира.
3 - ий день – 400 грамм фруктов (кроме бананов и винограда) и 0,5 литра 1% кефира.
4 – ый день – 400 грамм отварных куриных грудок без соли и 0,5 литра 1% кефира.
5 – ый день – 400 грамм фруктов и 0,5 литра 1% кефира.
6 – ой день – 1,5 литра воды без газа.
7 – ой день - 400 грамм фруктов и 0,5 литра 1% кефира.

Стоит заметить, что регулярное повторение кефирной диеты позволяет сбросить ощутимое количество лишних килограммов. Обычно она переносится легко и не вызывает затруднений у стремящихся похудеть. Главное, не переусердствуйте и чередуйте ее с привычным своим рационом (не менее недели). И через некоторое время вы услышите и в свой адрес комплимент о том, что вы отлично выглядите!


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

02.24.2007 | 2.6. Рисовая диета (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Рисовая диета
Говоря по совести, рисования диета вовсе не диета, а великолепный способ разгрузки организма, помогающий вывести шлаки, избытки соли и других вредных веществ, таким образом приводя к снижению веса. Чтобы убедиться в этом, достаточно взглянуть на представителей Юго-Восточной и Восточной Азии, которые поглощают рис с незапамятных времен и в промышленных масштабах, при этом очень стройных и подтянутых. Их фигура – не следствие менталитета, занятий спортом и еще бог знает чего, а результат правильно питания. Не удивительно, что при таких показателях рис стал одним из любимых рекомендаций врачей-диетологов: во-первых, рис весьма малокалориен, во-вторых, вкусен и питателен, в-третьих, способствует оздоровлению организма – прекрасные рекомендации для того, чтобы стать продуктом века.
Придумано огромное количество рисовых диет, и все они довольно эффективные. Вот одна из них – сидеть на которой можно от 3 до 14 дней:
День первый:
Завтрак - одно яблоко, отварной рис (60г сухих зерен). В рис можно добавить немного лимонного сока, если хотите. Зеленый чай, настои трав.
Обед – бульон и салат из овощей (до 150г), отварной рис (можно добавить зелень, и 1 ч.л. растительного масла).
Ужин – бульон из овощей, отварной рис с овощами (например, с морковью или кабачками).

День второй:
Завтрак – грейпфрут, отварной рис с добавлением одной чайной ложки нежирной сметаны.
Обед – бульон из овощей, вареные овощи, отварной рис.
Ужин – то же самое, что и обед.

День третий:
Завтрак – отварной рис, посыпанный корицей, груша
Обед – бульон из овощей, салат из огурцов, отварной рис, грибы, жареные на оливковом масле (150г).
Ужин – бульон из овощей, брокколи, приготовленная на пару, отварной рис.

День четвертый:
Завтрак – легкий салат из фруктов, отварной рис с молоком.
Обед – бульон из овощей, редис, отварной рис, морковь, приготовленная на пару.
Ужин – бульон из овощей, отварной рис, немного семечек подсолнуха.

День пятый:
Завтрак – отварной рис с изюмом, полстакана йогурта.
Обед – бульон из овощей, приготовленные на пару овощи, отварной рис с зеленью.
Ужин - бульон из овощей, отварной рис с покрошенными грецкими орехами, приготовленный на пару шпинат.

День шестой:
Завтрак – отварной рис с четырьмя грецкими орехами и несколькими ягодами инжира, из фруктов можно грушу.
Обед - бульон из овощей, сырые овощи, отварной рис.
Ужин – бульон из овощей, отварной рис, сдобренный 1 ст. л. сметаны или сливок, 1-2 яблока.

День седьмой:
Завтрак – отварной рис (по вкусу можно добавить лимонный сок или немного меда), яблоко или груша.
Обед – бульон из овощей, немного зеленого салата (грамм 100), отварной рис, сваренные на пару фасоль и помидоры.
Ужин – бульон из овощей, рис с 1 ч. л. оливкового масла, несколькими оливками, базиликом, сваренные на пару кабачки.

Желательно пить минеральную воду (желательно, если она будет негазированная), свежевыжатые соки, зеленый чай или настои трав между приемами пищи,. Эта диета несложна, не вызывает чувства голода и прекрасно воспринимается организмом, а так же весьма эффективна – трехдневная диета обеспечит исчезновение 1 кг, а неделя на рисовой диете легко «схудит» вас на 3 килограмма. Только придерживайтесь несложных правил: во-первых, рис обязательно должен быть неочищенным (в нем содержится много витаминов группы В) – это условие любой рисовой диеты; во-вторых, после приема риса часа 2 не следует ничего есть.
Рисовая диета хороша не только тем, что способствует очищению организма и улучшению фигуры, но и тем, что меняет представление человека о здоровой пище. Посидев разок на рисовой диете вы поймете не только всю необходимость подобного очищения организма, но так же откроете для себя все вкусовое разнообразие блюд из риса.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

07.24.2007 | 2.7. Диета Протасова (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета Протасова
Наверное, самое трудное в любой диете – это то, что надо отказываться от привычно употребляемой пищи. Если с продуктами, предусмотренными диетой можно смириться, то вот с ограниченным их количеством – ох как трудно. Невозможно не подойти к холодильнику после 18.00. Диетологи утверждают, что это скорее психологическая проблема, однако от этого не легче. И мы все открываем и открываем дверцу холодильника.
Если вы из таких людей, то диета Протасова как раз для вас. Дело в том, что при соблюдении данной диеты вы можете заглядывать в холодильник столько раз, сколько вам этого хочется. Главное, чтобы в вашем холодильнике были только йогурты, сыры и овощи. Йогурты и сыры должны быть пятипроцентной жирности. Овощи любые, которые можно кушать в сыром виде.
Сама диета рассчитана на пять недель. Первые две недели можно есть в неограниченном количестве йогурт пятипроцентной жирности без добавок, только натуральный белый несладкий йогурт, не содержащий крахмал и сахар. Сыр, содержащий пять процентов жира, может быть самостоятельно приготовленный – домашний или покупной – зернистый. Из овощей – огурцы, помидоры, перец, редис, капуста и другие свежие сырые овощи. Включаем в рацион и одно вареное яйцо в день. Диета включает в себя и потребление воды (негазированной, около двух литров в день), чай, кофе без ограничения в количестве, но без сахара. Чтобы не было совсем скучно в меню включаем три зеленых яблока в день. И так продолжается две недели. Можно есть в любое время суток, по отдельности или сделать внушительную порцию салата из овощей с яйцом и посыпать сыром – как душе угодно. Ваша фантазия вам поможет.
Третью, четвертую и пятую недели добавляем в рацион кусок жареного мяса, птицы или рыбы примерно 300 грамм в день. Таким образов последние три недели отличаются от предыдущих двух наличием мяса в вашем меню. Желательно только сократить потребления йогуртов и сыров. На овощи налегаем все с тем же аппетитом. Диета обещает быть легко переносимой, хотя бы, потому что нет ограничений в количестве еды. Это важный психологический момент. Диета не ограничивает потребление натурального молочного белка, который долго усваивается. Потребление овощей, содержащих клетчатку, помогает заполнить желудок, кишечник, что способствует насыщению. Диета позволяет получать как белки и углеводы, так и жиры – что важно. Жиры также необходимы нашему организму и играют немаловажную роль, они позволяют сердечно-сосудистой, гормональной и другим системам функционировать в полном объеме без перебоев. Недостаток жиров сказывается также и на нашей коже. Согласитесь, даже если вы скинете все свои лишние 20 килограмм, но при этом будете иметь дряблую, сухую, бесцветную кожу, выглядеть вы лучше не будете. Поэтому, при выборе диеты необходимо обращать внимание на продукты и их состав. Главное, чтобы во время диетических дней ваш организм получал все вещества, необходимые ему для нормального существования. Наличие витаминов, минералов, клетчатки также говорит в пользу данной диеты.
Диета по Протасову способствует очищению организма, выводу залежавшихся шлаков, и конечно похудению. Именно поэтому следовать этой диете один раз в год рекомендуется всем, даже тем, кто не страдает избыточным весом. За пять недель вы не только сбрасываете лишние отяжеляющие вас килограммы, но и приобретаете легкость, грациозность и гибкость.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Яблочная диета
 У англичан есть пословица: «Съедай в день по яблоку, и ты сэкономишь на враче». Яблоки – это весьма ценный продукт, который содержит почти все необходимые организму витамины и минеральные вещества. Яблочная диета поможет снизить вес, восстановить нарушенный обмен веществ, кроме этого, она также рекомендована гипертоникам; людям с почечной недостаточностью и недостаточностью кровообращения; нефрите; при болезнях печени и желчных путей.
Плюсы яблочной диеты в том, что ее не нужно соблюдать неделями, доводя себя до состояния, когда противен один вид яблок. Чтобы оздоровить, очистить организм и избавиться от 150-200 г лишнего веса за раз, достаточно время от времени проводить разгрузочные «яблочные дни». Проводить их рекомендуется 4-6 раз в месяц, причем проведение можно спланировать заранее, а можно устроить себе разгрузочный день непосредственно после допущенных кулинарных излишеств. Перед «яблочным днем» хорошо бы принять какое-нибудь слабительное средство (например, любой препарат на основе травы сенны) – это усилит разгрузочный эффект. В течении самого дня нельзя употреблять ничего, кроме яблок и ограниченного количества воды (при большом желании воду можно заменить зеленым чаем), так что если по забывчивости съели хоть что-нибудь существенное, то считайте, что разгрузочный день не состоялся. Впрочем, это касается только отдельного «яблочного дня», если же вы решили посидеть на яблочной диете недельку, то в добавок к яблокам можно есть черный хлеб – подсушенный и в очень небольших количествах. Полезна и кефирно-яблочная диета (ее часто рекомендуют беременным женщинам, так как она помогает при токсикозе)– ½ стакана кефира на одно яблоко, употреблять 5-6 раз в день
Для проведения «яблочного дня» потребуется минимум 1,5 кг зеленых яблок, из которых 0,5 кг лучше запечь, потому что в печеных яблоках больше пектина, который является одним из лучших помощников в очищении организма. Оставшуюся массу яблок можно есть как душе угодно, желательно за 5-6 присестов. Например, можно приготовить такой салат из яблок: 250-300г яблок очистить от кожуры, перемешать с нарезанным корнем петрушки. Заправить салат можно лимонным соком, добавив по вкусу соль и перец. Или же натереть на терке два не слишком сладких яблока, добавить немного лука, зелени и заправить диетическим майонезом.
Провести «яблочный день» можно и на свое усмотрение, есть масса способов и рецептов. Например, такой: позавтракайте натертым яблоком, смешанным со стаканчиком нежирного йогурта и ложкой овсяных хлопьев, часам к 11 утра можно перекусить сырым яблоком, а на обед приготовить какой-нибудь яблочный салат. При возникающем в течении дня чувстве голода можно съедать по яблоку, а на ужин придется довольствоваться или яблочным салатом, или печеными яблоками, а можно и просто съесть сырое яблоко, при остром чувстве голода добавив к нему кусочек сыра – грамм 100-150, не больше.
На недельную яблочную диету решаются либо самые отважные, либо обожающие яблоки. Особых рекомендаций для этой диеты нет, ну разве что оговаривается количество съедаемых яблок: понедельник - 1 кг яблок; вторник - 1,5 кг яблок; среда - 2 кг яблок; четверг - 2 кг яблок; пятница - 1,5 кг яблок; суббота - 1 кг яблок. Есть их необязательно сырыми, можно делать низкокалорийные блюда. Пить можно воду и зеленый чай, и если уж совсем невмоготу – то позволить себе пожевать немного черного хлеба.
Для яблочных диет не требуется какой-то особый сорт яблок, но необходимо знать, какой сорт рекомендуем при тех или иных имеющихся болезнях. Например, при язве желудка нельзя употреблять кислые яблоки, можно только сладкие, тогда как в случае гастрита с пониженной кислотностью все наоборот. Кроме того, при нефрите и болезнях сердечно-сосудистой системы к яблокам можно добавить 50-100 г сахара.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

01.01.2003 | 2.8. еще диеты (10 шт) >>> (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Еще диеты:
 Яблочная диета
Плюсы яблочной диеты в том, что ее не нужно соблюдать неделями, доводя себя до состояния, когда противен один вид яблок. Чтобы оздоровить, очистить организм и избавиться от 150-200 г лишнего веса за раз.
Подробнее о яблочной диете >>>

Овощная диета
Плюс овощной диеты в том, что ее легко держать даже завзятым мясоедам, так как она лучше других диет справляется с чувством голода, а организм получает все необходимые витамины.
Подробнее об овощной диете >>>

Шоколадная диета
Шоколадная диета одна из самых специфических современных диет. Курс рассчитан на срок от 5 до 7 дней, по истечении которых подвизавшийся теряет в весе 6-7 килограмм.
Подробнее о шоколадной диете >>>

Лунная диета
Идеологи лунной диеты утверждают, что в эти дни смена давление и движение вод происходит не только в природе, но и в организме человека
Подробнее о лунной диете >>>

Винная диета
Винная диета – весьма экзотическая система питания, которая имеет на сегодняшний день огромное количество приверженцев во всём мире. Подробнее о винной диете>>>

Немецкая диета
Немецкая диета относится к разряду длительных диет. Она рассчитана на семь недель.
Подробнее о немецкой диете >>>

Цветная диета
Согласно новейшим исследованиям, наиболее полезными веществами, встречающимися в разноцветных продуктах растительного происхождения, являются, так называемые, фитонутриенты
Подробнее о цветной диете >>>

Бабушкина диета
Бабушкина диета – это довольно сбалансированная щадящая система питания. Оптимальный срок диеты – неделя, в течение которой наблюдается потеря в весе от 3 до 4 кг.
Подробнее о бабушкиной диете >>>

Диета для сексуально активных людей
Данная система питания составлена специально для сексуально активных людей. Она основывается на поддержании необходимого, для полноценной половой жизни, количество сахара в крови.
Подробнее о диете для сексуально активных людей >>>

Лимонно-медовая разгрузка
Лимонно-медовая разгрузка не только позволяет избавиться от лишних килограммов, но и очистить организм от шлаков и токсинов.
Подробнее о лимонно-медовой разгрузке >>>


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Овощная диета
 Садиться на овощную диету лучше всего в сезон овощей – и дешевле, и разнообразие в питании обеспечено. Следовать диете стоит в течении месяца, но если включить в ежедневный рацион необходимое количество углеводов и белков, то можно и дольше - подобное упорство будет вознаграждено потерей лишних килограммов.
Плюс овощной диеты в том, что ее легко держать даже завзятым мясоедам, так как она лучше других диет справляется с чувством голода, а организм получает все необходимые витамины, микроэлементы и минеральные вещества. При овощной диете можно есть как блюда из нескольких видов овощей, так и монодиеты. Для здорового снижения веса диетологи всего мира рекомендуют такие продукты, как свежая морковь/фасоль/огурцы/тыква/салат/зелень картофель, при этом норма съедаемых в день овощей не должна превышать полутора килограммов. Овощи можно сочетать с обезжиренным молоком (или йогуртом, кефиром), и даже с ржаным или зерновым хлебом.
Среди овощных диет особую популярность приобрела капустная диета. Не пугайтесь мыслями о капустном супчике на воде – подобные меры давно в прошлом, капуста этот тот овощ, который мало того, что позволяет эффективно худеть (до 5 кг за неделю), так еще и позволяет худеть вкусно, а капустная диета разрешает употребление и некоторых других фруктов и овощей, и даже… мяса. Конечно, без капустного супа никуда, но питаться только им вам не придется. Приблизительное меню недельной капустной диеты выглядит так:
День первый:
Капустный супчик, фрукты, до 200 мл обезжиренного молока (йогурта), чай или кофе (желательно без сладкого, но если очень хочется, то можно подсластить низкокалорийным подсластителем).

День второй:
Капустный суп, можно запечь одну картофелину, 1 чайная ложка низкокалорийного соуса, любые овощи в свежем или тушеном виде в неограниченных количествах, чай/кофе.

День третий:
Капустный суп, фрукты и овощи в любом количестве, обезжиренное молоко/йогурт (до 200 мл), чай/кофе

День четвертый:
Капустный суп, бананы (3-6 шт), 8 стаканов молока (можно 7 стаканов молока и 1 стакан йогурта)

День пятый:
Капустный суп, помидоры (не больше 6 шт), куриное или рыбное мясо в неограниченном количестве (!), молоко/йогурт (до 200 мл), соус, чай (кофе).

День шестой:
Все то же самое, что и в пятый день

День седьмой:
Капустный суп, неограниченное количество овощей и фруктов, низкокалорийный соус, молоко/йогурт, чай/кофе.

Как видите, эта диета не заставит вас голодать, и даже побалует, по возможности. Суть ее не в том, чтобы НЕ ЕСТЬ, а в том, чтобы ЕСТЬ ПРАВИЛЬНО. Поэтому нет ничего удивительного в том, что вы потеряете несколько сантиметров в талии, несмотря на довольно плотное меню. Конечно, на неделю придется отказаться от сладкого/жирного/мясного (за исключением рыбы и курицы)/мучного, но оно того стоит, тем более, что большинство остальных диет требует еще более жестких лишений. Приведенная капустная диета еще хороша и тем, что не прописывает сколько вам съедать фруктов и выпивать чашек кофе, потому что потребности у всех разные, и вам доверяется самостоятельно регулировать количество съедаемого.
Если же вы не хотите придерживаться какой-то конкретной диеты или просто хотите провести несколько разгрузочных «овощных дней», то можно взять около 1,5 кг овощей (подойдет все, кроме картофеля), приготовить их любым угодным вам способом (запечь, отварить, пожарить, потушить) или же просто сделать овощной салат, и есть приготовленное в течении дня, желательно за 6 приемов. Можно сделать винегрет: натереть на терке 200 г свеклы (100г сырой и 100 г вареной), 100г сырой моркови, нарезать соленый огурец, положить 2 ст. л. горошка, добавить немного зеленого лука, 1-2 чесночных долек, заправить растительным маслом и лимонным соком (или уксусом).
Для здоровья и фигуры полезно пить свежевыжатые овощные соки. Можно приготовить такую смесь: 2 части морковного сока плюс 1 часть свекольного (выдержанного в холодильнике не менее 2-х часов). Смесь пить за 5 приемов, небольшими глотками, и обязательно съесть грамм 200 отжимки, оставшейся после получения сока, можно со столовой ложкой сметаны или растительного масла – на вкус.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Шоколадная диета
 шоколадная диета Шоколадная диета одна из самых специфических современных диет. Курс рассчитан на срок от 5 до 7 дней, по истечении которых подвизавшийся теряет в весе 6-7 килограмм.
Собственно диета предполагает собой довольно аскетический дневной рацион который включает в себя только два шоколадных батончика по 40 грамм и чашку кофе без сахара с обезжиренным молоком. Согласно концепции шоколадной диеты пить можно не раньше, чем через 3 часа после приёма пищи.
При этом, стоит отметить, в выборе шоколадных блюд предпочтение стоит отдавать горькому шоколаду: он намного полезней и менее калориен. Заметим, что во время диеты необходимо напрочь забыть об употреблении фруктов, овощей и газированной воды. Запомните, любой съеденный фрукт или овощ может стать причиной повышенного аппетита и испортить всю диету.
Шоколадная диета, как и большинство монодиет, имеет две стороны медали. С одной стороны, эти «шоколадные» дни способствуют довольно заметному похудению, к тому же, данная система питания не имеет дефицита сахара, столь необходимого нашему организму. Но с другой стороны, диета может пагубно сказаться на здоровье печени, поэтому она отнюдь не является панацеей в длительной, а тем более, постоянной борьбе с лишним весом.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Лунная диета
Согласно философии данной системы питания, оптимальным временем для соблюдения диеты является период полнолуния и новолуния. Идеологи лунной диеты утверждают, что в эти дни смена давление и движение вод происходит не только в природе, но и в организме человека, благодаря чему совершается новое распределение воды и микроэлементов, т.е. изменяется обмен веществ. Если взять во внимание данные процессы, можно с лёгкостью влиять на внутренние процессы организма благодаря периодическому соблюдению диеты.

Диета в полнолуние

Длится сутки.
Эта диета берёт своё начало перед полнолунием, сразу же после вечерней трапезы. Её продолжительность составляет ровно 24 часа. В суточный рацион включены исключительно жидкости (предпочтение стоит отдать сокам, чаям и минеральной воде без газа). Благодаря этой диете, Вы сможете не только потерять в весе от 250гр до 1 кг, но и очистить организм и избавиться от отёков.

Длиться 6 дней
За три дня до полнолуния, собственно полнолуние и 2 дня после него необходимо провести очистительную овощную диету. В первый день допускаются только сырые и варёные овощи. Во второй и третий, а так же в пятый и шестой дни кроме ананасов и варёных грибов (четырёхразовое питание) необходимо исключить из рациона всё. За время диеты в комплексе с эффективным очищением организма происходит потеря в весе от 1 до 3 кг.

Диета в новолуние

Длится 36 часов
Диета начинается непосредственно перед новолунием в 18 часов и длиться 36 часов, то есть до 6-7 часов утра следующего дня. Дневной рацион базируется на всевозможных овощных супах и бульонах. Их предпочтительно употреблять не менее 4 раз в день. Во избежание однообразия один раз в день можно себе позволить бульон из птицы, нежирного мяса или рыбы. Для большей результативности стоит ограничиться бульонами, супы и борщи отложите на потом. Как результат, за 36 часов происходит очищение организма, промывание почек и похудение (до 1 кг).

Длится 6 дней
Три дня до новолуния и два после него в питании необходимо перейти исключительно на овощи (сырые и варёные). В результате Вам удастся потерять в весе 1-3 кг Помните, что эта диета не должна длиться более 6 дней.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Винная диета
Винная диета – весьма экзотическая система питания, которая имеет на сегодняшний день огромное количество приверженцев во всём мире. Следуя её постулатам, за пять дней можно сбросить до 5 кг.
Для воплощения этой диеты в жизнь необходимо запастись 5 крупными зелёными яблоками, помидорами и огурцами, 1кг творога, 5 сваренными яйцами и бутылкой красного сухого вина.
Ежедневный рацион винной диеты представляет собой вереницу приёмов пищи: завтрак - яйцо + помидор, второй завтрак (через 2 часа) – яблоко, обед (через 2 часа) - творог и огурец, ранний ужин (через 3 часа) - бокал вина.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Немецкая диета
Немецкая диета относится к разряду длительных диет. Она рассчитана на семь недель. Данная система питания функционирует благодаря следующему рациону:
1-я неделя. Понедельник - вода.
2-я неделя. Понедельник - вода; вторник – апельсины.
3-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки;
4-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок..
5-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир1%.
6-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир 1%, суббота – ананас.
7-я неделя. Понедельник - вода; вторник – апельсины; среда – яблоки; четверг – сок., пятница – кефир 1%, суббота – ананас, воскресенье – вода.
Стоит отметить, что употреблять на протяжении всей диеты можно исключительно негазированную воду, а апельсины можно заменить грейпфрутами. При этом во время всей диеты употребление алкоголя строго воспрещается.

Пояснения для Натальи (пост от 28.08.2007)
В остальные дни Вы питаетесь в обычном режиме и с каждой неделей как бы "наращиваете разгрузку". После 7 недель немецкой диеты нужно начать питаться нормально, а точнее праильно. О правильном питании читайте тут


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Цветная диета

Согласно новейшим исследованиям, наиболее полезными веществами, встречающимися в разноцветных продуктах растительного происхождения, являются, так называемые, фитонутриенты. Дело в том, что каждый цвет в растительных продуктах презентирует определённый фитонутриент установленной функциональности. Употребляя продукты с единым фитонутриентом в определённой последовательности можно привести не только в норму свой вес, но и здоровье. Основываясь на этих доводах, идеологи данной диеты разработали следующий недельный рацион, придерживаясь которому, без особых усилий, можно потерять в весе около 2 кг за месяц.

Белый понедельник
Допускаются: отварной картофель, бананы, рис, молоко, сыр мацарелла, спагетти, мякоть кокоса, отварной белок куриного яйца, цветная капуста.
Стоит отметить, что в продуктах с условным грифом «белые», содержится много углеводов, поэтому их необходимо употреблять в меру.

Красный вторник
Красная фасоль, томаты, красная смородина, вишня, бастурма, красное сухое вино, красный сладкий перец.
Благодаря употреблению продуктов из данной категории человеческий организм намного быстрее расстаётся с калориями.

Зелёная среда
Листовые овощи, зелёные пряные травы, киви, зелёный чай, ревень, огурцы, морская капуста, брюссельская капуста и брокколи.
Продукты данной группы успокаивают и несколько расслабляют организм.

Оранжевый четверг
Морковь, апельсины, папайя, лосось, манго, облепиха, тыква. Арбузы, морковь, манго, абрикосы, персики, папайя и помидоры.
Многие из продуктов данной группы содержат большой процент сахара, поэтому с ними необходимо знать меру. Принято считать, что «оранжевые» продукты защищают от многих простудных заболеваний.

Фиолетовая пятница
Баклажаны, тёмный виноград, ежевика, голубика, чёрная смородина, слива. Применение в пищу это категории продуктов несколько замедляет обмен веществ и, вызывает сонливость.

Жёлтая суббота
Ананас, персики, абрикосы, сладкий жёлтый перец, кабачки, жёлтые яблоки, кукуруза, мёд, пиво, яичный желток, кукуруза, жёлтый перец, горчица и куркума.
«Жёлтые» продукты заряжает бодростью, энергией и отменным настроением.

Воскресенье
Последний день на неделе разгрузочные, допускается только минеральная вода.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Бабушкина диета
Бабушкина диета – это довольно сбалансированная щадящая система питания. Оптимальный срок диеты – неделя, в течение которой наблюдается потеря в весе от 3 до 4 кг. Повторять диету можно не раньше, чем через 2 недели.
Согласно этой системе питания, ежедневный рацион таков:
Завтрак
Стакан чая без сахара или небольшая чашка кофе (допускается небольшое количество сахара).
Второй завтрак
40 грамм твёрдого сыра.
Обед
Одно варёное куриное яйцо вкрутую, 120 грамм жаренного без масла мяса, 20 грамм сыра.
Полдник
Стакан чая без сахара или чашка чёрного кофе
Ужин
120 грамм мяса (желательного варённого), овощной салат, заправленный растительным маслом
Перед сном
Стакан отвара мяты, для снятия нервного напряжения.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета для сексуально активных людей
Данная система питания составлена специально для сексуально активных людей. Она основывается на поддержании необходимого, для полноценной половой жизни, количество сахара в крови.
Вы решили сбалансировать своё питание, прибегнув за помощью к этой диете? Тогда следующие советы придутся Вам как раз кстати.

1. Непременно позаботьтесь об уменьшении употребления в пищу красного мяса (говядину, баранину и свинину рекомендуется употреблять в пищу не чаще трех раз в неделю), а вот куриное, гусиное, индюшиное мясо, дичь и рыбу можно смело использовать в своей трапезе.
2. Сведите до минимума использование приправ к салатам.
3. Оптимальный вариант приготовления пищи - это варка.
4. Отдайте предпочтение свежим фруктам и овощам.
5. Употребляйте минимальное количество твёрдых сыров и яиц.
6. Запомните тезис: алкоголь и кофеин – враги номер один.
7. Ограничьте использование сахара и соли. При возможности используйте заменители.
8. Сведите до минимума употребление продуктов, содержащих консерванты.
9. Отдайте предпочтение молочным продуктам: йогурты, кефиры, ацидофилин, молоко, творог, нарине – Ваши наилучшие друзья.
10. За полчаса до и после приёма пищи выпивайте стакан прохладной воды.
11. Не забывайте на завтрак съедать пищу богатую протеином.
12. Забудьте о курении.

Для Вашего удобства разработчики диеты составили примерное меню на целый день.
Завтрак. (7.30 утра)
Стакан воды натощак. Через 20 можно съесть один фрукт.
Второй завтрак (8:00 - 9:00)
Каша (геркулес, гречка, рис, перловка) с молоком или мюстли. 2 варёных яйца или 150гр. нежирного творога, или 30гр.сыра. Хлеб из муки грубого помола или из цельных зерен. Чай, зеленый чай, чай из трав.
Обед
Томатный сок, йогурт, свежие овощи, горячий бульон (на выбор).
Второй Обед
Хлеб из цельных зерен, овощной салат, свежие овощи или суп, нежирное мясо, рыба, птица или морепродукты.
Полдник
Фрукты с орехами или семенами.
Ужин
Большой салат из сырых сезонных овощей, нежирное мясо, рыба, птица или морепродукты, печеный картофель, зеленый горошек, кукуруза, рис или другой зерновой гарнир. На десерт свежие фрукты и напиток.
Перекус перед сном
Свежие фрукты и обезжиренное молоко.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Лимонно-медовая разгрузка
Лимонно-медовая разгрузка не только позволяет избавиться от лишних килограммов, но и очистить организм от шлаков и токсинов. Её изюминка заключается в том, что употреблять можно фактически одну только минеральную воду, но при этом никакой усталости и упадка сил чувствовать не придется. Как добиться подобного эффекта?
Для приготовления волшебной смеси Вам понадобится: 1,5 литра минеральной воды без газа, 8 лимонов, 20гр мёда, 1-2 чайных ложки жгучего красного перца.
От Вас требуется сок из лимонов смешать с мёдом, минеральной водой и перцем. Полученный коктейль необходимо пить в течение целого дня, помимо этого можно употреблять зелёный чай и минеральную воду без газа.. Благодаря мёду, входящему в состав чудо-напитка, Вы не будете чувствовать, привычной для голодания, слабости. А перец заставит Вашу кровь быстрее циркулировать в организме. Лимонный сок способствует расщеплению жиров и выводу вредных веществ из организма. Благодаря этим свойствам составляющих коктейля бодрость и активность не изменит Вам на протяжении всех дней разгрузочной диеты.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№10

Худеть вредно?

Наукой доказано, что сексуальные ощущения у человека вызваны только благодаря инстинкту продолжения рода. Так же как и животные, человек подвергается влиянию врожденных рефлексов, даже несмотря на то, что он является высшим существом на земле. В результате, человеком движет природа, а не, как многие считают, культура. Попробуйте понаблюдать за любимой кошкой: если вы хотите избежать неудобств, которые могут возникнуть от сопровождения кошачьих физиологических потребностей, поморите ее голодом некоторое время. В результате у кошки пропадет течка и она станет намного спокойнее, и даже полностью успокоится.
Согласитесь, довольно жестокий метод, но зато действенный. Этот пример наглядно показывает, как можно заглушить половой инстинкт у особей, которые не способны к полноценному воспроизводству. К сожалению, и женщина, которая сидит на диете и нарочно лишает себя полноценного рациона питания, подает своему организму такие же сигналы, как и в вышеприведенном примере с кошкой. В таком состоянии у женщин значительно сокращается половое влечение, и это происходит не только при ограничении пищи. При сжигании лишних килограммов с помощью физических нагрузок, таких как тренажеры или массажеры, в организме не осуществляется естественный и привычный процесс образования подкожного жира, который необходим организму по физиологии. Такие изменения воспринимаются организмом человека как нарушения и признаком недостаточного питания.
Как и во всех сферах земной деятельности, в этом случае природа жестоко наказывает виновников за грубые ошибки и нарушения установленных ею правил. В результате формируется не сложное правило: нет пищи – нет либидо. Кстати, большинство женщин, постоянно поддерживающих фигуру, такие как, манекенщицы или девушки из стриптиз-бизнеса не редко страдают от фригидности.
Такого рода гонка за «мировым стандартом красоты» может привести не только к падению сексуального влечения, но и привести к нарушению функции деторождения. Основным фактором в такого рода проблемах является нарушение месячного цикла. Постоянный голод приводит не только к физическим нарушениям организма, но и вызывают психологические нарушения у женщин. Попробуйте пообщаться с голодной женщиной, и вы тут же вспомните поговорку «сытый голодного не разумеет». Пухленькие женщины в свою очередь, чаще всего бывают намного добрее и нежнее, и на самом деле испытывают более сильные сексуальные потребности, чем стройные, которые постоянно отказывают себе в еде. У упитанных девушек наблюдается более интенсивное либидо, более сильные сексуальные ощущения, а так же испытывают более сильный и длительный оргазм. Но это только в том случае, если полненькая женщина не стесняется из-за своей «не идеальности» и не будет подавлять свою сексуальность.
Безусловно полненькие женщины это те, которые полны естественным образом, а не о болезненных случаях и чрезмерной тучности. У последних женщин значительно нарушен обмен веществ, которые сокращает выработку необходимых для жизни гормонов. В таких случаях уже не думают о уровне сексуальности, а восстановляют процесс обмена веществ. Определить грань между естественной полнотой и болезненным излишком веса достаточно трудно, это по силам только врачам-эндокринологам. С другой стороны, в человеческом теле все взаимосвязано, и одни и те же процессы работают и в обратную сторону. Если женщина уверенна в себе, выглядит сексуально, то она не станет отвергать излишнего мужского внимания, а замужняя не станет игнорировать своего любимого мужа. Мимо такой женщины, которая сияет и излучает положительные эмоции, не пройдет даже собственный муж, который прожил с ней не один десяток лет.
Представительницы красивой половины человечества, либидо которых полностью соответствует своей природе, непременно будет привлекательна и обаятельна, только в том случае, если она не собирается скрывать своей сексуальности. Если она ведет полноценную сексуальную жизнь, без комплексов и стеснения, такая женщина обязательно будет здоровой и счастливой, и без особых усилий сможет сбросить лишние килограммы, без диет и особых физических нагрузок. Такая возможность появляется не только за счет активных движений в любовных играх, а больше благодаря нормализации обмена веществ и гормонов в ее организме. Но в данном случае не каждой удается справится с самой собой, т.к. для такого способа борьбы с лишним весом необходимо постоянно чувствовать себя привлекательной и желанной и понять, что все идет от человеческого сознания и разума.

Для начала.

В первую очередь необходимо преодолеть влияние общественности. Проще всего это дается тем людям, которым глубоко наплевать на мнение окружающего общества, такие люди счастливы в том, что совершенно не зависят от окружающего мнения. К сожалению такие особенности присущи не каждой полной даме, т.к. общественность повсюду влияет на ее сознание, с помощью рекламы и телевидения, модных журналов, где повсюду пропагандируют худых и длинноногих красавиц. И даже в обществе люди не всегда бывают вежливыми и тактичными, например, при трудоустройстве вы не редко можете услышать отказ, мотивированный тем, что такие полные женщины им не подходят. Не каждая женщина в таком обществе справится со своими комплексами и безусловно примется подгонять себя под «мировые стандарты» красоты, прибегая к радикальным методам борьбы с лишним весом.
Общественное мнение очень часто «ломает» внутреннюю сущность каждого человека и лишает его права быть самим собой. Многие забывают негласное правило, что понравится каждому не удалось еще ни кому, т.к. в мире много людей и столько же различных мнений.
Ни для кого не секрет, что каждый выбирает себе сексуального партнера не только исходя из внешних данных, а больше опираясь на интуицию и генетическую память. Не стоит лишать себя права выбора, ведь каждый из нас родился на этой земле разумным созданием с правом выбора из большого разнообразия.
Многие женщины с лишними килограммами могут тут же опровергнуть все вышесказанное, ведь каждая из них хочет завоевать определенного мужчину, который по их мнению предпочитает стройных дам. Но это вовсе не так, для начала попробуйте определить его привычки, предпочтения, критерии красоты и нравственности, и только затем попробуйте отыскать все эти преимущества в себе, для того, чтобы соответствовать избранному мужчине. Но ни в коем случае не стоит ломать себя как личность. Ведь если вы уже познакомились с избранником, значит у вас уже есть какие-то точки соприкосновения, важно их правильно определить и развивать для укрепления отношений. Как только вы найдете совместимые точки, избранник несомненно обратит на вас внимание. Легче всего добиться этого, разделив одно из его любимых увлечений, но только в том случае, если это интересно вам самой. Не стоит принуждать себя к определенным действиям, в этом случае вы скорее всего ошиблись в выборе, который возможно был продиктован на вашими внутренними потребностями, а скорее определенными внешними факторами. В таком случае стоит задуматься, что ваша полнота здесь совсем не причем, и лучше не наставать на таких отношениях, для своей же безопасности и здоровья.

Это всего лишь иллюзии

Стоит привести еще одного рода проблему, с которой ошибочно сталкиваются многие женщины. Не редко замужняя дама, после долгих лет совместной жизни, вдруг резко решается похудеть, не посоветовавшись со своим супругом. Чаще всего причиной таких действий становятся семейные ссоры и проблемы в сексуальной жизни, и даже в общении и понимании. В такие моменты почти каждая женщина начинает искать причину в себе, и большинство из них считают, что все беды приходят из ее лишних килограммов. Она решает, что похудев, ей удастся избежать всех проблем, и семейная жизнь снова восстановится. Выложив все свои силы, время и деньги, женщина добивается своей цели, и предстает перед мужем в новом обличии. Она больше улыбается и заигрывает с супругом, и даже не знает куда деваться от мужского обожания и вожделения. Пожив определенное время с «обновленной» женой, не часто супруги уходят, объясняя тем, что совместная жизнь не удалась, и предлагают расстаться. Без слез и паники тут точно не обходится, ведь жена никак не может смирится с тем, что все ее усилия прошли напрасно. Что же послужило тому причиной?
Причина первая. Процесс похудения достается с трудом не только женщине, но и мужчине, который находится все это время рядом с ней. Физические нагрузки приводят к усталости и безразличию, диета приводит к лишним временным и финансовым затратам, и наверняка не приходится по вкусу мужу. Супруга падает каждый вечер от усталости, и конечно же при этом мало времени уделяет своему супругу. Специальные крема и грязи издают неприятные запахи в доме, и до такой женщины даже прикасаться не хочется до самого утра, пока намазанное средство не будет смыто горячим душем. В результате сексуальная жизнь у такой пары после подобного явно не улучшится.
Причина вторая. Прежде чем пойти на такой шаг, жене стоит откровенно поговорить с любимым мужем, и узнать, нравится ли ему ее сегодняшнее состояние фигуры. Ведь многие мужчины предпочитают полных женщин. Может муж не ждет перемен и принимает супругу такую, как она есть. В противном случае вы пойдете на перекор его предпочтениям и отнимите у него один из серьезных сексуальных раздражителей – прежнее тело любимой женщины. В таком случае мужчина не будет видеть смысла в дальнейшей совместной жизни.
Причина третья. Многие мужчины подвержены влиянию общественности. Если общество утверждает, что такая фигура пользуется особым спросом, у мужа может появится панический страх, что с такой фигурой жена или уйдет сама, либо ее уведет другой мужчина. Заметив кокетливый взгляд жены в сторону другого мужчины, либо излишнее внимание со стороны, мужчина может испугаться того, что супруга его бросит. Не сумев преодолеть ревностных чувств, он предпочтет заранее бросить ее первым, даже в том случае если она не давала серьезных поводов для ревности.
Причина четвертая. Эта причина самая распространенная, об этом было упомянуто выше. После похудения у женщины снижается половое влечение. Муж может даже активно участвовать в нелегком процессе похудения, оплачивать все необходимые затраты в надежде что супруга станет увереннее в себе, перестанет прятаться под одеялом и каждый раз просить выключить свет в спальной комнате. И когда наступает тот самый момент, когда в первую очередь рушатся его надежды, ведь жена стала фригиднее чем была, тогда он решается все бросить от досады и уходит от жены.
Причина пятая. Не редко встречаются супруги, для которых привычка является второй натурой. Он дорожит собственной женой, которую когда-то выбрал в качестве спутницы жизни, пусть даже если она изменилась внешне. Ведь спустя прожитые годы он принимает ее характер и бытовые привычки. В тот момент когда женщина меняется внешне, происходят изменения и в ее характере и предпочтениях. Такому мужчине не по вкусу придется излишнее время провождение жены перед зеркалом, повышение запросов в одежде и косметике, меняется так же ее поведение в постели, не важно в лучшую или худшую сторону. Такие изменения рано или поздно начнут раздражать мужчину, ведь его жизнь в корень изменилась, и супруга лишила его нормальной, привычной ему жизни. Супруг начинает чувствовать дискомфорт в общении с женой и в конце концов решается на развод, ведь это проще чем заново привыкать к «обновленной» жене.

Не допускайте к себе ошибочных выводов, что все беды между супругами возникают из лишнего веса жены. Чаще всего в подобных случаях, главной причиной является утрата взаимопонимания, и чаще всего супруги становятся психологически чужими. В том случае, если женщина берется решать такие проблемы с помощью коррекции своей внешности, она может привести к семейным проблемам, вплоть до развода. Помочь в таких случаях семейной паре сможет врач-психотерапевт, который поможет наладить отношения без радикальных мер, и даже с меньшими затратами.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Астрологическая диета
Сейчас существует много разнообразных диет и пищевых добавок, которые помогают избавиться от лишнего веса и восстановить здоровье. Все они очень разные, и каждый человек может найти ту, которая подойдёт именно ему. Вам даже могут составить диету на основе генетического кода. Надо просто сдать кровь, и вам скажут, что можно есть, а что нет.
Но оказалось, что у всех диет есть кое-что общее. Недавно астрологи обнаружили, что у всех самых удачных диет в основе лежат древние астрологические знания, и многие диетологические новшества на самом деле давно были известны. В этой статье я расскажу об основных принципах астрологической диеты, которая поможет избавиться не только от лишнего веса, но и от депрессий, усталости и плохого настроения, а также омолодит ваш организм на несколько лет.
Согласно астрологии, обмен веществ в человеческом теле очень похож на обмен веществ во вселенной. Человек - это как бы маленькая вселенная. С каждым органом астрологи связывают какую-то планету, она отвечает за этот орган. Например, Солнце отвечает за сердце и сердечно-сосудистую систему. Луна управляет желудком, Марс - мышцами, Венера - почками, Меркурий - дыхательной системой. Сатурн отвечает за позвоночник, а Юпитер за печень. В древние времена врачи применяли эти знания, чтобы эффективней лечить болезни или предупреждать их. Астрологические знания использовались даже в трудах Гиппократа. Эти труды, а также знания о четырёх основных стихиях (воздух, огонь, земля, вода) и группировка знаков зодиака по этим стихиям и легли в основу астродиетологии.
Если у вас появилось желание попробовать астрологическую диету, вам не нужно сдавать анализы и ходить к врачам. Ваша предрасположенность к той или иной пище определяется знаком Зодиака.
Например, Тельцам очень полезно употреблять печень трески, а употребление сладкого и мучного наоборот приводит к проблемам со здоровьем.
Овны часто жалуются на депрессии, головные боли и раздражительность. Поэтому продукты, стимулирующие деятельность головного мозга, будут очень полезны для них. К таким продуктам относятся сельдерей, цветная капуста, морковь, огурцы. Особенно полезны лимоны.
Раки склонны к отёчности и перееданию. Поэтому, если вы Рак, лучше не употребляйте пищу, в которой содержится много крахмала и сахара. А вот орехи, напротив, принесут вам пользу.
У Рыб ослабленная эндокринная система, склонность к увеличению щитовидной железы. Избавиться от этих проблем помогут продукты, содержащие йод.
Водолеям рекомендуется укреплять кровеносную систему. Этому способствует употребление бобовых.
Львам необходимы продукты, которые помогают быстро восстановить силы. К таким продуктам относятся слива и инжир.
Девам для повышения бодрости следует употреблять сою и сыр.
Для Весов очень полезен неочищенный рис.
Если вы Скорпион, лучше замените острые приправы на чеснок. Из мясных продуктов полезней всего для вас дичь.
Стрельцам необходимы витамины, содержащиеся в кожуре фруктов.
Козерогам рекомендуется употреблять дыню и арбуз, без кожуры.
У Близнецов очень уязвимая нервная система. Чтобы это исправить, нужна пища, богатая кальцием и витамином B.
Также при составлении астрологической диеты большое значение имеет деление всех знаков Зодиака на мужские и женские. К мужским знакам относятся Овен, Лев, Стрелец, Близнецы, Весы и Водолей. К женским - Рак, Скорпион, Рыбы, Телец, Дева, Козерог. Астрологи считают, что у мужских и женских знаков существует разница в том, как происходит обмен веществ. Это разница в скорости, с которой питательные вещества попадают в клетки организма. Представители мужских знаков Зодиака усваивают пищу очень быстро, намного быстрее женских. Поэтому если ваш знак Зодиака относится к мужским, вам лучше питаться строго по графику. Женским знакам можно не составлять график, а употреблять пищу, как только возникает потребность.
Астрологическая диета очень эффективна, но не следует забывать и том, что для поддержания хорошей формы нужно быть умеренным в употреблении пищи. Если вы будете питаться согласно диете, но при этом слишком много есть, нужного эффекта не будет. Также если согласно астрологической диете вам обязательно нужно употреблять какой-то продукт, но вы его совсем не любите, не стоит расстраиваться. В таком случае данный продукт не принесёт вам пользы, и можно не включать его в свой рацион. Помните, что каждый человек индивидуален, а астрология позволяет нам только получить советы и предупреждения, но не руководство к действию...


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диеты долгожителей

Наблюдая за долгожителями, геронтологии пришли к выводу, что у них в меньшей степени проявляется один из важных признаков старения организма - ухудшение работы головного мозга: расстройства памяти, внимания, мыслительных процессов. Оказалось, что интеллектуальные способности зависят от характера питания человека. Как правило, долгожители не употребляют высококалорийной пищи, содержащей насыщенные жиры, очень умеренны в еде, но достаточно часто пьют воду или чай. Поддерживать хорошую форму им помогают постоянная физическая работа, полноценный сон и неподдельный интерес к жизни. По данным американских исследователей, регулярное употребление в пищу соевых белков может ускорить старение головного мозга в несколько раз. У пожилых людей, которые не реже двух раз в неделю включали в свой рацион тофу, уровень памяти и других мыслительных процессов оказался ниже, чем в группе, не употреблявшей этого продукта.

Как считают ученые, полноценная сбалансированная диета позволяет замедлить старение головного мозга, а значит продлить активную жизнь пожилых людей. Очень важно и регулярное употребление в пищу антиоксидантов. У молодых людей клетки содержат целы набор антиоксидантов, но с годами их активность падает, и процесс старения набирает скорость. Постепенно нарушается регуляция работы клеток, и в организме появляются патологические старческие признаки. Природные антиоксиданты содержатся во многих биологически активных пищевых добавках, к примеру в морских водорослях.

ТАКТИКА ДИЕТЫ ДОЛГОЖИТЕЛЕЙ:

- старайтесь с возрастом уменьшать свою норму пищи

- переходите на низкокалорийные обезжиренные продукты

- ешьте мясо не чаще двух-трех раз в неделю

- регулярно устраивайте недели японской диеты, которая базируется на рисе, рыбе и свежих овощах

- Витамины А, С и Е должны стать непременными составляющими вашего рациона

- Следуйте примеру жителей Швейцарии, чья традиционная диета включает высококачественные сыры, йогурты и обязательный стакан красного сухого вина на ночь....


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.01.2007 | 6.1. Анорексия (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Анорексия
 Стремление быть худой уже давно вышло за все допустимые пределы, стремясь подражать своим звездным кумирам и навязанным образам, молодые девушки все чаще становятся жертвами анорексии – психического расстройства, при котором желание похудеть становится патологическим, а страх перед ожирением переходит в паранойю. Встречается это заболевание в основном у девушек (до 95%) в возрасте от 14 до 19 лет, ему часто бывают подвержены модели, которые вынуждены поддерживать свою форму из-за работы. Анорексия является все более расползающейся болезнью – только в Великобритании за последние 40 лет утроилось количество заболевших женщин. Многие склонны к мнению, что столь стремительное развитие этой болезни вызвано воздействием западных СМИ, однако было выяснено, что среди заболевших немало и жительниц Востока, не имеющих доступа ни к западному образу жизни, ни даже к СМИ.
Для людей, страдающих анорексией характерно добиваться потери веса либо ограничением себя в питании, жесткими диетами и чрезмерными физическими нагрузками, либо проведением различных процедур по промыванию желудка, провоцированию рвоты непосредственно после приема пищи. Ненормальность анорексии заключается еще и в том, что девушка при росте 175см и весе 50кг может считать себя ужасно толстой, то есть отсутствует способность объективно оценить свою внешность, болезнь как будто вырывает свою жертву из общества, зацикливает больного на проблеме собственной худобы.
Не стоит недооценивать эту болезнь. Во-первых, от нее не отделаешься просто так, а во-вторых, анорексия может привести к летальному исходу – у нее самый высокий процент смертности среди психологических заболеваний. Но каким бы сложным не было избавление от анарексии, оно реально, и чем раньше начнется лечение, тем лучше, поэтому обращайтесь за медицинской помощью сразу, как только почувствуете малейшие симптомы этого расстройства.
У анорексии довольно много симптомов, и проявляются они довольно рано. Среди основных симптомов можно выделить следующие:
  • Панический ужас при одной только мысли о возможности поправиться
  • Быстрая потеря веса, зачастую без объективных причин
  • Постоянное ощущение своей полноты, особенно, если знакомые утверждают, что это не так
  • Плохой сон
  • Чувство вины при приеме пищи
  • Стремление есть стоя, дробить еду на мелкие кусочки
  • Депрессия по поводу своей «полноты»
  • Не признавание весового минимума
  • Нарушение менструального цикла

Среди признаков анорексии могут быть и такие как нездоровая бледность кожи, ощущение холода, аритмия, мышечные спазмы, повышенная раздражительность, обидчивость, приступы необоснованного гнева, постоянное стремление поговорить о новомодных диетах и способах похудеть и проч.
Лечить анорексию лучше на ранних этапах, поэтому при малейших признаках заболевания нужно обратиться к психиатру. Однозначного лечения нет, оно должно назначаться индивидуально, исходя из нынешнего состояния пациента и степени запущенности болезни. Кроме того, одним из условий излечения от болезни является и психологическая поддержка заболевшего в виде индивидуальной и семейной поддержки. В первую очередь врачи назначают препараты, использующиеся для лечения общих проблем со здоровьем. Так как больные анорексией страдают от депрессии, то в лечении используются и антидепрессанты, а действие транквилизаторов бензодиазелинов способствует преодолению тревожности у пациентов. У женщин анорексия может спровоцировать состояние, близкое к ранней менопаузе, эта проблема лечится с помощью гормонотерапии. Если заболевание не слишком запущено, то лечение может осуществляться прямо на дому, госпитализация необходима только в крайних случаях, таких, как снижение веса пациента до 15% его идеального веса.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.01.2007 | 6.2. Булимия (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Булимия
 Булимия – это психическое расстройство, при котором за неконтролируемым обжорством, следует искусственно вызванная рвота или любые другие очистительные процедуры. Иногда эту болезнь так и называют – синдром обжорства с последующим очищением желудка. В основе заболевания лежит крайняя озабоченность едой, выражающаяся в частых разговорах о весе, калориях и постоянном страхе поправиться. С одной стороны больной не в состоянии удовлетворить свой неуемный аппетит, а с другой прилагает все возможные усилия, чтобы избавиться от съеденного.
Неприятность булимии состоит еще и в том, что ее сложно определить. Если больных анорексией можно как-то выделить в толпе, то вес больных булимией обычно держится в пределах нормы, хотя значительные отклонения от нормы и не исключены. Кроме того, больные булимией стыдятся своего чрезмерного аппетита и стараются не наедаться на людях – этот факт только усложняет процесс распознавания болезни.
Среди симптомов булимии можно выделить:
1. Чувство вины за съеденное
2. Депрессия
3. Отсутствие самоконтроля
4. Слишком строгая самокритика
5. Стремление больных, чтобы окружающие всегда одобряли их поступки 6. Отсутствие объективных суждений о норме своего веса
7. Это симптомы обычной булимии, протекающей не в тяжелой форме.
При тяжелой булимии необходима срочная госпитализация, и признаки у нее более явные и серьезные: 8. Сильное колебание веса тела (до 10кг)
9. Выпадение зубов
10. Постоянная боль и усталость в мышцах
11. Опухание околоушной железы
12. Постоянное раздражение в горле
Во время острых приступов больные сметают буквально все, что видят, и такие «пиры» могут случаться от двух до сорока раз в месяц. Едят очень быстро и много, испытывая при этом чувство отсутствия самоконтроля - не могут остановиться и перестать есть даже если хотят. После подобных трапез наступает горькое сожаление, больные хватаются за любые средства по очищению организма – слабительные, клизмы, диуретики, вызов рвоты, голодовки, спортивные перегрузки.
Булимия бывает двух типов. В первом случае больной злоупотребляет мерами по очищению организма, а во втором голодает или занимается спортом. Второй тип иногда называют второй стадией анорексии – эти болезни действительно очень похожи, но анорексию легче установить, признаки же булимии не столь явны.
Лечение заболевания основано на определении и перестройке неправильных мыслительных моделей в сознании больного, изменении психологических установок и мнений, которые являются причиной приступов обжорства или голодовки. Терапия помогает больному стать увереннее в себе, повысить самооценку. Весьма действенным способом в борьбе с булимией является семейная терапия, когда члены семьи пытаются устранить факторы, влияющие на больного. Применяется и групповая терапия, когда выздоравливающие и лечащиеся пациенты общаются между собой, делятся опытом и рассказывают о том, как им удалось справиться с болезнью. Рассказы о своих успехах укрепляют выздоравливающего, увеличивают уверенность в себе и, одновременно, служат примером для подражания остальным участникам группы.
Среди лекарств, которые применяются для лечения булимии, могут быть как препараты общего и успокаивающего воздействия, так и антидепрессанты. Самым сильным препаратом в этой области является антидепрессант флуоксетин Prozac, который одобрен медицинскими службами и официально рекомендован для лечения больных с диагнозом булимия. Действие этого антидепрессанта заключается в том, что он уменьшает частоту приступов неконтролируемого поглощения пищи и уменьшает желание немедленно после еды очистить желудок.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.01.2007 | 2.9. и еще диеты (10штук) >>> (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Еще диеты
Астрологическая диета
Согласно астрологии, обмен веществ в человеческом теле очень похож на обмен веществ во вселенной. Человек - это как бы маленькая вселенная.
Подробнее об астрологической диете >>>

Диеты долгожителей
Наблюдая за долгожителями, геронтологии пришли к выводу, что у них в меньшей степени проявляется один из важных признаков ...
Подробнее о диете долгожителей >>>

Французская диета
Французская диета является, чуть ли не самой популярной из маложирных и назкоуглеводных диет ...
Подробнее о французской диете >>>

Диета Монтиньяка
Монтиньяк разработал диету, которой пользуются диетологи всего мира ...
Подробнее о диете Мишеля Монтиньяка >>>

Диета Аткинса
Бен Афлек, Рене Зельвегер, Джордж Майкл и многие другие выбрали для себя диету Аткинса и добились с ее помощью значительных результатов...
Подробнее о диете Роберта Аткинса >>>

Система питания (диета) Елены Стояновой "Сибарит"
Система питания "Сибарит" является руководством по питанию, которое делит процесс похудания на два основных этапа: интенсивный сброс веса и закрепление достигнутых результатов. ...
Подробнее о диете Е. Стояновой "Себарит" >>>

Клубничная диета
Клyбникa – этo caмaя лeтняя ягoдкa. Клyбничнaя диeтa нe тoлькo пoлeзнa, нo и oчeнь вкycнa. ...
Подробнее о клубничной диете >>>

Летняя диета
Лeтo дaрит нaм нe тoлькo coлнцe и пoгoжиe дни, нo и мaccy витaминoв. Свeжиe oвoщи и фрyкты тo, чтo пoмoжeт вaм пoxyдeть c пoльзoй для здoрoвья. ...
Подробнее о летней диете >>>

Огуречная диета
Милые женщины возложите цветы к памятнику огурца в украинском городе Нежине!
Подробнее об огуречной диете >>>

Капустная диета
Капуста это не только вкусный, но и полезный продукт. Капусту можно есть хоть целый день и не на грамм не поправишься...
Подробнее о капустной диете >>>


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Французская диета
Французская диета является, чуть ли не самой популярной из маложирных и назкоуглеводных диет. Подойдет она не для всех, так как подразумевает неукоснительное следование графику – ни в коем случае нельзя заменять одни продукты другими, принимать пищу не вовремя и т.д. Но если у вас все в порядке с самодисциплиной и все необходимые для диеты ингредиенты имеются в наличии, то можно начинать. Калорийность диеты составляет не больше 1500 ккал в день, а недостающие организму жиры и углеводы берутся из жировых запасов организма, что приводит к общему снижению веса.
Употреблять можно: нежирное мясо, рыбу, яйца, овощи, зелень, фрукты, вода (обычная кипяченая и минеральная), чай, кофе, сухарики. Употреблять нельзя: сахар, соль, хлеб и любые мучные продукты вообще, кондитерские изделия, соки, алкоголь.
Французская диета занимает две недели, и продукты, которые можно принимать во время ее соблюдения, расписаны по дням:
Первый день:
Завтрак – 1 чашка черного кофе (без сахара!)
Обед – листовой салат, 1 помидор, 2 яйца
Ужин – порция листового салата, небольшой кусок нежирного мяса (вареного).
Второй день:
Завтрак – 1 чашка черного кофе, можно сухарик
Обед – кусок нежирного вареного мяса
Ужин – листовой салат, ветчина или вареная колбаса без содержания жира.
Третий день:
Завтрак – 1 чашка черного кофе, сухарик
Обед – жареная на растительном масле морковь, 1 помидор, апельсин или мандарин - на ваш выбор.
Ужин – листовой салат, 2 яйца, нежирная колбаска
Четвертый день:
Завтрак – чашка черного кофе, сухарик
Обед – свежая морковь, сыр (с небольшим содержанием углеводов), 1 яйцо
Ужин – кефир и фруктовый салатик.
Пятый день:
Завтрак – морковь, пропущенная через терку и заправленная лимонным соком
Обед – вареная рыба (не слишком жирная) и 1 помидор
Ужин – небольшой кусок нежирного вареного мяса
Шестой день:
Завтрак – 1 чашка черного кофе
Обед – листовой салат и вареная курица
Ужин – небольшой кусок нежирного вареного мяса
Седьмой день:
Завтрак – одна чашка чая
Обед – немного вареного мяса, можно фрукты
Ужин – ветчина или колбаса без жира.

Меню второй недели в точности повторяет меню первой недели – в восьмой день диеты есть то, что ели в первый, в девятый то, что ели во второй и т.д. Французскую диету можно неоднократно повторять, но промежутки между сидением на ней не должны составлять меньше, чем 6 месяцев, иначе это может привести к истощению организма и снижению иммунитета. Не забывайте, что французская диета хоть и эффективная, но довольно жесткая, и если вы недавно оправились от болезни, или организм просто ослаблен, то от ее применения стоит воздержаться, худеть во вред здоровью не стоит – себе дороже обойдется. Так как эта диета не учитывает индивидуальные потребности организма человека, то перед тем, как начать ее стоит проконсультировать с врачом – возможно, что эта диета вам совершенно не подходит.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета Монтиньяка
Монтиньяк разработал диету, которой пользуются диетологи всего мира. В основе ее лежит тот принцип, что не стоит морить себя голодом, ведь для того, чтобы похудеть, достаточно не употреблять некоторые продукты и блюда. Мишель Монтиньяк попробовал решить проблему, когда вместе с возвращением к привычному питанию, возвращаются и утраченные килограммы. Ведь не просидишь же на одной диете всю жизнь.
Вся его система питания построилась на предположении, что ожирение и излишний вес зачастую связаны с неправильным функционированием поджелудочной железы, производящей чрезмерное количество инсулина, способствующего превращению углеводов в жир. Таким образом, диета Монтиньяка в первую очередь предполагает комплекс питания, направленный на восстановление нормальной функции поджелудочной железы.
Итак, все углеводы делятся на «плохие» и «хорошие». «Плохие» углеводы это те, которые вызывают выброс инсулина сверх нормы – белый сахар, конфеты, пирожные, все промышленно обработанные продукты (белый рис, белый хлеб), спиртные напитки, картофель, кукуруза. Их лучше не употреблять вовсе, или же свести употребление к возможному минимуму. А вот «хорошие» углеводы употреблять нужно, так как они усваиваются организмом только частично и не вызывают особого повышения уровня сахара в крови. К «хорошим» относятся зерновые грубого помола, бобы, чечевица, большая часть фруктов и овощей.
В период похудания обязательно стоит следовать некоторым правилам:
Правило №1: в одной трапезе не должны сочетаться «плохие» углеводы и липиды (мясо, масло, яйца).
Правило №2: начните свой день с фруктов. Фрукты прекрасно перевариваются, стимулируют работу кишечника, и отлично усваиваются на голодный желудок.
Правило №3: никакого сахара! И думать забудьте о нем. Если совсем невтерпеж, то пользуйтесь сахарозаменителями, если есть возможность потерпеть, то потерпите. Кроме того, избегать следует любых продуктов с содержанием сахара – соки, выпечка, хлеб.
Правило №4: Если рис, то только неочищенный.
Правило №5: Большинство диет требует отказа от хлеба вообще, тогда как нас с детства приучают – есть все с хлебом. Если привычка оказывается слишком уж болезненной, то ешьте хлеб, изготовленный из муки грубого помола, но только за завтраком.
Правило №6: Картофель и прочие крахмалосодержащие отправляются в дальний ящик, пришло время заменить их бобовыми.
Правило №7: Стоит воздержаться от всех видов алкоголя, крепкого кофе, и стараться не пить за едой. Пейте фруктовые соки, причем свежевыжатые – в них много витаминов и нет сахара (см. правило номер 3).
Правило №8: Следите за своим режимом питания, старайтесь есть 3 раза в день, можно даже чаще, если в этом есть потребность.
Правило №9: Если обед был богат углеводами, то жирную пищу есть можно только через 3 часа. Обратное тоже верно. И побольше салатов, бобов, зеленых овощей и фруктов.
Правило №10: От кетчупа, майонеза и соусов так же придется отказаться. Зато оливковое масло можно употреблять практически без ограничений, а при желании даже заменить его на арахисовое, масло из фундука, грецких орехов или виноградных косточек.
Правило №11: Во время диеты обязательно нужно пить комплексы витаминов и минералов, а количество потребляемой воды должно быть не меньше двух литров в день
Эти правила обязательны к исполнению лишь в период похудания, после достижения желаемых результатов можно допустить некоторые исключения, но возвращаться к старому режиму питания категорически запрещается – это чревато тем, что вы восстановитесь в весе. Питание, как и многое другое в нашей жизни, определяется привычками, поэтому стоит немного посидеть на диете Монтиньяка, как организм привыкнет к отсутствию некоторых продуктов питания, и вам уже не придется ограничивать себя столь жестко – ваш организм будет делать это за вас.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.01.2007 | 4.7. Золотая игла Мухиной (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Золотая игла Мухиной
Метод «Золотая игла» был разработан врачом Мухиной и является одним из самых профессиональных, безопасных и действенных способов похудания, утвержденных Министерством Здравоохранения РФ. Воспользовавшиеся этим методом, достигли действительно фантастических результатов – потеря веса доходила до 20, 30, 40 и более килограммов! Это не говоря уже о полном оздоровлении и очищении организма пациентов.
Лишний вес, особенно если он плавно перешел отметку, за которой лишний вес превращается в ожирение – это болезнь, имеющая не только физиологические, но и психологические последствия. В свою очередь, недовольство собой и своим внешним видом приводит к недостатку положительной самооценки, откуда прямой путь к новым килограммам и болезням. Сегодня мы наблюдаем массовую диетоманию, использование жестких диет, разрушающих организм еще больше. Естественно, что борьба с излишним весом потребует труда, времени и терпения, но результат превзойдет все ожидания, и главным оружием в этой борьбе будут вовсе не диеты, а кардинально новый подход к снижению веса. Нет, конечно существуют и хорошо сбалансированные диеты, очищающие и оздоравливающие организм, только вот подходят они тем, у кого лишних килограммов не так уж и много, но что делать тем, у кого они исчисляется в двузначных цифрах? Ответ прост – попробовать метод Мухиной. Технология лечения Мухиной предполагает комплексное воздействие на организм человека. В процессе лечения формируется правильный обмен веществ, у пациентов формируется правильное отношение к качеству и количеству поглощаемой пищи. Комплексное воздействие заключается в следующих процессах:
- Коррекция фигуры
- подтяжка кожи
- восстановление оптимального уровня процесса метаболизма
- снижение аппетита
- контроль над ферментной системой

В этом методе достигается снижение калорийности употребляемой пищи с помощью специального устройства, давшего название методу – золотой иглы Мухиной. Это устройство влияет на возбудимость центров аппетита, приводит к ускоренному расщеплению, переработке и усвоению пищи; затормаживает чувство голода. Готовность пациента к началу коррекции тех или иных участков тела определяется врачом, он же устанавливает и ограничения в питании, которые сводятся к тому, чтобы в организм поступало необходимое количество витаминов, протеинов, минералов, которые будут полностью усваиваться организмом, не откладываясь в жировую прослойку.
Метод Мухиной не вызывает никаких осложнений, не требует особенно больших финансовых затрат и приобретения каких-то лекарств – он является довольно простым, но столь тщательно продуманным, что действительно позволяет бороться с ожирением, и победить его. В процессе лечения пациенты чувствуют не только физиологические улучшения, но достигается и улучшение их эмоционального состояния, что в свою очередь опять ведет к успехам в борьбе с ожирением, ведь эмоциональное и физическое состояние представляют собой замкнутый круг – стоит достичь улучшения в одном, как немедленно улучшается другое, ведя к дальнейшему прогрессу. В этом случае метод Мухиной является причиной и способом, который заставляет скрытые возможности организма работать на его оздоровление. В процессе использования метода многие недомогания и заболевания исчезают вовсе: рассасываются или уменьшаются доброкачественные опухоли, сводятся на нет многие сердечно-сосудистые заболевания, аллергии, кожные болезни, нормализуются функции половых органов, исчезает бессонница, исчезают или становятся заметно реже головные боли – и все это далеко не полный список влияния метода Мухиной на человеческий организм. Казалось бы, к чему эта панацея от всего, когда просто хочется похудеть? А вот к тому, что здоровые люди не страдают избытком веса, и если этот избыток есть, то значит, что-то в организме не в порядке.
Лечение пациентов по методу Мухиной производится вплоть до достижения пациентом желаемой массы, проходит легко, безболезненно и высокоэффективно.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета Аткинса
Бен Афлек, Рене Зельвегер, Джордж Майкл и многие другие выбрали для себя диету Аткинса и добились с ее помощью значительных результатов. Эта диета потребует от вас двух вещей: во-первых, прекратить принимать какие бы то ни было лекарства, а во-вторых, пройти полное медицинское обследование перед началом диеты, так как начинать ее стоит только в том случае, если вы здоровы. Ну и о противопоказаниях: если вы беременны, кормите грудью, страдаете заболеваниями почек или у вас повышен уровень сахара в крови, то от диеты лучше отказаться. Если же медицинское обследование показало, что все в норме, то можно смело начинать действовать.
Итак, диета Аткинса состоит из двух фаз, первая из которых займет 2 недели, а вторая – всю жизнь. Первая фаза нормализует обмен веществ, позволяет организму привыкнуть к изменившемуся рациону, тогда как вторая предназначена для постепенного снижения веса и поддержания достигнутого результата без ограничений в калорийности питания.
Суть первой фазы диеты заключаются в следующем: Количество потребленных углеводов не должно превышать 20г в день Есть можно столько и когда хочется, но именно хочется. А переедать не следует, ешьте, только когда действительно чувствуете голод, а не за компанию с семьей или от скуки.
Если продукт не включен в список дозволенных, то его лучше не есть. И даже не пробовать, этим можно свести на нет все затраченные усилия, а начинать придется заново. Так что лучше сэкономьте свое время. Все 2 недели вы можете употреблять протеины и жиры в любых комбинациях, но сочетание протеины-углеводы или жиры-углеводы категорически исключаются из рациона на весь срок первой фазы.
Как видите, диета отличается своей простотой, никаких по часам и минутам расписанных приемов пищи здесь нет, как и серьезного ограничения в разнообразии. Кстати о разнообразии: список продуктов, дозволенных диетой весьма обширен. Можно есть:
Все виды мяса (свинина, баранина, ветчина, разные сосиски, колбаски и проч.). Только следите за тем, чтобы не купить мясное изделие с высоким содержанием углеводов, вам разрешено 20г день и не больше.
1. Все виды рыбы
2. Все виды птицы
3. Все виды морепродуктов (только опять-таки нужно сверяться с содержанием углеводов)
4. Яйца
5. Сыры (помните с чем нужно сверяться?)
6. Овощи, которые обычно кладем в салат
7. Грибы
Травяные чаи без сахара, минеральная или обычная вода, напитки с сахарозаменителями (с нулевым содержанием углеводов).
Как видите, похудеть на салате с сыром, яйцами и кусочками бекона вполне реально, достаточно всего лишь ограничивать себя в некоторых продуктах и внимательно следить за уровнем поглощаемых углеводородов, не похудеет на такой диете разве что ленивый.
В ограниченном количестве (чем меньше, тем лучше) можно употреблять в пищу капусту, баклажаны, горошек всех видов, помидоры, артишоки, лук, авокадо. Можно даже употреблять немного сметаны, если не хотите заправлять салат маслом. Не стоит принимать и алкоголь в течение этих 2 недель. Нельзя искусственные жиры, можно натуральные, сахар можно заменить сахарином, цукралозой, но нельзя использовать сахарозаменители, заканчивающиеся на «оза» (сахароза, фруктоза и проч.). И последнее важное «нельзя» - нельзя фрукты, крахмальные овощи, зерновые, сладости.
Было бы неплохо, если бы во время диеты вы принимали такие биодобавки, как мультивитамины с минералами, л-карнитин или хром. После двухнедельной первой фазы произойдут необходимые изменения в организме, теперь вашей задачей станет определение оптимального для вас уровня потребления углеводов – делается это пробой, т.е. нужно постепенно начинать употреблять наиболее ценные виды углеводов и периодически взвешиваться, чтобы отследить изменения веса. Таким образом вы определите максимально возможный уровень углеводов, который не приведет к увеличению веса.
Если в будущем вам доведется часто и много нарушать правила поддерживающей диеты и вес начнет увеличиваться, то просто повторите первую фазу.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Система питания (диета) Елены Стояновой "Сибарит"
Система питания «Сибарит» является руководством по питанию, которое делит процесс похудания на два основных этапа: интенсивный сброс веса и закрепление достигнутых результатов. Особенную привлекательность этой системе придает то, что она не является столь жесткой, как большинство диет – на первом этапе небольшая жесткость проявляется лишь в отношении первого завтрака, (немногие диеты могут похвастаться наличием первого и второго завтрака) и ужина, которые предлагается заменить на Коктейль Сибарита. Это блюдо не является чем-то сверхъестественным и его легко приготовить самостоятельно из вполне обычных продуктов, следуя при этом определенному рецепту.
Для коктейля в день интенсивного сбрасывания веса понадобится: 0,5 кг нежирного творога (до 0,6%) с содержанием белка не выше 10г на 100г творога и любые фрукты в количестве не больше 375-400 г, т.е. на каждые 100г творога потребуется 75-80г фруктов.
День, отведенный на стабилизацию веса, потребует: 0,3 кг нежирного творога и 225-260 фруктов. В случае если нет возможности использовать нежирный творог, возможно использование и высокобелкового творога (150г) в сочетании со 150г нежирного кефира или йогурта – эта замена подходит как для дней стабилизации, так и для дней интенсивного похудания.
Готовить коктейль нужно следующим образом:
Натереть на мелкой терке фрукты (если кожура съедобна, то вместе с ней). Если фрукты такие, что натереть их будет проблематично, то можно просто размять мякоть в чашке. При этом апельсины и мандарины следует освобождать от внешней шкурки.
Смешать полученную массу с мягким творогом - в результате получится вкусный фруктовый деликатес. Фрукты можно использовать разные, так что вам доступна вся гамма фруктовых вкусов. Условие только одно – не добавлять ни сахар, ни его заменители.
Есть коктейль нужно крайне медленно, самой маленькой ложечкой, которую только найдете. Это важно.
Чтобы вам было удобнее ориентироваться с объемами коктейля, лучше использовать мерный стакан – объем одной порции коктейля составляет 180мл, увеличивать или уменьшать порцию не стоит. Заготавливать порции коктейля можно заранее, но вот заменять его фруктовыми творожками или йогуртами не следует. Эффективность подобного питания основана на экономии калорий, так как коктейль «Сибарит» помогает избавиться от чувства голода; содержит такое количество элементов, которое насыщает организм всем необходимым и при этом работает на сброс веса; правильно распределяет получаемые белки, жиры и углеводы; ограничивает калорийность пищи (до 1200 ккал в сутки).
Средняя скорость потери веса при использовании системы питания Стояновой составляет 1,25кг в неделю, рекомендуемый период – от 1 до 6 недель. После этого срока интенсивный сброс веса прекращается, а закрепленный результат держится очень долго, особенно, если поддерживать свой вес с помощью упражнений, употребления коктейля за 20 минут до обильного застолья, или простых разгрузочных дней на том же самом коктейле. Когда у вас возникнет ощущение, что процесс похудания может пойти дальше, можно назначить себе очередные 6 недель.
Меню в день интенсивного сбрасывания веса выглядит следующим образом:
Завтрак: Коктейль «Сибарит», чай или кофе без сахара и молока
Второй завтрак: на ваш выбор, можно съесть кашу, макароны, фасоль или горох плюс салат из сырых овощей, не содержащих крахмал. Салат можно заправить ложкой нерафинированного растительного масла
Обед: за 20 минут до обеда коктейль, на обед можно пару яиц, рыбу, печенку, а также салат из овощей, или овощи в любом виде.
Ужин: Коктейль. Ужинать желательно не позднее 6 вечера. Кроме того, вечером можно выпить большую чашку какао.

Меню в день закрепления:
Завтрак: двойной коктейль
Второй завтрак: обычный легкий завтрак
Обед: Коктейль за 20 минут до обеда, обычный обед.
Ужин: двойной коктейль и какао

Многие из тех, кто последовал системе питания, основанной на коктейле «Сибарит», отметили, что никакого чувства голода не испытывается вообще, зачастую даже не удается съесть заготовленную суточную норму коктейля, а максимальная потеря веса за 6 недель составила 18 кг, безо всяких голодовок, исключительно благодаря вкусному и сбалансированному питанию.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.02.2007 | Как худеют звезды (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Как худеют звезды
Стройные и ухоженные известные личности, которых мы постоянно видим на телеэкране, уже давно перестали быть редкостью. И ни для кого не секрет, что такая привлекательная внешность и стройная фигура достается звездам очень тяжело. Для того, чтобы всегда быть в форме им всегда приходится сдерживать себя в еде, постоянно нагружать свой организм физическими нагрузками, ежедневные походы к косметологам и диетологам. Но каждая звезда выбирает свой путь, например, Бритни Спирс, Рене Зельвегер и Дженифер Энистон предпочитают худеть по системе доктора Аткинса. Эта система придерживается основного принципа: большое количество углеводов в пище приводит к обильному выделению гормона инсулина, который вызывает чувство голода, и как следствие, постоянное чувство голода приводит к набору лишних килограммов. Диета по этой системе ограничивает углеводы от 15 до 60 гр углеводов в день, при этом худеющему позволительно есть хлеб, макаронные изделия, фрукты, но при этом нет никаких ограничений на белки и жиры. В результате такой диеты, контролируя уровень углеводов, вы сможете изменить обмен веществ, который и будет стимулировать изменение веса.
Применяют также специфические диеты, относящиеся к восточной культуре. Благодаря такой диете идеальную фигуру обрела Кейт Винслет. При составлении персональной диеты специалисты берут за основу поры и линии лица.
Разработанной университетским профессором Николласом Перриконе диеты придерживаются многие известные личности, такие как, Дженифер Лопез, Хайди Клум и Ким Кетролл. Такая трехдневная диета основывается на том, что некоторые продукты способны задерживать воду в организме, а другие наоборот, позволяют ее накоплять. Продукты быстрого приготовления, такие как пицца, гамбургеры и прочая еда такого рода вызывают отечность и серьезные проблемы с кожей, поэтому автор настоятельно рекомендует от них отказаться. Заметим, что недавно Хайди Клум принялась за диету, основой которой является квашенная капуста. Утверждается, что такая диета приводит к потери до трех килограмм за три дня.
Другой, излюбленной звездами диетой, является метод Монтиньяку, который помог Кайли Миноуг. Главным принципом такого подхода является следующее – «Не важно сколько ты ешь, главное – что именно». Этот способ описан в знаменитой книге французского писателя под названием «Я ем, значит, я худею». Автором книги предлагается не подсчитывать калории, которые содержаться в вашем рационе, а главным образом сконцентрироваться на содержание глюкозы и их сочетание. Такая система раздельного питания, которая на сегодняшний день очень популярна, позволяет избежать изнурительного голода, организм довольно быстро привыкает к такому режиму, и результаты достаточно явно выражены и продолжительны.
А вот Мадонна и Сандра Баллок решились к жесткой «зональной» диете, при которой необходимо придерживаться рациона с низким содержанием клетчатки углеродов. Разработчиком этой диеты является доктор Сеарс, который утверждает, что регулируя инсулин можно достичь отличных результатов в борьбе с лишним весом. Его диета считается одной из самых сложных, ее рацион включает 40% белка, 30% углеводов и 30% жиров. Основатель этой диеты также уверяет, что употребляемая нами пища является своеобразным наркотиком для организма, благодаря которому в нем выделяется инсулин. Еще одной излюбленной диетой является «The South Beach Diet», которая рекомендует отказаться от «плохой» пищи (картофельные чипсы, сладости) и больше доверять своему организму в выборе «хороших углеводов» (овощи, фрукты, зерновые). В основе этой диеты лежит принцип: чем больше вес человека, тем выше риск того, что у организма появится сопротивляемость к инсулину, а это может привести к появлению лишних килограммов. Такая диета способствует быстрому усвоению углеводов, и соответственно потери веса. Интересно, что ярым поклонником этой диеты является Николь Кидман. Используется также специфическая диета, основанная на капустном супе, который позволяет избавится от шлаков и токсинов в организме. Также при этом необходимо отказаться от сахаросодержащих и молочных продуктов, жаренного и питаться при этом фруктами и овощами. Сторонником такой диеты является Сара Мишель Геллар. Не менее популярной среди звезд является диета, состоящая из сырых продуктов, в том числе и мяса.
В общем, выбирать есть из чего. Но не стоит забывать о том, что диета это не всегда хорошо, ведь в любых изменениях есть положительные и отрицательные стороны. И кроме того, пухленькие девочки нынче в моде.

Рецепты от звезд

Кайли Миноуг: Ни капли пива
Этой звезде поддерживать свою фигуру в идеальном состоянии помогает доктор Мишель Монтиньяк, который запрещает ей употреблять сахар, картофель и белый рис. Категорически запрещается пить пиво. Для строго соблюдения назначенной доктором диеты, Кайли покупает еду в его собственном в Кенсинтоне (Лондон). Питание при этом трехразовое и в строго оговоренное время. В рацион питания известной певицы входят: овсянка, цельно зерновой хлеб, фрукты, свежий обезжиренный сыр, салат из огурцов, чай и кофе без кофеина, грибной суп, курица и йогурт с мятой. За время диеты Кайли пьет много воды, но только в промежутках между приемами пищи.

Холли Берри: диета «2007»
Холли Берри помогло дело случая, дело в том, что пять лет назад у нее обнаружили сахарный диабет. При этом ей пришлось полностью пересмотреть свой рацион питания, это привело к колоссальным успехам. Все эти годы звезда не ест сладкого, и тем более жаренного, и при этом пьет много свежих соков, которые старается приготовить сама. Избегая красного мяса, жиров и тяжелых соусов, актриса стала более подтянутой и стала гораздо лучше выглядеть. Приведем вам обычный для Холли рацион: завтрак - яйцо в всмятку с цельно зерновым хлебом, обед – курица гриль со свежими овощами, на ужин – омлет с салатом. Снимаясь в одной из серий про Джеймса Бонда, Холли обнаружила, что ее пристрастия в еде совпадают с Пирсом Броснаном, поэтому ее диету можно назвать «агент 007».

Деми Мур: побольше сырого
В одном из интервью голливудская звезда Деми Мур призналась, что выглядит в свои 40 лет так хорошо только благодаря сырым продуктам. Более 75 процентов ее рациона составляют продукты в сыром виде, оставшуюся часть рациона можно всего лишь подогреть. В меню актрисы включены следующие продукты: ананасовый и апельсиновый соки, салат с помидорами и авокадо, теплый салат со спаржей и кедровыми орешками, мятный чай.

Бритни Спирс: только не шоколад
Спортивной и упругой фигуре этой популярной звезды можно только позавидовать. Бритни признается, что немало времени проводит в спортзалах, и для того, чтобы поддерживать свой животик в такой упругой форме и приходится качать пресс не менее ста раз. Но для сохранения форм мало только одного спорта и после разрыва с Джастином Тимберлейком звезда увлеклась шоколадом. И результат долго не заставил себя ждать, звезда поправилась и ей даже пришлось сесть на диету. Согласно режиму, певица есть не менее пяти раз, но небольшими порциями. В ее рацион входят овощи и фрукты, рыба и соевые продукты, без консервированной пищи. При этом ей необходимо выпивать не менее двух литров воды в день.

Семья Безруковых: не жевать перед телевизором.
К схеме диетолога Волкова прибегли Сергей и Ирига Безруковы. Волков предлагает исключить из меню именно те продукты, которые «напрягают» организм. Список таких продуктов для каждого индивидуален. В случае Ирины, таким продуктами являются шоколад, мед, лимон и молоко. При этом категорически запрещается смотреть телевизор или читать книгу во время прием пищи. Супруги Безруковы стараются строго придерживаться рекомендаций врача и результаты не заставили себя долго ждать – результат на лицо!

Лайма Вайкуле: 9 дней, которые спасают фигуру
Лайма Вайкуле начинает бить тревогу уже в тот момент, когда лишние килограммы появляются на ее фигуре, мотивируя это тем, что при небольшом весе сбросить 4 кг гораздо легче, чем при 100 кг. При первых проявлениях, певица начинает голодать несколько дней. Но если это не помогает, тогда она прибегает к 9-дневной диете: первые 3 дня — только чистый рис без соли, без масла, можно с соевым соусом и приправами; вторые 3 дня — белое куриное мясо (ни в коем случае не окорочка, только филе); последние 3 дня — только свежие яблоки. При таком режиме вы сможете в первый же день сбросить до одного килограмма.

Секрет Натальи Ветлицкой
Наталья Ветлицкая рекомендует все пятнадцатидневную диету, которой старается придерживаться сама. За время этой диеты звезда полностью исключает из меню молочные продукты, яйца, специи, мясо, картофель, томат, шоколад и кофе, только изредка может съесть небольшой кусок рыбы. Все 15 дней Наталья есть овощи (чечевица, брокколи), овес и ячмень. Примерное каждодневное меню звезды: на завтрак – овсянка, на обед – овощной суп и салат, на ужин – рис с рыбой и легкий салатик. В перерывах между приемами пищи можно съесть немного фруктов.

Дженифер Анистон: здоровье или красота
Знаменитая звезда американского сериала «Друзья» Дженифер Анистон на своем веку перепробовала не одну диету, т.к. с юности был предрасположена к полноте. Особенно это проявилось во время первых кастингов, когда ей прямым текстовым заявили, что ее полнота будет мешать в построении ее карьеры. Тогда будущая звезда впервые задумалась над своим рационом питания. Сегодня она признается, что питалась в основном чизбургерами и картошкой фри, с майонезом в неограниченном количестве, что в принципе является основным меню большинства американских жителей. Тогда она и приняла радикальные меры, практически перестала есть и в прямом смысле морила себя голодом. За то время ей действительно удалось сильно похудеть и тогда она получила роль в сериале «Друзья», который оказался очень успешным. Сегодня Дженифер получает милионные гонорары, но с ущербом нанесенным здоровью изнурительным голоданием. Полный отказ от еды привел к серьезным проблемам: отсутствие возможности родить ребенка. На сегодняшний день звезде удалось найти компромисс: она употребляет пищу в нормальном количестве, но со строгим соблюдением углеводов. В последнее время рацион ее питания выглядит следующим образом: 40% — овощи и фрукты, еще 30% — постная говядина и белое мясо птицы, и 30% — растительные жиры вроде оливкового масла. Таким образом, из меню звезды полностью исключены алкоголь, кофеин, хлеб, паста, рис, картофель и все консервированные продукты строго запрещены.

Андрей Макаров: чудесно преображение
Может вы уже осведомлены, что известному адвокату Андрею Макарову удалось сбросить более 80 кг? Невероятный успех, не правда ли? Помогла ему в этой борьбе диета, основанная на группе крови, в результате которой из меню худеющего исключаются продукты-аллергены. После подробного обследования Андрея выяснилось, что таким продуктами для него являлись апельсин и капуста. Удивлению Макарова не было предела, ведь за время долгих лет изнурительных диет эти продукты он употреблял в огромных количествах. В первое время без этих продуктов ему приходилось совсем туго, и особенно первые три месяца ему страшно хотелось выпить стакан свежего апельсинного сока. После повторного анализа крови, выяснилось, что на самом деле апельсин не является для него аллергенным продуктом. Но после длительного воздержания аппетит к апельсиновому соку и самому фрукту у него пропал. Даже после достижения колоссальных успехов в борьбе с лишним весом, Андрей Макаров и сегодня продолжает придерживаться выделенной ему диеты. Он может есть в любое время и любое количество пищи, но только не продукты из «черного списка».


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.02.2007 | 5.3. Белки, жиры, углеводы (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Белки, жиры, углеводы

Белки, жиры и углеводы – три основных вещества, содержащихся в пище. Все три составляющих необходимы нашему организму ежедневно, вне зависимости от того, питаетесь вы в обычном режиме или следуете определенной диете. И белки, и жиры, и углеводы являются активными источниками энергии, так необходимой нашему организму для жизнедеятельности. Но помимо этого, каждый из них выполняет определенную функцию в поддержании здоровья человека.
Работа белка возглавляет важные процессы жизнедеятельности организма. Белок влияет на пищеварение, дыхание, свертываемость крови, ответственен за мышечные сокращения, нервную проводимость. Кроме того, белок входит в состав ферментов, активность которых связана с жизнью клетки. Белок для человека – это поставщик энергии. Недостаток белка сказывается на работоспособности человека, снижается концентрация внимания, страдает сосредоточенность. Рекомендуется белковую пищу употреблять ежедневно. Связано это еще и с тем, что белок практически не откладывается организмом и поэтому поступление белка должно быть регулярным. Основными носителями белка являются таким продукты как мясо, рыба, птица, молочные продукты, яйца, хлеб.

Белок – уникальное вещество, он содержится практически в любом натуральном продукте, даже в овощах и фруктах. Однако, надо помнить, что животные белки (предпочтение молоку и рыбе) усваиваются лучше, чем растительные. Недостаток белка может сказаться на работе печени, желез внутренней секреции, сердца, может вызвать отрицательные изменения гормонального фона, ухудшения усвоения веществ, так как белки связаны со многими системами организма.
Жиры. В отличие от белка жиры имеют свойство откладываться в организме. Это уникальное способность стоит человеку немалых нервов, ведь лишние накопления на теле нравятся немногим. Вот мы и стараемся всеми известными способами (включая отказ от пищи, содержащей жиры) подкорректировать свою фигуру. Однако, жиры это ценное вещество для организма. Это источник энергии, сгорание 1 грамма жира приводит к образованию 9 Ккал. Пища, содержащая жиры, незаменима при больших физических нагрузках и в холодную погоду. Имеет значение и качественный состав жира. Например, ненасыщенные жирные кислоты являются незаменимыми и поступают в наш организм только с пищей, в основном это растительные масла (оливковое, кукурузное). Примечательно, что жиры это и источник витаминов, таких как А, D, Е. Конечно, следует помнить о том, что переизбыток жиров приводит к развитию таких заболеваний как атеросклероз, инфаркт, инсульт. Но и забывать о том, что жиры играют немаловажную роль в нормальном функционировании организма, не стоит. А потому, полный отказ от жиров может привести только к новым серьезным проблемам.
Углеводы – основной элемент, снабжающий организм человека энергией. На долю углеводов приходится большая часть нашего дневного рациона. Углеводы могут быть простыми – это глюкоза, фруктоза, галактоза; а также сахароза и лактоза. Они быстро усваиваются и имеют сладкий вкус. Существуют также сложные углеводы – крахмал, клетчатка, гликоген. При избытке сахарозы усиливается превращение в жир веществ, попадающих к нам с пищей. К слову сказать, количество ее может быть уменьшено без вреда для здоровья. Клетчатку же рекомендуют употреблять при диетах, она способствует продвижению пищи по кишечнику. Источником углеводов служат картофель, хлеб, крупы, капуста, свекла, морковь, яблоки. Недостаток углеводов в течение долгого периода может вызвать появление сонливости, слабости, головной боли, чувства голода.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Клyбничнaя диeтa
Клyбникa – этo caмaя лeтняя ягoдкa. Клyбничнaя диeтa нe тoлькo пoлeзнa, нo и oчeнь вкycнa.
В клyбникe coдeржитcя aнтимикрoбныe cвoйcтвa, кoтoрыe иcпoльзyют для лeчeния вocпaлитeльныx зaбoлeвaний нocoглoтки. Дyбильныe вeщecтвa, кoтoрыe тaкжe нaxoдятcя в клyбникe, yкрeпляют дecны. Этa диeтa пoмoжeт cбрocить Вaм 3 кг зa 4 дня.
1-й дeнь
Зaвтрaк:
Фрyктoвый caлaт.
Спocoб пригoтoвлeния:
1.250 г клyбники прoмыть
2.зaтeм рaзрeзaть.
3.пoлoвинy яблoкa пoмыть, yдaлить ceмeнa, нaрeзaть кyбикaми.
4.пoлoвинy бaнaнa oчиcтить и нaрeзaть кycoчкaми.
5.cмeшaть фркты c 50 г нaтyрaльнoгo йoгyртa и 1 ч. лoжкoй мeдa.
Обeд
Сaлaт из клyбники и cпaржи.
Прoдyкты:
- 300 г бeлoй cпaржи
- coль - 150 г клyбники
- 100 г oгyрцa
- 1 лoмтик грyдки индeйки
- 1/2 ч. л. бyльoнa в кyбикax
- 1 cт. л. лимoннoгo coкa
- 1 ч. л. oливкoвoгo мacлa
- 10 г рyблeнoй пeтрyшки
- 20 г кeдрoвыx oрeшкoв
Ужин
Пикaнтный caлaт.
Прoдyкты:
- 300 г кaртoфeля
- 1/2 лyкoвицы
- 1/2 пyчкa лиcтoвoгo ceльдeрeя
- 100 г клyбники
- 50 г нeжирнoгo твoрoгa
- 50 г нaтyрaльнoгo йoгyртa
- 5 г рyблeнoй пeтрyшки
- 1 ч. л. лимoннoгo coкa
- coль
- пeрeц

2-й дeнь
Зaвтрaк:
Хлeб c клyбникoй.
Пeрвaя зaкycкa:
Экзoтичecкий кoктeйль.
Спocoб пригoтoвлeния:
1.150 г клyбники прoмыть
2.пригoтoвить пюрe.
3.cмeшaть c 50 г йoгyртa и 100 мл aнaнacoвoгo coкa.
Обeд:
Блинчики c клyбникoй.
Ужин:
Кoчaнный caлaт c клyбникoй.

3-й дeнь
Зaвтрaк:
Мюcли c клyбникoй.
Спocoб пригoтoвлeния:
1.150 г клyбники прoмыть и рaзрeзaть.
2.Из пoлoвины ягoд, 50 мл cлaдкoй мoлoчнoй cывoрoтки и 1 cт. лoжки кoнцeнтрирoвaннoгo яблoчнoгo coкa пригoтoвить пюрe и тщaтeльнo пeрeмeшaть co 100 г нeжирнoгo твoрoгa.
3.Пoлoвинy бaнaнa oчиcтить, нaрeзaть крyжкaми, пeрeмeшaть c клyбничнo-твoрoжнoй мaccoй и 2 cт. лoжкaми oвcяныx xлoпьeв.
Обeд
- Слaдкaя дыня c клyбникoй.
Ужин:
Овoщнoe accoрти c клyбничным coycoм.
Прoдyкты:
- 150 г кaртoфeля
- 100 г мoркoви
- 100 г цвeтнoй кaпycты
- 10 г мyки
- 30 г cливoчнoгo мacлa
- 100 г клyбники
- 80 мл мoлoкa
- coль
- пeрeц
- 2 лoмтик xлeбa для тocтa

4-й дeнь
Зaвтрaк:
Сыр c клyбникoй.
Обeд:
Трecкa нa клyбникe.
Прoдyкты:
- 100 г caлaтa
- 150 г клyбники
- 1/2 лyкoвицы
- 100 г филe трecки
- 20 мл лимoннoм coкa
- coль
- пeрeц
- 20 мл oливкoвoгo мacлa
- гoрчицa нa кoнчикe нoжa
- 1 ч. лoжкa яблoчнoгo coкa
Ужин:
Сaлaт из oвoщeй c coycoм....


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Пятиднeвнaя лeтняя диeтa
Лeтo дaрит нaм нe тoлькo coлнцe и пoгoжиe дни, нo и мaccy витaминoв. Свeжиe oвoщи и фрyкты тo, чтo пoмoжeт вaм пoxyдeть c пoльзoй для здoрoвья.
Пятиднeвнaя лeтняя диeтa пoмoжeт вaм cбрocить oт 5 дo 10 кг.
Вaриaнты пeрвoгo зaвтрaкa.
Слaдкий чaй или кoфe бeз мoлoкa (жиры крaйнe нeжeлaтeльны) c ОДНИМ крeкeрoм или xлeбцeм,
или
Нecлaдкий нaпитoк плюc 20 г cмecи oрexoв и cyxoфрyктoв,
или
Нecлaдкий нaпитoк и 30 г xлoпьeв c coвeршeннo oбeзжирeнным мoлoкoм (100 г).
Вaриaнты втoрoгo зaвтрaкa
Твoрoг бeз нaпoлнитeлeй, 0% жирнocти, 200 г,
или
Мaлoжирный кeфир или йoгyрт бeз нaпoлнитeлeй (300 г), взбитый c бaнaнoм или клyбникoй,
или
Тaкoй жe кoктeйль, нo взбитый из 200 г йoгyртa (кeфирa), фрyктoв и 30 г oрexoв.
Плюc
100 г кaпycтнoгo caлaтa и 2 пeрeпeлиныx яйцa, cырыx или вaрeныx.
В любoм пoрядкe.
Обeд (пocлe 15.00)
Сyп кaпycтный лeгкий, caлaт кaпycтный, 200 г oтвaрнoй рыбы, мяca, птицы.
Пeрeкycить
200 г ceзoннoй ягoды.
Ужин
Диeтичecкaя мycaкa и нeбoльшoй лoмтик чeрнoгo xлeбa.

Рeцeпты

Сyп кaпycтный.
Мoлoдaя кaртoшкa, мoлoдa нaтeртaя мoркoвь, лyк, мoлoдaя кaпycтa, пoмидoр. Пocoлить yмeрeннo. Вo врeмя диeты coвeтyeм нe зaпрaвлять, в ocтaльнoe врeмя тaкoй cyпчик вкyceн c вaрeным яйцoм и cмeтaнoй. Кoмпoнeнты нe oбжaривaютcя.
Сaлaт кaпycтный.
Кaпycтa, тeртaя мoлoдaя мoркoвь, oгyрeц, зeлeнoe яблoкo, зaпрaвкa – лимoнный coк и oливкoвoe мacлo xoлoднoгo oтжимa.
Диeтичecкaя вeгeтaриaнcкaя мycaкa.
Крyпнo рeжeм кaбaчки, бaклaжaны, лyк, трeм мoркoвь, рeжeм бoлгaрcкий пeрeц и нaтирaeм нa тeркe oдин пoмидoр. Овoщнaя cмecь yпaривaeтcя в aнтипригaрнoй пocyдe бeз мacлa, в coбcтвeннoм coкy. Припрaвa – чecнoк, coль yмeрeннo, чeрный пeрeц, мoжнo дoбaвить чyть-чyть рaзмoлoтыx грeцкиx oрexoв – этo придacт грeчecкoмy блюдy кaвкaзcкyю нoткy. Кcтaти, вы мoжeтe иcключить из диeтичecкoй мycaки любoй нeлюбимый кoмпoнeнт и (или) дoбaвить шaмпиньoны.

Диeтy мoжнo прoдлить дo 10 днeй.
Вo втoрyю пятиднeвкy вы дoбaвляeтe нa cyтки 200 г oтвaрнoгo риca, 100 г мaлocoльнoй дoмaшнeй рыбы и 20 г шoкoлaдa – в тe мoмeнты, кoгдa вaм ocoбeннo xoчeтcя ecть.
Крoмe тoгo, для зaкрeплeния эффeктa вы мoжeтe прoвecти пocлe диeты eщe 2 дня иcключитeльнo нa кaпycтнoм cyпчикe. Взбeйтe eгo в блeндeрe co cмeтaнoй, и пeйтe кaждыe 2 чaca пo cтaкaнy oвoщнoгo кoктeйля. Пocлaблeниe – 200 г ceзoнныx ягoд, рeкoмeндyeм вeчeрoм, кoгдa вecь cyп выпит.
Тoлькo нe зaбyдьтe вoзврaщaтьcя к oбычнoмy типy питaния пocтeпeннo!...


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№11

Дoлoй caнтимeтры!

Лeтo нacтyпилo нeoжидaннo. Ещe вчeрa мы xoдили в пaльтo и ceтoвaли нa пoгoдy, a ceгoдня дocтaли лeтниe плaтья и бocoнoжки. Однaкo в пocлeдний мoмeнт oкaзaлocь, чтo любимыe лeтниe нaряды кaтacтрoфичecки мaлы, a тaк xoчeтcя выглядeть cтрoйнo и привлeкaтeльнo! Мы знaeм, чтo в бoрьбe зa крacивyю фигyрy вaжeн кoмплeкcный пoдxoд: пoceщeниe трeнaжeрнoгo зaлa, coблюдeниe диeт, cпeциaльныe SPA-прoцeдyры и мaccaжи. Нo чтo жe дeлaть, ecли врeмeни coвceм нe ocтaлocь и лeтний oтпycк yжe чeрeз мecяц? Обрaтитьcя к прoфeccиoнaлaм!
Пocлeдниe иccлeдoвaния пoкaзaли...
Иccлeдoвaния yчeныx, зaнимaющиxcя прoблeмaми лишнeгo вeca, пoкaзaли ceнcaциoнныe рeзyльтaты. Ужe былo извecтнo, чтo кoличecтвo жирoвыx клeтoк oпрeдeляeтcя гeнeтичecки и нe мoжeт yвeличивaтьcя нa прoтяжeнии жизни чeлoвeкa. Нo жирoвыe клeтки cпocoбны нaкaпливaть жирoвыe oтлoжeния, гипeртрoфирoвaтьcя и yвeличивaтьcя в oбъeмe дo 60 рaз! Бoлee тoгo, ecли рaзмeр жирoвoй клeтки cтaнoвитcя мaкcимaльным, тo в рaбoтy пo нaкoплeнию жирa включaютcя мoлoдыe жирoвыe клeтки, тaким oбрaзoм пoлнocтью мeняя кoнтyр тeлa и кaтacтрoфичecки yвeличивaя нaш вec.
Эффeктивнoe рeшeниe
Лaбoрaтoрии VICHY прeдлaгaют быcтрoe и бeзoпacнoe рeшeниe прoблeмы лишнeгo вeca и пoтeри yпрyгocти кoжи — cрeдcтвo для кoррeкции фигyры LIPO·METRIC . Этo yникaльнoe cрeдcтвo oблaдaeт двoйным дeйcтвиeм: oнo yмeньшaeт излишниe жирoвыe oтлoжeния и пoдтягивaeт кoжy, придaвaя eй yпрyгocть и элacтичнocть. Активный ингрeдиeнт Adrenalise-S, вxoдящий в cocтaв LIPO·METRIC, «caжaeт» жирoвыe клeтки нa диeтy, a Aminokine-G пoмoгaeт кoжнoмy пoкрoвy «пoдтянyтьcя» зa пoxyдeвшeй фигyрoй. Двa иннoвaциoнныx ингрeдиeнтa дoпoлняют дрyг дрyгa, oбecпeчивaя эффeктивнoe и быcтрoe пoxyдeниe.
Нeльзя нe oтмeтить, чтo тeкcтyрa cрeдcтвa oчeнь приятнa. Срeдcтвo мгнoвeннo впитывaeтcя, нe ocтaвляeт cлeдoв нa oдeждe и имeeт приятный лeгкий зaпax грeйпфрyтa. Мгнoвeннo пocлe нaнeceния cрeдcтвa LIPO·METRIC фигyрa кaжeтcя визyaльнo cтрoйнee и привлeкaтeльнee блaгoдaря микрoчacтицaм пeрлaмyтрa. Пo рeзyльтaтaм иccлeдoвaний, пocлe мecяцa иcпoльзoвaния LIPO·METRIC 9 из 10 жeнщин oтмeтили зaмeтнyю пoтeрю лишниx caнтимeтрoв, a кoжa в прoблeмныx зoнax cтaлa бoлee yпрyгoй и рaзглaдилacь.
Кoмплeкcный пoдxoд
Экcпeрт в oблacти бoрьбы c лишним вecoм и цeллюлитoм, Лaбoрaтoрии VICHY прeдлaгaют пoлнyю гaммy cрeдcтв для coздaния бoлee cтрoйнoй и пoдтянyтoй фигyры. Опрeдeлитe, кaкoe из cрeдcтв пoдxoдит вaм бoльшe вceгo, и иcпoльзyйтe eгo eжeднeвнo.
Сывoрoткa Lipocure прeднaзнaчeнa для ycтрaнeния вырaжeннoгo эффeктa «aпeльcинoвoй кoрки», вырaвнивaeт бyгриcтyю пoвeрxнocть зa 14 днeй, дeлaeт кoжy глaдкoй и рoвнoй.
Lipostretch иcпoльзyeтcя для вырaвнивaния cилyэтa и пoдтягивaния прoвиcшeй кoжи, oбрaзoвaвшeйcя пocлe пoxyдeния. И пoвышaeт ee плoтнocть и элacтичнocть. Нaнocитcя нa вce тeлo.

Зеркала мешают женщинам худеть

Огромные зеркала во всю стену, которые размещают в тренажерных залах, портят женщинам настроение и даже отвращают их от занятий спортом. Женщины, которые занимаются на фоне зеркала, быстрее устают и часто разочаровываются в занятиях. Особенно это касается тех, кто мечтает избавиться от лишних килограммов с помощью физических упражнений.
Психологи решили выяснить, в чем тут секрет. Оказалось, что даже молодые женщины с нормальным весом, которые приходили в зеркальный тренажерный зал для поддерживания себя в форме, уставали на 20 минут раньше тех, кто смотрел в стену, в окно или телевизор. Ученые пришли к выводу, что большинство женщин предъявляют к себе повышенные требования. Глядя на себя в зеркало, многие остаются недовольны своей фигурой и стараются заниматься как можно активнее, а на это уходит очень много сил. Интересно, что с мужчинами ничего подобного не происходит, многие из них просто не обращают внимания на зеркало....

Красивая фигура – это просто! Комплекс не сложных упражнений.

Каждый раз, подходя к зеркалу, вы недовольно рассматриваете свою фигуру: талия могла бы быть тоньше, а живот более упругим? Не стоит расстраиваться, любые недостатки можно с лёгкостью устранить. Всё, что от вас потребуется - это 10-15 минут свободного времени для специальных упражнений и очень скоро вы обретёте красивую, подтянутую фигуру.
Начнём наши занятия.

Упражнение 1.
Лёжа на полу, положите на живот тяжёлый предмет. Выдохните животом, как будто выталкиваете предмет вверх, при этом задерживая дыхание на 3-6 секунд. Повторите упражнение 10 раз.
Упражнение 2.
Разбросайте по полу коробку спичек, а потом соберите их по одной, энергично выпрямляясь каждый раз. Колени не сгибать! Уже через месяц после такой ежедневной систематической тренировки живот подберётся, а талия сузится.
Комплекс упражнений со скакалкой.
Эти упражнения сделают ваши ноги стройными, а походку лёгкой.
1. Прыгайте через скакалку, попеременно на правой и левой ноге.
2. Прыгайте на двух ногах попеременно высоко и низко.
3. Прыгайте, вращая скакалку в обратном направлении.
4. Попробуйте бежать на месте, одновременно вращая скакалку, причём бежать старайтесь так, чтобы два шага приходились на один оборот скакалки.
5. В одну руку возьмите оба конца скакалки. Вращая скакалку, прыгайте через неё.
6. Сложите скакалку пополам, разведите руки и поднимите их со скакалкой над головой. Поочерёдно наклоняйтесь влево и вправо.
Во время прыжков не сутультесь, расправляйте все мышцы, не участвующие в движении. Следите за дыханием, не задерживайте его, но и не дышите слишком глубоко. Скакалку вращайте движениями кистей и отчасти предплечий, а не плеч. Данные упражнения действительно помогут укрепить мышцы ног, брюшного пресса, улучшат осанку и сделают вас стройнее, но только если заниматься ими регулярно. Причём делайте это надо не для галочки, а со старанием. Старайтесь получать удовольствие от каждого движения....

Полезно ли коровье молоко?

Все знают с детства такой замечательный и полезный, для детского организма, продукт - молоко. Однако некоторые ученые-диетологи пытаются развеять давно привычные для нас свойства молока. На западе врачи высказывают мнение о том, что молоко может положительно действовать только на детский организм, а для взрослого человека оно наоборот приносит только вред. Эта точка зрения обосновывается доводом, что у человека старше 30 лет лактоза (молочный сахар) - не расщепляется. Полностью противоположное мнение имеют российские диетологи, которые утверждают, что молоко незаменимо для людей старше 50 лет, правда, предупреждают, что употреблять его нужно постоянно, чтобы избежать не переваривания молока в организме. Чья точка зрения наиболее правдива? Трудно ответить на этот вопрос, но один фактор в котором сходятся мнения российских и зарубежных ученых - более полезны для организма человека кисломолочные продукты.
Французские ученые мотивируют вредность молока тем, что казеин (молочный белок) вырабатывает молекулы, которые отрицательно влияют на артерии и коронарные сосуды. В обоснование своих слов они приводят статистические данные, из которых видно, что во Франции население реже страдает сердечными заболеваниями. Этот факт объясняют тем, что французы предпочитают молоку вино, которое наоборот оказывает положительное влияние на кровеносные сосуды и даже защищает их. В западных странах вот уже много лет не употребляют молоко содержание жира, в котором со-ставляет 5-6%, а предпочитают ему обезжиренное молоко, которое правда уступает по вкусовым качествам, но эту проблему решают с помощью обогащения молока ароматизаторами и витамина-ми. Российские врачи говорят о том, что нежелательно поить коровьим молоком маленьких детей, разъясняя, что в коровьем молоке содержится кальций, но в расчете на теленка, поэтому организм малыша не может его усвоить в полном объеме, что приводит к нарушению механизма усвоения кальция, и следственно влечет за собой деминерализацию либо избыток минеральных веществ в организме. В результате этого есть опасность образования затвердений и кист в тканях. Однако, несмотря на предостережения ученых, в мире довольно много людей любят этот продукт и не могут отказаться от его употребления. Для таких людей можно дать несколько советов, кото-рые помогут сохранить здоровье, употребляя этот продукт.
1.Если вы приобретаете молоко в тетрапаках, то не забывайте, что срок хранения продукта в не-распечатанном пакете составляет не более 120 дней, а открытый пакет, при условии соблюдения указанного на упаковке температурного режима - не более 4 суток.
2.Если Вы предпочитаете приобретать молоко "из бочки" (т.е. на розлив), поинтересуйтесь, откуда оно и какого качества, т.к. многие нечестивые продавцы продают молоко, которое было забрако-вано для выпуска на молокозаводе.
3.Приобретая молоко у частных лиц в полиэтиленовой таре из-под газированных напитков помни-те о том, что никто не гарантирует санитарное состояние такой тары, и, во-вторых, молоко, нахо-дясь на свету, теряет практически все свои витамины....


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Огуречная диета
Милые женщины возложите цветы к памятнику огурца в украинском городе Нежине! Когда-то этот овощ покорил Екатерину Вторую своими потрясающими вкусовыми качествами. Мы как женщины более продвинутые ценим не только вкус этого овоща, но и его способность делать нашу фигуру изящнее. Наверняка Екатерина Вторая ничего не знала об огуречной диете.
Более чем 3000 летняя история огурца вызывает уважение к этому овощу. Он появился в Индии, успел побывать в гостях у Древних египтян, в Греции с появлением огурцов даже был основан город, который так и назывался «Город огурцов». Сегодня не найдется человека, который не был бы знаком с зеленым овощем. Чем же так пленял тогда и продолжает привлекать сейчас Его величество огурец миллионы людей по всему миру?
Тайна огурца раскрыта
Как организм человека состоит на 80 процентов из воды, так и огурец состоит из воды, правда, на 95 процентов. Благодаря этому, потребление огурцов нормализует водно–солевой баланс, ускоряет обмен веществ, регулирует работу кишечника, очищает организм от шлаков. Огурцы действуют, как мочегонное средство и способствуют очищению кожи.
В огурцах содержатся важные для человека витамины С, В1, В2, РР, а так же сахар и минеральные соли. В огурцах есть калий, который является отличным профилактическим средством сердечно–сосудистых заболеваний. Йод, которым насыщен овощ, отлично усваивается организмом. Сера так же присутствует, поэтому огурцы полезны тем, кто хочет укрепить ногти, зубы и волосы.
Известно, что в огурцах в большом количестве содержатся фтор, цинк, железо, алюминий, молибден, фолиевая кислота.
Достоинства огурца являются и его недостатками, поэтому огурцы нельзя употреблять в пищу людям, страдающим от почечнокаменных заболеваний или от язвенной болезни.
Огуречная диета

1 этап
Приготовление
Бутерброд с огурцом. Огурец разрежьте вдоль и выньте чайной ложечкой семена. Получится углубление, которое надо заполнить пастой. Рецепт пасты смотрите ниже.
Мясной салат. Мелко нарежьте зеленый лук, огурцы, зелень и постное мясо. Добавьте растительный майонез и все перемешайте. Солить не надо, так как соль уже есть в майонезе.
Огурцы с вареным яйцом. Вареное мясо, яйцо и огурец порежьте кубиками, посыпьте зеленью и добавьте чайную ложку сметаны. Перемешайте ингредиенты.
Огуречный суп №1. Возьмите большой огурец и очистите его от кожуры. После этого мелко нарежьте. Добавьте к нему стакан кефира, посолите и посыпьте зеленью. По желанию можете добавить вареное яйцо.
Огуречный суп №2. Очищенный от кожуры огурец, куриное вареное мясо, редиску надо мелко нарезать, взбить со стаканом био-йогурта и посолить.
Творожная паста. Сухой творог взбейте в миксере с солью, чесноком и зеленью.
Творожено–грибная паста. Вместе с творогом взбейте в миксере маринованные или заранее сваренные шампиньоны.
Мясная паста. Вареное постное мясо пропустите через мясорубку. Добавьте к паштету мелко нашинкованный лук и огурец. Все перемешайте.
2 этап
Как употреблять
Завтрак: бутерброд с огурцом и пастой, 1 кусочек черного хлеба, 1 фрукт.
Обед: огуречный суп, кусочек отварного мяса или рыбы, вареный рис, салат из овощей.
Полдник: 1 фрукт на ваше усмотрение.
Ужин: огуречный салат с зеленью и растительным маслом, тост с сыром.
За 2 часа до сна: свежий соленый огурец, огуречный бутерброд с пастой, чашка огуречного супа. Можете разнообразить меню и вместо этого съесть любой фрукт, кроме банана.
Огуречная диета не позволит вам голодать. Но продукты, которые содержатся в диете, не наполнят ваш организм всеми необходимыми питательными веществами, поэтому обязательно во время диеты принимайте комплекс витаминов и минералов. Вы сможете оценить всю прелесть огуречной диеты. Продержавшись на ней неделю, вы похудеете, как минимум на 5 кг!


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Капустная диета
«Сто одежек и все без застежек», пожалуй, отгадать эту загадку готов каждый. Даже самый маленький ребенок знаком с капустой. А вот женщины смогут рассказать об этом овоще чуточку больше. Капуста это не только вкусный, но и полезный продукт. Капусту можно есть хоть целый день и не на грамм не поправишься. В 100 гр. продукта содержится всего 20 Ккал. Именно эта особенность была взята за основу капустной диеты.
В капустной диете используется белокочанная капуста. Она известна и особенно любима российскими жителями. Нельзя сказать, почему происходит именно так. В других видах капусты, например, в брюссельской капусте или пекинской, больше полезных элементов. Однако и белокочанной капусте есть чем «похвастаться».
Полезные свойства капусты белокочанной
Белокочанная капуста богата витамином С.. В ней хранится большое количество энзимов, калия, фитонцидов, что способствует профилактике болезней сердца. Показана капуста людям с язвой желудка и гастритом. Употреблять капусту в пищу необходимо тем, кто хочет снизить уровень сахара в крови, наладить работу почек и печени. Полезна капуста при простуде, при болях в суставах и позвоночнике, при подагре и мастопатии. Особо чувствительным студентам, советуют перед экзаменами съесть капустный салат, тогда нервозность исчезнет и экзамены проходят с меньшим стрессом. Так же употребление капусты снимает головные боли и чувство апатии.
Совсем недавно ученые открыли еще одно достоинство капустных листьев. Оказалось, что капуста это замечательное средство, которое, расщепляясь в желудке, приобретает свойство тормозить рост раковых опухолей!
Диетическое меню №1.
На завтрак вы можете себе позволить кофе без сахара или кофейный напиток с заменителем сахара. В обед наступает звездный час капусты. Тоненько нашинкуйте капустные листья и залейте одной столовой ложкой нерафинированного растительного масла. На ужин отварите 200 гр. постного мяса или рыбы, выпейте стакан кефира.
***Через день можете к обеду прибавлять по одному яйцу.***
Еду необходимо употреблять без соли. Капуста должна быть обязательно свежей. Хотя иногда можете побаловать себя квашенной капусткой.
***В перерывах между приемами пищи, вы будете испытывать голод. Утолять его надо опять же капустой. Ограничивать ее количество не стоит.***
***В день выпивайте не менее 2-ух литров воды. Воду можете заменить зеленым чаем.*** Капустная диета рассчитана на 10 дней. За этот период вы сможете сбросить от 7 до 10 кг лишнего веса.
Диетическое меню №2.
Это меню было разработано для восстановления организма в постоперационный период. Но сегодня данная капустная диета помогает и похудеть. Длится эта диета всего неделю. Ее можно использовать раз в два месяца.
Основой диеты является капустный суп. Он включает в себя следующие ингредиенты: 500 гр. белокочанной капусты, 5 корений моркови, 5 луковиц, 2 болгарских перца, 2 помидора, 4 стебля сельдерея, 100 гр. неочищенного риса и соль. Суп можно есть в неограниченных количествах. Однако кроме него организму нужны и другие продукты.

Понедельник
Капустный суп, фрукты.
Вторник
Капустный суп.
Среда
Капустный суп, овощи.
Четверг
Капустный суп, обезжиренное молоко.
Пятница
Капустный суп, 500 гр. нежирного мяса или рыбы, помидоры.
Суббота
Капустный суп, овощи, постное мясо.
Воскресенье
Капустный суп, овощи, фруктовый сок.

Капустная диета №2, благодаря сочетанию ее с другими продуктами почти удовлетворяет запросам организма в питательных элементах и витаминах.
Побочный эффект капустных диет
Назвать сбалансированным питанием ни одну, ни другую диету нельзя. Поэтому возможно, что во время процесса похудения вы будете испытывать головные боли, слабость и усталость. Это может мешать вашей трудовой деятельности. Если вы решитесь на одну из капустных диет, выделите время, когда у вас не будет срочных неотложных дел требующих повышенного внимания и быстроты реакции. Лучше всего воспользоваться капустной диетой во время отпуска.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.09.2007 | и еще 5 диет (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
и еще 5 диет
Банановая диета
Сегодня банановая диета кочует из страны, в страну оставляя за собой тысячи благодарных похудевших женщин. За три дня банановой диеты можно скинуть до 2. 5 кг..
Подробнее о банановой диете >>>

Белковая диета
Если вы не представляете своей жизни без мяса, то мясная белковая диета для вас..
Подробнее о белковой диете >>>

Зональная диета
Формулу «зональной» диеты изобрел диетолог Барри Сирс. По его мнению, в день, худеющий должен употреблять с пищей 40% углеводов, 30% белков и 30% жиров..
Подробнее о зональной диете >>>

Молочная диета
Молочная диета основана на коровьем молоке, так как в нем содержится огромное количество питательных элементов. ..
Подробнее о молочной диете >>>

Диета Маргариты Королевой
Маргарита Королева основала свою диету на «трех китах» здорового питания. Это раздельное питание, монодиета и большое количество жидкости, которое надо потреблять каждый день ..
Подробнее о диете Маргариты Королевой >>>


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Банановая диета
К каким только средствам не прибегают женщины, чтобы похудеть! Диетолог Британской олимпийской ассоциации Джейн Гриффин сжалился над пышками всего мира и предложил банановую диету. Сегодня банановая диета кочует из страны, в страну оставляя за собой тысячи благодарных похудевших женщин. За три дня банановой диеты можно скинуть до 2. 5 кг.
Хотя диетолог Гриффин и называет свое изобретение диетой, на диету оно походит мало. Диета подразумевает употребление в пищу различных продуктов. Здесь же у нас имеются почти одни бананы. Это походит на монодиету.
«История одного банана»
Оказывается, долгое время банан называли «райским фруктом» или «райским …яблоком». Считается, что именно этим «яблоком» Ева соблазнила Адама. Возможно, любящая женщина, таким образом, хотела позаботиться о фигуре своего мужчины. Банан это диетический продукт. Калорийность банана невысокая. В 100 г. содержится 96 Ккал.
Банан состоит из жиров, белков и углеводов. Он содержит крахмал, клетчатку, неорганические вещества. К ним относятся: кальций, магний, цинк, сера, железо, силиций, хлор, пектин, витамины А, С, Е, В, а так же глюкоза и сахароза. Люди, которые употребляют фрукт в пищу не только стройные, но и умные. «Фрукт – интеллект» содержит 27 мг фосфора!
Нельзя не оценить лечебные свойства банана. Кушать бананы полезно при сердечно–сосудистых заболеваниях и артритах. Банан помогает нормализовать работу кишечника. А вот тем, кто страдает заболеваниями печени, сахарным диабетом, болезнями желудочно–кишечного тракта от аппетитного солнечного фрукта стоит отказаться. Если уж очень хочется, то можно съесть пару кусочков вареного банана на завтрак. Обрадуются наличию в меню бананов спортсмены, так как бананы это мощный источник энергии.
Естественно, что в банановой диете преобладают в первую очередь бананы. Но это неединственный продукт. Чтобы в конце диеты вы не превратились в очаровательную обезьянку, к бананам надо добавить обезжиренное молоко.
«Молочные реки»
До не давних пор ходили слухи, что молоко можно пить крайне редко. Британские ученые доказали истину. Оказывается, молоко укрепляет сердечно–сосудистую систему, предупреждает инсульты, диабет. В молоке содержатся специальные элементы, которые не допускают появления метаболического синдрома. Метаболический синдром это изменения в организме, которые приводят к нарушению обмена веществ и, как следствие, к набору веса.
Бананы + Молоко = - 2, 5 кг за 3 дня. Осталось только указать количество слагаемых в нашей формуле. Вот тут, пожалуй, вас ждет большое разочарование. В день можно съесть всего лишь три банана и выпить три стакана молока. Это количество продуктов вы должны разделить на максимальное количество приемов пищи. Вместо молока можно употребить обезжиренные йогурты.
Диета или точнее монодиета очень строга! Но вы же хотите «срочных» результатов.
Главное помните, что нельзя придерживаться банановой диеты более трех дней. Это грозит опасностью для вашего здоровья. Так же прежде чем смести с прилавков в магазине бананы, проконсультируйтесь с врачом. Специалист вас предупредит, что худеть так резко нельзя, лишние килограммы могут вернуться с лихвой. Применяйте банановую диету только, как разгрузочные дни и в эстетических целых. Например, когда вам надо хорошо выглядеть на каком – то мероприятии. Но лучше всего заботиться о своей фигуре постоянно, а не только перед праздниками.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Белковая диета
Если вы не представляете своей жизни без мяса, то мясная белковая диета для вас. Вы сможете уподобиться нашим предкам, которые заедали «кусочки» мамонта растительной пищей. При этом вы всегда будете чувствовать себя бодрым и активным человеком. А когда, еще и увидите, как таят лишние килограммы, то еще и счастливым человеком. За неделю белковой диеты вы похудеете, как минимум на пять килограммов.
Белковое царство
Белок это важнейший строительный материал нашего организма. Из белка состоят кости, мышцы, сухожилия, внутренние органы, волосы, ногти, жидкость внутри организма (кроме мочи и желчи). Присутствующие в каждом из нас гены, ферменты, гормоны тоже не могут существовать без белка.
Именно белок позволяет клеткам нашего организма размножаться, расти и развиваться. В белках мышечной ткани человека содержится 22 аминокислоты. Восемь из них не могут синтезироваться организмом самостоятельно. Они попадают в организм вместе с пищей. Продукты, которые содержат все необходимые организму аминокислоты это мясо, рыба, птица и яйца. Они могут обеспечить нас совершенным белком. Есть и другие продукты богатые белком, которые тоже включены в диету, но мясо и рыба занимают лидирующие позиции.
Белковая диета
1 день
Завтрак:150 гр. отварной говядины, 100 гр. квашеной капусты с зеленым горошком, кружка зеленого чая.
Обед: 150 гр. отварной говядины, 1 кусочек черного хлеба, 100 гр. салата из капусты, болгарского перца и зелени.
Ужин: 150 гр. отварной рыбы, 2 отварные картофелины, 100 гр. салата из вареной свеклы с майонезом.
2 день
Завтрак: 100 гр. отварной говядины, 100гр. свежей тертой моркови с майонезом, кружка зеленого чая.
Обед: 200 гр. отварной рыбы, 1 яблоко. 1 ст. яблочного сока.
Ужин: 100 гр. вареной рыбы, 100 гр. салата, 1 кусочек черного хлеба.
3 день
Завтрак:100 гр. отварной свинины, 1 яблоко, кружка зеленого чая.
Обед: 200 гр. вареной фасоли, 200 гр. сырых овощей.
Ужин: 150 гр. отварной нежирной свинины, 150 гр. квашеной капусты с зеленым горошком.
4 день
Завтрак: 100 гр. постного творога, кружка зеленого чая или натурального кофе.
Обед: 150 гр. тушеной говядины с морковью, 150 гр. овощного салата.
Ужин: котлета, 150 гр. тонко нарезанных помидоров и репчатого лука с растительным маслом.
5 день
Завтрак: 1 ст. кефира, 2 шт. диетического печенья.
Обед: 200 гр. отварной рыбы, 100 гр. нашинкованных помидоров с растительным маслом.
Ужин: 200 гр. обезжиренной свинины, 1 яблоко, 1 ст. яблочного сока.
6 день
Завтрак: 150 гр. постного творога, кружка зеленого чая или натурального кофе.
Обед: 100 гр. вареных бобов, 100 гр. свежей тертой моркови с майонезом.
Ужин: 150 гр. отварной рыбы, 100 гр. винегрета.
7 день
Завтрак: 1 ст. молока, 2 шт. постного печенья.
Обед: 200 гр. отварной баранины, 100 гр. овощного салата.
Ужин: суп, сваренный на мясном бульоне с овощами, 100 гр. нежирной баранины, 1 кусочек черного хлеба.
***Каждый день необходимо выпивать до двух литров кипяченой воды.***
Показания и противопоказания к белковой диете
Белковая мясная диета подходит молодым людям, которые достаточно активны. Люди в возрасте могут не перенести такую диету. Есть вероятность увеличения свертываемости крови. Потребление чрезмерного количества белковой пищи может привести к появлению тромбов.
Белковой диетой можно пользоваться исключительно несколько раз в год. Из-за изобилия белковых продуктов она содержит мало углеводов и жиров, без которых отличное самочувствие и здоровье невозможно.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Зональная диета
Кто сказал, что голливудские звезды мучают себя изнурительными диетами? Вовсе нет, и дело ни в новых стандартах женской красоты, которые позволяют отращивать «жирные бока». На самом деле поп дивы и актрисы пользуются удобной диетой «Зона». Формулу «зональной» диеты изобрел диетолог Барри Сирс. По его мнению, в день, худеющий должен употреблять с пищей 40% углеводов, 30% белков и 30% жиров. Тогда организм превращается в «благоприятную зону», очищается и начинает сбрасывать вес. Более того, по системе Барри Сирса человек может питаться постоянно, так как организм получает все необходимые питательные вещества.
Углеводы. Углеводы это наш главный источник энергии. Благодаря сложным и простым углеводам у нас есть энергия для жизнедеятельности, мы чувствуем себя бодрыми людьми и полными сил. Это касается не только физической активности, мы активны и умственно. В противном случае, из-за нехватки углеводов работа головного мозга затрудняется, мы становимся рассеянными, вялыми, появляется апатия.
Белки. Белки это то из чего мы состоим, включая внутренние органы, костную ткань, мышечную ткань и т.д. Именно белки не дают инфекциям одолеть нас, в частности они формируют крепкую иммунную систему. Дело в том, что белок позволяет витаминам и минералам полностью синтезироваться в организме.
Жиры. Жиры являются не только источником энергии. Жиры это теплое «ватное одеяло» нашего организма, оно защищает нас от холода, а внутренние органы от травм. В жирах много витаминов. Это витамины А., Д, Е, К. Благодаря этому, наша кожа всегда нежная и гладкая.
Как вы видите, для нас важны и углеводистые продукты, и белковые, и содержащие жир. Поэтому диетолог Барри Сирс был прав, когда включил в диету все виды продуктов. С другой стороны он урезал регламентированную дневную норму человека, которая должна включать в себя 10% белка, 30%жиров и 60 углеводов. Стоит отметить, что белков в «зональной диете» содержится больше, а углеводов недостает. За счет этого и происходит сброс веса.

Примерное меню на день
Завтрак: чашка натурального кофе, 50 гр. вареной говядины, 1 ст. овсяных хлопьев разведенных горячей водой, 1 ст. ложка миндаля.
Обед: 200 гр. куриного мяса обжаренного во фритюре, 1 помидор и 2 листа салата, кусочек твердого сыра, пол яблока, 50 гр. грецких орехов.
Полдник: зеленый горошек, 200 гр. «тофу» и стручковая фасоль, тушенная в растительном масле.
Ужин: 200 гр. куриного отварного мяса, ломтик лимона, шпинат с оливковым маслом, 150 гр. клубники.
За два часа до сна: 100 гр. постного творога, 1 персик, оливки.
Плюсы диеты Барри Сирс
1. Повышение мыслительной способности. Это происходит благодаря тому, что вы будете поддерживать стабильный уровень сахара в крови.
2.В мышечные клетки будет попадать больше кислорода, а это значит, что физическая активность вам обеспечена.
3. Вы заметите, что уже через 5 дней лишитесь двух и даже трех килограммов.
4. В течение дня между приемами пищи вы не будете испытывать неприятное чувство голода.
Минус диеты Барри Сирс
1.Если вы решите придерживаться зональной диеты, то первую неделю ближе калькулятора у вас ничего не будет. Вам придется точно рассчитывать количество углеводов, белков и жиров.
2.Зональная диета не является сбалансированным питанием, поэтому дополнительно вам придется принимать комплекс поливитаминов.
3. Зональная диета коварна. Если вы прекратите заниматься математикой и считать потребляемые углеводы, белки и жиры, то быстро наберете прежний вес. В этом зональная диета ничем не отличается от других диет.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Молочная диета
В последнее время молоко, которое люди пили во все времена, подвергается жесткой критике ученых умов. Одни говорят, что от молока зубы желтеют, нарушается пищеварение, появляется аллергия, снижается иммунитет. Другие утверждают, что из-за молока в кишечнике развиваются вредоносные бактерии, метеоризм, появляются сердечно–сосудистые заболевания, ухудшается мозговая деятельность. Однако диетологи не спешат вычеркивать молоко из списка самых полезных продуктов. Один из них, Гарри Бенджамин – английский врач-диетолог, даже составил молочную диету для людей, страдающих от излишней полноты.
Молочная диета основана на коровьем молоке, так как в нем содержится огромное количество питательных элементов. Кроме белков, жиров и углеводов, молочные продукты содержат калий, кальций, магний, фосфор, ряд витаминов В1, В2, РР и витамин С. Если вы любите экзотику, то можете попробовать выдержать диету на козьем, кобыльем, буйволином и даже верблюжьем молоке.
Жесткая молочная диета
Жесткая молочная диета трудно переносится, так как в течение недели, вам позволяется «есть» одно молоко. Молоко должно быть свежим. Именно в парном молоке сохраняются все полезные свойства. Перед употреблением можете его чуть разогреть. Пейте молоко через трубочку небольшими глотками.
В первый день пейте по одному стакану молока каждые два часа.
Во второй день выпивайте уже по стакану молока каждый 1, 5 часа. В третий день можете баловать себя молоком каждый час. После этого вашей целью будет сократить промежуток времени между приемами молока до получаса.
Пить молоко разрешается только с восьми утра до восьми вечера. Чтобы «не замычать» в конце диеты, вам позволяется пить во время нее фруктовые соки.
Выход из диеты. Жесткая молочная диета это стресс для организма, поэтому выходить из нее надо медленно. На следующий день после окончания диеты пейте до полудня молоко, как обычно. После обеда позвольте себе легкий овощной салат. На второй день повторите меню, а на третий переходите к обычному рациону питания.
Облегченная молочная диета
Облегченная молочная диета предназначена для тех, кто трудно переносит молоко. Диета включает в себя и другие молочные продукты.
Завтрак: стакан йогурта или кефира.
Второй завтрак (через 2 часа): 200 гр. обезжиренного творога.
Обед: запеканка из творога и фруктов.
Ужин: стакан кефира или ряженки.
Молоко обязательно во время диеты. Поэтому пейте чай с молоком, так молоко лучше усваивается. Подобный напиток является мочегонным средством. Так же в обед можете готовить не только запеканку, но и другие диетические блюда с содержанием молочных продуктов, например, творожено–рыбные котлеты.
«Творожно–рыбные котлеты».
200 гр. филе трески
200 гр. нежирного творога
1 яйцо
размоченный в воде мякиш белого хлеба.
Пропустите рыбу через мясорубку, добавьте к полученному фаршу сырое яйцо и мякиш. Все перемешайте. Слепите из фарша котлеты, запеките их в духовом шкафу в томатном соке или приготовьте их на пару.
С помощью молочной диеты за неделю вы потеряете до семи килограмм лишнего веса. Но молочную диету можно использовать и в лечебных целях. Если у вас ожирение, атеросклероз, гипертоническая болезнь, сахарный диабет, то молочные продукты помогут избавиться от этих недугов. Так же они позаботятся о вашем здоровье, если вы страдаете мочекаменной болезнью, подагрой, болезнью печени и желчных путей.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Диета Маргариты Королевой
Диета Маргариты Королевой Жертвы глянцевых журналов зачастую доверяют диетам, которые рекламируют «звезды». Они, не обращают внимания на то, что ни Дженифер Лопез, ни Пенелопа Круз не являются врачами – диетологами и зачастую основываются на собственном опыте. Кажется, что этого ни так уж и мало. Но известный диетолог Маргарита Королева предлагает все–таки с уважением отнестись к особенностям именно вашего организма и советует оптимальный вариант диеты для похудения.
Наше тело это храм нашей души, поэтому его надо держать в чистоте и не отравлять непотребной пищей. Маргарита Королева основала свою диету на «трех китах» здорового питания. Это раздельное питание, монодиета и большое количество жидкости, которое надо потреблять каждый день.
Раздельное питание
Раздельное питание это употребление отдельно продуктов содержащих белок и продуктов, содержащих углеводы. Существует еще третья группа. Она называется нейтральной, так как продукты, которые она содержит можно сочетать и с белками, и с углеводами. Такое разделение необходимо. При неправильном употреблении пища, которая попадает в наш организм, трудно переваривается и не усваивается. От этого появляется лишний вес, снижается гемоглобин, возникают различные болезни.
Совет от диетолога Маргариты Королевой
Кушать в день надо не менее 5 раз небольшими порциями. Последний прием пищи должен быть за два часа до сна.
Необходимо, чтобы в рационе питания преобладали овощи, фрукты, нежирные молочные продукты, допустимы каши. Мясо и рыбу можно потреблять только один раз в обед. Для мужчин будет достаточно порции в 300 грамм, а для женщин в 250. Желательно предварительно мясо или рыбу приготовить на пару, но можно и просто отварить. «Мертвыми» продуктами для нашего организма являются сахар, мучное, соусы, алкоголь. В них мало полезного. По большей части они засоряют «храм души» и затрудняют пищеварение.
Монодиета
Монодиета это диета, при которой вы в течение нескольких дней употребляете один и тот же продукт. Например, существует шоколадная монодиета, яблочная, рисовая и т.д. Такое меню поможет резко сбросить лишний вес, если вам срочно надо влезть в вечернее платье и на празднике больше походить на стройную золушку, чем на ее прожорливых сестер. Однако придерживаться монодиеты более 2 дней нельзя. Вредно для здоровья.
Совет от диетолога Маргариты Королевой
Независимо от того, как вы питаетесь, организму нужна передышка. Поэтому один раз в неделю стоит устраивать себе разгрузочный день. В течение суток надо пить кефир и есть творог небольшими порциями.
Принцип «водохлеб»
В день человеку положено выпивать от полутора до четырех литров воды. Заметьте, именно воды! Сок, чай, кофе, компот, газированные и спиртные напитки не считаются. Ученые давно доказали, что «водохлебы» не страдают мигренями, болями в спине, ревматизмом, у них в норме холестерин, кровяное давление и, что интересно, лишний вес у таких людей отсутствует. Все потому, что именно от воды зависят многие процессы в организме. Например, регуляция температуры тела, растворение минеральных солей, ускорение обмена веществ, вывод продуктов обмена из организма и прочее.
Совет от диетолога Маргариты Королевой
Каждый новый день надо начинать с «водных процедур». Это не только освежающий душ, но и стакан чистой негазированной воды. Выпивать воду разрешается за час до еды и через час после сытной трапезы. Если вода вам не люба, то пейте зеленый чай, но без сахара.
За раз позволительно выпивать не более 150 мл жидкости. В день через организм должно пройти не менее двух с половиной литров.
Диета Маргариты Королевой не приносит вреда, страдают только лишние килограммы. Взамен вы приобретаете долгожданную талию и поправляете свое здоровье. Конечно, вы можете придерживаться диеты, пока не сбросите необходимое количество лишнего веса, но лучше всего сделать здоровое питание нормой жизни.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.11.2007 | 5.6. Обмен веществ (метаболизм) (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Обмен веществ (метоболизм)
Подбирая себе диету для похудения, обратите особое внимание на компоненты, входящие в нее. Ведь от состава диеты зависит не только результат избавления от лишних килограммов, но и ваше здоровье. Начиная борьбу за красивую фигуру, помните главное правило - не навредить. Не навредить своему здоровью, а значит себе. Все понимают, что без здоровья не будет красоты, однако, ставят на себе всё новые и новые эксперименты в виде модных диет и курсов для похудения.
Если ваша жизнь это сплошная борьба за идеальные формы, то возьмите себе за правило - включать в диетические дни все необходимые питательные вещества, прежде чем начинать очередное сражение за красоту. Кроме того, помните, что организм человека это самодостаточная неповторимая биологическая система, работающая с помощью энергии, получаемой извне и расходующая ее на каждодневные нужды: рост, дыхание, поддержание температуры тела, перемещение и так далее. Основным источником получения энергии является солнечное излучение и, конечно, пища. Пища содержит питательные вещества, которые под влиянием целого ряда химических реакций изменяются, усваиваются и используются для жизнедеятельности организма. Такой процесс называется ассимиляцией. С ним тесно связан обратный процесс – диссимиляция, то есть совокупность химических изменений, связанных с образованием продуктов распада и выведением их из организма.
Ассимиляция и диссимиляция два противоположных процесса, но именно они составляют основу обмена веществ (или метаболизма). Скорость обмена веществ зависит от индивидуальных особенностей организма человека: некоторые обладают замедленным обменом веществ, другие напротив быстрым. Когда мы говорим о скорости метаболизма, то подразумеваем обмен веществ в состоянии покоя. Ведь наши внутренние органы работают 24 часа в сутки без перерывов и выходных, а поддерживает их работу энергия, которую, как уже было сказано выше, мы частично получаем из пищи.
Установлено, что для переваривания простых углеводов, это фрукты, требуется гораздо меньше времени, чем для переваривания белковых продуктов, например мяса. Однако и белки, и жиры, и углеводы служат для нас источниками энергии. Пренебрегать ни одним составляющим нельзя. Каждый из них выполняет свою функцию и служит во благо организма. Белки, жиры и углеводы попадая в желудочно-кишечный тракт, расщепляются на более простые вещества, а затем поступают в кровь и ткани, где опять участвуют в более сложных химических превращениях. В частности, белки расщепляются до аминокислот, всасываются в кровь и разносятся. Аминокислоты, в свою очередь, образуют вещества самого организма – белки. Также аминокислоты выполняют и ряд других функций. Например, следят за функционированием витаминов и минералов. Витамины не являются источником энергии, однако играют немаловажную роль в процессе метаболизма. Витамины необходимы для синтеза ферментов клетки. То есть организм использует витамины для построения своего ферментного аппарата, ускоряющего химические реакции в своих системах.
Итак, мы видим, что все вещества, потребляемы нами, активно участвуют в сложном процессе метаболизма. Одно вытекает из другого. Недостаток чего-либо может привести к сбою в установившемся порядке функционирования организма, а следовательно к нарушению обмена веществ и ряду заболеваний. Поэтому следует аккуратно подходить к ограничению пищи. Помните, что основная задача продуктов питания состоит в восстановлении энергетических затрат и повышении работоспособности организма.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.12.2007 | 5.7. Витамины (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Витамины
Витамины (от латинского vita- жизнь) имеют большое значение для поддержания здоровья человека. Организм человека вырабатывает витамины в недостаточном количестве и поэтому должен получать их с пищей. Они, в отличие от жиров, белков и углеводов, не являются строительным материалом или источником энергии, однако это непосредственный участник обмена веществ. Витамины разделяются на две группы по химическим свойствам: это жирорастворимые – «А», «D», «Е», «К» и водорастворимые - витамины группы «В».
Витамин А – витамин, ответственный за зрение. Поэтому о недостатке данного витамина в организме свидетельствует сухость, а затем и воспаление роговой оболочки глаза. Также витамин «А» улучшает состояние кожи, слизистых оболочек. Лидирующую позицию по содержанию витамина «А» занимает жир, которым богата печень рыб: трески, палтуса, морского окуня.
Главной задачей витамина D является обеспечение отложения кальция в костной ткани. Немалое значение он имеет и при обменных процессах кальция и фосфора. Полезен витамин «D» и для нормальной работы сердца, улучшает свертываемость крови. Оказывает положительное влияние на нервную систему. Кроме того витамин «D» оказывает благоприятное влияние на кожный покров человека. Лучшим источником витамина служит солнце, из продуктов питания выделяются икра, кета, куриные яйца. Дефицит витамина Д явление редкое, но может привести к не менее серьезным последствиям, таким как, нарушение структуры костной ткани или размягчение костей.
Витамин Е воздействует на процессы свертывания крови и кровообращения. Являясь антиоксидантом, улучшает течение восстановительных процессов в тканях, снижает образование рубцовой ткани. Недостаток витамина Е отрицательно сказывается на метаболизме белков, жиров и углеводов, кроме того, страдают процессы образования ферментов.
Витамин К На самом деле, это целая группа веществ. Витамин «К» продуцируется бактериями кишечника. Но может быть получен и с пищей. Это шпинат, брокколи, капуста, соевые бобы, говяжья печень; из напитков – зеленый чай. Однако, так как витамин «К» жирорастворимый элемент, обязательно наличие жира в кишечнике для его усвояемости.
Мы уже знаем, что витамины принимают активное участие и в создании ферментов, но какое это имеет значение? Попробуем разобраться.
Дело в том, что ферменты – это вещества, служащие мощным усилителем протекания биохимических реакций в клетках. По природе своей относятся к белкам. Они регулируют процессы обмена веществ и играют важную роль в жизнедеятельности организма в целом. Например, для построения флавиновых ферментов, которые принимают участие в белковом и углеводном обмене, требуется витамин «В2». Витамин «В2» существует как в свободном состоянии, так и в виде соединений, связанных с белком. Содержание этого витамина особо сосредоточенно в дрожжах, печени, почках, сердце, а также в молоке, сыре, яйцах. Недостаток витамина отражается на внешности человека. В первую очередь страдают кожа, язык, губы. Также дефицит его может привести к светобоязни и ухудшению зрения.
Витамин В6 необходимым при ферментных реакциях, которые сопровождают белковые и жировые обмены в организме. Он также имеет большое значение для функционирования и расслабления мышц. Печень, мясо, фасоль, греча, пшено, картофель, дрожжи богаты витамином «В6». Раздражительность, сонливость – это первые признаки недостатка витамина «В6». Кроме того, вирусное воспаление кожи, слизистой рта, красная кайма языка и губ, конъюнктивит могут рассматриваться как вестники дефицита витамина «В6».


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

08.12.2007 | 5.8. Аминокислоты (Обучение)

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Аминокислоты
Аминокислоты – это структурные химические звенья, из которых построены все белки.
Белки, получаемые нами с пищей, расщепляются до аминокислот и синтезируются в белки человеческого организма. То есть, именно аминокислоты имеют наибольшее значение для жизнедеятельности организма. Аминокислоты – это кирпичики белка, а из белка строится любой живой организм. Белки входят в состав мышечной, костной ткани, а также в состав жидкостей. Кроме того, ферменты – вещества, увеличивающие скорость биохимических реакций в клетках, имеют природу белка. Некоторые гормоны – элементы, влияющие на процесс обмена веществ и энергии, также имеют белковую химическую природу, например, инсулин.
Какие же аминокислоты мы получаем с продуктами питания?
Прежде всего, это изолейцин – важная аминокислота, принимающая участие в синтезе гемоглобина. Кроме того, в функции изолейцина входит регулирование уровня сахара в крови. Изолейцин содержится в следующих продуктах питания: миндаль, кешью, куриное мясо, печень, мясо, рыба. А также рожь, чечевица, яйца.
Лейцин – аминокислота, которая способствует выделению гормона роста. Бурый рис, орехи, мясо, бобы, пшеничная и соевая мука все это пищевые носители лейцина.
Валин обладает свойством восстановления поврежденных тканей. Содержится в грибах, мясе, молочных продуктах, зерновых, арахисе.
Изолейцин, Лейцин, Валин – разветвленные аминокислоты. Вместе они способствуют защите и восстановлению мышечной ткани, кроме того, являются источниками энергии. Эти аминокислоты особенно полезны для людей, которые подвергаются большой физической нагрузке, так как способны повышать выносливость.
Лизин входит в состав многих белков. И соответственно участвует в синтезе гормонов, ферментов, антител. Часто лизин используют в послеоперационные периоды или после травм. Лизин обладает противовирусным эффектом и активно борется с вирусом герпеса и острыми респираторными инфекциями. Плохой аппетит, снижение массы тела, раздражительность, утомляемость – все это свидетельствует о недостатке этой аминокислоты. Хорошими поставщиками лизина являются сыр, яйца, картофель, красное мясо, молоко, рыба.
Аминокислота, способствующая пищеварению, называется метионином. Метионин, являясь хорошим поставщиком серы, обладает антиоксидантным действием. Метионин обладает защитными свойствами, и поэтому его применяют при лечении печени. Пищевые источники: чеснок, чечевица, мясо, лук, йогурт.
Существует и такая аминокислота - фенилаланин, который улучшает настроение, повышает работоспособность, способствует улучшению памяти и уменьшению боли, а также снижает аппетит. И потому применяется в лечении депрессии, болей различного происхождения, а также ожирения. Фенилаланин обладает способностью превращаться в аминокислоту, синтезирующуюся в печени человека – тирозин. Существуют еще и такие незаменимые аминокислоты как гистидин, треонин, триптофан, которые выполняют не менее важную роль для обмена веществ в организме.
Помимо вышеперечисленного, некоторые аминокислоты способны оказывать влияние на работу головного мозга, некоторые помогают витаминам и минералам четко выполнять свои функции, а некоторые, как уже мы знаем, способны обеспечивать энергией мышечную ткань.
Известно, что процесс образования белка идет постоянно, а если существует недостаток хотя бы одной из аминокислот (и тех, которые вырабатываются самим организмом, и поступающих с пищей) выработка белка приостанавливается. Это может привести к расстройству пищеварения, затем к депрессии и замедлению роста. Поэтому крайне необходимо включать в рацион все аминокислоты.


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№12

Холестерин

Не редко, женщины, страдающие от излишнего веса, обнаруживают проблемы, связанные с заболеваниями крови. При повышении холестерина в крови циркулирует излишки мягкой жирной субстанции желтого цвета. При избытке такой жидкости она накапливается на стенках артерий, что может привести к сердечным приступам, а также инфаркту и стенокардии. Иногда такую болезнь называют «жирной кровью», если истолковать проблему в буквальном смысле.
Почти каждый врач уверит вас в том, что на самом деле холестерин не вреден для организма, опасен он лишь только при превышении своей допустимой нормы. На самом деле, это вещество обеспечивает жизненно важные процессы в организме, такие как строение новых клеток, изолирование нервов и выработка гормонов. Приведем несколько советов, которые помогут вам проконтролировать уровень холестерина в вашем организме:
Контролируйте массу тела. Согласно исследованиям нидерландских ученных, уровень холестерина прямо пропорционален массе теле, и при увеличении вашего веса на 0,5 кг уровень «вредного» вещества повышается на 2 уровня. Задумайтесь над этим, это может послужить неплохим стимулом в борьбе с лишними килограммами.
Сократите жир. Другие исследования в данной области показали, что на уровень холестерина влияют три основных фактора питания:
- насыщенные жиры
- диетический холестерин
- полунасыщенные жиры
Первые два фактора приводят к увеличению этого вещества в организме, последний – наоборот, приводит к его сокращению.
Побольше оливкового масла. Ранее считалось, что мононенасыщенные жиры повышают уровень холестерина. Сегодняшние исследования говорят об обратном. Следовательно, стоит употреблять как можно больше продуктов, содержащих такие жиры. К таковым относятся оливковое масло, авокадо, орехи, арахисовое масло. Старайтесь ежедневно придерживаться нежирной диеты и съедать в день по 2-3 столовых ложки оливкового масла. Результаты долго не заставят себя ждать.
Поменьше яиц. Одно яйцо содержит 275 мг холестерина. Но это не означает, что его необходимо полностью исключить из своего меню. Постарайтесь свести употребление яиц до 3 штук в неделю. Отметим также, что весь холестерин этого продукта содержится в желтке. Вы можете заменить одно яйцо двумя желтками при приготовлении теста для выпечки, либо покупать яйца с пониженным холестерином, которые можно найти на сегодняшних прилавках.
Не забудьте про бобы. Этот продукт очень питателен и содержит в себе очень ценное вещество – пектин, которое способно окружать клетки холестерина и безболезненно выводить его из организма. При съедании 1,5 чашки варенных бобов в день, вы сможете понизить этот уровень на 20% всего за 3 недели.
Как можно больше фруктов. Также как и бобы, фрукты очень богаты пектином. Рекомендуем регулярно съедать на завтрак по одному грейпфруту или яблоку, а на обед можно съесть несколько долек апельсина. В результате вы сможете сократить уровень холестерина в вашем организме на 7,8% за 8 недель.
Не помешает овес. Многочисленные исследования доказали, что овсяные отруби так же хороши, как и бобы. Вы можете съесть по полчашки овсяных отрубей в виде каши или горячих булочек. Такая норма позволит вам набрать 6 г растворимой клетчатки в день, которая поможет в борьбе с высоким уровнем холестерина.
Немного кукурузы. Аналогичным по свойствам бобам и овсяным отрубям, считается кукуруза. На практике, люди стремящиеся к снижению уровня холестерина в крови, съедают по 1 столовой ложки кукурузных отрубей за один прием пищи. Спустя 12 недель этот показатель у них сокращается более чем на 20%.
Поможет и морковь. Морковь тоже очень богата пектином. Достаточно съедать по две моркови в день. Придерживаясь такого правила, вы сможете снизить уровень холестерина на 10-20%. Возможно, с помощью моркови вы сможете достичь нормированного уровня, который будет для вас достаточно безопасным.
Умеренные физические нагрузки. Во время физических упражнений в человеческом организме усиливается приток крови. Следовательно, это способствует очищению холестериновой блокады в кровяных артериях. При постоянных физических нагрузках вы сможете повысить способность вашего организма очищать кровь от жира после еды. С помощью упражнений вы сможете предотвратить задерживание жира в крови, и как следствие, уменьшается вероятность его оседания на стенках артерий.
Говядина в разумных пределах. Давно известно, что красное мясо является источником насыщенных жиров. Но исследования говяжьего мяса показали, что оно может стать частью полезной диеты для сердца, но только в разумных пределах и в очищенном от жира виде. Советуем прибегнуть к такому способу в том случае, если содержание жиров в питании будет значительно сокращено.
Молоко, но обезжиренное. Согласно опытам, проведенным в Пенсильвании, добровольцы, которые ежедневно выпивали по одному литру обезжиренного молока, добились снижения уровня холестерина на 8% за 12 недель. Ученные полагают, что компоненты обезжиренного молока препятствуют скоплению холестерина в печени.
Поможет и чеснок. С давних времен чеснок славится своими способностями сжигать вредные жировые клетки в крови. Но этот продукт обладает очень сильным запахом, что приносит массу неудобств. Но сегодняшняя медицина не стоит на месте, и на прилавках аптек вы сможете найти чесночный экстракт, который практически лишен естественного запаха чеснока. Такой сироп поможет вам снизить уровень жиров в крови до допустимого. И не забудьте, что обработанный температурой чеснок теряет свои «волшебные» возможности в борьбе с жирами.
Необыкновенный псиллиум. Это мало известное семя богато клетчаткой, ее основным ингредиентом является метамуцин, который регулирует работу кишечника и способен снизить уровень холестерина. Попробуйте принимать по одной чайной ложке метамуцина по три раза в день, и вы сможете добиться неплохих результатов: уровень холестерина в вашей крови снизится на 15% всего лишь за 8 недель.
Не злоупотребляйте кофе. По предположениям некоторых ученых, кофе приводит к повышению уровня холестерина в крови. При осмотре 9000 человек, техасский ученный обнаружил, что уровень этого «вредного» вещества значительно выше у тех, кто выпивает по две чашки кофе в день. К сожалению, науке пока неизвестно, какой именно компонент кофе приводит к таким последствиям. Но во время исследований применялся кипящий кофе. А вот кофе, приготовленный по методу фильтрования, не повышает уровень холестерина в организме.
Нельзя курить. За время наблюдения над подростками, которые выкуривали около 20 сигарет за неделю, ученные обнаружили значительное повышение уровня холестерина в крови. Вот вам еще одна веская причина бросить курить.
Почаще расслабляйтесь. Одно очень необычное исследование показало, что кардиологические больные, которые находились на диете с низким содержанием холестерина и дважды в день слушали «расслабляющую» музыку, добились наибольших успехов при снижении холестерина, чем те, которые просто читали художественную литературу.

Добавки, противостоящие холестерину.
Многие ученные на сегодняшний день, уверяют нас в том, что пищевые добавки способны снизить уровень холестерина. Приведем вам список многообещающих из них, которые смогут помочь вам в этой нелегкой борьбе.
Ниацин. Эта добавка также известна под названием «никотиновая кислота». Некоторые ученные считают, что ниацин может понизить как общий уровень холестерина, так и АНП-холестерин. Рекомендуется увеличивать дозу постепенно, и начинать со 100 мг в день до 3-6 г в день. Это следует делать очень аккуратно, так как резкое увеличение дозы ниацина в организме может вызвать сильное покраснение кожи, кишечные расстройства и даже нарушить работу печени. При выборе такого метода борьбы, обязательно проконсультируйтесь с вашим лечащим врачом. Существует более легкая форма ницина – никотинамид, который не вызывает покраснений кожи и не значительно влияет на жиры в крови.
Витамин Е. Некоторые ученные утверждают, что 500 международных единиц витамина Е в течении 90 дней значительно повышают уровень ЛВП. Исследования в практике использования витамина Е подтверждают его способности в борьбе с высоким уровнем холестерина.
Кальций. Вы будете приятно удивлены, узнав что во время применения курса лечения для укрепления костей, вы можете одновременно помочь вашему сердцу. Исследования нескольких ученных доказали, что 1 г кальция в день, на протяжении 8 недель снижает холестерин на 4,8%. Также известным является тот факт, что 2 г. карбоната кальция снижают этот уровень на 25% за один год.

Альтернативные методы. Потенциальное оружие против холестерина.
Приведем некоторые вещества, которые также способны нейтрализовать холестерина. Хотя они не были долго изучены, но начала исследований были многообещающими.
Чай. В состав этого напитка входит очень ценный компонент – танин, который поможет вам взять уровень холестерина под контроль. Одно из исследований доказало, что во время диеты с повышенным содержанием холестерина, регулярное употребление чая, практически, не привело к повышению уровня холестерина в крови у наблюдаемых. Таким образом, чай поможет вам «нейтрализовать» весь употребляемый вами в продуктах холестерин.
Масло лимонного сорго. Это вещество является обычной вкусовой добавкой, которая очень часто употребляется в восточной кухне. Согласно одному из исследований, это добавка помогает снизить уровень холестерина на 10%. Такие способности это вещество приобретает благодаря энзимной реакции и задерживанию процесса образования холестерина из простейших жиров.
Спирулина – это богатый белками вид морских водорослей. Чаще всего он выпускается в виде порошка или таблетках. Спирулин способен снизить не только общий уровень холестерина в крови, но также и снижает ЛНП.
Ячмень. Эта здоровая зерновая культура обладает потенциалом для снижения уровня холестерина в крови. Благодаря двум очень важным компонентам, входящих в его состав, ячмень способен снизить уровень на 40%.
Активированный уголь. Употребляемый в измельченном виде, активированный уголь способен не только вывести вредные газы из организма, но также в соединении с молекулами холестерина благополучно выводит его. При ежедневном трехразовом приеме 8 г угля в течении 4 недель вы сможете снизить уровень холестерина в вашем организме на 41%.

Вегетарианство- нюансы, плюсы и минусы.

Это самая древняя система питания. Её приверженцы употребляют в пищу лишь продукты растительного происхождения. Отказ от мяса обычно объясняется разными мотивами: эстетическими(убийство животного -преступление)или соображениями здоровья("все болезни от мяса")
Нюансы. Вегетарианцев объединяет единодушный отказ от мяса, рыбы, птицы. В остальном полного единодушия не наблюдается.
Так, оволактовегетарианцы позволяют себе и молочные продукты, и яйца(этот вид вегетарианства наиболее приемлем и популярен).
Лактовегетарианцы от употребления яиц отказываются(по их мнению, даже неоплодотворённое яйцо-прообраз живого цыплёнка).Но молочные продукты из меню не исключаются.
Ововегетарианцы - наоборот, говорят "нет" молоку, но употребляют яйца.
Веганы-самые продвинутые, строгие вегетарианцы, исключают из своего рациона, абсолютно все продукты, каким-либо образом имеющие отношение к животному, отказываются даже от мёда.
И наконец, фрутарианы-ну очень строгие веганы. Они едят только овощи и фрукты, и только в сыром виде.

Плюсы вегетарианства.В растительных продуктах содержится очень большое количество веществ, которые снижают риск атеросклероза, болезней желудочно-кишечного тракта, а что касается мяса, то оно действительно повышает вероятность инфаркта и много других проблем, связанных с лишним весом. Растительные продукты сказочно богаты жизненно необходимыми витаминами, растительными антимикробными компонентами и минеральными веществами, чего не скажешь о мясе.
Минусы вегетарианства .Вегетарианцы лишают себя витаминов В12,В2 и D, а также некоторых аминокислот, которые содержатся лишь в продуктах животного происхождения. Без них невозможно нормальное развитие и функционирование организма, особенно детского. Если вы всерьёз решили сбросить вес, отказавшись от мяса, вынужден вас огорчить: вегетарианство-наименее подходящая для этого система, поскольку организм всё равно "возьмёт своё" картошкой и булочками....


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№13

Пусть пища станет вашим лекарством

В свете сегодняшнего многообразия кулинарных книг и пособий часто утрачивается древняя истина Востока – Простая пища, не тронутая наукой, принесет больше пользы. Любому диетологу хорошо известно, что если человек принимает витамин С от простудных заболеваний, а витамин А для улучшения зрения, то это не поможет ему в борьбе с последствиями плохого питания и неправильного образа жизни. А ведь здоровым желает быть каждый. Львиную долю витаминов человек получает или не получает во время приема пищи. А что бы вы сказали, если бы существовал такой способ приготовления пищи, который мог бы вполне заменить профилактический прием лекарств? Нонсенс? Тогда откроем вам секрет – такой способ есть. И ему уже больше 5000 лет. А называется он – аюрведическая кулинария. Профилактическая медицина представлена в данной кулинарии в виде рецептов великолепных блюд, например, «Яичница с овощами» и «Яблочные оладьи». Мне лично такие «лекарства» по душе. Собственно я думаю, от таких лекарств будет в восторге все ваше окружение и взрослые и особенно дети, которым вместо горькой до невозможности касторки «придется» уплетать Салат-желе из клубники и ананаса.
Аюрведическая кулинария – отличный выбор для людей, страдающих от пищевой аллергии и/или дегенеративных заболеваний. Если человек готовит по-аюрведически, то гарантировано, он сможет настроить свой рацион питания в соответствии со своей конституцией тела и, таким образом, восстановить хорошее здоровье или удержать в себе уже имеющееся.
В аюрведической кухне широко используются свежие овощи, злаки, бобовые, различные молочные продукты. Особое внимание отводиться пряностям и специям, которые в повседневной жизни очень легко обнаружить на кухне любого человека (например, кориандр, тмин, корица).
Одной из основных истин аюрведической кухни является понимание того, что, зная, как приготовить еду, которая лучше всего подойдет для нашего ума и тела, мы сможем сделать питание своим главным помощником в поддержании и совершенствовании здоровья. Любой рацион может стать для человека спасительной ноткой, если он в полной мере осознает, сколько полезных «лекарств» находится на его собственной плите.
Вы будете приятно удивленны, на сколько быстро сможете исцелить свой организм и восстановить его внутреннюю гармонию, начав практически осуществлять принципы приготовления аюрведической пищи. Будучи основанной на дарах земли, Аюрведа представляет собой великолепную профилактическую оздоровительную систему. А ведь этого нам так не хватает на сегодняшний день. Желание быть здоровым есть у всех, однако мало кто может себе позволить дорогостоящие профилактические обследования в ведущих больницах страны или личного доктора, который бы мог стать на защиту вашего здоровья. С аюрведической кухней вы становитесь доктором сами для себя. Ведь, согласитесь, рацион каждого человека зависит от него самого в полной мере. Никто не может поесть за нас самих. Давайте же будем придерживаться древнего изречения, сказанного отцом современной медицины Гиппократом: «Пусть пища станет вашим лекарством, а лекарство – вашей пищей»....

Как запастись витаминами на зиму

В жаркую погоду особенно сильно хочется пить. А хотите не только утолить жажду, но и укрепить иммунитет к зиме? Тогда долой покупные соки и вперед на кухню варить восхитительный компот из свежих фруктов и ягод!
Компот – сладкое блюдо, в котором ягоды ми фрукты залиты сахарным сиропом. Приготовить его можно как из одного вида плодов, так и из нескольких.
«Компот из клубники»
Крупную клубнику разрежьте пополам, мелкие ягоды оставьте целыми, снимите стебельки. Положите ягоды в миску, пересыпьте их сахаром, сбрызните водой. Подержите 1-2 часа на холоде, чтобы выделился сок. Подавая на стол, можно сверху положить мороженое или взбитый творог.
«Компот из свежих яблок и вишен»
Вишни помойте в холодной воде, очистите от косточек и положите на тарелку. Вишневые косточки залейте 2 стаканами горячей воды, прокипятите, сцедите в кастрюлю сок. В полученный сок добавьте сахар, размешайте, положите очищенные и нарезанные яблоки. Варите при медленном кипении 10 минут, пока яблоки не станут мягкими. Затем добавьте вишни и доведите компот до кипения. На 300 г яблок и 200 г вишен возьмите ¾ стакана сахара.
«Компот из свежих персиков»
Персики опустите в кипящую воду. Через 2-3 минуты выньте их воды, снимите кожицу, разрежьте пополам и удалите косточки. В кастрюлю всыпьте сахар, залейте его 2 стаканами горячей воды, размешайте, положите персики и доведите до кипения. После этого снимите с огня и положите ванилин. На 500 г персиков нужно ¾ стакана сахара.
Кстати, из мягких свежих ягод и фруктов (дыня, малина) можно приготовить компот без варки. Для этого фрукты и ягоды надо засыпать сахаром и оставить на холоде, пока не выделится сок, как в первом рецепте. Приятного аппетита и крепкого здоровья!...

Мифы и реальность полезности пищевой соли

Наверняка каждый из нас слышал такое выражение - "соль - белая смерть". Но исследованиями, проведенными американскими специалистами в сфере медицины, показали совсем обратное и доказали, что недостаток соли в организме может быть даже опасным для здоровья.
Ранее утверждалось, что употребление соли повышает риск заболеваний сердца, а точнее наступления сердечных приступов и инсультов. Однако проведенный эксперимент, в котором приняли участие 11 тысяч человек и длившийся на протяжении почти двух десятков лет, показал обратное. Углубленный анализ полученной в процессе проведения эксперимента информации убедил ученых в том, что повышенное потребление хлорида натрия снижает риск кончины вследствие развития сердечно-сосудистых и некоторых других заболеваний. Но в тоже время практически никаких сенсационных заявлений об этом сделано не было, так как до конца не изучено воздействие соли на организм при употреблении ее вместе с иными продуктами питания.
Главным недостатком соли, по мнению ученых, является то, что она, также как и сахар, оказывает очень сильное возбуждающее действие на рецепторы языка, чем вызывается чувство ложного голода. Согласно расчетам медиков организм человека нуждается в соли в количестве не более чайной ложки в сутки, но они также заверяют, что нет причин для беспокойства, если человек превышает эту норму.
Основную опасность хлорид натрия представляет в продуктах, в котором он находится в большой концентрации, это имеющие широкое распространение в наше время супы быстрого приготовления в виде концентрата в порошке, гамбургеры, различные полуфабрикаты.
Результатами вышесказанных исследований развеян миф о том, что соль при обычном употреблении задерживает воду в организме, повышает артериальное давление, эти негативные симптомы возможны только при перенасыщении организма солью, т.е. употребление более максимальной дозы в сутки, которая составляет 6 граммов, и которая является жизненно необходимой для нормального функционирования нашего организма.
Напоследок хотелось бы указать данные, полученные болгарскими исследователями, которые изучали людей, представителей тех народов, которые употребляют большое количество соли. Результаты опытов показали, что диагноз гипертония у них встречается реже, что подтолкнуло ученых к выводу, что соль опасна только для людей, которые генетически предрасположены к гипертонии....


Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум :: http://www.hudoba.ru

Версия для печати

Версия для печати

Вы можете прочитать эту статью на сайте Худоба.Ру : диеты для похудения, кремлевская диета, японская диета, кефирная диета Долиной, методы, советы от диетолога, средства, упражнения, таблетки, препараты, легкие способы похудеть | как быстро похудеть и убрать живот. Форум [http://www.hudoba.ru]
Журнал Худоба.Ру - выпуск№14

Плоский животик за 15 минут

Формируем сексуальные "кубики"
У женщин есть замечательная часть тела, которая в обычном своем состоянии просто обязана оставаться маленькой. Да, это именно живот. Если он небольшой, упругий, если мышцы живота жесткие, то у вас будут хорошие осанка и здоровье.
"Выдающийся" живот, конечно, до какой-то степени скрыть можно, но вид все равно остается "немножко беременный". И если силы воли и времени до сих пор на зарядку не хватало, то наступившие денечки - это как раз та критическая черта, когда надо сделать над собой усилие и начать приводить себя в порядок.
Итак - вперед, к плоскому животу! Чтобы не было мучительно стыдно под летним солнышком. Причем идти придется в двух направлениях сразу. Во-первых, уменьшать жировую прослойку на животе, что для женщин является архитрудным делом. Во-вторых - укреплять брюшную мускулатуру.
Жировая складка на животе, если зажать ее двумя пальцами, должна равняться 1 см. Если она больше - это излишество. В связи с этим основные задачи: меньше есть, 1-2 раза в неделю устраивать разгрузочные дни, больше двигаться. Долой фаст-фуд. Не забудьте: количество пищи, особенно жирной, острой, жареной мы сокращаем, при этом употребляем больше витаминов (овощи, фрукты). Но не только. Именно сейчас обязательно употребление синтетических витаминов, БАДов. Если вы не можете себе позволить дорогие импортные витамины, пользуйтесь отечественными, (типа "Ундевит"), они помогут пережить время весенних авитаминозов, простуд, плохой кожи.
Многие из желающих похудеть замечали, что на каких бы диетах они не сидели, размеры живота или не изменяются совсем, или начинают понемногу уменьшаться в последнюю очередь, когда уже всякое терпение иссякает. Поэтому выход один - как можно больше тренировать мышцы живота.
Вот комплекс упражнений, который поможет укрепить ваш брюшной пресс.
1. Лежа на спине, руки вытянуты вдоль тела, ладони касаются пола. Поднимите выпрямленные в коленях ноги на высоту около 30 см, 2 раза слегка стукните одной ступней о другую. Потом медленно опустите ноги. Дыхание равномерное. Повторите упражнение 6-8 раз.
2. Лежа на спине, руки вытянуты вдоль тела. Поднимите выпрямленные ноги удерживая ступнями небольшую гантель до прямого угла. Если вам трудно держать ноги выпрямленными, можете чуточку согнуть их в коленях. При подъеме - выдох, при опускании - вдох. Повторите упражнение 6-8 раз.
3. Лежа на спине, руки за головой или на груди. Подбородок опущен на грудь. На выдохе сядьте, попытайтесь дотянуться грудью до коленей. Поднимая корпус, старайтесь немного поворачивать тело попеременно налево или направо. На вдохе лягте на пол, голову не опускайте. Повторите упражнение 5-6 раз.
4. Лежа на правом боку, прямую или согнутую в локте правую руку положите под голову, левую - на талию. Поднимите левую ногу вверх не сгибая в колене и опустите. Упражнение повторите 6-8 раз. Потом перевернитесь на другой бок и проделайте это упражнение другой ногой. Выдох делайте, когда поднимаете ногу.
5. Стоя на коленях, немного расставьте ноги, пальцы ступней касаются друг друга, ладони положите на бедра. Теперь прогнитесь назад. При этом очень интенсивно работают коленные суставы. Спину выпрямите, подбородок поднимите. Упражнение повторить 6-8 раз. Когда прогибаетесь, делайте вдох.
6. Велосипед. Лежа на спине, руки вытянуты вдоль тела, ладонями обопритесь о пол. Поднимите ноги вверх и делайте движения, как при езде на велосипеде: ступни описывают небольшие круги (старательно выпрямляйте при этом ноги). Повторить упражнение 8 раз.
7. Лежа на спине, выпрямите плечи, руки немного отведите от туловища, ладонями обопритесь о пол. А теперь ногами делайте движения, как будто вы плывете брассом: ноги подтягивайте к животу, колени раздвинуты, пятки вместе (движения медленные). Потом резко опустите ноги вниз на пол и быстро соедините их вместе. Упражнение повторите 6-10 раз.
8. Отжимы. Делаем отжимы от стола или от стенки. 10 раз.
Чтобы добиться желаемого эффекта, конечно, нужно потрудиться, но игра стоит свеч. А если уж совсем некогда заниматься собой - то заведите себе простую привычку - втягивайте живот при ходьбе. Хотя это быстро надоедает....

Как сохранить витамины в пище

Наряду с другими веществами в пищу человека должны входить витамины. Они играют очень большую роль в жизнедеятельности организма. Особенно нуждаются в них дети. Отсутствие в пище того или иного витамина вызывает различные тяжелые заболевания — цингу, полиневрит, рахит и другие. На здоровье человека вредно отражается не только отсутствие витаминов, но и недостаток их в пище. Если человек употребляет мало витаминов, он становится вялым, сонливым, восприимчивым к различным заболеваниям.
Чтобы улучшить обмен веществ, повысить выносливость организма и его сопротивляемость против болезней, необходимо повседневно употреблять пищу, которая содержит в себе различные витамины. Витамины обозначают буквами латинского алфавита - А, С, Д, РР и другими. Весьма важен для человека витамин С (аскорбиновая кислота). Он содержится в картофеле и свежих овощах капусте, брюкве, редиске, помидорах, хрене, а также в огородной зелени — салате, шпинате, зеленом луке, укропе, зелени петрушки, в калине, клубнике, землянике, малине, кры¬жовнике, морошке и других ягодах. Богаты витамином С молодая крапива и щавель.
Особенно много его в плодах шиповника и в черной смородине, а также в лимонах, апельсинах и мандаринах. Фрукты, ягоды и овощи по возможности следует употреблять в натуральном виде. Полезны также салаты, винегреты, овощные супы и другие овощные блюда.
Однако витамин С очень нестоек, особенно при нагревании. Если овощные блюда готовятся без соблюдения определенных правил, значительное количество этого ценного вещества разрушается. Варить овощи, овощные супы и картофель лучше всего в неповрежденной эмалированной или алюминиевой кастрюле, можно и в железной и медной посуде, но только хорошо луженой.
Присутствие даже самых незначительных количеств меди или железа приводит к быстрому разрушению витамина С. По этой же причине чистить и нарезать овощи нужно ножом из нержавеющей стали. Соприкосновение с кислородом воздуха действует на витамин С губительно, поэтому очищать и нарезать овощи следует непосредственно перед варкой, жареньем или тушением. При чистке картофеля надо удалять только тонкий верхний слой, потому что витамин С находится главным образом в его наружном слое. Если картофель и овощи предназначаются для салатов и винегретов, лучше их варить в кожуре.
Самое правильное — варить овощи на пару. Для этого можно приспособить любую кастрюлю: на дно ее наливают кипяток и вставляют подставку с отверстиями, на которую кладут овощи; вместо подставки можно использовать дуршлаг. Кастрюля, поставленная на огонь, должна быть плотно закрыта крышкой.
Очищенные овощи и картофель не следует долго держать в воде, так как витамин С при этом разрушается, часть его растворяется и переходит в воду.
Закладывать овощи и картофель в кастрюлю нужно только после того, как вода (или бульон) закипела, варить их на небольшом огне, не допуская бурного кипения. Во время варки овощи должны быть покрыты водой или бульоном. Если вода или бульон выкипели, доливают кастрюлю не холодной водой, а кипятком.
Готовую пищу нельзя долго держать на горячей плите: пища при этом портится, а витамины разрушаются. Ее следует сохранять на холоде и разогревать перед непосредственной подачей на стол. Многократные разогревания приводят к полной потере витамина С. Поэтому разогревать надо не весь суп, а часть его, в зависимости от потребности.
Витамин С хорошо сохраняется в заквашенной капусте. Однако необходимо иметь в виду, что в капусте, вынутой из рассола, этот витамин быстро разрушается, поэтому вынимать капусту из кадки нужно только перед едой или опусканием в кипящий бульон. Чистую квашеную капусту не промывают. Если капуста очень кислая, ее отжимают, чтобы удалить часть рассола, или берут ее меньше и соединяют с картофелем и свежими овощами.
Витамин А находится в молоке, сливках, сметане, сливочном масле, желтке, печени. Особенно много его в рыбьем жире. Кроме того, витамин А может образоваться и в нашем организме из каротина, содержащегося в моркови, помидорах, щавеле, абрикосах, зеленом луке и другой зелени. Однако при употреблении этих продуктов в сыром виде необходимо добавлять в них масло, сметану или есть их с пищей, содержащей жир. Добавление жира способствует превраще¬нию каротина в организме человека в витамин А. Особенно необходимо прибавлять жир при тепловой обработке овощей, например тушении. Каротин разрушается от действия кислоты, поэтому в салаты и винегреты уксус надо добавлять непосредственно перед подачей кушанья на стол....

Вода – основа жизни

Вода – основа жизни, с этим нельзя не согласиться. В воде зародилась жизнь, и без воды продолжение ее невозможно. Организм взрослого человека на 60 -70 % состоит из воды, организм ребенка – на 80%. После наступления смерти никакая вода не поможет, но пока человек жив, вода может сотворить с его здоровьем чудеса. Она доставляет в клетки организма витамины и минеральные соли и уносит шлаки. Ее состав влияет на работу кишечника, сердца, сосудов, эндокринной системы, обмен веществ, состояние зубов.
КАКУЮ ВОДУ МОЖНО ПИТЬ?
Пить можно и водопроводную воду, но предварительно пропустив ее через фильтр или прокипятив. Но даже при кипячении погибают лишь некоторые микроорганизмы. Например, вирус гепатита А , т.е. желтухи, погибает только при длительном кипячении через 25 – 30 минут. Кроме того, термическая обработка не избавляет от химических примесей, а соли оседают на нагревательных элементах в виде накипи. Да и хранить кипяченую воду нельзя дольше суток, так как вода – отличная среда для размножения микроорганизмов.
Можно использовать бутилированную воду / чаще всего ее разливают в пятилитровые пластиковые емкости.Она отличается от воды из крана тем, что прошла дополнительную обработку и очистку через специальные промышленные фильтры, которые сохраняют полезные минеральные соли. Такая вода не содержит хлора, солей тяжелых металлов и бактерий. Но бутилированную воду нельзя долго хранить и держать на солнце. Под воздействием УФ – лучей вредные вещества из пластиковой упаковки могут перейти в нее.
ПОЛЕЗНЫЕ СОВЕТЫ.
Для нормальной работы организму человека необходимо как минимум 1,5 л воды в сутки. Количество может зависеть от сезона: в прохладное время года- 1,5-2 литра в сутки, летом – 2,5-3 литра. При избытке жидкости из организма вымываются полезные органические вещества и микроэлементы.
Некоторое количество жидкости человек получает с пищей.
Следует помнить, что чуть больше стакана воды образуется непосредственно в нашем организме. Чувство жажды – надежный индикатор потребности в жидкости, но действует медленно. Это значит, когда вам хочется пить, организм уже обезвожен.
Первый стакан воды полезно выпить утром сразу же после пробуждения и обязательно маленькими глотками.
При вялом кишечнике рекомендуется холодная вода, а при склонности к расстройствам пищеварения – теплая.
При недостатке жидкости увеличивается риск камнеобразования в почках и желчном пузыре, появляется склонность к отекам: так организм реагирует на недостаток жидкости и начинает удерживать в межклеточном пространстве каждую каплю воды.
Во время болезни необходимо пить как можно больше, лучше простую воду / так выводятся шлаки и токсины/ Людям, страдающим ожирением необходимо много пить, в их организме содержание жидкости сильно занижено.
Нельзя долго пить минеральную воду одной и той же марки, поскольку каждая ее разновидность имеет постоянный состав солей, может произойти перенасыщение организма этими веществами.
… Что мы знаем о ней? И много и мало.… Всем известно о важности воды в нашем организме. Вода является всего лишь жидкостью без цвета и запаха, которая способна препятствовать старению. Она присутствует во всех клетках и тканях, играя главную роль практически во всех биологических процессах – от пищеварения до кровообращения.
Поскольку вода выполняет так много важных функций, наше тело постоянно нуждается в пополнении запаса чистой водой.
Какие первые признаки тревоги посылает нам организм? Ведь обезвоживание подкрадывается зачастую незаметно. Вы даже не успеете осознать этого, а уже испытывать опасную сухость в теле. Кто предупрежден, тот вооружен! Будьте бдительны и чутки, обращая внимание на следующие сигналы опасности. Что ж, приступим непосредственно к рекомендациям.
Приветствуйте каждый новый день стаканом воды. Пока Вы спали, Ваш организм был лишен притока жидкости в течение нескольких часов. Не начинайте день с утреннего чая или кофе. Это можно сделать и позже, если так уж хочется.
Употребляйте немного чистой воды перед каждым приемом пищи. Возьмите это себе за правило и придерживайтесь в любой ситуации. Желательно пить воду как минимум за 20 минут до приема пищи.
Как здорово быть здоровым!
Пейте постепенно в течение дня. Не старайтесь залить в себя всю дневную норму жидкости за один раз. Не позволяйте телу «лопаться по швам» от подобной перегрузки. Лучше пить понемногу каждый час или два, чтобы поддерживать постоянный приток воды.
Оставляйте воду, предназначенную для питья, в комнате, где играет классическая музыка. После месяца употребления только такой воды вы ощутите себя просто другим человеком. Если же вам придется пить из неизвестного источника, скажите 2 слова: любовь и благодарность. Это самое сильное заклинание, очищающее энергетику воды.
Много - размокнешь, мало - завянешь... Лучший совет - умеренность!
А теперь один хороший совет. Если происхождение воды неизвестно или вода из крана (из природного источника) заведомо вызывает сомнения, вскипятите ее, остудите и залейте в нее сок кислых ягод - клюквы, брусники, облепихи, малины, шиповника, черной смородины (подойдет даже кожура от яблок). Вода настоится на этих природных антиоксидантах и ее можно будет пить.
Водопроводную воду перед употреблением надо кипятить. А что делать с покупной водой в бутылках?
Зачем пить?
Ограничение жидкости очень тягостно для организма. Сухая, тусклая кожа, головные боли, повышенная усталость, провалы в памяти, слабая концентрация внимания, неустойчивое давление – все это следствие дефицита жидкости.
Как приучить себя пить?
Привычка пить много жидкости полезна. Чтобы ее выработать, воду нужно иметь при себе и время от времени пить. Очень часто жажда маскируется под чувство голода, и мы начинаем есть, когда нужно просто попить.
Правило «3-х БЕЗ»
Специалисты считают, что «увлажнять» свой организм изнутри нужно напитками БЕЗ калорий, БЕЗ кофеина, БЕЗ алкоголя.
Чай, кофе, пиво и вино дают мочегонный эффект – на каждую порцию этих напитков требуется дополнительный стакан воды.
Полезная стратегия
Первый стакан воды выпивайте сразу после пробуждения, следующие порции – за полчаса и через час после еды равномерно в течение дня.
Почувствовали головную боль, раздражительность и усталость? Выпейте воды.
Пейте больше:
-- В жаркое время и в дни посещения бани и сауны;
-- В зимнее время в отопительный сезон и в самолетах.
-- Во время обильного застолья
-- При интенсивной физической работе.
--- Лишний стакан воды нужен тем, кто:
Худеет – во время похудения активизируется жировой обмен и, чтобы вывести из организма отработанные продукты, нужна вода. Так что учтите, что ухудшение самочувствия во время диеты и даже аллергические реакции могут быть связаны с тем, что вы мало пьете.
Имеет пониженное давление – потребление 2-х стаканов воды сверх суточной нормы помогает держать давление на приемлемом уровне.
Принимает мочегонные и слабительные препараты. – если не заставлять себя при этом пить, очень быстро может наступить обезвоживание.
Склонен к запорам – если воды не хватает, организм забирает ее из всех источников, в том числе и из содержимого кишечника, результат – запор. При запорах лучше употреблять холодную воду натощак. Курит – курение также ускоряет вывод воды из организма.
Специалисты считают, что
У людей, выпивающих более 5 стаканов воды в день, значительно уменьшается риск возникновения сердечного приступа из-за разжижения крови и снижения вероятности образования тромбов в сосудах. Потребление оптимального количества воды облегчает состояние при боли в спине, мигрени, ревматизме. Нельзя запивать водой или другой жидкостью твердую пищу. Лучше тщательно ее пережевывать....