Искусственный интеллект в домашних условиях

Семь чудес света

Древний мир знал семь классических чудес. Почти пять тысячелетий назад было "сотворено" первое из них - пирамиды египетских фараонов, затем, двадцать веков спустя, второе - висячие сады в Вавилоне (7 век до нашей эры), за ним по одному в столетие - храм Артемиды в Эфесе (6 век до нашей эры), статуя Зевса в Олимпии (5 век до нашей эры), Мавзолей в Галикарнасе (4 век до нашей эры) и, наконец, почти одновременно сразу два чуда - Колосс Родосский и маяк на острове Форос (3 век до нашей эры).

Это были поистине великие произведения древних мастеров, они поражали воображение современников своей монументальностью и красотой. Многие архитектурные сооружения разных времен и народов поражали воображение не только современников, но и потомков. И тогда говорили: "Это одно из семи чудес света", отдавая дань уважения прославленным чудесам древности, признавая за ними первенство и совершенство. Говорили также: "Это восьмое чудо света", как бы намекая на возможность примкнуть к великолепной семерке.

1. Египетские пирамиды
2. Висячие сады в Вавилоне
3. Храм Артемиды в Эфесе
4. Статуя Зевса в Олимпии
5. Галикарнасский Мавзолей
6. Колосс Родосский
7. Форосский маяк
8. Заключение


Египетские пирамиды

Семь чудес света

содержание

следующий ->

Все на свете боится времени, а время боится пирамид. Они возвышаются среди горячих песков Ливийской пустыни и тянутся на десятки километров от современного Каира до Фаюмского канала.

Самая древняя - пирамида фараона Джосера - воздвигнута около пяти тысяч лет назад. Ее высота 60 метров. Строитель первой пирамиды Имхотеп был архитектором, врачом, астрономом, писателем, советником фараона, на протяжении многих веков считался величайшим мудрецом древности, а в поздние времена был обожествлен, в его честь сооружались статуи и храмы.

Пирамиды служили фараонам, согласно их религии, лестницей, по которой они восходили на небо. Поэтому самые древние пирамиды были ступенчатыми, имели форму лестниц, и только у более поздних стены гладкие. Почему это произошло, до сих пор не выяснено.

Археологи насчитали 80 пирамид. Не все они дошли до наших дней. Самые знаменитые три большие пирамиды близ Гизы: Хеопса (Хуфу), Хефрена (Хафра) и Мекерина (Менкаура).

Крупнейшая из них, пирамида Хеопса, сооружена в 28 веке до нашей эры. Первоначально она поднималась на 147 метров, но из-за наступления песков ее высота уменьшилась до 137 метров. Каждая сторона квадратного основания пирамиды составляет 233 метра, или, если быть точным, одна сторона длиннее другой на 20 сантиметров, то есть ошибка всего в 0,09 процента. Площадь пирамиды более 50 тысяч квадратных метров. Пирамида Хеопса почти сплошной каменной кладки. Ее внутренние помещение занимают очень небольшой объем - не более 3-4 процентов.

Пирамида состоит из двух миллионов трехсот тысяч кубических блоков известняка с гладко отшлифованными сторонами. По подсчету Наполеона, каменных блоков от трех пирамид Гизы хватило бы, чтобы опоясать всю Францию стеной высотой в три метра и толщиной в 30 сантиметров.

Подсчитали, что каждый блок весит в основном 2,5 тонны, а самый тяжелый - 15 тонн. Общий вес пирамиды около 5,7 миллионов тонн. Камни ее держатся собственной тяжестью - никакого связующего материала нет. Несмотря на это, блоки настолько тщательно пригнаны один к другому, что щель между ними не более пяти миллиметров. Такая искусная работа каменотесов вызывает удивление. Ведь она выполнена в основном каменными орудиями. Известен и зодчий этой пирамиды - Хемуин.

Исследователей, пытавшихся выяснить, каким образом древние строители смогли воздвигнуть такое грандиозное сооружение, да еще не просто воздвигнуть, а придать ему геометрически правильную форму пирамиды, все это ставило в тупик. Иногда, как и о мегалитических сооружениях, высказывается мнение, что пирамиды не мог построить народ, живущий в бронзовом веке, и что в создании этих колоссальных сооружений принимали инопланетяне.

Постепенно тайна возведения пирамид раскрывалась. Теперь полагают, что пирамиды вероятнее всего строились так. На правом берегу Нила в каменоломнях вблизи Мемфиса тысячи людей были заняты добычей белого тонко зернистого известняка. В скале обозначали границы будущего блока, затем по этим границам выдалбливали глубокую канаву, а в нее забивали клинья из сухого дерева, которые обливали водой. Дерево разбухало, увеличиваясь в объеме, трещина расширялась, и в конце концов монолит отделялся от скалы. Затем каменную глыбу на месте обрабатывали инструментами из камня, меди и дерева. Она приобретала форму стандартного куба. В окрестностях Асуана и сейчас существуют древние каменоломни, на территории которых найдено много готовых блоков. Как оказалось, это был брак.

Обработанные блоки на лодках перевозили на другой берег Нила. Дальше их везли по специально проложенной дороге, на строительство которой ушло 10 лет и которая, по словам Геродота, только немного проще сооружения пирамид. Затем у подножия будущей пирамиды лицевую сторону тщательно шлифовали, используя для этого камень и песок.

Пирамида возводилась на коренном известняковом массиве, расчищенном от наносного песка и гравия. Геродот утверждает, что сооружение пирамиды длилось 20 лет. Во время ежегодных разливов Нила крестьяне были свободны от сельскохозяйственных работ, и над сооружением пирамиды работало непрерывно в течение каждых трех месяцев по 100 тысяч человек. Английский археолог Флиндерс Петри считает, что 100 тысяч строителей, работая по три месяца в году, могли бы возвести великую пирамиду быстрее, чем за 20 лет.

Чтобы поднять блоки, египтяне строили из кирпича и камня наклонную насыпь с углом подъема около 15 градусов. По мере того как сооружалась пирамида, насыпь удлиняли. Диодор Сицилийский утверждал, что по этим насыпям камень тащили на деревянных санях. И действительно, археологи обнаружили остатки таких саней. Современные исследователи считают, что для уменьшения трения трассу постоянно смачивали водой, так что полозья легко скользили по грязи. Затем с помощью деревянных рычагов блоки устанавливали на место. Когда строительство в основном заканчивали, наклонную насыпь разравнивали, а поверхность пирамиды закрывали облицованными блоками.

Пирамиды, может быть, самые знаменитые архитектурные сооружения в мире. С инженерной же точки зрения, это примитивные постройки, горы, сложенные людьми. Однако цель была достигнута - пирамиды стали вечными монументами, пережив тысячелетия. Впервые были построены столь высокие сооружения, оставшиеся вплоть до Эйфелевой башни своеобразным рекордом.

следующий ->


Висячие сады в Вавилоне

Семь чудес света

<- предыдущий

следующий ->

В 90 километрах от Багдада находятся развалины Вавилона. Древний город давно перестал существовать, но и сегодня развалины свидетельствуют о его грандиозности. "Город великий: город крепкий", - сказано об этом городе в Библии. В 7 веке до нашей эры Вавилон был самым большим и богатым городом Древнего Востока. Много удивительных сооружений было в Вавилоне, но больше всего поражали висячие сады царского дворца, сады, ставшие легендой.

Создание знаменитых садов легенда связывает с именем Семирамиды, царицы Ассирии. Диодор и другие греческие историки рассказывают, что ею были построены висячие сады в Вавилоне.

Семирамида - Шаммурамат - историческое лицо, но жизнь ее легендарна. По преданию, дочь богини Деркето - Семирамида росла в пустыне, в стае голубей. Потом ее увидели пастухи и отдали смотрителю царских стад Симмасу, который воспитал ее как родную дочь. Царский воевода Оанн увидел девушку и женился на ней. Семирамида была удивительно красива, умна и отважна. Она очаровала царя, который отнял ее у своего воеводы. Оанн лишил себя жизни, а Семирамида стала царицей. После смерти мужа она стала наследницей престола, хотя у них был сын Ниний.

Тогда-то и проявились ее способности в мирном управлении государством. Она построила царский город Вавилон с мощными стенами и башнями, с великолепным мостом через Евфрат и удивительным храмом Бэлу. При ней была проложена удобная дорога через семь гряд Загросской цепи в Лидию, где она тоже построила столицу Экбатану с прекрасным царским дворцом, а воду к столице провела через туннель из далеких горных озер.

Двор Семирамиды блистал великолепием. Нинию наскучила бесславная жизнь, и он организовал против матери заговор. Царица добровольно передала сыну власть, а сама, превратившись в голубку, улетела из дворца со стаей голубей. С этого времени ассирийцы стали почитать ее богиней, а голубь стал для них священной птицей.

Однако знаменитые "висячие сады" были разбиты не Семирамидой и даже не во времена ее царствования, а позже, в честь другой, увы, не легендарной женщины. Они были построены по приказу Навуходоносора для его любимой жены Амитис - мидийской царевны, которая тосковала в пыльном Вавилоне по зеленым холмам Мидии. Этот царь, уничтожавший город за городом и даже целые государства, много строил в Вавилоне. Навуходоносор превратил столицу в неприступную твердыню и окружил себя беспримерной даже в те времена роскошью.

Свой дворец Навуходоносор построил на искусственно созданной площадке, поднятой на высоту четырехъярусного сооружения. На насыпных террасах, покоящихся на сводах, были разбиты висячие сады. Своды поддерживали мощные высокие колонны, расположенные внутри каждого этажа. Платформы террас представляли сложное сооружение. В их основании лежали массивные каменные плиты со слоем камыша, залитым асфальтом. Затем шел двойной ряд кирпичей, соединенных гипсом. Еще выше свинцовые пластины для задержки воды. Саму террасу покрывал толстый слой плодородной земли, в котором могли пустить корни большие деревья. Этажи садов поднимались уступами и соединялись широкими пологими лестницами, покрытыми розовыми и белыми камнями. Высота этажей достигала 50 локтей (27,75 метров) и давала достаточно света для растений.

В повозках, запряженных быками, привозили в Вавилон деревья, завернутые в мокрую рогожу, семена редких растений, трав и кустов. И расцвели в необыкновенных садах деревья самых удивительных пород и прекрасные цветы. День и ночь сотни рабов вращали водоподъемное колесо с кожаными ведрами, подавая в висячие сады воду из реки Евфрат.

Великолепные сады с редкими деревьями, красивыми ароматными цветами и прохладой в знойной Вавилонии были поистине чудом света. В покоях нижнего яруса этих садов провел свои последние дни в июне 323 года до нашей эры Александр Македонский.

Висячие сады были разрушены наводнениями Евфрата, который во время паводка поднимается на 3-4 метра. Древний Вавилон давно перестал существовать, но имя его живет до сих пор.

<- предыдущий


Храм Артемиды в Эфесе

Семь чудес света

следующий ->

В 6 веке до нашей эры небывалого расцвета достиг древнегреческий город Эфес, основанный на западном побережье Малой Азии в Карии еще в 12 веке до нашей эры. Покровительницей города была Артемида - дочь царя богов и людей всемогущего Зевса и Лето, сестра златокудрого Аполлона. Сначала Артемида была богиней плодородия, покровительницей животных и охоты, а также богиней Луны, потом - покровительницей целомудрия и охранительницей рожениц.

Вполне естественно решение процветающих горожан построить величественный храм в честь такой покровительницы. Впрочем, это намерение имело и практическое значение. Эфесы вели крупные ростовщические операции, под большие проценты отдавали деньги в займы. Старейшины надеялись, что новое сооружение увеличит оборот "банка" Артемиды.

Приглашенный для составления проекта и строительства храма известный архитектор Харсифрон из Кносса предложил построить мраморный храм, опоясанный двойным рядом стройных колонн. Однако дело осложнялось тем, что поблизости не было мрамора.

Помог случай. Однажды пастух Пиксодор пас стадо на зеленых холмах недалеко от Эфеса. Два барана решили выяснить отношения. Наклонив головы, они помчались навстречу друг другу, но промахнулись. И один из них с разбегу стукнулся о скалу. Да так, что от нее отлетел осколок ослепительной белизны. Дальнейшая судьба баранов неизвестна, но их битва оказалась исторической. Озадаченный пастух поднял камень, внимательно осмотрел его и вдруг, бросив стадо, поспешил в город. Ликующие горожане приветствовали пастуха, облачили его в дорогие одежды, и неизвестный Пиксодор стал знаменитостью благодаря своему Евангелию (то есть благой вести).

Строительство храма продолжалось 120 лет. Его решили строить недалеко от устья реки Каистры. Почва здесь была болотистая. Полагали, что именно таким путем удастся ослабить толчки землетрясений, часто случавшихся на побережье Малой Азии. Грунт посыпали толченым углем, который тщательно утрамбовывали.

По топкой земле было трудно перевозить мраморные колонны из каменоломен, находившихся в 12 километрах от храма. Колеса повозок вязли в болотистой почве. Тогда Харсифрон предложил остроумный способ, которым древние выравнивали почву. В концы колонны забили железные прутья, укрепив их оловом, и на эти оси с обеих сторон колонны насадили колеса такого размера, что каменная колонна висела на железных осях. Затем прикрепили длинные жерди, впрягли быков. Колонна, превращенная в своеобразное колесо, покатилась по топкой дороге.

При Харсифроне было возведено здание храма и установлена колоннада. Но до завершения постройки было еще далеко. Строительство продолжил сын Харсифрона архитектор Метаген. Ему удалось закончить верхнюю часть храма. С большим трудом балки втаскивали канатами по наклонной плоскости на высоту храма. Но тут начиналось самое сложное. Нужно было положить архитрав на вершину колонны так осторожно, чтобы не повредить ее капитель. Как и в свое время отец, Метаген остроумно разрешил возникшую трудность. На вершину колонны положили мешки с песком, на них осторожно опустили балки, под тяжестью которых песок постепенно высыпался, и балка плавно ложилась на место. Впрочем, этот способ был известен еще древнеегипетским строителям.

Метоген тоже не успел достроить храм, и это выпало на долю архитекторов Пеонита и Деметрия. В 550 году до нашей эры, когда легкое и изящное беломраморное здание с великолепной отделкой открылось взорам современников, оно вызывало удивление и восхищение.

Святилище было огромно, длинной 110 и шириной 55 метров. Вокруг него шли два ряда каменных колон высотой до 18 метров. По свидетельству Плиния Старшего, их было 127. Двухскатная крыша была сделана не из черепицы, как в древних храмах, а из мраморных плит.

Прошло почти 200 лет. В 356 году до нашей эры житель Эфеса Герострат, обуреваемый честолюбивой идеей любой ценой увековечить свое имя, поджег святыню малоазиатских городов. Это произошло в ночь рождения Александра Македонского. История не сохранила дат рождения и смерти поджигателя и не должна была сохранить даже его имени. Но предать вечному забвению его имя не удалось: в четвертом веке до нашей эры о нем упомянул древнегреческий историк Феолен.

Храм сильно пострадал. Добычей огня оказались деревянные конструкции. Треснули балки перекрытий и колонны. Это была большая потеря. Жители Эфеса не могли с ней примириться, на восстановление храма отдали свои сбережения и драгоценности. Их поддержали жители других городов Малой Азии. Сам Александр Македонский предложил оплатить все прошлые и будущие расходы по реконструкции храма. Однако поставил условие, чтобы в храме появилась надпись, воздающая должное его заслугам. Эфесы условие не приняли и тактично ответили богоравному полководцу, что "богу" не подобает воздвигать храмы другим богам.

Восстановлением храма Артемиды занялся архитектор Хейрократ, который внес некоторые изменения, поднял ступенчатое основание, чтобы храм возвышался над строениями, выросшими вокруг него за последние столетия.

Изнутри храм был облицован мраморными плитами. В главном зале стояла статуя Артемиды высотой 15 метров, покрытая золотыми украшениями и драгоценностями. В художественном оформлении приняли участие выдающиеся греческие ваятели и живописцы. Рельеф для алтаря возле храма вырезал знаменитый афинский скульптор Пракситель, рельеф на одной из колонн - другой знаменитый скульптор Скопас. Слухи о несравненной красоте, стройности, грандиозности и богатстве восстановленного храма распространились по всему античному миру. И неудивительно, что храм Артемиды в Эфесе стал одним из чудес света.

В 263 году храм Артемиды был разграблен готами. Довершили гибель храма болотистая почва, постепенно поглощавшая огромное здание, и река Каистра, наносами покрывшая остатки сооружения. Когда археологи заинтересовались храмом Артемиды, на поверхности земли ничего не было видно. Десятилетия потребовались археологам и архитекторам, чтобы воссоздать первоначальный облик одного из чудес света.

<- предыдущий


Статуя Зевса в Олимпии

Семь чудес света

следующий ->

Древнегреческий город Олимпия, расположенный в северо-западной части Пелопоннеса, был религиозным центром, местом культа верховного бога древних греков Зевса и проведения посвященных ему Олимпийских игр. Это был величайший художественный центр Древней Греции. Архитектурный ансамбль Олимпии в основном сложился в 7-4 веках до нашей эры. Здесь были возведены великолепные храмы богов - большие и малые. Там находилось и одно из семи чудес света - огромная и прекрасная статуя владыки Олимпа Зевса.

Как свидетельствуют античные историки, в олимпийской долине имели мастерские многие выдающиеся эллинские скульпторы - Мирон, Поликлет, Скопас, Пракситель. Статуя Зевса была изваяна гениальным древнегреческим скульптором Фидием. Коренной афинянин, Фидий родился, как полагают, около 500 года до нашей эры и скончался около 430 года. Он был величайшим скульптором, архитектором, живописцем, мыслителем. По свидетельству древних авторов, Фидий в своих скульптурных образах сумел передать сверхчеловеческое величие. Таким сверхчеловеческим образом была, очевидно, его статуя Зевса, созданная для храма в Олимпии. Статуя находилась в конце огромного зала храма, длина которого составляла 64 метра, ширина - 28 метров, а высота внутреннего помещения - около 20 метров.

Огромный 14-метровый Зевс восседал на троне из золота, слоновой кости, черного дерева и драгоценных камней. На троне Фидий воспроизвел немало сюжетов эллинской мифологии и фигуры вполне реальных людей, в частности своего любимца мальчика Пантарка, ставшего победителем на 86-ых Олимпийских играх в борьбе среди самых младших мальчиков.

Фидий создал статую из золота и слоновой кости. Пластинки этих драгоценных материалов искусно закреплялись на специальном деревянном каркасе. По описаниям голову Зевса украшал золотой венок из оливковых ветвей - знак миролюбия грозного бога. Обнаженная до пояса фигура Зевса и его голова были выточены из слоновой кости. В одной руке он держал золотую статую крылатой фигуры победы Ники, другой опирался на скипетр с орлом на верхнем конце. Плащ, перекинутый через плечо, волосы и борода Зевса были изваяны из золота. Статуя казалась живой: вот-вот Зевс поднимется с трона.

Впоследствии статуя Зевса была перевезена в Константинополь. Многие произведения языческого искусства уничтожили христианские фанатики, но изумительную статую Зевса разрушить не посмели. Однако в 5 веке сгорел дворец императора Феодосия II, а с ним и гениальное творение Фидия. Статуя Зевса исчезла. О ней известно лишь по свидетельствам древних авторов. С победой христианства пришла в упадок языческая Олимпия, а в 426 году она была сожжена по приказу римского императора Феодосия II. Сохранившиеся постройки и статуи были разрушены землетрясениями в 522 и 551 годах.

<- предыдущий


Галикарнасский Мавзолей

Семь чудес света

следующий ->

Одним из самых грандиозных памятников греческой архитектуры поздней классики была великолепная гробница в Малой Азии, в столице небольшого Карийского государства - Галикарнасе.

Галикарнас имел удобное географическое расположение. Здесь был хороший порт, укрепленный самой природой, удобный в торговом отношении. Вдоль гавани находилась рыночная площадь, далее вверх через центр излучины и ее окаймления была проложена широко развернутая улица, "посредине которой был, воздвигнут Мавзолей, сооруженный в таком грандиозном масштабе, что он числился среди семи чудес света", - записал Витрувий.

Гробница была воздвигнута в 4 веке до нашей эры царицей Артемисией. Мавсол был, судя по всему, жестокий правитель, вводил налог за налогом, извлекая доходы из всего, например с похоронных обрядов или волос. Богатства его были огромны.

В архитектуре Галикарнасского Мавзолея впервые в греческой архитектуре сочетались все три знаменитых стиля: греческий, ионический, коринфский. Нижний этаж поддерживался 15 греческими колоннами, внутренние колонны верхнего этажа были коринфскими, а внешние - ионическими. В Мавзолее сочетались строгая геометричность, массивная простота, исполненная внутренней силы, и стремление к декоративности, к легкости форм, плавности линий.

Галикарнасский Мавзолей - трехъярусное сооружение. Первый ярус опоясывала лента рельефа из белого мрамора. Здесь помещался заупокойный храм площадью в 5 тысяч квадратных метров и высотой около 20 метров. Второй ярус образовывала стройная мраморная колоннада, а третий - пирамидальная кровля, тоже мраморная. Венчала здание четырехконная колесница (квадрига), которой правили мраморные Мавсол и Артемисия. Торжественное сооружение достигало 40-50 метров высоты. Вокруг гробницы располагались статуи львов и скачущих всадников.

Строили Мавзолей зодчие Сатир и Пифий, а его скульптурное устройство было поручено нескольким мастерам, в том числе великому Скопасу. Сохранились обломки фриза гробницы Мавсола, изображающего битву греков с амазонками - "Амазономахия". Ученые считают, что это работа Скопаса или его мастерской.

Девятнадцать веков стоял Мавзолей. Нехватка камня привела к гибели целого ряда ценнейших памятников. Такая же участь постигла Мавзолей в Галикарнасе. Гробницу царя, которую немного повредило землетрясение, снесли рыцари-иогонисты, построив из нее каменный монастырь-крепость. О разрушении Галикарнасского Мавзолея известно из средневековой хроники.

Статуи Мавсола и Артемисии, а также другие украшения Мавзолея хранятся сейчас в Британском музее в Лондоне. Память о Галикарнасском Мавзолее осталась во множестве сооружений подобного рода, которые впоследствии возводились в разных городах Ближнего Востока, а также в слове "мавзолей".

<- предыдущий


Колосс Родосский

Семь чудес света

следующий ->

В восточной части Средиземного моря, в архипелаге Южные Спорады, расположен остров Родос - один из центров эгейской культуры. До наших дней сохранились многочисленные произведения античного искусства острова Родос. Выдающимся произведением является статуя Гелиоса, так называемый Колосс Родосский.

В третьем веке до нашей эры на остров Родос напал полководец Деметрий. Однако одолеть Родосцев ему не удалось несмотря на специальные осадные машины - последнее слово военной техники. Деметрий отступил, бросив на берегу огромную обитую железом осадную башню с таранами и перекидным мостом, катапультами, площадками для десанта - гелиополиду, которую приводили в движение 3400 воинов. Эта гелиополида - то же своего рода чудо света - вместо разрушения принесла городу неожиданную выгоду и всемирную славу. Предприимчивые купцы купили у родосцев гелиополиду "на металлолом" за баснословные деньги - 300 талантов. На деньги, вырученные от продажи башни, и возвели статую Гелиоса - покровителя Родоса. Это одно из семи чудес света было воздвигнуто в 292-280 годах до нашей эры в память об успешной обороне острова.

На торговой площади между морем и городскими воротами, на облицованном белым мрамором искусственном холме высотой 7 метров была поставлена самая большая на свете статуя юноши ростом 36 метров. Разные авторы указывают различную высоту статуи, увеличивая ее чуть ли не вдвое. Во всяком случае статуя настолько велика, что Плиния Старшего, видевшего ее, поразило то, что лишь немногие люди могли обхватить руками большой палец статуи.

Могучие ноги юноши были чуть расставлены, ладонь правой руки приставлена к глазам, в левой он держал ниспадающее до земли покрывало. Слегка отклонившись назад, юноша всматривался вдаль. Голову украшал венец из расходящихся в сторону лучей. Это было изображение бога Гелиоса - покровителя лучей. Считалось, что остров поднят со дна моря велением этого бога.

Автором великолепной статуи был представитель Родосской школы скульптор Харес, ученик Лисиппа. Конструкция гигантской статуи состояла из трех массивных каменных столбов, выполнявших функции опор в ногах статуи и покрывале. На уровне плеч и в поясе столбы соединялись железными поперечными балками. Сотрудник Британского музея Мэрлион предполагает, что сечение железных брусков на уровне щиколотки статуи было примерно 4,5 квадратных дюйма. Выше и ниже этого места величина сечения постепенно уменьшалась. Столбы и балки служили основой железного каркаса, который покрыли чеканными листами бронзы толщиной 1,6 миллиметра.

Статуя сооружалась 12 лет. Все выше вырастала статуя, спрятанная в растущей вместе с ней земляной насыпи, на которой работали мастера. Когда голову статуи украсили лучистым венцом и насыпь разобрали, пораженные родосцы увидели великолепное произведение искусства. Быстро распространилась молва об этом чуде света, чья жизнь оказалась весьма короткой, но слава прочной.

Статуя не простояла и полувека. В 224 году до нашей эры она была разрушена сильным землетрясением. Самым уязвимым местом оказались колени - выше колен статуя согнулась таким образом, что голова и плечи уперлись в землю. Родосцы и их соседи пытались поднять поверженного гиганта. Египетский царь прислал искусных мастеров и несколько сот талантов меди. К сожалению, восстановить статую не удалось. Почти тысячу лет лежала на берегу бухты расколотая статуя, ставшая достопримечательностью Родоса. Только в 977 году арабский наместник продал ее предприимчивому купцу на переплавку. Колосс был разрезан на части, и дорогостоящую бронзу увезли на 900 верблюдах.

<- предыдущий


Форосский маяк

Семь чудес света

следующий ->

В 332-331 годах до нашей эры Александр Македонский основал столицу эллинистического Египта Александрию. Здесь находится знаменитый Александрийский муссейон - один из главных научных и культурных центров античного мира, а при нем не менее знаменитая Александрийская библиотека, в которой насчитывалось, чуть ли ни 700 тысяч томов греческих и восточных книг. Александрия был самым богатым городом своего времени. Много замечательных сооружений было возведено в Александрии. К ним принадлежит и Александрийский маяк на скалистом острове Форос вблизи дельты Нила.

Использование маяков началось в глубокой древности и связанно с развитием мореплавания. Вначале это были костры, расположенные на высоких берегах, а затем искусственные сооружения. Одно из семи чудес древнего мира - Александрийский, или Форосский, светящийся маяк был сооружен в 283 году до нашей эры. Строительство этого гигантского сооружения заняло всего 5 лет, что само по себе примечательно. Основным строительным материалом для него послужил известняк, мрамор, гранит.

Маяк состоял из трех поставленных одна на другую постепенно уменьшающихся башен. Высота маяка огромна: по одним данным - 120 метров, по описаниям Ибн-аль-Сайха (11 век) - 130-140 метров, по некоторым современным публикациям - даже 180 метров.

Основание нижней башни квадратное - размер стороны 30,5 метров. Нижняя башня высотой 60 метров была сложена из каменных плит, украшенных изящной скульптурной работой. Средняя, восьмигранная, башня высотой в 40 метров, облицована беломраморными плитами. Верхняя башня - фонарь - круглая, с куполом, установленным на гранитных колоннах, была увенчана огромной бронзовой статуей покровителя морей Посейдона высотой 8 метров.

На верхушке третьей башни в объемистой бронзовой чаше тлел древесный уголь, отблеск которого при помощи сложной системы зеркал на 100 миль указывал местонахождение гавани. Через весь маяк проходила шахта, вокруг которой по спирали поднимались пандус и лестница. По широкому и отлогому пандусу на вершину маяка въезжали повозки, запряженные ослами. По шахте доставляли горючее для огня маяка.

Высокий маяк служил великолепным наблюдательным пунктом. Система металлических зеркал использовалась и для обзора морского пространства, позволяя обнаруживать вражеские суда задолго до того, как они появлялись у берега. Здесь были устроены флюгер, часы и астрономические приборы.

Маяк, воздвигнутый на острове Форос, по своим огромным размерам и сложной системе отражателей света был единственным в своем роде сооружением. Вот как охарактеризовал его Ахилл Татий в своем романе "Левкиппа и Клитофонт": "строение причудливое и удивительное, Гора, посреди моря лежавшая, доходила до самых облаков, и вода протекала под этим сооружением, а оно высилось, вися над морем".

Александрийский маяк, простоял около полутора тысяч лет, неся службу светоча, помогая ориентироваться средиземноморским "кибернетос", как называли кормчих древние греки. Маяк дважды страдал от землетрясений, но его восстанавливали, пока, наконец, он не разрушился из-за выветривания камня. Затем на развалинах маяка воздвигли средневековую крепость.

От одного из семи "чудес древнего мира", казалось, ничего не осталось, кроме руин, встроенных в Кайт-Бей, где они существуют и поныне, да имени. Название острова превратилось в символ: "форос" стало означать "маяк". Отсюда и современное "фара".

В 1961 году во время исследования прибрежных вод аквалангисты нашли на морском дне статуи, саркофаги, шкатулки из мрамора. В 1980 году международная группа археологов обнаружила на морском дне остатки Форосского маяка. Тогда же на глубине 8 метров обнаружили развалины легендарного дворца царицы Клеопатры. Это одно из крупнейших открытий археологии.

<- предыдущий


Заключение

Семь чудес света

По словам Виктора Гюго, с самого сотворения мира до изобретения книгопечатания "зодчество было великой книгой человечества, основной формулой, выражавшей человека во всех стадиях его развития как существа физического, так и существа духовного".

За свою долгую историю строительное искусство прошло огромный путь от примитивного шалаша до сложнейших по своим планировочным и конструктивным решениям сооружений. Меняются представления о возможностях строительных материалов, меняются и сами материалы.

Практически сегодня можно построить все, что подскажет воображение архитектора. Вопрос лишь в том, будет ли это целесообразно, красиво, экономично. И вот тут-то и умудренному знаниями зодчему, и "юноше, обдумывающему житье" могут прийти на помощь архитектурные образцы прошлого, занявшие почетное место в ряду признанных шедевров прошлого и являющиеся общечеловеческими памятниками культуры.

Среди современных проектов и построек есть подлинные шедевры строительного искусства, которые по праву могли бы встать в один ряд с "семью чудесами древнего мира". Перед строителями открываются широкие перспективы. Поэтому прав был Самуил Яковлевич Маршак, который заметил: "И, верно, есть восьмое чудо, нам неизвестное покуда!"

<- предыдущий