В. В. Бычков. Средоточие эстетических традиций. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

ДАЛЕЕ Средоточие эстетических традиций.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

В истории средиземноморских культур многие нити, имеющие начало в почти непроницаемых глубинах древности, стягиваются к таинственному культурно-историческому феномену, «тысячелетнему» анонимному царству,— получившему название только после своей физической гибели,— к Византии. И многие линии духовного развития стран Западной Европы и православного Востока последнего тысячелетия берут свое начало в этой полумистической, но отнюдь не мифической культуре — византийской.

Византийцы считали себя наследниками древних римлян, гордо именовали себя ромеями, но по меньшей мере дважды официально порывали с Римом. Первый раз в к. IV в., когда Восточная часть Римской империи выделилась в самостоятельное государство с новой столицей Константинополем (древним Византием); и второй раз — в 1054 г., когда византийцы окончательно порвали и духовно-религиозные связи с Римом; произошло разделение христианского вероисповедания на православное (восточное) и католическое (западное).

Византийцы именовали себя римлянами, но в качестве официального государственного языка очень скоро утвердили греческий и реально в большей мере были наследниками греко-эллинистической культуры, чем собственно римской.

Византийцы гордились своим ромейским происхождением, но поклонялись Богу древних иудеев, почитали еврейский Ветхий Завет, наряду с Новым, пришедшим тоже из Израиля, и святейшим местом на земле для них был не отеческий Рим и не мудрейшие Афины, но презираемый их славными предками-воителями Иерусалим.

По своему географическому положению (Балканы и Малая Азия) Византия была главным перекрестком на культурно-политических и торговых путях Восток — Запад; буфером при военной экспансии Запада на Восток и обратно; и явилась мощным синтезатором восточно-западных культурных и духовных ценностей.

Уже из этого понятен неослабевающий интерес современной науки ко всем аспектам византийской истории и культуры. Однако, византийской эстетике в этом плане «повезло» меньше всего. Серьезно её исследованием занялись только в последние полстолетия и круг исследователей пока не очень велик. Из монографических исследований можно назвать, пожалуй, только книгу Дж. Мэтью (1963) и мою работу (1977)[1], хотя собственно эстетическую проблематику затрагивают в своих работах многие историки византийской культуры, филологи, искусствоведы, богословы.

Сегодня понятны и длительное невнимание к византийской эстетике со стороны ученых, и особый интерес к ней в последнее время. Первое объясняется относительной молодостью самой науки эстетики и её историографии,— прежде всего, но так же и долгим господством в этой науке антично-винкельмановской эстетической традиции. А второе является следствием углубления и расширения предмета эстетики в XX столетии, повышения внимания к ее историографии, переоценки значения средневекового периода в истории культуры в целом и, главное,— следствием постепенного осознания наукой особой значимости эстетической доминанты византийской культуры. Сегодня, по мере изучения и публикации памятников, со все возрастающей очевидностью проявляется непреходящая художественно-эстетическая значимость византийской живописи, архитектуры, литературы, гимнографии, декоративно-прикладного и ювелирного искусства, придворного церемониала, самого культового действа, наконец, во многом основывавшегося на синтезе всех перечисленных искусств. Начинает осознаваться и значимость собственно эстетической мысли византийцев, которая, как и повсюду в древности и в средние века, не была сконцентрирована в специальных трактатах, но обильно растеклась по их необозримому книжному наследию. Отсюда — реальные сложности в изучении этой эстетики — трудоемкость и отсутствие общепринятой методологии и методики изучения. Автор данной работы имел уже возможность неоднократно излагать свои методологические установки[2] и нет особого смысла повторять их снова. Здесь, чтобы максимально приблизить читателя к адекватному восприятию излагаемого, я хотел бы только напомнить ему то понимание эстетического, которым я руководствуюсь во всех своих работах, но вербальное выражение которого постоянно находится в процессе отработки.

К сфере эстетического относятся все компоненты системы неутилитарных взаимоотношений человека с миром (природным, предметным, социальным, духовным), в результате которых он испытывает духовное наслаждение. Суть этих взаимоотношений сводится или к выражению некоторого смысла в чувственно воспринимаемых формах, или к самодовлеющему созерцанию некоего объекта (материального или духовного) . Духовное наслаждение (в пределе — эстетический катарсис) свидетельствует о сверхразумном узрении субъектом в эстетическом объекте сущностных основ бытия, сокровенных истин духа, неуловимых законов жизни во всей ее целостности и глубинной гармонии, об осуществлении в конце концов духовного контакта с Универсумом (а для верующего человека — с Богом), о прорыве связи времен и, хотя бы мгновенном, выходе в вечность, или точнее — об ощущении себя причастным вечности. Эстетическое выступает, таким образом, некой универсальной характеристикой всего комплекса неутилитарных взаимоотношений человека с миром, основанных на узрении им своей изначальной причастности к бытию и к вечности, своей гармонической вписанности в Универсум.

В данной работе элементы эстетического сознания и эстетическая мысль византийцев реконструируются в основном на базе вербальных источников — богословских, исторических, филологических трактатов, произведений византийской литературы, гимнографии, красноречия и т. п. В этом плане предлагаемая читателю монография продолжает «Византийскую эстетику» 1977 г., которая была написана как своего рода теоретическое введение в историю византийской эстетики. Там было показано место эстетического сознания в системе византийской духовной культуры, были выявлены некоторые специфические черты византийской эстетики, осмыслены центральные категории. Там же была намечена и периодизация, которая легла в основу настоящей работы. Она в основном опирается на традиционную периодизацию византийской культуры: I—III вв.— раннехристианский, или предвизантийский, период, когда началось активное формирование основных идей и принципов собственно византийской эстетики. IV—VII вв.— ранневизантийский период, совпадающий с «золотым веком» (VI в.) византийской культуры; на него приходится и начало расцвета византийской эстетической мысли, формирование основных понятий, концепций, категориального аппарата. VIII — пер. пол. IX вв — иконоборческий период, в который была осуществлена детальная и всесторонняя разработка теории образа в связи с изобразительным искусством — теория культового образа, иконы. Втор. пол. IX—XII в. (до нашествия крестоносцев) — время зрелости и стабилизации художественно-эстетической культуры и эстетического сознания с яркой тенденцией к реставрации и идеализации позднеантичных и ранневизантийских мотивов. XIII — сер. XV в.— период противостояния церковно-исихастского и антикизирующего направлений в клонящейся к закату византийской культуре.

В процессе более чем 15-летнего изучения материала, последовавшего за написанием мной «Византийской эстетики» (1977 г.), выявилась целостная картина бытия эстетического сознания на протяжении всей истории Византии (IV—XV вв.), прояснились главные направления эстетики, уточнились основные эстетические представления, идеи, категории и выявились новые. Сегодня читатель получает новую книгу по византийской эстетике, в которой на богатейшем материале первоисточников показана её история от зарождения до гибели византийской империи.

Книга, однако, не претендует на полное и всеобъемлющее освещение этой истории. Здесь дана первая модель авторской реконструкции. На сегодняшний день автор убежден, что она достаточно адекватно отражает реальную историческую картину. Однако уже сейчас у автора имеется значительно больший конкретный материал, чем то, что удалось вместить в объем данной работы. Кроме того, изучение первоисточников продолжается. Этим объясняется название монографии. Время «Большой» или полной истории византийской эстетики ещё не пришло.

Примечания

[1] Mathew G. Byzantine Aesthetics. London. 1963. Бычков В. В. Византийская эстетика. Теоретические проблемы. М., 1977 (Итальянское издание: Byckov V. V. L'estetica bizantina. Problemi teorici. Pref. di Andre Guillou. [Bari]. 1983).

[2] См.: Бычков В. В. О предмете истории эстетики // Античная культура и современная наука. М., 1985, с. 295—303; он же. К вопросу о древнерусской эстетике (Методологические заметки) // Старобългарска литература. Кн. 16. София. 1984, с. 18—25; он же. К методологии изучения средневековой эстетики // Методологические и мировоззренческие проблемы истории античной и средневековой философии. Ч. I, M., 1986, с. 21—24.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
ДАЛЕЕ Средоточие эстетических традиций.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.


В. В. Бычков. Предвизантийская эстетика. Раннее христианство. II—III века. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ Глава 1. Предвизантийская эстетика. Раннее христианство. II—III века.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

Кризис многих духовных идеалов античной культуры и активное развитие христианства в периоды поздней античности и ранней Византии существенно отразились на эстетическом сознании греко-римского мира того времени. Со II—III в. н. э. в духовной культуре Римской империи начинают складываться новые эстетические представления, составившие впоследствии основы собственно византийской эстетики.

Сложность рассматриваемого периода состоит в том, что новое и старое, при всём их резком внешнем противостоянии, переплетены и соединены здесь очень тесно. Как справедливо отмечал В. Татаркевич, «христиане, оставаясь в согласии со своей религией и философией, многое в эстетике могли заимствовать и действительно заимствовали у философов Греции и Рима: у Платона им импонировало понятие духовной красоты, у стоиков — нравственной красоты, у Плотина — учение о красоте света и мира. Также пифагорейское понимание красоты (как пропорции), аристотелевское понимание искусства, взгляды Цицерона — на риторику, Горация — на поэзию, Витрувия — на архитектуру соответствовали их взглядам на мир и человека. Так что если с возникновением христианства начинается новая эпоха в истории эстетики, то необходимо помнить, что в этой эпохе было, по крайней мере, столько же античной традиции, сколько собственно средневековых взглядов»[1]. Раннее христианство, внешне стоявшее в активной оппозиции к античному эстетическому наследию, часто, тем не менее, повторяло известные суждения античных авторов, обращая их против этих же авторов. В этом — один из парадоксов, а точнее, одна из закономерностей рассматриваемой эпохи.

Эстетический принцип играл далеко не последнюю роль в становлении христианского мировоззрения. На то были свои существенные основания, среди которых можно назвать и кризис формально-логического, «диалектического» философствования в период эллинизма, и наследие античного панэстетизма, и религиозный, т. е. сознательно внеразумный, характер этого мировоззрения, и опыт неутилитарно-созерцательного восприятия мира, и новое понимание человека в его взаимоотношениях с миром, и, наконец, просто естественную человеческую любовь к красоте окружающего мира. Древний библейский мотив творения Богом мира из ничего стал стержнем внерационального, и в частности, эстетического подхода к миру[2]. Бог представлялся первым христианским мыслителям великим художником, созидающим мир как огромное произведение искусства по заранее намеченному плану. На этом главном постулате базировалась вся система эстетических представлений ранних христиан. Здесь же проходил водораздел между античной и средневековой эстетикой.

Богом освященное творчество.

Уже Тертуллиан (ум. после 220 г.), утверждая, что Бог творил мир из ничего, уподобляет процесс божественного творчества работе писателя, которому «непременно так следует приступать к описанию: сначала сделать вступление, затем излагать [события]; сначала назвать [предмет], потом — описать» (Adv. Herm. 26)[3]. Бог вершил творение мира в том же порядке: «сначала он создал мир как бы из необработанных элементов, а потом занялся изукрашиванием их. Ибо и свет Бог не сразу наполнил блеском солнца, и тьму не тотчас умерил приятным лунным светом, и небо не сразу обозначил созвездиями и планетами» (29). Бог работал как настоящий художник, притом красота законченного произведения возникла не сразу, но постепенно в процессе творчества. В том же, что мир прекрасен, христиан убеждают и греки, «ибо украшением именуется у греков мир» (40)[4]. Тертуллиан, таким образом, дает чисто эстетическую картину творения.

Идея уподобления Бога художнику, конечно, не была оригинальным изобретением христиан. Она принадлежит всей духовной атмосфере поздней античности и установить её изобретателя вряд ли возможно. Лактанций (к. III — пер. пол. IV в.) считал, что и Цицерон придерживался этого мнения, однако, если говорить строго, для Цицерона более регулярной была стоическая мысль о природе-художнице, создавшей мир как произведение искусства, о природе, идентичной с разумом мира и провидением.

В контексте своей мировоззренческой системы христиане значительно переосмыслили идеи языческих предшественников, поставив концепцию божественного творения в основу своей идеологии.

Художественное творчество Бога служило апологетам важным аргументом и в деле защиты материи и материального мира от нападок «спиритуалистов» и дуалистов, и для доказательства бытия Бога, и для обоснования реальности самого бытия. Как можно порицать материю и материальный мир, если их создал и украсил Бог?

Акт творения у христианских мыслителей, в отличие от стоической, цицероновской, гермогеновской и им подобных теорий, является не только актом преобразования бесформенной материи в устроенный космос, но предстает таинством создания самого бытия из небытия. Отсюда красота и устроенность мира становятся главным доказательством его бытийственности, как истинности его Творца.

Совершенно в эстетическом смысле понимал творение мира Ириней Лионский (II в.). Одним из первых в христианской эстетике он увлёкся пифагорейско-платоническим мотивом «Книги премудрости» (Sap. 11, 20) и активно развивал его на христианской почве.

Бог творил мир с помощью своего «художественного» Логоса в соответствии с мерой, числом (ритмом), порядком, гармонией (Contr. haer. II 26, 3)[5]. В своем творчестве он не нуждался ни в «эманациях», ни в «излучениях», ни в платоновском «мире идей». Он творил из самого себя по созданному внутри себя образу мира[6]. «В благоритмии, размеренности и слаженности» мира (что в латинском тексте было передано, как eurythma, apta et consonantia) видит Ириней великую мудрость Творца (Contr. haer. IV 383) и в духе пифагорейской эстетики представляет гармонию всех разнообразных и противоречивых элементов мира подобной гармоническому звуковому ряду музыкального инструмента: «Как бы ни были разнообразны и многочисленны сотворенные вещи, они находятся в стройной связи и согласии со всем мирозданием; но рассматриваемые каждая в отдельности они взаимно противоположны и несогласны...» (Contr. haer. II 25, 2).

Много внимания уделял красоте творения Афинагор Афинский (II в.). Бог сотворил вселенную своим Словом и он не устает восхищаться «благочинием, всепронизывающим согласием, величием, цветом, образом (формой), стройностью мира» (Leg. 4). Сам процесс творения представляется ему художественным актом. «Создать», «сотворить» означает в его, как и других апологетов, лексиконе «украсить» (κοσμεω) и обратно (см. Leg. 13)[7]. Идеи космического творчества и космического Художника занимают важное место во взглядах апологетов, по-новому ориентируя их эстетику. «Прекрасен мир,— писал Афинагор,— и величием небосвода, и расположением звёзд в наклонном круге [Зодиака] и у севера, и сферической формой. Но не ему, а его Художнику следует поклоняться». Как глина без помощи искусства, так и материя без Бога-художника не получила бы ни разнообразия, ни формы, ни красоты. Поэтому за искусство следует хвалить художника. Если мир «есть орган благозвучный и стройный», то я поклоняюсь не инструменту, но тому, кто настроил его и извлекает из него благозвучную мелодию. Итак, красота творения (произведения) должна ориентировать, устремлять человека к его творцу (художнику), приобщать зрителя к миру художника. «Если (как говорит Платон) [мир] есть искусство Бога, то удивляясь его красоте, я приобщаюсь к художнику»,— утверждает важную для всей средневековой эстетики мысль Афинагор (Leg. 15—16). Эмоционально-эстетический момент удивления красоте, т. е. результат эстетического опыта, воспринимался апологетами и их последователями как акт приобщения к космическому Творцу. Эстетическое чувство, таким образом, осмыслялось как один из путей непонятийного постижения Бога.

Художественное творчество, художник, искусство — эти понятия занимают важное место в качестве образных выражений во всей философии апологетов, что само по себе значит уже не мало, ибо указывает на особый интерес ранних христиан к сфере творчества. Много таких образов находим мы у Иринея Лионского. Так, он сравнивает тело человека с инструментом художника, а душу с художником. Взаимодействие их друг с другом подобно творческому акту. Как художник быстро создает идею произведения, но медленно реализует её из-за неподатливости материала и медлительности инструмента, так и душа медленно управляет телом из-за его инертности (Contr. haer. II 33, 4). Сама же душа человека является материалом в руках божественного художника, постоянно ведущего творчество по улучшению (украшению) своего главного творения. Красота и украшения души, о которых идёт речь у Иринея — явления нравственно-этического порядка. Отсюда вся деятельность по совершенствованию человека (а она стояла в центре всего христианского ученая) воспринималась христианскими мыслителями как художественное творчество, результатом которого должен был явиться особый «образ», «прекрасное» произведение искусства — совершенный в духовно-нравственном отношении человек.

Согласно христианскому учению, человек был замыслен и создан Творцом как вершина и венец видимого мира. В богослужении апостольского времени он именуется «укращением мира» (κοσμον κοσμος)[8]. Утратив с грехопадением свою красоту, человек может и должен, по представлениям христиан, вернуть её себе, снова стать «красотой мира». Особое внимание к человеку (и его красоте, в частности) составляет важную черту раннехристианской эстетики. Новое отношение к человеку, долго вызревавшее в культуре эллинизма, ясно наметившееся в этике стоиков, наиболее полно и последовательно было сформулировано идеологами раннего христианства. Для эстетики особый интерес представляет отношение христиан к человеческому телу.

Уже ригорист и религиозный максималист Тертуллиан, не питавший относительно него никаких иллюзий, приходит к пониманию важности и первостепенной значимости тела для человека. Он одним из первых в истории философии осознал сложную, противоречивую взаимосвязь в человеке материального и духовного, тела и души. По его глубокому убеждению, душа и тело неразрывно связаны в человеке и действуют в полном согласии друг с другом. Человек не может существовать без одной из этих составляющих. Духовная, мыслительная деятельность человека является производной тела, ибо «и без действия, и без осуществления мысль есть акт плоти» (De earn, resur. 15). Душа в человеке ничего не делает без тела. Чтобы ещё больше оправдать тело, Тертуллиан и душу наделяет особой телесностью (ibid. 17). Ни душа сама по себе не может быть названа человеком, так как она уже потом была помещена в тот образ, который назывался человеком, ни тело без души не является человеком, ибо, по выходе души, оно называется трупом. «Поэтому слово человек есть в некотором роде фибула, связывающая две субстанции; под этим словом не может пониматься ничего иного кроме этих связанных [субстанций]» (De earn, resur. 40). Если человек грешит, то не из-за одного тела, но с помощью обеих субстанций: души, как побуждающей, и тела, как исполняющего (ibid. 34). Поэтому и воскреснет человек в единстве души и тела. В теле должна открыться вечная жизнь; для этого и создан человек, для этого и воплотился Логос (ibid, 44). Именно эти идеи вдохновляли христианскую антропологию, сотериологию, эстетику и художественную практику.

Тертуллиан указывает, что в его время повсюду, особенно в среде философов, было обычным делом порицать плоть за её материальность, уязвимость, конечность и т. п. (De earn, resur. 4). Поэтому он считает важной задачей защитить её от порицания, показать её достоинства, что «принуждает» его «сделаться ритором и философом» (ibid. 5). Главным аргументом в этой защите является уверенность в божественном происхождении плоти. Словами, убежден Тертуллиан, вряд ли можно воздать человеческому телу столько чести, сколько оказал ему тот, кто создал его своими руками, направляя на него свой ум, свою мудрость, свои действия и заботу. Как же порицать и хулить после этого плоть, тело? (De cam. resur. 6). Если даже дурна материя, как полагают многие философы, то Бог в состоянии был её улучшить, создавая тело. Он извлек «золото тела» (carnis aurum) из «грязи», по представлениям позднеантичных спиритуалистов, земли. Бог не мог поместить родственную ему душу в дурную плоть. Ибо даже люди, которые, конечно, не искуснее Бога, оправляют драгоценные камни не свинцом, медью или серебром, но обязательно золотом, притом самым лучшим и прекрасно обработанным. Душа и тело — едины в человеке. Тело одухотворяется душой, а душа имеет в теле весь вспомогательный аппарат чувств: зрение, слух, вкус, обоняние и осязание. Итак, хотя тело и считается слугой души, оно является сообщницей и соучастницей её во всём, а значит и в жизни вечной (De earn, resur. 7). Более того, именно тело, плоть является «якорем спасения» (cardo sadutis) человека (ibid. 8). Поэтому Тертуллиан, несмотря на весь свой духовный ригоризм, призывает видеть, прежде всего, достоинства, положительные свойства плоти, которые в ней изначальны. Тело, по его мнению, служит украшением души (ibid. 63). Порочна не сама плоть, но плотские вожделения и неприглядные дела человека; они-то и достойны всяческого порицания (ibid. 46).

Многие страницы своего трактата «О божественном творчестве» посвятил красоте и целесообразности человеческого тела Лактанций. Особое его восхищение вызывали руки человека. «Что скажу я о руках,— восклицает он,— орудиях разума и мудрости? Искуснейший художник создал их плоскими с небольшой вогнутостью, чтобы удобно было удерживать взятое, и завершил их пальцами, относительно которых трудно сказать, чем они превосходнее: красотой ли или [приносимой ими] пользой. Число их поистине совершенно и полно, порядок и устройство их превосходнейшие, линия суставов волниста и форма ногтей, завершающих пальцы и укрепляющих их мягкую плоть на концах, округла,— [всё это] являет красу великую» (De opif. dei 10,23). Большой палец поставлен отдельно от других и выступает как бы вождём их. Он обладает наибольшей силой. В нем видно только два сустава, тогда как в других пальцах — по три. Третий его сустав скрыт в плоти руки «красоты ради». Если бы в нём были видны все три сустава, рука имела бы «вид непристойный и безобразный» (ibid. 10,24—25). Интересно заметить, что рука, главное орудие практической деятельности человека, интересует Лактанция больше с чисто эстетической, чем с утилитарной точки зрения. Читая его описание человека, постоянно ловишь себя на мысли, что перед тобой эстетический анализ скульптурного произведения большого мастера.

Полное описание человека выливается у Лактанция в настоящий гимн человеку, целесообразности организации его тела, его красоте. Восторг и удивление Лактанция так велики, как будто он первым (а его устами — христианство впервые) открыл и увидел совершенство и красоту человека, как будто вся античность с культом человеческого тела и его красоты, насквозь пронизанная телесными интуициями, не знала этого. Конечно, Лактанцию было отлично известно это и он немало страниц посвятил критике античной культуры, прежде всего, за её культ тела. В какой-то мере он и сам ещё находился под влиянием этого культа, но для него он уже наполнен иным содержанием. Хотя красота и совершенство человека радуют его сами по себе, тем не менее он ни на минуту не забывает, что человек — произведение высочайшего, совершеннейшего Художника.

Высоко оценив человека с точки зрения, его красоты и совершенства, апологеты отнюдь не останавливались на позиции чистого эстетизма. Любуясь телом как произведением искусства, они не забывают и о душе и идут здесь значительно дальше классической античности. Душа же у человека (любого человека) родственна Богу, поэтому христиане призывают с уважением и любовью относиться ко всякому человеку в единстве его души и тела.

Тертуллиан и Минуций Феликс (II—III вв.) гневно обрушиваются на римлян за бесчеловечность их обрядов и зрелищ, где льется рекой человеческая кровь. Но ведь это кровь бестиариев (борцов с животными) и гладиаторов,— защищаются римляне. Для христианина и раб, и бестиарий, и гладиатор — люди точно такие же, как и высокопоставленные граждане Рима. Киприан с гневом и горечью стремится доказать своим согражданам, что их жажда кровавых зрелищ является причиной гибели множества невинных людей. Он же обрушивается на жестокость системы римского «правосудия», часто поощрявшей садистские наклонности своих служителей (Ad Donat. 9). Римское общество не видело в человеке ничего святого. Долг, честь, слава ценились там значительно выше любой человеческой жизни. Христианство посмотрело на человека, притом на каждого конкретного человека, как бы низко он не стоял на общественной лестнице, глазами Бога, который стал человеком, чтобы открыть ему возможность стать богом. С этих позиций человек становится высшей ценностью в мире, а человечность — высшим и неотъемлемым свойством и человека, и человеческой культуры. Апологеты первыми в истории человеческого общества начали последовательную и сознательную борьбу за гуманное отношение к человеку.

В истории культуры наступил момент, когда человек начал сознавать, что он должен быть человечным, что человечность (humanitas) — его основное достояние, а её-то как раз и не хватало большей части населения бескрайнего римского мира, т. е. она ещё не являлась тогда принадлежностью человеческой культуры. Античный герой и римский полководец, философ и поэт классической эпохи просто не знали, что это такое. Только поздняя античность впервые в истории культуры сознательно подняла голос в защиту слабого, обездоленного, страдающего человека, пытаясь и теоретически обосновать и доказать (опираясь на божественный авторитет, естественно), что человек должен быть, прежде всего, человечным.

В основе этой человечности лежало новое христианское понимание любви[9]. На смену духовному философскому эросу античности христианство принесло интимную, глубоко человечную, сострадательную любовь к ближнему, освятив её божественным авторитетом, божественной заповедью и произведя её от божественной любви. «Возлюбленные! — взывает апостол Иоанн,— будем любить друг друга, потому что любовь от Бога, и всякий рождён от Бога и знает Бога; кто не любит, тот не познал Бога, потому что Бог есть любовь» (In. 4,7—11). Опираясь на апостольский авторитет, и автор «Послания к Диогнету» восхваляет «беспредельное человеколюбие» Бога, предавшего Сына своего во искупление грехов человеческих «за нас, святого за беззаконных, невинного за виновных, праведного за неправедных, нетленного за тленных, бессмертного за смертных» (Ad Diogn. 9). Бог возлюбил людей, сотворив для них мир и подчинив им все на земле, создав самих людей по своему образу и наделив их разумом. Кто после этого не станет подражать Богу? Подражание же ему состоит не в том, чтобы иметь власть над другими или проявить силу по отношению к слабым, или стремиться к богатству. По-настоящему подражает Богу лишь тот, кто принимает на себя бремя ближнего своего, кто благодетельствует другим, кто раздает нуждающимся свое достояние и таким образом становится для них как бы Богом (Ad Diogn. 10). К подражанию Богу в «человеколюбии» призывал и Юстин Философ (см. Apol. 110).

Много писал о гуманном отношении к человеку Лактанций, что наполняет его почти античный эстетизм новым, совершенно неантичным содержанием.

Как и его предшественники, Лактанций не устает обвинять римлян в жестокости и за то, что они выбрасывают «лишних» детей на улицу, и за несправедливые суды, и, особенно, за жестокие зрелища. Не удовлетворяясь самим боем, зрители заставляют добивать раненых бойцов, просящих пощады, а чтобы кто-нибудь не спасся, притворяясь мёртвым, требуют чтобы были добиты и лежащие без движения. Зрители негодуют, когда бойцы долго сражаются, не умерщвляя друг друга, и требуют, чтобы приведены были более сильные гладиаторы. «Этот жестокий обычай убивает [всякую] человечность»,— заключает Лактанций (Div. inst. VI 20,13). А человеколюбие, человечность (humanitas) является, в понимании всех ранних христиан, главным свойством «человеческого разума, если он мудр» (Div. inst. Ill 9,19). Здесь христиане во многом опираются на этические идеи стоиков, иногда повторяя их почти дословно, но в новом духовном контексте. Нередко они, чтобы чётче провести границу между язычеством и христианством, сознательно замалчивают принадлежность (или идентичность) тех или иных идей стоикам (Сенеке или Эпиктету прежде всего). Апологеты, однако, более последовательно и результативно развивали идеи гуманного отношения к человеку, поставив их в центр своей мировоззренческой системы и попытавшись реализовать их в практической жизни.

Гуманность, милосердие, сострадание, любовь к людям — вот новая область чувств, открытая христианством и поставленная им в основу построения новой культуры. «Высшими узами, связывающими людей между собой, является гуманность; и кто разрывает их, должен считаться преступником и братоубийцей» (Div. inst. VI 10,4). Христианство считает всех людей братьями в самом прямом смысле, т. к. все произошли от первого человека. К идее кровного родства всех людей и восходит раннехристианский гуманизм. Таким образом, развивает дальше свои идеи Лактанций, сущим злодеянием является ненависть к человеку, даже если он в чем-то виновен. Свирепыми зверями являются те, кто, отвергнув всякое чувство гуманности, грабит, мучает и умерщвляет людей. Эти, как и все другие, важные идеи христиане незамедлительно подкрепляют (а как иначе можно утвердить их?) божественным авторитетом. Они искренне верят, что Бог завещал «религиозно хранить между собою братский союз», не причиняя никому никакого зла (ibid. VI 10, 4-8).

Философы своим рационализмом отняли у человека милосердие и этим усугубили болезнь, которую обещали излечить, полагает Лактанций и без устали взывает к «заблудшему» человечеству: «Нужно сохранять человечность, если мы желаем по-праву называться людьми. Но что иное есть это самое сохранять человечность (conservare humanitatem), как не любовь к людям (diligere hominem), ибо любой человек представляет собой то же, что и мы сами?» Ничего нет более противного человеческой природе, как раздор и несогласие. Справедливы, подчеркивает Лактанций, слова Цицерона, .полагавшего, что человек, живущий «согласно природе» не может вредить другому человеку (Div. inst. VI 11,1—2). И если вредить человеку не соответствует природе, то помогать ему — важнейшее свойство человеческого естества.

Многовековые страдания, слёзы и унижения большей части человечества древнего мира привели, наконец, человека в период кризиса этого мира к глубинному прочувствованию и осознанию, что без человечности, без сострадания, без милосердия человеку нет больше возможности жить в своем обличий. Он должен или превратиться в зверя, или погибнуть. Не случайно, именно в этот критический для человека (особенно на Востоке) период, и возникает в среде самых отчаявшихся, исстрадавшихся людей культ Богочеловека, учившего человеколюбию, милосердию, в себе сконцентрировавшего все эти добродетели, бескорыстно претерпевшего страдания, издевательства и позорную смерть на кресте для спасения человечества. Первые сознательные теоретики христианства — апологеты всесторонне развивали, внедряли в жизнь и отстаивали в полемике с ещё живыми античными" традициями идеи гуманного, сострадательного отношения к человеку. История показала, что идеалам ранних христиан не суждено было воплотиться в социальной действительности. На долгие столетия они так и остались сокровенной мечтой лучшей части человечества, теми духовными основаниями, которые питали тем не менее всю культуру европейского Средневековья, и в частности, литературу, искусство и эстетику Византии.

В прекрасном камень преткновенья.

Поздняя античность, на которую приходятся и первые века Византии, не была каким-то исключительным этапом в истории культуры вообще, и эстетики, в частности. Однако вызревание новых социальных отношений и институтов, новая культурно-историческая ситуация привели к коренному изменению многих традиционных для античной культуры мировоззренческих представлений и, соответственно, к новым формам эстетического отношения к миру. Господство иррациональных философско-религиозных течений в культуре поздней античности повлекло за собой перенесение высших ступеней познания (прежде всего, религиозного познания) в сферы «внерациального опыта» — религиозно-мистического и эмоционально-эстетического, что объективно повысило внимание к сфере эстетического в этот период[10]. Онтологический характер эстетических представлений античности отчасти меняется теперь на гносеологический, этический и психологический. Это относится, прежде всего, к категории прекрасного, которая продолжает играть важную роль в эстетике и в это время.

С другой стороны, трансцендентализация главного объекта познания в христианстве приводит к повышению значимости всех средств выражения и обозначения этого объекта. На первый план и в эстетике выдвигается проблема образа во всех его аспектах от подражательного, зеркального образа до образа — условного знака. Кроме того, ориентация всей духовной культуры на постижение бесконечно возвышенного божества привела к сублимизации (от sublime — возвышенное) всех эстетических представлений[11].

Византийские представления о прекрасном в основном сложились в позднеантичный период и основывались в первую очередь на эстетических взглядах Филона Александрийского[12], ранних христиан (апологетов)[13] и неоплатоников[14].

Для раннего христианства характерна теснейшая связь эстетических представлений с его общими мировоззренчески и социально-идеологическими позициями, что ляжет в основу и византийской эстетики. Если говорить непосредственно о проблеме прекрасного, то анализ источников показывает, что три основные мировоззренческо-идеологические установки ранних христиан сыграли главную роль в их понимании прекрасного.

Во-первых, библейская идея творения мира Богом из ничего, как мы видели, привела христиан к высокой оценке естественной красоты мира и человека, как важнейшего показателя божественного творчества.

Во-вторых, строгая нравственная и высоко духовная ориентация христианского учения заставила его теоретиков осторожно и даже негативно относиться к материальной красоте, как возбудителю чувственных влечений и плотских наслаждений.

И в-третьих, социальная и классовая неприязнь первых христиан, выражавших интересы угнетаемой и гонимой части римского населения, к имперской знати, утопавшей в роскоши, привела их к резко отрицательному отношению ко всей процветавшей в позднем Риме индустрии развлечений и украшений, т. е. к «искусственной» красоте. Украшения выступали в глазах христиан символом бесполезно потраченного богатства, которое добывалось ценой злодеяний, крови, бесчеловечного отношения к людям. Всё это существенно влияло на негативное отношение ранних христиан к красоте, созданной руками человека.

В подходе к украшениям апологеты отказываются от традиционных эстетических критериев, присущих как древнему Востоку, так и греко-римскому миру, основу которых составляла почти магическая красота драгоценных камней и благородных металлов. Чтобы снизить их эстетическую значимость, Тертуллиан нарочито призывает посмотреть на них с чисто бытовых утилитаристских позиций. Железо и медь, как металлы, значительно полезнее для человека, чем золото и серебро, а следовательно, и ценнее, пытается убедить своих читателей Тертуллиан (De cult. fern. I 5—6).

Однако, не утилитарная бесполезность украшений и драгоценностей, конечно, смущала христианских теоретиков, но именно их эстетическая значимость, которую они всячески стремились умалить (только византийское христианство найдёт применение и ей в структуре своего культа). Здесь мы вплотную сталкиваемся со сложными и противоречивыми представлениями античных христиан о красоте и прекрасном.

Драгоценности и украшения, вынужден признать Тертуллиан, усиливают красоту и привлекательность женщины, именно её чувственную красоту, которая возбуждает страсть в мужчинах, влечет их к запретным удовольствиям и тем самым губит их для жизни вечной. Именно поэтому-то, ради спасения себя и «своих братьев», Тертуллиан призывает женщин к отказу от украшений и даже к сокрытию и умалению своей природной красоты.

Апологеты не отрицали, что существует и очень привлекательная телесная красота, но она осознали себя «приверженцами духовного» и последовательно стремились отказаться ото всего, что как-либо может ущемить их духовность. Вспомним сразу, что эта духовность с первых же своих шагов активно встала на защиту тела, плоти от слишком уж резвых «спиритуалистов» как вне, так и внутри христианства. Тогда у нас не будут вызывать недоумения постоянные колебания апологетов от осуждения к защите телесной красоты и обратно. Тот же Тертуллиан, призывая женщин к сокрытию и умалению красоты, тут же добавляет: «Хотя, конечно, порицать красоту не следует, ибо она свидетельствует о телесном благополучии, является плодом божественного ваяния и в некотором смысле изящным одеянием души» (De cult. fem. II 2). Именно в этих переборах всех «за» и «против» красоты и проходил болезненный процесс выработки новых эстетических идеалов.

Римское общество, сетует Тертуллиан, уже давно живет только поддельной, искусственной красотой, забыв, что у человека есть своя природная красота. Всё естественное, без украшений и косметики, считается в этом обществе неприятным, некрасивым и недостойным внимания. Тертуллиан не может согласиться с мнением сторонников украшений, что последние восполняют недостатки естественных форм. Он убежден, что блеск роскоши и покров украшений «затемняют красоту целомудрия и позорят общество граций» (ibid. II 9). Человек является, в глазах христиан, шедевром божественного творчества, пределом материальной красоты и совершенства. Как же можно, удивляется Киприан (ум. 258), дерзнуть изменять или «украшать» то, что создано высшим Художником. «Если бы некий живописец,— обращается он для сравнения к художественной сфере,— изобразил на картине чье-либо лицо, в совершенстве подражая телесным цветам, и [если бы], когда портрет был завершен, другой, считая себя более искусным в живописи, приложил бы к нему свою руку, стремясь улучшить созданное, то он нанёс бы первому художнику тяжкое оскорбление и возбудил бы [в нем] справедливое негодование. Не думаешь ли ты остаться безнаказанным за твою дерзость и безрассудную наглость — за оскорбление Художника-Бога?» (De hab. virg. 15)[15]. И аргументация, и сам пример из сферы художественной деятельности очень показательны для раннего христианства, его специфического эстетизма. Настоящее произведение искусства, в понимании Киприана, самобытно и оригинально. В нём заключено нечто, присущее только его творцу и никто другой, как бы он ни был талантлив, не может улучшить чужое произведение искусства, тем более, если речь идёт о божественном художнике.

В отказе от излишних украшений, косметики и т. п. вещей христиане стремились усмотреть и обрести ту «естественную» красоту человека, в которой он был создан Художником-Богом, но утратил её с грехопадением. Климент Александрийский (ум. ок, 1215) называл её «истинной красотой» (το καλλος το αληθινον)[16]. Она имеет у Климента больше духовно-нравственный, чем собственно эстетический характер и, тем не менее, может быть усмотрена и во внешнем виде человека. Украшения же, наряды, драгоценности только заглушают её. Женщины, писал Климент, «затемняют истинную красоту, скрывая ее под золотыми украшениями» (Paed. II 122,2). Восхищение пёстрыми, богато украшенными одеждами свидетельствует, по его мнению, лишь об отсутствии у человека чувства красоты, о его «дурном вкусе» (απειροκαλια — Paed. II 111,2), непонимании «естественной» красоты.

Кроме того украшения, драгоценности, богатые одежды возбуждают нездоровое чувственное влечение к их носителю, что ухудшает нравственную атмосферу в обществе. Поэтому апологеты настоятельно призывают римлян отказаться от украшений, носить одежды белого или простых природных цветов[17]. Нравственная и духовная красота человека неразрывно соединяется апологетами с простотой и естественностью его внешнего вида. «Не насилуй красоты, о человек!...— призывает Климент,— Будь царем, а не тираном своей красоты. ...Тогда только признаю я твою красоту, когда ты сохранишь образ её чистым; только тогда буду я чтить в тебе красоту — истинный прообраз прекрасных вещей» (Protr. 49,2).

Раннехристианская эстетика ставила ценности духовные и нравственные выше чисто и собственно эстетических и стремилась даже заменить ими эстетические, ибо в римском обществе того времени существовала достаточно ощутимая обратная тенденция. Красота культового действа или речи часто вытесняли и религиозную значимость культа, и содержание речи. Это хорошо чувствовали апологеты, сознательно выступая против подобного эстетизма. Лактанций упрекал своих языческих современников в том, что эстетические интересы вытеснили у них всякое благочестие. «Они приходят к богам (т. е. в храм — В. Б.),— негодует Лактанций,— не ради благочестия, ибо его не может быть в предметах земных и бренных, но чтобы впитывать глазами [блеск] золота, взирать на красоту полированных мраморов и слоновой кости, ненасытно ласкать глаз видом необычных камней и цветов одежд и созерцанием украшенных сверкающими самоцветами чаш. И чем более будет украшен храм, чем прекраснее будут изображения [в нем], тем, полагают они, больше в нем будет святости; следовательно, религия их состоит не в чём ином, как в восхищении человеческими влечениями (удовольствиями)» (Div. inst. II 6,2—6). Средневековому византийцу, привыкшему к пышному культовому действу с обилием изображений, богатейших мраморов, драгоценных камней, сосудов и утвари из золота и серебра, будет не совсем понятен этот ригоризм и антиэстетизм апологетов. Но христианству необходимо было на первом этапе отказаться от античного культового эстетизма, чтобы затем, наполнив все его компоненты новыми значениями, осознать их уже как свои и обосновать их культовую необходимость. Чтобы прийти к средневековому, пожалуй, более глубокому чем античный, эстетизму, новой культуре пришлось пройти эстетическое «очищение», отказаться, по возможности ото всех созданных до неё эстетических (художественных) ценностей, вернуться назад к эстетике природы[18], создать на базе платонизма и профетизма эстетику духа и только затем, на новом уровне опять реабилитировать эстетику художественной деятельности, наполнив её новым духовным содержанием. Процесс этот протекал не одно столетие и сопровождался сложными духовными и социальными конфликтами. Апологеты стояли у его начала.

Ещё один важный аспект раннехристианской эстетики проявился в понимании апологетами внешнего вида Христа. Почти все они полагали, что он не был красив[19]. Тертуллиан писал, что во внешнем облике Иисуса не было ничего небесного, ничего отличного от наших тел. Поэтому-то люди и удивлялись его уму, речам и проповедям, ибо они принадлежали человеку весьма заурядного внешнего вида. Тело его не имело не только небесной, но даже обычной человеческой красоты. Чем руководствовался Тертуллиан в этих, столь неожиданных для античной культуры, видевшей в своих богах и героях идеалы красоты и совершенства, выводах? Прежде всего, как это ни парадоксально, античными идеализированными представлениями. Тертуллиану необходимо доказать, что Иисус имел настоящую человеческую плоть и что он реально страдал и был казнен. Он лишает Христа телесной красоты, чтобы сделать более убедительным поругание и издевательства над ним, ибо им чаще всего подвергали в римском обществе людей презренных. «Отважился ли бы кто-нибудь коснуться в высшей степени необыкновенного тела [или] опозорить лицо плевками, если бы оно не заслуживало этого?» — спрашивает Тертуллиан (De earn Christ. 9). Он хорошо знает, как античность чтила красоту, и поэтому сознательно наделяет Бога внешним видом, достойным оплевания и поругания. Такому вполне подстать позорная для римлян смерть на кресте, что и требовалось доказать Тертуллиану в данном трактате. В другом месте он, конечно, «реабилитирует» Христа и относительно его внешнего вида, но не путём наделения красотой, а утверждением того, что умалённость Бога не может быть оценена в системе обыденных человеческих ценностей» и Бог и тогда предельно велик, когда [кажется] людям ничтожным» (Adv. Marc. II 2). Здесь безвидность и ничтожность, некрасивость Христа начинают выступать у Тертуллиана некоторым важным эстетическим принципом в доказательстве уже божественности Христа, т. е. наделяются особой небуквальной, фактически диаметрально противоположной значимостью. Безобразное начинает приобретать в эстетике апологетов особое значение, ориентирующее реципиента на нечто, принципиально отличное от явлений и реалий мира бытия.

Раннее христианство не идеализировало безобразное, не подменяло им прекрасное, как это можно иногда слышать. Оно высоко, может быть выше, чем античность, ценило красоту реального мира; оно знало и почитало небесную красоту, но не наделяло её переносным значением. Красота была значима для христиан сама по себе в своей явленности, как результат божественного творения. Безобразное же, ничтожное, безвидное выступало в их эстетике в качестве особой категории, не противостоящей прекрасному, но обладающей особой знаковой функцией и стоящей в одном ряду с такими категориями как символ и знак.

Итак, носитель христианского нравственного идеала не обладал внешней красотой тела (эту мысль скорректируют последующие отцы церкви, но апологеты в ней фактически едины), поэтому и христиане должны уподобляться ему не только духовно, но и физически, т. е. не заботиться о красоте тела, но даже, как призывали некоторые ригористы, умалять её. Знаки духовной стойкости христианина, выразившиеся в увечиях тела, украшают, по мнению апологетов, тело лучше всяких драгоценностей. Непорочность — большее украшение для человека, чем живопись и золото для стен дома, ибо краски и позолота, слиняв, безобразят дом, а красота непорочности никогда не утрачивает своего блеска. Целомудрием прекрасны девы, а не красотой тела. Без украшения Христова (духовного украшения) женщина безобразна. Мученики украшаются как бы самою кровью Христа. Добродетели — высшее украшение, в которое может облечься человек. Подобные суждения наполняют трактаты ранних христиан, свидетельствуя, что нравственная красота для них была одной из главных ценностей на уровне человеческого бытия.

Чувственно же воспринимаемая красота неразрывно связана в эстетике апологетов с новой, сознательно вводимой ими в эстетику категорией простоты (απλοτης, simplicitas). Она появляется у них как одно из логических следствий христианского учения и как естественная реакция на изощреннось и чрезмерность эстетических идеалов поздней античности. Именно эстетическое стремление к простоте и естественности лежало в основе борьбы ранних христиан с излишествами позднеантичной моды в сферах женских украшений, одежды, косметики и т. п.

Красота не признавалась апологетами без простоты, а простота, понятая как естественность в отличие от всего искусственного, художественного, созданного людьми, усматривалась в природе, т. е. отождествлялась не с примитивностью (хотя в религиозной гносеологии оправдывалось и это), но с природной сложностью и целесообразностью.

Одним из важных источников византийских представлений о красоте стала неоплатоническая эстетика и, прежде всего, теория красоты Плотина. Здесь нет возможности, да и необходимости анализировать её подробно. Укажем лишь на основные выводы этой теории, воспринятые затем в той или иной форме всей патристической эстетикой.

В отличие от апологетов, интересовавшихся прежде всего материальной и нравственной красотой, Плотин рассмотрел все аспекты прекрасного и построил целостную теорию красоты, логически вытекающую из его общей философской системы.

Полемизируя со стоиками[20], Плотин стремился дать новое, обобщенное определение красоты, которому удовлятворяли бы все формы проявления прекрасного как в сложных, так и в простых предметах и явлениях, как в материальном мире, так и в сфере духа. В контексте своей эманационной теории Плотин усматривает сущность красоты в приобщенности к идее, эйдосу, внутренней форме (το ευδονειδος). Главной характеристикой прекрасного, и не только в мире визуальных форм, но и вообще, становится степень выраженности эйдоса в иерархически более низкой ступени бытия. Красота начинает проявляться в материи по мере ее упорядочивания (оформления) и преодоления духовным эйдетическим началом, которое находит пластическое воплощение в прекрасных телах и произведениях рук человеческих.

Опираясь на эстетические идеи классического платонизма, Плотин построил целостную иерархическую систему красоты. Нижнюю ступень в ней занимает чувственно воспринимаемая красота (материальных предметов как в мире, так и в искусстве). Выше нее находится постигаемая душой красота: идеальная красота природы; идеальная красота искусства (в замысле художника); нравственная красота, красота наук и всякой добродетельной деятельности; красота человеческой души. Еще выше — умопостигаемая красота: красота Души мира (=Ародиты), и над ней — красота Ума (= Сына), выше которой стоит только источник всяческой красоты — Единое (= Благо). Передача красоты в этой иерархии от Ума к низшим ступеням осуществляется с помощью эйдосов.

Подводя итог античным эстетическим суждениям, Плотин одним из первых в истории эстетики усмотрел сущность искусства в выражении красоты. По его мнению, произведения искусства обладают особой чувственно воспринимаемой красотой, которую придает бесформенному природному материалу художник. Форма, или эйдос, произведения искусства сначала появляется в замысле художника, а затем реализуется им в материале. Возникает же этот эйдос у художника потому, что он причастен искусству.

В духе античного платонизма Плотин утверждает, что существует некая чисто духовная дисциплина искусства, типа, скажем, науки музыки или поэтики, в которой и обитает идеальная красота искусства. Художник, овладев этой дисциплиной, «наукой», стремится на ее основе творить собственно материальные произведения искусства, поэтому реальные произведения искусства содержат лишь более или менее удачные отображения этой красоты. Степень приближения к «внутренней форме» искусства зависит от таланта и технической подготовки художника. В соответствии с таким пониманием задач искусства Плотин уточняет и значение термина подражание (μιμησις) применительно к изобразительным искусствам. В понимании крупнейшего неоплатоника они «подражают» не внешнему виду природных предметов, но их «внутренней форме», их эйдосам, идеям, логосам, стремясь выявить и выразить в по-новому организованных с помощью искусства материальных формах внутреннюю красоту изображаемой вещи.

Эти выводы античного мыслителя легли в основу не только средневековой эстетики, но вдохновляли на творческие подвиги десятки поколений художников. Он разработал целую теорию живописи, которая может служить обоснованием художественного языка раннехристианского и византийского искусства. Суть ее сводится к следующему. Живопись по природе своей не имеет дела с высшим духовным миром, хотя и может его иметь, если, подобно музыке, сосредоточит свои усилия на ритме и гармонии. В любом случае она должна придерживаться следующих принципов: избегать тех изменений, которые являются, по мнению Плотина, следствиями несовершенства зрения: уменьшения величины и потускнения цветов предметов, находящихся вдали; перспективных деформаций, изменения облика вещей вследствие различия освещения. Все предметы следует изображать так, как мы видим их вблизи при хорошем всестороннем освещении, изображать их все на первом плане, во всех подробностях и локальными красками. Далее, так как материя отождествляется с массой и темнотой, а все духовное есть свет, то живопись для того, чтобы прорвать материальную оболочку и достичь души, должна избегать изображения пространственной глубины и теней. Изображенная поверхность вещи должна излучать сияние, которое и является блеском внутренней формы вещи, т. е. её красотой. Искусство, отвечавшее этим требованиям, начало появляться в христианском мире ещё до Плотина в местах христианских захоронений. Неизвестно, знал ли он о его существовании. Во всяком случае он полнее и глубже, чем его христианские современники, изложил основы этого искусства и обосновал их теоретически, исходя из своей эстетической концепции.

По образу и подобию

Наряду с переоценкой и дальнейшей разработкой эстетических проблем, возникших ещё в классической античности, в период кризиса античного уклада жизни и классического мировоззрения в художественной культуре и эстетике поднимается ряд новых проблем, которым суждено было сыграть важную роль в средневековой художественной культуре. Среди них главной и наиболее значимой является концепция образа, волновавшая позднеантичную и ранневизантийскую культуры на протяжении не менее чем восьмивекового периода и оказавшая сильное влияние на развитие европейского художественного мышления последующих столетий.

Многие факторы социального, политического, культурного и идеологического характера способствовали выдвижению проблемы образа в духовной культуре того времени на первое место. В историко-философском плане следует указать на усложнение научного и философского знания в античном мире к этому времени, осознание ограниченности формально-логического знания (развитие скептицизма, как крайней формы античного агностицизма), обращение к внутреннему миру субъекта познания, повышение интереса к сфере религиозного, иррационального и «нелогичного» постижения первопричины и т. п. Включение эстетической сферы в религиозную гносеологию привлекло внимание мыслителей того времени и к специфике передачи знания способами, отличными от формально-логических сообщений. Здесь-то и выступает у позднеантичных мыслителей на первый план проблема образа во всех его модификациях — образа-подражания (подобия), образа-символа, образа-аллегории, образа-знака.

Образ понимался позднеантичной эстетикой в качестве носителя особого, недискурсивного знания. При этом на первое место выступала эмоционально-эстетическая сторона образа, его функции подражания, выражения и обозначения объекта.

Наиболее последовательно и осознанно в позднеантичном мире проблема образа и символа в их эстетических аспектах была поставлена Филоном Александрийским, опиравшимся в этом вопросе на стоическую и ближневосточную экзегетическую традиции. Необходимость введения этой категории возникла у него в связи со стремлением философски осмыслить характер библейского мышления и ввести его в духовный обиход эллинистического мира. Его идеи затем были развиты первыми отцами христианской церкви — апологетами.

Мир, понятый как произведение искуснейшего Художника, а в нём и все, созданное руками человека, подражающего в своем творчестве божественному создателю, представлялся христианским идеологам хранилищем особой информации, сознательно заложенной в него Богом и доступной восприятию человека. Необходимо только найти ключ к получению этой информации, хранящейся именно в формах произведений божественного и человеческого искусства. Проблема, таким образом ставилась в чисто эстетической сфере — мир есть конкретно-чувственное выражение замысла художника. Для описания его на вербальном уровне апологеты использовали целый ряд терминов типа: образ, изображение, подражание, подобие, зеркало, символ, аллегория, знак, загадка, знамение и т. п., служивших в целом для передачи; важной мировоззренческой идеи глобального образно-символического выражения духовных реальностей в мире материальных форм. Все бытие предстает в раннехристианской философии грандиозной всеобъемлющей и всепронизывающей системой образов и символов.

Центром наиболее последовательного, и виртуозного образно-символического мышления была александрийская христианская школа, непосредственно опиравшаяся на метод своего земляка Филона. Однако, дух образно-символического философствования, ориентированного не только на разумную, но и на эмоциональную сферу сознания, был присущ и мало-азийским, и карфагенским, и римским христианам.

Наиболее полный материал по проблемам образа и символа мы находим у Климента Александрийского; именно у него начинает складываться христианское образно-иерархическое понимание универсума, нашедшее свое окончательное воплощение в иерархической системе автора знаменитых «Ареопагитик». Как отмечал В. Фёлькер, Климент первым из христианских писателей сделал учение об образе (εικων) главным пунктом своей мировоззренческой сиетемы[21]. Образ начинает играть у него роль структурного принципа, гарантирующего целостность всей системы. Бог — исходный пункт образной иерархии, первообраз для последующих отображений. Его первым образом, максимально изоморфным, подобным ему практически во всем, является Логос. Это еще невидимый и чувственно не воспринимаемый образ. Его образом (по воле самого Логоса) выступает разум (или душа) человека — «образом образа состоит разум человека» (Strom. V 94,5). Сам человек становится только «третьим образом Бога» (Strom. VII 16,6). Это уже материализованный, визуально и тактильно осязаемый образ, достаточно слабо отражающий первообраз. И совсем далеко «отстоит от истины» четвертая ступень образов — образы изобразительного искусства, в частности статуи, изображение людей или антропоморфных богов (Protr. 98,3—4). Очевидна платоновская подоснова этой иерархии, хотя и развитая уже в христианском русле.

Внимательно всматриваясь в образно-символические представления апологетов, мы замечаем, что у них есть тенденция к различению, по крайней мере трёх основных типов образа, которые условно можно было бы обозначить как миметические (подражательные), символические, или символико-аллегорические, и знаковые (в узком смысле слова «знак»). Отличаются они друг от друга характером выражения духовного содержания в материальных образах. Для миметических образов характерна высшая степень изоморфизма, они подобны отражениям в зеркале. К ним апологеты относили все изобразительные искусства античности, которые, по их мнению, не имели самостоятельной ценности, но были значимы лишь как более-менее искусные (верные) копии оригиналов. Символические образы более условны. Кроме того, они обладают определённой автономной ценностью как самостоятельные предметы, но в их структуре или в её отдельных элементах может быть достаточно уверенно усмотрено отражение каких-то иных реальностей. В знаковых образах соотношение между образом и отображаемым ещё более условно, но сохраняется определённая взаимопронизанность образа и денотата в отличие от её полного отсутствия в чисто знаковой ситуации. Главную ценность здесь для апологетов представляет не денотат, но скорее десигнат или, то, часто достаточно произвольное значение, которое они усматривали в знаке.

Главную роль в раннехристианской философии и эстетике играл средний тип образов — символико-аллегорические. Весь универсум и библейские тексты понимались апологетами, прежде всего, в свете этих образов. Два других типа — это как бы семантические крайности главного типа. Тем не менее и они имели в раннехристианской культуре свое самостоятельное и существенное значение.

Миметические образы апологеты усматривали, прежде всего, в изобразительном искусстве, продолжая традиции античного иллюзионистического понимания скульптуры и живописи. В космической иерархии образов Климента Александрийского изображения живописцев и скульпторов занимают нижнюю ступень, максимально удалённую от высшей истины. Они в лучшем случае — лишь зеркальные копии материальных предметов, не обладающих своим онтологическим статусом.

Рассуждая о деятельности художника, Ириней Лионский отмечает, что хороший художник создает «похожие» (similis) образы, а плохой — «непохожие образы» (dissimilis imagines); «поэтому, если образ непохож, то плох художник» (Contr. haer. II 7,2). Это чисто античное изоморфное понимание Ириней, как и некоторые другие раннехристианские мыслители, распространяет на «образ» вообще, не замечая, что оно вступает в противоречие с общим для духовной культуры христианства символико-аллегорическим пониманием образа.

Полемизируя с гностиками, Ириней стремился доказать, что «несходные и противоположные по природе вещи» не могут быть ни образами одного и того же предмета, ни — друг друга (Contr. haer. II 7,4). «Вещи же противоположные могут быть разрушительными для тех, которым они противоположны, но не их образами, как например, вода и огонь, свет и тьма и многое другое никак не могут быть образами друг друга. Так же [предметы] тленные, земные, сложные, преходящие не будут образами тех [вещей], которые, по их мнению, духовны». Ириней спорит здесь с гностиками по поводу конкретно-чувственного изображения невидимых эонов. «Если они (гностики — В. Б.) называют их духовными, неограниченными [ничем] и необъемлемыми, то как могут [предметы], имеющие вид и ограниченные пределами, быть образами того, что не имеет вида и необъятно?» (Contr. haer. II 7,6). И далее Ириней сознательно противопоставляет миметическое понимание образа символическому: «Если же они скажут, что [эти вещи] — подобия не по виду и форме, а по числу и порядку произведения, то.., их уже нельзя называть образами и подобиями (imagines et similitudines) находящихся наверху эонов; ибо как вещи, не имеющие ни формы, ни вида тех, могут быть их образами?» (Contr. haer. II 7,7). Итак, образ, по Иринею, должен «по форме и по виду», т. е. по внешнему виду, прежде всего, быть подобным отражаемому прототипу. Если же прототип духовен, т. е. не имеет «внешней формы», то не может быть и его конкретно-чувственного образа, а то, что имеет не миметическое, не изоморфное подобие (вернее, соотношение) с прототипом,— то уже и не может быть названо его образом. Ириней дал классическое определение миметического образа, на которое впоследствии опирались, по-разному его истолковывая, и иконоборцы и иконопочитатели в Византии. «Тип же и образ,— писал Ириней,— по материи и по субстанции несколько отличны от истины (т. е. прототипа — В. Б.); но по виду и очертаниям должны иметь сходство [с нею] и по подобию должны выражать во внешней форме то, что отсутствует» (ibid. II 23,1). Сам Ириней, как и другие раннехристианские мыслители, своей теорией миметического образа стремился доказать, что изображение (конкретно-чувственный образ) духовных предметов невозможно, т. е. был одним из «духовных отцов» иконоборчества.

В борьбе с идолопоклонством, выступая против изображений Бога, Лактанций заявлял, что образ имеет значение и важен тогда, когда отсутствует оригинал, т. е. выполняет чисто утилитарную функцию позамене оригинала. При наличии оригинала образ не нужен и бесполезен, а так как Бог находится везде, то в его изображениях нет надобности. Они бесполезны даже как напоминание о Боге, ибо слишком далеки от оригинала. Лактанций, доводя до логического предела позднеантичную теорию миметического образа, утверждает, что «изображение вечно живого Бога должно быть живым и обладающим чувствами» (Div. inst. II 2,6—10). Это понимание образа, как практически тождественного оригиналу, лежало в основе всего как раннехристианского, так и последующих иконоборческих движений.

Отрицая возможность существования миметического изображения Бога в искусстве, апологеты не отказываются от понятия мимесиса, но переносят его в сферу морально-нравственного облика человека. У Климента Александрийского цель и смысл жизни человека, стремящегося к совершенству, к идеалу, к постижению высших истин состоит в «подражании Богу». Миметический образ получает у ранних христиан новое развитие и новую интерпретацию в плоскости религиозно-нравственного совершенствования человека, сохраняя при этом свою эстетическую окраску, но наполняясь совершенно новым содержанием.

В основе этой теории лежит ветхозаветная мысль о том, что человек был создан «по образу и по подобию» (κατ εικονα ...και καθ ομοιωσις) Бога (Gen. 1,26). Эта идея дала богатую пищу для всякой эстетики, ориентирующейся на Библию. Много внимания уделял ей Филон Александрийский. Христианские мыслители практически не замечали её вплоть до последней трети II в[22]. Первых апологетов или вообще не интересовала эта проблема (Афинагор Афинский, Феофил Антиохийский), или же они уделяли ей мало внимания, не делая различия между εικων и ομοιωσις (Юстин, Татиан). Продолжателями филоновских традиций в области эйконологии стали прежде всего гностики, а затем — Ириней Лионский и Климент Александрийский. В полемике с «ложными гностиками» Ириней сформулировал ставшее затем традиционным для многих христиан различие между «образом» (εικων, imago) и подобием (ομοιωσις, similitudo). Образ понимается Иринеем, с одной стороны, в смысле наделения души человека разумом и свободой воли, а с другой — в плане особой телесно-духовной организации человека, отражающей «в форме и виде» прообраз. Для эстетики особенно важно это второе, пластическое понимание образа, как изначально данного в самом акте творения духовно-телесного облика, неразрывно связанного с самой природой человека. Он знаменует единство духовного и телесного начал, «смешение души и тела» (Contr. haer. II 8,2; V 20,1), которое не может быть утрачено человеком, пока он жив. Более того, сама «плоть» (σαρξ, caro) человека создана по образу Бога (ibid. V 6,1)[23]. Телесный вид человека является материальным выражением божественной духовности. Это было неясно, полагает Ириней, до вочеловечивания (воплощения) Логоса. Когда же сам Логос явился миру в образе человека стала ясна сущность этого образа. «В прежние времена и было сказано, что человек создан по образу Бога, но это не было показано. Был ещё невидимым Логос, по образу которого создан человек. Поэтому он (человек — В. Б) лекго потерял подобие. Когда же Слово Божие стало плотью, оно подтвердило то и другое; ибо и истинно показало образ, само став тем, что было его образом; и прочно установило подобие, делая человека соподобным невидимому Отцу посредством видимого Слова» (ibid. V 16,2).

Ομοιωσις, таким образом, является у Иринея идеалом духовного, и прежде всего, нравственного совершенства человека, εικων понимается им в двух смыслах: во-первых, как Логосоподобие в телесно-духовном единстве человеческой природы и, во-вторых, как Бого-подобие — в его разуме и свободной воле.

Миметический образ трансформируется у ранних христиан в образ духовно-нравственный. Он всё больше утрачивает чисто пластический характер, ярко выступавший в понимании изобразительного искусства, и почти сливается с символическим образом, который господствовал в раннехристианском миропонимании, выполняя анагогически-гносеологическую функцию.

Раннее христианство знало и разрабатывало на основе богатых античных и ближневосточных традиций и другой тип образа, во многом противоположный миметическому — знаковый, близкий к условному знаку.

Проблема знака в позднеантичной или в раннехристианской культуре требует специального изучения, далеко выходящего за рамки собственно эстетического исследования[24]. Здесь имеет смысл указать только на отдельные аспекты проблемы знакового образа, поднимаемой апологетами, но берущей начало ещё в новозаветной литературе.

Во-первых, это распространенное в Новом Завете понимание знака как знамения, некоторого чудесного, нарушающего порядок феноменального бытия явления, возвещающего (знаменующего) собой некие сверхъестественные события, связанные, в основном, с осуществлением пророчеств. Так, ученики Христа просят сообщить его, какое будет знаменование (σημειον) его второго пришествия и начала нового зона (Mat. 24,3; Mar. 13,4; Luc. 21,7).

И во-вторых,— использование термина σημειον для обозначения чудес, реально творимых на земле, прежде всего самим Христом, но также его учениками и, реже, ангелами и демонами. В Евангелии от Иоанна (изредка и в других книгах НЗ) почти все чудеса Христа (исцеления, воскрешения, превращения воды в вино и т. п.) названы «знаками», ибо автора, посвятившего свою книгу благовестию божественной сущности Христа, и чудеса интересовали не в их имманентной данности, но исключительно в их семантическом аспекте — как знаки божественности Иисуса. Эта связь знака с чудом привела к обратному — наделению знака вообще чудесными свойствами, что также было присуще практически всей раннехристианской духовной культуре и имеет своими истоками ветхозаветные религиозные представления.

В целом знаковый образ, обладавший в понимании ранних христиан своей спецификой, тяготел, как и миметический, но с другой стороны, к символико-аллегорическому образу. Синтез формально-логического и образно-пластического мышления наиболее полно осуществлялся в символическом образе. Он-то и занял главное место как в богословской системе, так и в эстетическом сознании ранних христиан, а затем и во всей средневековой культуре.

Наиболее развёрнуто все грани и стороны этого образа, весь широкий диапазон его значений проявились в подходе ранних христиан к библейской литературе и, отчасти, к античной мифологии, т. е. прежде всего, в связи со словесными текстами.

Иустин Философ (II в.) рассматривал практически всю Библию как систему аллегорически-символических образов, специально созданную древними писателями, которые «открывали свои слова и действия в притчах и образах, скрывая [содержащуюся] в них истину, чтобы нелегко было всякому постигнуть многое и чтобы ищущие потрудились найти и узнать [её]» (Tryph. 90). Речь у Иустина идёт в основном о Ветхом Завете, почти все события которого он стремился осмыслить как символические, возвещающие пришествие Христа и главные события евангельской истории. Весь Ветхий Завет представлялся уже первому христианскому философу символическим предвосхищением новозаветных событий.

У Иустина намечается понимание библейских образов в трёх смыслах, хотя он и не акцентирует на этом специального внимания. Он, во-первых, показывает, что всё в Писании допускает иносказательное толкование (Tryph. 129) и что многие события ветхозаветных текстов имеют и буквальное, и символическое значение (Tryph. 134). Последнее, в свою очередь, имеет разновидности, в частности, притчу (παραβολη) и «тропологический образ» (τροπολογια). Так, «Христос часто в притче называется камнем, и тропологически Иаковом и Израилем» (Tryph. 114).

Опираясь на филоновское понимание образа, Климент Александрийский одним из первых христианских писателей последовательно разрабатывает теорию символизма[25], основываясь прежде всего на библейском материале. Символический образ имеет у него сакрально-гносеологическую окраску. Он должен так «искусно скрыть истину», чтобы «скрывая, высказать и, утаивая, выявить» её (Strom. I 15,1), и выявить в украшенном виде, ибо символом украшается божественная истина (Strom. V 45,3). Эстетизм греческого мышления постоянно проникает в гносеологию и теологию Климента и других апологетов.

Иносказательная форма образа должна поддерживать исследовательский дух и трезвость ума у ищущего истину (Strom. VI 126,1), чтобы разум человека, как бы ощущая сопротивление оболочки (формы), за которой по его убеждению скрыта истина, напрягся и собрался с мыслями для преодоления ее (Strom. V 24,2). Символический образ необходим в литературном тексте для мобилизации духовных сил человека, для ориентации его разума на постижение высших истин бытия.

Одной из конкретных форм символического образа Климент, как и его предшественники, считал притчу (παραβολη), широко распространенную в библейских текстах. По его мнению, притча — это такой способ выражения мыслей, при котором не называется само явление, но изложением какой-либо простой вещи делается намек на более глубокий, истинный смысл: «Писание использует метафорический способ выражения; к нему относится и притча — такая форма выражения, которая не содержит в себе главного смысла (κυριον), но намекает на него и приводит к пониманию его, или, как говорят некоторые, это — форма, выражающая один смысл через другой...» (Strom. VI 126,4). При этом притча специально рассчитана на многозначность восприятия, чтобы «истинное» (и конечно единственное) значение могли воспринять только люди, стремящиеся к истинному знанию. Поэтому пророки «облекли обозначаемое ими в такие выражения, которые в различных умах вызывают различные значения» (Strom. VI 127,4). В данном случае, Климент хорошо чувствует и осознает принципиальную многозначность литературного образа и стремится использовать ее в теологических целях[26]. Для истории эстетики важно, что эта многозначность была понята им как результат особого, сознательно использованного литературного приема.

Символико-аллегорическое понимание Св. Писания вслед за Филоном и Климентом активно развивал их последователь Ориген[27]. Не останавливаясь на анализе символического комментария, которым, кстати, активно пользовались в IV веке великие каппадокийцы, укажу только, что Ориген уже сознательно акцентировал внимание на том, что в библейских текстах может быть до трёх смысловых уровней. Первый, поверхностный, буквальный доступен «телесному» восприятию, второй — восприятию души и третий, самый глубокий — духу. В некоторых местах вообще нет первого, буквального смысла (De princ. IV И —12). О наличии второго и третьего смыслов в тексте свидетельствует, как правило, его трудность, загадочность, кажущаяся бессмысленность. Если в тексте последовательно и логично описываются какие-либо события, полагает Ориген, развивая идеи Климента, то читатель едва ли задумается о том, что здесь есть какой-либо иной смысл кроме буквального, «легко доступного». Поэтому в текст специально внесены «камни преткновения», несуразности (αδυνατα), споткнувшись о которые, читатель должен задуматься об их значении (De princ. IV 2,8). Для Оригена главным в Писании является третий, самый глубокий, духовный смысл. Поэтому, полагает он, там, где исторические события соответствовали «таинственному смыслу», дается их точное описание. Там же, где нет такого соответствия, авторы Писания по божественному вдохновению вплели в историю то, чего не было на самом деле и даже то, чего не могло быть вообще. В одних местах вставок таких мало, в других — очень много (ibid. IV 2,9). В частности, библейский рассказ о творении мира нужно весь понимать образно, а не буквально (IV 3,1). Во всей Библии содержится масса бессмысленных и несуразных мест, если их понимать буквально (IV 3, 2—3).

Последующие экзегеты, развивая идеи Оригена, доведут понимание библейского текста до четырёх и более смыслов, что будет общим местом в духовной культуре Византии и найдет отражение практически во всех видах византийского искусства, на которое также будет распространен многоуровневый символико-аллегорический подход.

Во благо ли художеств ремесло?

В своем диалоге с античностью раннее христианство, конечно, не забыло такой важной части античной культуры как искусство. Любой античный человек, а именно таковыми и были по воспитанию и образованию многие раннехристианские мыслители, с детства был охвачен комплексом античных искусств. Его образование в школе начиналось с заучивания отрывков из Гомера и Гесиода; музыка, поэзия, риторика, трагедия и комедия античных авторов, зрелища цирка и представления мимов в течение всей жизни сопровождали его; предметы прикладного искусства, а также скульптура, живопись, архитектура окружали его повсеместно. Художественными ритмами и формами была наполнена жизнь античного человека и почти все раннехристианские мыслители (особенно западные) до принятия христианства успели в полной мере (а некоторые и чрезмерно) вкусить этой жизни. Принятие новой мировоззренческой системы заставило апологетов при их критическом анализе всей античной культуры уделить достаточно внимания и сфере искусства, художественной культуре. Новые духовные идеалы, и прежде всего, новое понимание Бога, новое отношение к человеку, новые морально-эстетические нормы и новое отношение к природе, заставили ранних христиан резко критически отнестись практически ко всему античному искусству. Однако эта критика у ведущих теоретиков христианства никогда не была огульной, анархистской; она всегда основывалась на разумных основаниях, диктуемых новой мировоззренческой системой, т. е. проводилась последовательно в русле их общей теории культуры.

Все апологеты согласны с тем, что искусства доставляют человеку удовольствие, поэтому они выступают против искусств, возбуждающих чувственные (часто грубые и животные) удовольствия, но начинают приходить к мысли, что искусства, вызывающие духовную радость, полезны христианству. Лактанций отмечал, что люди занимаются искусствами ради трёх целей: для получения удовольствия, ради прибыли и ради славы. Поэтому они, как и науки, не являются высшим благом. Их добиваются не ради их самих, но для какой-то иной цели (Div. inst. Ill 8,25), т. е„ искусства с точки зрения чистой духовности всегда утилитарны. В этом Лактанций и видит их главную пользу. Они должны способствовать «более приятному» преподнесению истины, которая для христиан является абсолютной высшей ценностью и освящается ореолом божественности. Истина выше каких бы то ни было искусств.

Искусства и науки, отмечал Арнобий, служат людям для благоустройства и улучшения жизни и появились на свет не так давно (Adv. nat. II 69). Некоторые искусства служили в античности для украшения предметов обихода и самого человека, т. е. апологеты уже ясно сознают, что некоторые искусства, прежде всего прикладные, тесно связаны с красотой, являются её носителем. К этому выводу они пришли, изучая опыт античной культуры, и поэтому негативно относились к декоративно-прикладному искусству. Им представлялось, что красота, которую несло это, творимое людьми искусство, стремилась соперничать с красотой природы, созданной Богом, и воспринималась ими как более низкая, слабая, недостойная и даже безобразная по сравнению с природной красотой. Важно, однако, вспомнить, что именно апологеты начали осознавать связь красоты с искусством. Они, а за ними Плотин, подготовили в этом направлении почву для более глубоких выводов Августина[28].

Показав, что древность обожествила многих изобретателей искусств, Тертуллиан стремится доказать своим возможным языческим оппонентам несостоятельность этой акции. Он подмечает важную историческую закономерность художественной культуры. Все искусства, показывает он, активно развиваются, и современные художники значительно искуснее древних. Поэтому они, пожалуй, более достойны обоготворения, чем их древние коллеги. «Считайте меня лжецом, если древность устарела не во всех искусствах, так как ежедневно появляются везде новые [произведения] . И поэтому тех, кого вы обоготворяете за ис-кусстеа, вы оскорбляете в самих искусствах и вызываете их [на состязание] с непобедимыми соперниками» (Ad nat. II 16), т. е. с современными художниками. К выводу о развитии и прогрессе в искусстве Тертуллиан пришёл, как видно из его высказывания, на основе сравнения произведений древнего и современного ему античного искусства. К его времени, видимо, ещё сохранялось большое количество предметов архаической культуры, что и позволило ему сделать этот важный для истории культуры вывод. Помимо своего содержания, он интересен ещё с нескольких сторон. Во-первых, он убедительно показывает, что апологеты не отрицали огульно достижения античной культуры, но внимательно изучали их и делали на этой основе часто интересные выводы. Во-вторых, из него видно, что историзм, присущий библейско-христианской культуре, уже со II—III в. начал активно распространяться и на понимание художественной культуры. Далее, этот историзм противостоял часто у апологетов традиционализму. Древность, греко-римская прежде всего, во многом утрачивает ореол святости и предстает в глазах апологетов в свете истории, хотя ещё и достаточно смутном и призрачном. Наконец, пафос созидания новой культуры и отрицания всего старого распространяется у Тертуллиана и на античные искусства. Новое и в языческом мире представляется ему более совершенным, чем старое.

Апологеты пришли к единому выводу, что в искусствах, и прежде всего изобразительных, активно используемых в культовых целях, нет ничего священного. Они созданы руками, умом и гением человека-художника и поэтому художник достоин значительно больших почестей и похвалы чем его произведение. Творение искусного мастера, отмечал Киприан (De hab. virg. 13), является оригинальным произведением художника. Никакой другой мастер не должен и не может исправить или улучшить работу своего коллеги, не исказив её сути и красоты.

Все искусства, указывал Тертуллиан, возникли для удовлетворения многочисленных желаний и потребностей человека и они все связаны друг с другом, находятся в том или ином родстве или взаимной зависимости. Нет ни одного, «свободного от других видов», искусства (De idol. 8).

Апологеты активно выступали против отождествления произведений изобразительного искусства с действительностью, и прежде всего, против иллюзионистической скульптуры поздней античности. Они чувствовали, что процесс этот чреват обратимостью. От принятия искусства за действительность (общение со статуей Венеры как с живой женщиной, к примеру) один шаг до включения элементов реальной действительности в искусство. И поздняя античность сделала этот шаг. При этом в искусство, как с негодованием отмечали апологеты, были включены наиболее возбуждающие, запретные или непоощряемые в реальной жизни общества явления, типа истязания и убийства людей, реального «изображения» прелюбодеяний и т. п. Всё это вело к возбуждению нездоровых инстинктов в зрителях, падению нравов в обществе, унижению человека, обесцениванию его жизни. Поэтому-то апологеты и выступали активно против всех зрелищ, т. е. против «массовой культуры», сказали бы мы теперь, позднеантичного общества.

Внимание апологетов к зрелищным искусствам позволило им подметить, что в основе их лежит не интеллектуальное, но эмоционально-аффективное воздействие и эффект сопереживания играет важную роль в их восприятии. Они не распространяли однако этот вывод на все искусства.

Относительно поэзии и живописи апологеты подметили, что художники допускают большие вольности. Тертуллиан неодобрительно отзывался о «поэтическом и живописном произволе» (poetica et pictoria licentia), уподобляя ему еретические учения (Adv. Marc. I 3). Лактанций, напротив, оправдывал «поэтическую вольность» (poetica licentia), как характерную, профессиональную черту поэтического искусства (Div. inst. I 11,23—24).

Общий негативный и подчас предельно критический тон отношения апологетов к античным искусствам являлся во многом следствием их учения о человеке и человечности. Раннехристианский гуманизм, особенно II — нач. III в. в целом занимал крайне непримиримую позицию относительно всей гуманитарной культуры античности, включая и искусство. В этом его специфика и его слабость, которую начали осознавать уже Лактанций и греческие мыслители IV в., пытавшиеся как-то исправить положение. Более радикальные меры по объединению христианского гуманизма и гуманитарной культуры античности предпринимались затем уже в византийской культуре в периоды так называемых «ренессансов», предельные всплески которых отмечены в XIV—XV веках.

Таким образом, раннее христианство в комплексе своей всеохватывающей критики античной культуры сформировало ряд иногда противоречивых, но интересных и значимых для истории культуры положений, заложив первые основания средневекового понимания искусства и средневековой эстетики в целом.

Примечания

[1] Tatarkiewicz W. Historia estetyki. II. Estetyka sredniowiecz-na. Wroclaw. Warszawa. Krakow. 1962, s. 8.

[2] Подробному анализу развития в позднеантичной культуре идеи творения мира «из ничего» посвящена 1-ая часть монографии: Weiss H. F. Untersuchungen zur Kosmologie des hellenistischen und palastinischen Judentums. Berlin, 1966.

[3] Тексты Тертуллиана цитируются по изданию: CSEL, vol 20; 47; PL, t. 1.

[4] Тертуллиан имеет в виду, что слово κοσμος у греков означает и мироздание (космос), и украшение, красу.

[5] Ириней цитируется по изданию: PG, t. 7.

[6] См.: Balthasar H. U. Herrlichkeit. Eine theologische Asthetik. Bd. II, Einsideln. 1962, S. 71—72.

[7] Афинагор цитируется по изданию: PG, t. 6.

[8] См.: Casel О. Das christliche Opfermysterium. Zur Morphologie und Theologie des eucharistischen Hochgebetes. Graz. Wien. Koln. 1968, S. 339.

[9] Подробнее см.: Bytschkow V. Die Liebe als Fundament menschh-cher Existenz // Stimme der Orthodoxie. Berlin. 1989, N 11, S. 36—44, N 12, S. 37—42; Бычков В. В. Идеал любви христианско-византий-ского мира // Философия любви. М., 1990, т. 1, с. 68—109.

[10] См. подробнее: Бычков В. В. Византийская эстетика, с. 14—64.

[11] О сублимизации византийского искусства см.: Michelis P. А. An Aesthetic Approach to Byzantine Art. London. 1955.

[12] См.: Бычков В. В. Эстетика Филона Александрийского // ВДИ, № 3, 1975, с. 58—79; Лосев А. Ф. История античной эстетики. Поздний эллинизм. М., 1980, с. 82—128.

[13] Подробнее об эстетике ранних христиан см.: Бычков В. В. Эстетика поздней античности. II—III века. М., 1981.

[14] См.: Лосев А. Ф. История античной эстетики. Поздний эллинизм. М., 1980; он же. История античной эстетики. Последние века. М., 1988.

[15] Киприан цитируется по изданию: CSEL, vol. 3. 32

[16] См.: подробнее: Бычков В. В. Эстетические взгляды Климента Александрийского// ВДИ, № 3, 1977, с. 81.

[17] См.: Clem. Alex. Paed. II 108,4; Cypr. De hab. virg. 14. Климент цитируется по: Clemens Alexandrinus [Werke]. Berlin. 1960—1972. Bd 1—3 (in Reihe: GCS).

[18] См.: Mehat A. Etude sur les «Stromates» de Clement d'Alexandrie. Paris. 1966, p. 344—345.

[19] См.: Justin. Tryph. 36; Clem. Alex. Paed. Ill 3,3; Tertul. Jud. 14; об отношении к телу и телесной красоте в древнем ближневосточном мире см.: Аверинцев С. С. Поэтика ранневизантийской литературы. М., 1977, с. 60—64.

[20] Стоическая формула: «Красота тела состоит в симметрии частей, в хорошем цвете и физической добротности» (Stoic, veter. fragm. Arnm, III, 392; ср. Ill, 278, 279; 472 etc) была широко распространена как в доплотиновской, так и в средневековой эстетике, Подробнее см.: Grassi E. Die Theorie des Schonen in der Antike.

[21] Volker W. Der wahre Gnostiker nach Alexandrinus. Berlin. 1952, S 114.

[22] См. подробнее: Struker A. Die Gottebenbildlichkeit des Menschen in der christlichen Literatur der ersten zwei Jahrhunderte. Eine Beitrag zur Geschichte der Exegese von Genesis 1,26. Munster i. W. 1913.

[23] Ср.: Struker A. Op. cit. S. 100—102.

[24] Отчасти такая работа проделана С. С. Аверинцевым в указанной выше работе (с. 109—128).

[25] См.: Volker W. Op. cit. S. 17; Osborn E. F. The Philosophy of Clement of Alexandria. Cambridge. 1957, p. 168—174; Бычков В. В. Эстетические взгляды Климента Александрийского // ВДИ, № 3, 1977.

[26] Ср.: Osborn E. F. Op. cit., p. 170.

[27] См. подробнее: Volker W. Das Volkommenheitsideal des Origenes. Tubingen. 1931; Hanson C. Allegory and Event: A study of the Sources and significance of Origines interpretation of Scripture. London. 1959.

[28] Подробнее см.: Бычков В. В. Эстетика Аврелия Августина М., 1984.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ Глава 1. Предвизантийская эстетика. Раннее христианство. II-III века.


В. В. Бычков. Становление византийской эстетики. IV—VII века. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ Глава 2. Становление византийской эстетики. IV—VII века.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

Первый этап собственно византийской эстетики приходится на период укрепления государственной самостоятельности новой империи и утверждения в ней новой системы миропонимания — христианской. IV—V вв. по праву называют «золотым веком» святоотеческой письменности. В это время во всех концах империи (и в Константинополе, и в Александрии, и в Малой Азии) активно работали крупнейшие христианские мыслители, заложившие своими многочисленными трудами основы всей последующей христианско-православной культуры, которая легла в основу не только византийской культуры, но и культур православных стран, значительно переживших Византию. Достаточно напомнить хотя бы имена Василия Великого, Григория Нисского, Григория Назианзина, Афанасия Александрийского, Иоанна Златоуста, Макария Египетского. Все они внесли значительный вклад и в становление новой эстетической системы, в формирование нового эстетического сознания.

На рубеже V—VI вв. жил крупнейший мыслитель христианского мира, к сожалению, скрывший от современников и истории свое имя. Его сочинения, вошедшие в культуру под именем легендарного ученика апостола Павла Дионисия Ареопагита, получили широкое распространение в качестве авторитетнейшего богословского источника, как в Византии, а затем и во всем православном мире, так и на средневековом Западе[1]. VI век в Византии стал веком расцвета художественной культуры; шедевр византийской архитектуры Св. София, знаменитые равеннские мозаики, уникальная гимнография возникли именно в «век Юстиниана». На эти, первые и самые яркие века византийской культуры приходятся и, может быть, высшие взлеты эстетического сознания византийцев, их эстетической мысли.

Антиномичность тварной красоты.

Ранневизантийские мыслители в своих суждениях о красоте опирались на богатые и разнообразные эстетические традиции поздней античности. Они, прежде всего, продолжали развивать главные идеи своих духовных предшественников — апологетов. Однако, официальное признание христианства, вступление в христианские общины большого числа знатных и образованных людей и связанное с этим изменение социального состава и политического положения христианства в Империи привели к определённым изменениям и в эстетических представлениях «отцов церкви». Раннехристианский ригоризм всё последовательнее сменяется у них стремлением максимально использовать в новой культуре достижения античной классики. Продолжается активная «христианизация» многих представлений античности. Идеи Платона, Филона, Плотина занимают важное место в творениях ранних византийцев.

Первые отцы византийской церкви, мыслители и богословы активно развивали идеи апологетов и античных мыслителей о высоком достоинстве человека, его главенствующем месте в материальном мире. Макарий Египетский (ум. ок. 390), восхищаясь красотой и совершенством всех частей мира, считал человека венцом творения, более ценным даже, чем ангелы и архангелы, так как только человека Бог создал по своему образу и подобию, наделил его свободой воли (Homil. spirit. XV 20)[2]. В конце IV в. Эмесский епископ Немесий написал специальный антропологический трактат «О природе человека», в котором использовал многие соображения, высказанные как античными мыслителями (Аристотелем, Галеном, стоиками), так и ранними христианами-апологетами, каппадокийцами. В Византии трактат Немесия почитался в качестве авторитетнейшего источника. Иоанн Дамаскин просто страницами переписывал его в свои сочинения.

Человек, по мнению Немесия, занимает ключевое положение во Вселенной, ибо он был создан как завершающее звено творения для связи в единое целое мира духовного и материального: «Таким именно образом Творец все гармонически приладил друг к другу и соединил, а чрез сотворение человека — связал воедино умопостигаемое и видимое» (De nat. horn. 1)[3]. Человек — благороднейшее из сотворенных существ. Он соединяет в себе смертное с бессмертным, разумное с неразумным, представляя своей природой образ всего творения, и справедливо называется поэтому «малым миром» (μικροκωσμος). Ради человека и для его нужд создано все в мире. Бог творил его по своему образу и подобию и ради спасения его сам вочеловечился. «Кто может словами выразить преимущества этого существа (человека — В. Б.) ? Оно переплывает моря, на небе пребывает созерцанием, постигает движение, расстояние и величину звезд, пользуется плодами земли и моря, с пренебрежением относится к диким зверям и большим рыбам; человек преуспевает во всякой науке, искусстве и знании; с отсутствующими по желанию беседует посредством письмен, нисколько не затрудняемый телом, предугадывает будущее; над всеми начальствует, всем владеет, всем пользуется, с ангелами и Богом беседует, приказывает твари, повелевает демонами; исследует природу существующего, усердно пытается постичь существо божие, делается домом и храмом божества — и всего этого достигает посредством добродетели и благочестия» (ibid.).

Таким образом, пристальное внимание к мате-териальному миру, его высокая оценка прежде всего с неутилитарных позиций (что является важной предпосылкой для существования и развития эстетического сознания) основывались у ранних византийцев на идее творения мира Богом из ничего, на понимании человека как «венца творения». С IV в. в деле оправдания материи (и прежде всего человеческой плоти) начинает играть все большую роль христианская идея вочеловечивания, воплощения Бога. Диалектика материи и духа освящается божественным умонепостигае-мым таинством, материя начинает пониматься не как враг, но как важный носитель духовного начала в сотворенном мире, что оказало существенное влияние на всю сферу эстетического.

Важной предпосылкой развития эстетического сознания в Византии можно считать своеобразную религиозную гносеологию, которая в IV—VI вв. пришла к осознанию невозможности формально-логического познания. Первопричины и перенесла завершение познания (высищй его этап) в сферу неформали-зуемых феноменов. Эмоционально-эстетический опыт и проблема непонятийного (образно-символического, в частности) выражения духовных сущностей занимают с этого времени важное место в византийской духовной культуре[4], открывая широкие перспективы развитию эстетики и художественной культуры.

Важным показателем приближения к цели в процессе постижения Бога у христиан служило состояние высшего духовного наслаждения — блаженства, которое резко противопоставлялось ими чувственным наслаждениям обыденной жизни.

Еще античная философия научилась различать духовные (душевные) удовольствия и телесные. В патристике итог этому разграничению подвел Немесий Эмесский, и в его редакции оно вошло и в византийскую культуру. «Из удовольствий одни суть душевные, другие — телесные. Душевные, конечно, те, которые свойственны одной только душе самой по себе, каковы удовольствия, возникающие при занятиях науками и при созерцании. Эти ведь и им подобные свойственны одной только душе. Телесные же удовольствия — те, которые происходят при участии души и тела и которые поэтому называются телесными; таковы удовольствия, касающиеся пищи и совокуплений» (De nat hom. 18). Если Немесий пытался более или менее объективно разобраться во всех удовольствиях, полагая, что «естественные» удовольствия необходимы человеку, то большинство его коллег по вере, негативно оценивая чувственные удовольствия, абсолютизировали духовные наслаждения как изначально данные человеку.

По мнению Афанасия Александрийского (295— 373) человек был создан по подобию божию созерцателем, ум которого покоился на знании сущего. Все внимание человека было сосредоточено на этом знании. Он жил совершенной блаженной жизнью, «наслаждаясь созерцанием Творца и обновляясь в любви к нему» (Contr. gent. 2)[5]. Таким был первый человек Адам, таким был создан и род человеческий. Однако люди скоро уклонились от чисто духовного созерцания и блаженства. Они обратили свое внимание на самих себя, свое телесное естество и увлеклись чувственными удовольствиями, забыв о наслаждениях духовных (3). Отступив от «мысленного созерцания», душа человеческая стала полагать, что чувственные удовольствия и есть «сущностно благое (или прекрасное)» (το οντως καλον). Полюбив их, душа — активное начало — стала стремиться к их воспроизводству, т. е. направила деятельность тела на достижение чувственных наслаждений. Таким образом, от истинного блага (созерцания сущего) душа уклонилась к его противоположности — злу, скрывающемуся в преходящих телесных наслаждениях (4). Ради достижения этих наслаждений человек погружается в пучину злодеяний и преступлений. Он нечестными путями добывает богатства (грабит, убивает, обманывает), стремится к бесконечным прелюбодеяниям, увлекается чревоугодием и пьянством; забыв о божественном, наслаждаясь только телесными удовольствиями, душа начинает считать, что единственным благом является видимый телесный мир, подлежащий чувственному восприятию. Душа приходит, наконец, к «обожению» мира и его составных частей (объектов чувственного наслаждения) — возникают языческие культы и религии (ibid. 8). Здесь еще одна причина неприязни христиан к чувственным удовольствиям. Они осознали себя приверженцами духовного и стремятся и в других людях разбудить воспоминания об истинных духовных радостях и наслаждениях, забытых ими, увлечь их идеалом будущего вечного блаженства.

Тяжелой была жизнь древнего человека, и поэтому, считал Нил Анкирский (ум. ок. 430 г.), ему необходима была вера в грядущее наслаждение. Она облегчала его тяжкий труд, придавала ему силы для преодоления бед, несчастий, скорбей, «ибо ум, занятый радостными помыслами, не так остро ощущает беспокоящие его неприятности и умеет настоящие трудности облегчать размышлением о благах, которыми будет обладать впоследствии» (Perist. XII 7)[6] Идея будущего бесконечного наслаждения должна была помочь человеку отказаться от погони за чувственными удовольствиями, уводящими, как правило, от добродетельной, но часто трудной жизни. Макарий Египетский рисует образную картину чувственного (преходящего) и духовного (вечного) наслаждений. Первое он сравнивает с ситуацией, когда некто входит в царский дворец, наслаждается красотой и роскошью убранства, бесчисленными яствами и напитками, а потом вдруг оказывается отведенным в зловонные места. Другое наслаждение Макарий уподобляет сказочному случаю, когда самая красивая, мудрая и знатная дева избирает человека нищего, незнатного, некрасивого, одетого в грязное рубище, сама облекает его в царские одежды, возлагает на него венец и делается его супругой. Изумление, удивление, блаженство, испытываемые этим счастливчиком, подобны тем, которые Бог обещает человечеству в будущем веке. И Бог уже дал людям вкусить духовных благ (Homil. spirit. VII 1). Он сам умаляет себя, чтобы стать доступным духовному восприятию людей, чтобы еще в этой жизни души их «насладились светом неизрекаемого наслаждения». Если человек приложит старание, то «на самом опыте поистине зримо ощутит небесные блага, невыразимое блаженство (τρυφη), беспредельное богатство божества» (IV 11 — 12).

Постановка духовного неутилитарного наслаждения в качестве основного идеала и главной цели человеческого бытия привела христианство к эстетизации культуры, к перенесению решения многих важных проблем культуры в эстетическую сферу, наконец, к сакрализации некоторых эстетических феноменов.

Ранние византийцы, продолжавшие традиции ранней апологетики, неразрывно связывали красоту с наслаждением. Все прекрасное возбуждает в человеке вожделение: чувственно воспринимаемая красота, как правило,— плотское; духовная красота — стремление души; первая ведет к чувственным наслаждениям, вторая — к духовным. Отсюда — общая тенденция христианских мыслителей к отказу от первой и устремленности ко второй. Однако, на практике это не всегда получалось, да и чувственно воспринимаемая красота (особенно природная, сотворенная Богом) далеко не всегда вела к чувственным наслаждениям. Византийцы постепенно учились и в ней прозревать более глубокие уровни прекрасного, и от неё получать духовное наслаждение. Чаще же в этот период чувственно воспринимаемая красота поощряется византийцами не сама по себе, но приводится в качестве своеобразных параллельных, или метафорических образов для перехода к разговору о более высоких уровнях красоты — нравственной красоте или духовной.

Знаменитый византийский ритор, проповедник и отец церкви Иоанн Златоуст (344/54—407) вспоминает, что красота состязающихся атлетов максимально выявляется только при полной обнаженности их тел — они «тогда поражают зрителей полной соразмерностью всех членов, когда уже ничто не скрывает их тела» (PG, 49,26). Приводит же он этот пример для того, чтобы подчеркнуть, что нагота во всех отношениях способствует выявлению красоты. Так, духовная красота библейского Иова яснее всего проявилась, когда он лишился всего и «вышел нагим на подвиг благочестия» (ibidem).

В другой раз Иоанн вспоминает о красоте драгоценных камней, которой и определяется их ценность, в связи с красотой Священного Писания (PG, 49,18). Византийские отцы церкви, не отрицая видимую красоту, как результат божественного творчества, все чаще и последовательнее наделяют её семиотической функцией, переносным значением. Для них она чаще интересна не сама по себе, но как некое указание на прекрасное более высоких уровней, как знак духовно прекрасного, которое все больше привлекает их внимание. Так, Иоанн Златоуст утверждает, что Авраам удостоился чести принимать ангелов «за красоту души и за сокрытое в ней богатство» (PG, 49,41). В эстетическом ключе рассуждает он и о духовной красоте новозаветных текстов. «В прочитанном,— пишет он о Павловых посланиях,— как будто на лугу, вижу я множество различных цветов, обилие роз, фиалок и лилий,— повсюду разнообразные плоды духа и великое благоухание» (PG, 49,17). И подобные суждения во множестве встречаются у ранних византийцев.

На одно из первых мест выходит в этот период в эстетике идея абсолютной, божественной красоты, «истинно прекрасного».

Известные каппадокийские мыслители Василий Великий, Григорий Нисский, Григорий Назианзин выше всего ценили неизрекаемые и неописуемые «блистания божественной красоты» (Василий Великий — PG, 31,909С); ибо прекрасное «всегда усматривается в источнике прекрасного; прекрасен же и превыше всего прекрасного единородный Бог» (Григорий Нисский — PG, 45.469C). Сама «природа Бога» представляется Василию Великому «красотой необычной, которая сильно поражает уязвленную душу, но не может быть по достоинству описана словом» (PG, 31, 465 С).

Идея абсолютной красоты играла в византийской философско-религиозной системе несколько иную роль, чем у античных мыслителей. Она меньше всего была для них предметом умозрительных рассуждений, но выступала важнейшим элементом их гносеологии. Душа человека, полагал Григорий Нисский, обладает врожденным движением «к невидимой красоте» (PG, 44,769D) и важнейшей целью человеческих устремлений является познание божественной красоты[7]. Абстрактная идея трансцендентного божества, мало что дающая уму и сердцу обычного человека, неразрывно соединялась в христианской традиции с этим понятием. Красота, о чем знали уже в античности, влечет к себе познающего, и «познание осуществляется любовью, ибо познаваемое прекрасно по природе» (Григорий Нисский — PG, 46,96 С).

Развивая эти идеи, Псевдо-Дионисий Ареопагит отводит важное место прекрасному в своей картине мира. По его убеждению, все в универсуме подчинено закону высшего порядка, основой которого является стремление от множественности к единству. Главной силой, направленной на его осуществление, у автора «Ареопагитик», весомо опирающегося на неоплатоническую традицию, выступает божественный эрос. Он действует в мире в разнообразных формах, но цель его одна — единение, слияние, приведение к единству. «Эрос, назовем ли мы его божественным, или физическим, понимается нами как некая сила единения и слияния, которая побуждает высшие [существа] заботиться о низших, равноначальные ведет к взаимообогащению и, наконец, низшие обращает к более совершенным и выше стоящим» (DN IV 15)[8]. Эрос представляется Псевдо-Дионисию движущей силой всего универсума от первопричины до самого низшего существа и обратно. Красота и прекрасное — важнейшие возбудители этой силы. Поэтому «прекрасное», или «божественная красота», выступает в «Ареопа-гитиках» наряду с благом важнейшей характеристикой первопричины. В системе катафатических (утвердительных) обозначений Бога «единое-благое-и-прекрасное» (το εν αγαθον και καλον) занимает одно из главных мест.

Все существующее имеет участие в «благом-и-прекрасном», которое является «единственной причиной всего множества благ и красот». Из него происходит «сущностное существование всего сущего»: разделения и соединения, различия и тождества, неподобия и подобия, единство противоположностей — все в нем имеет свое начало. Превышающее все и вся «благое-и-прекрасное» оказывается у автора «Ареопагитик» причиной всех видов движения, всех существ, всякой жизни, разума и души, всяких энергий, всякого чувства, мышления, знания. «Одним словом, все существующее происходит из прекрасного-и-благого, и все несуществующее сверхсущностно содержится в прекрасном-и-благом, и оно является началом всего и остается сверх всякого начала и всякого совершенства» (DN IV, 7—10). Степень причастности к благому-и-прекрасному определяет меру бытийственности вещи. Все существа стремятся к благому-и-прекрасному, все действия, желания и помыслы соединены с этим стремлением.

Отсюда и особое внимание Псевдо-Дионисия к «абсолютно прекрасному», которое он определяет, опираясь на известную мысль Платона (Symp. 211 ав) и явно не без влияния плотиновских идей: «Пресу-щественно-прекрасное называется красотой потому, что от него сообщается всему сущему его собственная, отличительная для каждого краса, и оно есть причина слаженности и блеска во всем сущем; наподобие света источает оно во все предметы свои глубинные лучи, созидающие красоту, и как бы призывает к себе все сущее, отчего и именуется красотой, и все во всем собирает в себя». «Благодаря этому прекрасному все сущее оказывается прекрасным, каждая вещь в свою меру; и благодаря этому прекрасному существуют согласие, дружба, общение между всем; и в этом пре красном все объединяется. Прекрасное есть начало всего, как действующая причина, приводящая целое в движение, объемлющая все эросом своей красоты. И в качестве причины конечной оно есть предел всего , предмет любви (ибо все возникает ради прекрасного). Оно есть и причина-образец, ибо сообразно с ним все получает определенность» (DN IV 7).

Таким образом, истинно прекрасное, т. е. божественная красота, является у автора «Ареопагитик» и образцом, и творческой причиной всего сущего, и источником всего прекрасного, причиной гармоничности мира, но также и предметом любви, пределом всех стремлений и движений.

Прекрасное мира выступает у него производной абсолютной красоты: «Прекрасное же и красоту следует различать на основе причины, сливающей целое в единство. Различая во всем сущем причастность и причастное, мы называем прекрасным причастное красоте, а красотой — причастность той причине, которая создает прекрасное во всем прекрасном» (ibid.) Трансцендентная красота, подобно свету, излучается, никогда не убывая, в иерархию небесных и земных существ, организованных по образцу этой красоты, но отражающих ее в различной степени (степень причастности абсолютной красоте находится в обратной зависимости от степени материализации иерархических чинов).

В онтологическом плане Псевдо-Дионисий различает три основные ступени красоты: 1) абсолютную божественную красоту, истинно (или сущностно) прекрасное; 2) красоту небесных существ — чинов небесной иерархии (СН II 5; СН II 2); 3) красоту предметов и явлений материального мира, видимую красоту. Все три уровня объединены наличием в них некой общей информации об абсолютной красоте — «духовной красоты» (νοερος ευπρεπειας — СН II 4), содержащейся на каждом уровне в соответствующей мере. Эта «духовная красота» и составляет гносеологическую ценность всего прекрасного.

Относительно прекрасного материального мира и человека, на что уже указывалось, византийцы этого периода практически полностью разделяли взгляды своих предшественников-апологетов, т. е. им также были свойственны постоянные колебания от принятия земной красоты к отказу от нее и обратно, доходящие на уровне культуры в целом до своеобразной антиномии красоты — её одновременного восхваления и порицания, принятия и неприятия.

В византийской культуре продолжает сохраняться чисто античное эстетическое отношение к пейзажу (прекрасному виду). Так, в трактате Юлиана Аскалонита (VI в.) среди законов и правил градостроительства сохранено древнее право об отводе строительства новых сооружений, если они будут загораживать красивый вид жителям уже существующих зданий. «Если представляется вид на гавань, залив,— пишет Юлиан,— прямо со стороны поселения или города, или же на стоянку кораблей... то такой вид на море ни в коем случае не должен быть нарушен, поскольку обозревающим доставляется этим много душевных наслаждений»[9]. Чтобы новое здание не закрывало красивый вид на горы или на море для жителей других домов, «его необходимо строить на расстоянии не меньше ста шагов от уже существующих зданий»[10] Религиозные мыслители продолжают усматривать в природной красоте явный признак божественного созидания. Как при созерцании красивого и величественного сооружения или искусной картины на ум приходит мысль о художнике, писал Феодорит Кирский (ум. ок. 466 г.), так и красота природы возбуждает мысль о ее создателе (In psal. XVIII 2)[11]. Византийские мыслители видели «в теле человеческом много красоты, стройности, взаимной соразмерности частей» (Theodor. Cyr. Quaest. in Gen. 19), но телесная красота не вызывала у них таких восторгов, как у Лактанция. Для Макария Египетского тело — «прекрасный хитон» души (Homil. spirit. IV 3), о котором последняя заботится лишь как о своей одежде. И не телесной красотой украшается человек, но красотой нравственной, душевной (Theodor. Cyr. Quaest. in Gen. 74). Многим женщинам, по мнению Феодорита, красота служит для улавливания людей «в сети греха» (Quaest. in Num. 44).

Нил Анкирский, осуждая распространение моды на роскошные одежды и предметы домашнего обихода, подчеркивал, что внешняя красота обманчива, она часто скрывает сущность вещи (явления), далеко не ' всегда прекрасную (De monach. praest. 1). Человек должен заботиться прежде всего о красоте своей души, т. е. о нравственных помыслах и делах (Perist. XII 13). Одежда же должна быть простой, удобной, соответствующей фигуре. Если хитон «соразмерен телу», то он и удобен, и красив. Одежда же «не по плечу» и выглядит на человеке безобразно, и мешает во всякой работе (De monastic. 68).

Наряду с понятиями красоты и прекрасного ранневизантийская эстетика выдвинула еще одно, постоянно перекликающееся с ними, но имеющее э целом самостоятельное значение — понятие света. Здесь византийцы опирались на древнееврейскую, филоновскую, гностическую, неоплатоническую и манихейскую традиции[12]. Разрабатывая столь обширное наследие, они полагали свет важнейшей категорией своей гносеологии, мистики, эстетики как в теоретическом, так и в практическом аспектах, категорией многозначной и весьма емкой. Афанасий Александрийский, опираясь на библейские тексты, полагал, что «свет есть Бог, а подобно свет есть и Сын; потому что он той же сущности истинного света». Люди, стремящиеся к единению с божеством, приобщаются к этой стихии вечного света: «И все те, кто носит в себе Духа Божия, светоносны, а светоносные облечены во Христа; и облекшиеся во Христа облекаются в Отца» (De incarn. Dei Verbi 15). Только в стихии божественного света возможно единение (срастворение) трансцендентного и имманентного начал. Григорий Назианзин считал свет, осиявший Христа на Фаворской горе, одной из видимых форм божества (Orat. XL 6). Василий Великий полагал, что поднявшись к высотам созерцания, следует представлять себе в мыслях природу божества в качестве «неприступного света» (Homil. de fide 1). Установив тесную связь между Богом и светом, византийцы констатировали подобное же отношение между светом и красотой. Тот же Василий Великий утверждал, что красота есть свет, по сравнению с которым свет солнца — тьма (Com. in is. V 175).

Высший духовный свет представлялся византийцам той полнотой духовности, которая являет собой абсолютное единство всего позитивного в его идеальной сущности, т. е. единство высшей истины, высшего блата и высшей красоты. Только приобщившись к этому свету человек достигает состояния истинного блаженства. Душа его вся становится оком, созерцающим этот свет, растворяющимся в его красоте и славе. Как писал Макарий Египетский, «душа удостоенная Духом, уготовившим её в престол и обитель себе, к приобщению света Его, и осиянная красотою неизреченной славы Его, делается вся светом, вся лицом, вся оком...» (Homil. spirit. 12). Достижение подобного состояния стало со времен Макария идеалом подвижнической жизни для многих христиан.

Наиболее полную теорию света в его связи с божеством, красотой и прекрасным, мы находим у автора «Ареопагитик»[13]. В дальнейшем эта теория приобрела необычайную популярность и в самой Византии, и в средневековой Западной Европе, и в Древней Руси, она оказала сильное влияние на художественную практику всего Средневековья.

Свет у Псевдо-Дионисия онтологически-гносеологическая категория. Прежде всего, он связывает его с благом, которое является жизнедательным свойством божества (DN IV 2). Свет, по его мнению, «происходит от блага и является образом благости» (DN IV, 4); это касается как видимого, чувственно-воспринимаемого света, так и «света духовного». " Последний, по Псевдо-Дионисию, выполняет гносеологическую функцию. Благо сообщает сияние этого света всем разумным существам в соответствующей их воспринимающим способностям мере, а затем увеличивает его, изгоняя из душ незнание и заблуждение (DN IV 5). Этот свет превышает все разумные существа, находящиеся над миром, является «первосветом» и «сверхсветом», он объединяет все духовные и разумные силы друг с другом и с собой, совершенствует их и «обращает к истинному бытию», «отвращает их от многих предрассудков и от пёстрых образов или, лучше сказать, фантасий, сводит к единой и чистой истине и единовидному знанию» (DN IV 6).

Вся информация в структуре небесной иерархии и от небесного чина к земному передается в форме духовного света, который иногда принимает образ видимого сияния.

Световая информация — фотодосия (буквально: светодаяние) — как важнейший посредник между трансцендентным и имманентным уровнями бытия описывается Псевдо-Дионисием с помощью антиномии, чем подчеркивается её особая значимость в его системе. Фотодосия «никогда не покидает свойственного ей внутреннего единства и, благоподобно раздробляясь и предводительствуя нас к горнему и объединяющему с премирными умами соединению, невидимо остается внутри самой себя, неизменно пребывая в неподвижном тождестве и истинно стремящихся к ней возвышает в соответствии с их достоинствами и приводит к единству по примеру своей простоты и единства» (СН I 2).

На рубеже небесной и земной иерархий «луч фотодосии» таинственно скрывается «под разнообразными священными завесами» (СН I 2) типа различных, чувственно воспринимаемых образов, изображений, символов, организованных в соответствии с возможностями нашего восприятия Таким образом, духовный свет, непосредственно недоступный человеческому восприятию, составляет главное содержание материальных образов, символов и т. п. феноменов, созданных специально для его передачи, в том числе и образов словесного и изобразительного искусства. Свет этот воспринимается, естественно, не физическим зрением, но «глазами ума», «мысленным взором».

Как мы видим, свет выполняет у Псевдо-Дионисия во многом ту же функцию, что и прекрасное. Псевдо-Дионисий говорит, что «красота сияет» (ЕН VII 3,11) и «сообщает свой свет (!) каждому по его достоинству» {СН III 1). Осияние светом приводит к «украшению неукрашенного» и к «приданию вида (формы) не имеющему его» (ЕН II 3,8), то есть безобразное превращает в прекрасное. Отсюда и отличие света, как эстетического феномена, от прекрасного в теории Псевдо-Дионисия Ареопагита. Свет — более общая и более духовная категория, чем прекрасное, он воспринимается «духовным зрением», и потому доступен восприятию и физически слепого человека. Прекрасное же материального мира воздействует на нас, прежде всего, через физическое зрение, поэтому прекрасное поддается, как мы видели, некоторому описанию, свет же принципиально не описуем. Псевдо-Дионисий его только обозначает.

Эта концепция света утвердилась в византийской эстетике практически до конца её истории.

Другой важной и близкой к свету модификацией и реализацией прекрасного в византийской эстетике выступал цвет, воспринимавшийся византийцами как материализованный свет[14]. Цветной свет и блеск мозаик в храмах при соответствующем колеблющемся освещении создавал необыкновенный эстетический эффект цветовой атмосферы, в которой совершалось храмовое действо.

Цвет в византийской культуре играл, после слова, одну из главных ролей. В отличие от слова с его семантической определенностью (имеется в виду слово вне структуры поэтического текста), цвет, благодаря синестезичности и ассоциативности его восприятия, являлся могучим возбудителем сферы сверхсознательного и, следовательно, оказывался важным гносеологическим фактором. Цветовые структуры живописи способствовали углубленному восприятию неформализуемого знания, на что обращали внимание и сами византийские мыслители[15].

Сверхразумный дух символизма

Все аспекты теории образа и символа, намеченные Филоном и раннехристианскими мыслителями, активно развивали и первые византийские отцы церкви.

У Афанасия Александрийского проблема образа поднимается прежде всего в связи с тринитарной проблематикой. Ипостаси Троицы находятся относительно друг друга, по его мнению, в состоянии образного уподобления. Сын является «всецелым образом и сиянием» Отца, а Дух — образом Сына (Ер. ad Serap. I 16; 20). При этом образ по своей сущности понимается Афанасием идентичным, тождественным (в его терминологии — «подобным») архетипу. Полемизируя с еретиками он проводит такое «доказательство»: Дух есть и именуется образом (εικων) Сына; Сын не является тварью (κτισμα), следовательно не может быть тварью и образ Сына. «Ибо каков образ, таким по необходимости должен быть и тот, чей это образ» (I 24). Сын (образ) единосущен (ομοουσιος) Отцу (архетипу), ибо он подобен ему и рожден им (ibid. II 5). Подобие и «сродство» служат в глазах Афанасия доказательством единосущное1 образа с архетипом. Под подобием же он имеет в виду сущностное тождество, которое в свою очередь служит мерой полноты и полноценности образа. «Ибо если не имеет подобия по сущности, то конечно неподобен; а неподобное не может быть образом. <...> Если Сын неподобен Отцу по сущности, то образ недостаточен и неполон, и сияние несовершенно» (De synod. 38). Аналогичное понимание образа и подобия, перенесённое на произведения изобразительного искусства, должно было привести и привело к отрицанию возможности живописно-пластического изображения духовных сущностей, т. е. лежало в основе иконоборческой эстетики.

У Афанасия мы находим и другое понимание образа, когда речь заходит, например, о библейских текстах. В связи с невозможностью «истолковать словами и даже постигнуть мыслью» сущность Троицы Св. Писание дает нам такие «образы», в которых она изображается просто и понятно (ДЕр. ad Serap. I 20).

Рассуждая о способах исполнения псалмов, Афанасий указывает, что ритмизовано-распевное произнесение псалмов является «образом и подобием... безмятежного и спокойного состояния помыслов» (Ad Marcel. 28).

Интересные мысли об образе и символе находим мы и у Феодорита Кирского. Рассуждая о значении библейской идеи творения человека «по образу и подобию» Бога, Феодорит не стремится расчленить эти понятия, но рассматривает их как общее обозначение подобия человека Богу по целому ряду признаков, в основном отличающих человека от животных. Человек является образом и подобием Бога потому, что он 1) занимает главенствующее положение в сотворенном ' мире среди предметов неодушевленных и живых существ; 2) имеет власть над бессловесными животными; 3) человек обладает творческой способностью; он создает дома, укрепления, города, пристани, изображения неба, солнца, луны, звёзд, изваяния людей и животных; 4) человек царствует на земле и вершит суд подобно Богу; 5) ум человека по неограниченности (в мыслях человек мгновенно может перенестись куда угодно) подобен Богу; 6) человек имеет в себе разумную и жизненные силы. Отличие же человека от Бога по этим свойствам состоит в том, что у Бога они идеальны и вечны, а у «человека несовершенны и преходящи» (Quaest. in Gen. 21).

Феодорит Кирский много внимания уделял образно-символическому истолкованию текстов Св. Писания, полагая, что библейская символика восходит к самому Богу и является следствием невозможности адекватного изображения божественной сущности. «Поскольку естество Божие безвидно и безобразно, невидимо и необъятно и совершенно невозможно устроить изображение такой сущности, то повелел Он, чтобы внутри [кивота] были положены символы величайших его даров. Скрижали означали законоположение, жезл — священство, манна — пищу в пустыне и нерукотворный хлеб. А очистилище было символом пророчества, потому что оттуда были прорицания» (Quaest in Exod. 60). Эти божественные установления и вдохновляли христианских теоретиков и практиков символического толкования текстов Писания и всего Универсума в целом.

Среди великих каппадокийцев особое внимание образу уделял Григорий Нисский. Для его обозначения он чаще всего пользовался термином εικων, пониманием как изображение в самом широком смысле. По его мнению, образ, «разумеется, во всем уподобляется первообразу» и только по своей природе («по свойству природы») он отличается от него, «ибо не было бы образа, если бы во всем было тождество с архетипом» (PG, 46, 41 С). Понятие это он распространяет как на человека, созданного «по образу и подобию» Бога, так и на образы словесного и изобразительного искусства.

В литературном и живописном образах, то есть в образах искусства, Григорий отчетливо различал внешнюю форму произведения и его содержание, которое он называл «мысленным образом», «идеей». Так, по его мнению, в библейских текстах пламенная любовь к божественной красоте передается с помощью «мысленных образов», заключённых в описаниях чувственных наслаждений (PG, 44, 772В). В живописи и словесных искусствах зритель или читатель не должны останавливаться на созерцании цветовых пятен, покрывающих картину, или «словесных красок» текста, но должны стремиться увидеть ту «идею» (ειδος), которую художник передал с помощью этих красок (PG, 44, 776АВ).

Вслед за Плотином Григорий не осуждает произведения искусства как недостойные копии или «тени теней». Напротив, в их способности сохранять и передавать «мысленные образы» он видел их достоинство и оправдание существования искусства. Именно эта функция искусства оказалась основной и значимой для христианства. При этом Григорий Нисский усматривал её как в словесных искусствах, так и в живописи и в музыке, ставя все эти виды искусства на один уровень и оценивая их только по способности воплощать и передавать «мысленные образы», «эйдосы». Изобразительное искусство возвышалось, Григорием Нисским почти до уровня «свободных искусств».

Со времен каппадокийцев зрительный образ, в частности образ живописный, оказался на одном уровне со словом, причем слово не имело перед ним особых преимуществ, так как и само являлось «образом»[16]. Суждения каппадокийцев, и особенно Григория Нисского, об «образе» во многом подготовили теориею Псевдо-Дионисия Ареопагита, сделавшего на их основе глубокие философские выводы, занявшие важное место во всей европейской средневековой философии и эстетике.

Гносеологическим обоснованием теории символа и образа у автора «Ареопагитик» служила мысль о том, что в иерархической системе передачи информации от Бога к человеку необходимо совершить качественное преобразование этой информации на рубеже «небо — земля». Здесь, по мнению Псевдо-Дионисия, происходит сущностное изменение носителя информации из духовного (низшая ступень небесной иерархии) он превращается в материальный (высшая ступень иерархии земной). Особого рода «световая информация», как указывалось, скрывается под завесой образов, символов, знаков.

У Псевдо-Дионисия символ (συμβολον) выступает в качестве наиболее общей философско-богословской категории, включающей в себя образ, знак, изображение, прекрасное, ряд других понятий, а также многие предметы и явления реальной жизни и особенно культовой практики как свои конкретные проявления в той или иной сфере.

В письме к Титу (Ер. IX), являющемся кратким изложением утерянного трактата «Символическая теология» (см. Ер. IX 6), автор «Ареопагитик» указывает, что существуют два способа передачи информации об истине. «Один — невысказываемый и тайный, другой — явный и легко познаваемый; первый — символический и мистериальный, второй — философский и общедоступный» (Ер. IX 1). Высшая невыговариваемая истина передается только первым способом, потому-то древние мудрецы и пользовались постоянно таинственными и смелыми иносказаниями» (Ер I), где тесно «сплеталось невысказываемое с выскаваемым». Если философское суждение содержит формально-логическую истину, то символический Образ — умонепостигаемую. Вся информация о высших истинах заключена в символах, «ибо уму нашему невозможно подняться к невещественному подражанию и созерцанию небесных иерархий иначе, как через посредство свойственного ему вещественного руководства, полагая видимые красоты изображением 'невидимой красоты, чувственные благоухания — отпечатком духовных проникновений, вещественные светильники — образом невещественного озарения, пространные священные учения — полнотой духовного '. созерцания, чины здешних украшений — намеком на гармоничность и упорядоченность божественного, принятие божественной Евхаристии — обладанием Иисусом; короче,— все о небесных существах сверхблагопристойно передано нам в символах» (СН I 3). 4 Символическими являются тексты Писания, различные изображения, священное Предание (ЕН IV 3,10). 'Названия членов человеческого тела могут быть использованы в качестве символов для обозначения душевных или божественных сил (DN IX 5); для описания свойств небесных чинов часто употребляются наименования различных свойств почти всех предметов материального мира (СН XV).

Символы и условные знаки возникли, по мнению Псевдо-Дионисия, не ради самих себя, но с определенной и притом противоречивой целью: одновременно выявить и скрыть истину (идея, отчетливо сформировавшаяся уже в «Строматах» Климента Александрийского). С одной стороны, символ служит для обозначения, изображения и тем самым выявления непостижимого, безобразного и бесконечного в конечном, чувственно воспринимаемом (для умеющих воспринять этот символ) (Ер. IX 1). С другой,— он является оболочкой, покровом и надежной защитой невыговариваемой истины от глаз и слуха «первого встречного», недостойного познания истины.

Что же в символе позволяет осуществить эти взаимоисключающие цели? По всей видимости, особые формы хранения в нем истины. К таким формам Псевдо-Дионисий относит, в частности, «красоту, скрытую внутри» символа и приводящую к постижению сверхсущностного, духовного света (Ер. IX 1; 2). Непонятийная информация символа воспринимается стремящимися к ее познанию· далеко не в последнюю очередь в форме «красоты» и «света». Однако, речь идет не о внешней красоте форм, а о некоей обобщенной духовной красоте, содержащейся во всевозможных символах — словесных, изобразительных, музыкальных, предметных, культовых и т. п. Красота же эта открывается только тому, кто «умеет видеть». Поэтому необходимо учить людей этому видению символа. Сам Псевдо-Дионисий считает своей прямой задачей объяснить по мере сил своих «все многообразие символических священных образов», ибо без такого объяснения многие символы кажутся «невероятными фантастическими бреднями» (Ер. IX 1). Так, Бог и его свойства могут символически выражаться антропоморфными и зооморфными образами, в виде растений и камней; Бог наделяется женскими украшениями, варварским вооружением, атрибутами ремесленников и художников; он даже изображается в виде горького пьяницы. Но не следует останавливаться в понимании символов на поверхности; необходимо проникать в них до самой глубины. При этом нельзя пренебрегать никакими из них, так как они в своих видимых чертах являют «образы зрелищ несказанных и поразительных» (Ер. IX 2).

Каждый символ ( = знак = образ) может иметь ряд значений в зависимости от контекста, в котором он употреблен, и от личностных свойств («природы») созерцателя. Однако и при этой многозначности «не следует смешивать священные символы друг с другом»: каждый из них должен быть понят в соответствии с его собственными причинами и его бытием. Полное познание символа приводит к неисчерпаемому изысканному наслаждению (ευωχια) от созерцания неописуемого совершенства и восприятия божественной мудрости (Ер. IX 5), то есть, практически, к эстетическому завершению процесса познания.

Символ понимается Псевдо-Дионисием в нескольких аспектах. Прежде всего, он — носитель информации, которая может содержаться в нем: а) в знаковой форме, и тогда смысл её доступен только посвященным; б) в образной форме, доступной в общем-то всем людям данной культуры и реализуемой, прежде всего в искусстве и в) непосредственно, когда символ не только обозначает, но и «реально являет» собою обозначаемое. Третий аспект был только намечен Псевдо-Дионисием и развит последующими мыслителями в связи с литургической символикой. Эта символика во многом определяла и отношение византийцев к искусству, активно функционировавшему в системе храмового действа.

Сам автор «Ареопагитик» наиболее подробно останавливается категории образа. Образы, по его мнению, необходимы для приобщения человека «неизреченно и непостижимо к неизглаголанному и непознаваемому» (DN I 1), чтобы он «посредством чувственных предметов восходил к духовному и через символические священные изображения — к простому [совершенству] небесной иерархии», «не имеющему [никакого] чувственного образа» (СН I 3).

Ареопагит разрабатывает стройную иерархию образов, с помощью которых и передается «истинная» информация с уровня «сверхбытия» на уровень человеческого существования. Литературные и живописные образы занимают в ней свое определенное место — на уровне таинств, то есть, где-то между небесной и земной (церковной) ступенями иерархии. «Невещественный» чин иерархии изображен в них посредством «вещественных изображений» и «совокупностей образов» (СН I 3). В зависимости от способа организации этих «образных структур» значение одних и тех же «священных изображений» может быть различным (СН XV 1). Соответственно и информация в этой системе многозначна. Семантика и количество ее зависят также от субъекта восприятия («в соответствии со способностью каждого к божественным озарениям» — СН IX 2).

Многозначный образ являлся основным элементом в системе византийского знания. В понимании отцов церкви не только священная иерархия, но и вся структура мироздания пронизана идеей образа. Образ — это важнейший способ связи и соотнесения между принципиально несоотносимыми и несвязуемыми уровнями бытия и «сверхбытия»; только в нем и посредством его возможно умонепостигаемое единство («неслитное соединение») трансцендентности и имманентности божества.

Псевдо-Дионисий, опираясь на свою систему обозначения божества, различает два метода изображения духовных сущностей и, соответственно, два типа образов, разнящихся друг от друга по характеру и принципам изоморфизма — подобных, «сходных» и «несходных» (СН II 3).

Первый метод основывается на катафатическом (утвердительном) способе обозначения и ещё находится в русле классической эстетики. Он заключается в том, чтобы духовные сущности «запечатлеть и выявить в образах, им соответствующих и по возможности родственных, заимствуя [эти образы] существ, нами высоко почитаемых, как бы нематериальных и высших» (СН II 2); то есть «сходные» образы должны представлять собою совокупность в высшей степени позитивных свойств, характеристик и качеств, присущих предметам и явлениям материального Цииира; они должны являть собой некие совершенные всех отношениях, изобразимые (в слове, красках камне) образы — идеальные пределы мыслимо-совершенства тварного мира. В «сходных» образах сконцентрированы для Псевдо-Дионисия все видимые красоты». Бог именуется в этом плане словом, умом, красотой, светом, жизнью и т. п. Все эти предикаты отражают отдельные признаки архетипа.

Однако эти образы, несмотря на всю их идеальность и возвышенность, поистине «далеки от сходства с божеством. Ибо оно превыше всякого существа и жизни; не может быть никаким светом, и всякое слово и ум несравнимо удалены от подобия с ним» (СН II 3). По сравнению с Богом даже эти, наиболее почитаемые у людей «видимые красоты» являются «недостойными изображениями» (СН II 3).

Значительно выше ценит автор «Ареопагитик» «неподобные подобия» (СН II 4), которые он соотносит с апофатическими обозначениями божества, полагая, что «если по отношению к божественным предметам отрицательные обозначения ближе к истине, чем утвердительные, то для выявления невидимого и невыразимого больше подходят несходные изображения» (СН II 3). Здесь Псевдо-Дионисий продолжает линию александрийской христианской школы, опиравшейся на Филона (Ориген, Григорий Нисский). Он делает теоретические выводы на основе обширного экзегетического материала этой школы, чем подтверждает жизненность её традиции для всей византийской культуры.

«Несходные образы» необходимо строить на принципах, диаметрально противоположных античным идеалам. В них, по мнению Псевдо-Дионисия, должны полностью отсутствовать свойства, воспринимаемые людьми как благородные, красивые, световидные, гармоничные и т. п., чтобы человек, созерцая образ, не представлял себе архетип подобным грубым материальным формам (даже если они среди людей почитаются благороднейшими — СН II 3) и не останавливал на них свой ум.

Для изображения высших духовных сущностей лучше заимствовать образы от предметов низких и презренных, таких, как животные, растения, камни и даже черви (СН II 5), при этом божественным предметам, изображенным таким образом, воздается, по мнению Псевдо-Дионисия, значительно больше славы. Эта интересная эстетическая концепция не была изобретена самим Дионисием. Она восходит в своем генезисе к раннехристианскому символизму. Так, еще Лактанций, усматривая в обычных предметах знак эсхатологических событий, разъяснял, что «и незначительные [предметы] могут служить образами и предзнаменованиями [вещей] великих» (Div, inst. VII 14,12).

Мысль о большой образно-символической значимости незначительных, невзрачных и даже безобразных предметов и явлений лежала в основе раннехристианской идеологии, отражавшей чаяния «невзрачной», обездоленной части населения Империи. Мысль эта обосновывала переоценку всех традиционных ценностей, проводимую ранним христианством. Всё, почитавшееся в мире римской аристократии ценным (в том числе богатство, украшения, внешняя красота и значительность, все античные искусства), утрачивало свое значение в глазах ранних христиан, и ; высоким духовным значением наделялось всё невзрачное и презираемое Римом. Отсюда, как мы видели, й представления о невзрачном внешнем виде Христа.

Псевдо-Дионисий в системе своего антиномического мышления пришел к сознательному использованию закона контраста для выражения возвышенных явлений. Несходные образы обладают знаково-символической природой особого рода. Подражая «низким» предметам материального мира, они должны нести в их «недостойной» форме информацию, не имеющую ничего общего с этими предметами. Самой «несообразностью изображений» несходные образы поражают зрителя (или слушателя) и ориентируют его на нечто, противоположное изображенному — на абсолютную духовность (СН II 5). Потому что все, относящееся к духовным существам, подчеркивает Псевдо-Дионисий, следует понимать совершенно в другом, как правило диаметрально противоположном, смысле, чем это обычно мыслится применительно к предметам материального мира (СН II 4). Все плотские, чувственные и даже непристойные явления, влечения и предметы могут означать в этом плане феномены самой высокой духовности. Так, в описаниях духовных существ гнев следует понимать как «сильное движение разума», вожделение — как любовь к духовному, стремление к созерцанию и объединению с высшей истиной, светом, красотой (СН II 4) и т. п.

«Неподобные» образы, в представлении Ареопагита, не были просто условными знаками. Организация их более сложна, так как, помимо знаковой, они обладают и функцией психологического характера. Сам Псевдо-Дионисий объясняет необходимость «неподобных» образов, исходя и из этой их функции. Он считает, что несходные изображения должны «самим несходством знаков возбудить и возвысить душу» (CH II 3). Эти «условные знаки» должны воздействовать прежде всего не на разумную, но на внесозна-тельную область психики, «возбуждать» ее в направлении «возвышения» человеческого духа от чувственных образов к Истине. Отсюда и сами изображения называются Псевдо-Дионисием «возвышающими» (ана-гогическими) (СН II 1). Идея возведения (αναγωγη) человеческого духа с помощью образа к Истине и архетипу стала с этого времени одной из ведущих идей византийской эстетики[17].

Подобные представления открывали неограниченные возможности для развития христианского символически-аллегорического искусства во всех его видах и жанрах и обосновывали необходимость его существования в христианской культуре.

Aesthetica interior.

До сих пор мы рассматривали основные эстетические вопросы, поставленные в главном направлении византийской эстетики — в патристической эстетике, которая возникла и оформилась в недрах патристики и развивалась и поддерживалась на протяжении всей истории Византии церковными и светскими последователями святоотеческой традиции. Наряду с ним в Византии существовало несколько других направлений, связанных с главным, но имеющих и свою специфику. Одним из них можно считать интериорную (внутреннюю) эстетику[18], возникшую в среде византийского монашества, или эстетику аскетизма.

Для реализации мистического пути познания Бога уже в IV в. в христианстве возник особый религиозный институт — монашество, во многом противостоявший как государству, так и имперской церкви[19]. На отдельных этапах истории Византии монашество сильно влияло на культурно-политическую жизнь Империи. В среде монашества на протяжении IV—VII вв. сформировалась своеобразная эстетика, которую условно можно было бы назвать эстетикой аскетизма и которая на протяжении всего существования Византии оказывала сильное влияние на развитие отдельных направлений византийской художественной культуры. Многие монастыри Византии выступали важными центрами христианской культуры. Здесь переписывались и оформлялись рукописи (и не только религиозного содержания); в монастырях существовали живописные мастерские и бригады строителей, из монастырских стен выходили христианские мыслители, проповедники, церковные певчие, разносившие монастырскую идеологию и эстетику по всем уголкам Империи и в сопредельные страны. Многие элементы художественного языка византийской культуры, живописи, музыки, архитектуры, прикладного искусства не могут быть правильно поняты и прочувствованы без учета монастырской эстетики аскетизма, сформировавшейся в процессе подвижнической жизни первых пустынножителей и нашедшей отражение в трактатах отцов-подвижников.

По сути дела можно считать, что с IV в. развитие христианской эстетики проходило по двум направлениям, хотя и имевшим общие исходные позиции (эстетику апологетов) и общую духовную ориентацию, но отличавшихся друг от друга степенью строгости реализации основных положений христианской доктрины. Эстетика официального, государственного христианства развивалась по пути компромисса между эстетикой раннего христианства (разработанной апологетами) и греко-римской позднеантичной эстетикой. Она отражала (и одновременно формировала) стиль и образ жизни и мышления широких слоев христианского населения Империи. Эстетика аскетизма развивала прежде всего ригористические тенденции «эстетики отрицания»[20] апологетов, отвергая какой-либо компромисс с язычеством и осуждая слишком уж большие уступки мирской жизни, сделанные официальной церковью. Эстетика аскетизма складывалась как эстетика индивидуального духовного развития, имеющего целью личное постижение Бога и спасение. Она ориентирована, как правило, на одного подвижника, идущего своим индивидуальным и очень трудным путем к вечному блаженству. Она не могла служить идеалом и руководством для христианского населения, ведущего мирской образ жизни, не могла содействовать развитию церковной (соборной) жизни христиан. Поэтому-то она и не поощрялась многими теоретиками христианства, посвятившими себя заботе о духовной жизни и спасении всего «стада Христова». Тем не менее и для них эстетика аскетизма служила определенным ориентиром и недосягаемым идеалом, не позволявшим слишком уж увлекаться мирскими заботами.

Эстетика аскетизма — это прежде всего, этическая эстетика, т. к. она ориентирована на формирование определённого образа жизни, ведущего к уподоблению Богу и прежде всего, к уподоблению Христу в его земной жизни. Иноческий образ жизни, по глубокому убеждению его практиков и теоретиков, ведет к познанию Бога, к достижению блаженства в «будущем веке» и духовного наслаждения, а иногда и духовно-телесного преображения уже в этой жизни. Иноческая жизнь, по мнению Нила Анкирского, есть «величайшая купля» будущих благ, а не роскоши настоящей жизни, когда «человеку неизвестному и неславному нищетою, скудостью и всем тем, что ныне представляется суровым, доставляется там наслаждение всеми приятностями и дается дерзновение перед Богом и вечная слава» (De pauper. 52)[21]. Суровая жизнь инока должна обязательно увенчаться несказанным вечным наслаждением. В этом — эстетизм христианской аскетики, которая не признает аскетизма самого по себе, аскетизма ради аскетизма. Христианским подвижникам во многом импонировал образ жизни киников (см.: ibid. 39), но отсутствие у них веры в грядущее вознаграждение за эту жизнь делает их в глазах христианского подвижника более чем безумными: «...потому что всегда молчать, питаться травою, прикрывать тело дырявыми лохмотьями и жить, заключив себя в бочку, не ожидая за это никакого воздания по смерти, хуже всякого безумия» (De monastic. 2).

Христианский подвижник живет в постоянной надежде не только заслужить посмертное блаженство, но и уже в этой жизни ощутить, по словам Макария Египетского, «сладость» божества, «на опыте насладиться светом неизреченного наслаждения». Как Моисей во время сорокадневного пребывания на горе «наслаждался» пищей духовной, так и подвижник, если постарается, «на самом опыте узрит небесные блага, [ощутит] невыразимое наслаждение, беспредельное богатство божества» (Homil. spirit. IV 11—13). С явлением Христа людям были открыты неизрекаемые красоты духа. К ним-то и устремляются подвижники, презрев красоту чувственного мира. Уходя в пустыню от земной красоты, роскоши, славы, они стремятся обрести духовное богатство, небесную славу, неизрекаемую красоту. Они «вожделеют получить те неизглаголанные блага, которые созерцают духом, и ради этого презирают всякую земную красоту и благолепие, славу и честь, богатство царей и архонтов; ибо уязвились они божественной красотой и в души их вошла жизнь небесного бессмертия» (ibid. V 6).

«Уязвленность» божественной красотой гонит человека из «мрачного» мира в пустыню, в уединение, заставляет его оставить свой дом, семью, мирскую жизнь, службу и посвятить всего себя поискам «небесных сокровищ», «сладчайшей пищи», «неизреченных небесных красот», вкусить которых дал человеку сам Бог (ibid. VII 1). Таков идеал эстетики христианского аскетизма, который является не чем иным, как идеалом интериорной эстетики.

Жизнь пустынножителя представляется Макарию Египетскому сплошь пронизанной духовной красотой и неземным сиянием, наполненной глубоким «умным» наслаждением. Но значительно большие красоты и наслаждения ожидают подвижников по воскресении из мертвых. Тогда не только души, но и тела их облекутся «светом божественной славы», которую в этой жизни они могли иметь только в душах своих, и, «прославленные божественым светом» они будут «восхищены» на небеса для вечного общения с Богом. Именно для достижения этой красоты, славы и несказанного наслаждения необходимо вести аскетический образ жизни, удаляясь ото всех обыденных человеческих забот, скорбей, радостей и наслаждений. Всё «просто человеческое» должно быть чуждо христианскому искателю божественной красоты. Отсюда — строгая эстетика внешней жизни христианского подвижника. Всем благам, красоте и наслаждениям земной жизни он противопоставляет духовные ценности христианства: «Сладостно,— пишет агиограф Симеона Юродивого,— вкушение благ мирских, но оно не сравнится с райским блаженством. <...> Мила красота юности, но она ничто по сравнению с красотой небесного жениха Христа...»[22]. Эстетика аскетизма резко отрицательно относится к любым проявлениям чувственно-воспринимаемой красоты. За исключением тех редких случаев, когда эта красота наделяется ими символическим значением. Так, в одной из византийских легенд говорится о том, что епископ Нонн был поражен красотой известной танцовщицы Пелагеи. «...в один день,— сетует он,— красота блудницы победила красоту -всех лет (подвижнической — В. Б.) жизни моей». Чем же смогла она добиться этой победы? Нонна, как это ни парадоксально, поражает усердие блудницы в сохранении и поддержании своей внешней красоты. «Как вы думаете,— с удивлением вопрошает он,— сколько времени она мылась в спальне, наряжалась, прихорашивалась и с какой любовью к красоте гляделась в зеркало, чтобы достигнуть своей цели и явиться возлюбленным красивой? И это она делала, чтобы понравиться людям, которые сегодня живы, а завтра уже нет». А так ли усердны мы, размышляет благочестивый подвижник, в своем стремлении к вечному и непреходящему «брачному чертогу», когда «в уповании вечно созерцать божественный лик и неизреченную красоту» мы наряжаемся духовно и «смываем грязь с нашей жалкой души»? В такой ли мере украшены мы красотой душевной, как эта женщина красотой телесной? Главная же причина, по которой «пречудный муж и подвижник» был «весьма сильно услажден и возлюбил красоту её ' состоит в том, что ему дано было постичь высоту нравственно-аскетического подвига, который предстояло совершить этой красавице. Ее блистательная красота предстает перед его духовным взором символом красоты ее будущей подвижнической жизни, в результате которой «ее невиданная и удивительная красота увяла от строгого вождержания и истаяла, словно воск»[23], но бесконечно возросла красота душевная.

Иноческая жизнь представляется отцам-подвижникам не только прекрасной; многие из них считали её единственно истинной философией, «ибо философия,— по словам Нила Анкирского,— есть исправление нравов при истинном знании сущего» (De monastic. 3). Философия как единство дела и знания была указана людям Христом. Он своей жизнью проложил путь этой философии, его продолжили апостолы, а теперь продолжают иноки, отказавшись ото всех удовольствий мирской жизни. Стремящийся «истинно философствовать» должен отречься от всего приятного в жизни, должен трудиться, пренебрегая имуществом, телом и, если потребуют дела добродетели, даже положить свою душу, как это сделал Иисус. Следуя этому образу жизни иноки становятся «как бы светильниками, сияющими во тьме, неподвижными звездами, озаряющими мрачную ночь жизни» (5).

Подражая своим образом жизни Христу, иноки открывают для себя возможность более глубокого подражания — восстановления изначального Богоподобия (De pauper. 44). Для окружающих же жизнь иноков должна, по мнению Нила, служить ясным признаком «Богоподобия» и всякий человек должен стремиться украсить себя достоинствами, которыми Роняет «божественный образ». К ним Нил относит «справедливость, терпеливость, негневливость, независтливость, благотворительность, сострадание, незлопамятность, добротолюбие, доброту, равночестие, стремление помочь другим, общительность, попечительность, скромность, короче сказать, все, в чем «обилие благости являет Бог» (47). Приближение к этому идеальному состоянию духа и образа жизни било доступно, по мнению Нила, только тем, кто умер для мира той своей частью, которая связана с телесными влечениями и удовольствиями и жив той частью, «какой совершаются добрые дела», т. е., прежде всего, инокам. Но и они не должны быть «праздными для добрых дел», ибо только в последних реализуется собственно духовная жизнь (48).

Автору сборника рассказов о жизни подвижников -духа Иоанну Мосху (ум. 619 г.) каждый рассказ представляется прекрасным цветком, а весь сборник — благоухающим «лугом духовным».

Из чего же складывается красота подвижнической жизни, какие черты её удостаиваются особой похвалы теоретиков иночества?

Нил Анкирский в качестве примера для своих современников-монахов приводит жизнь легендарных древних подвижников, «которые вели жизнь бездомную, бесприютную, не имели на себе одежды, скитались всегда с места на место, с приятностью питались пищей, какая случалась», не заботясь о завтрашнем дне, кочевали где придется и «имели против себя много клеветников и гонителей». Не так живут, сетует Нил, 1 современные ему монахи. У них и прочный кров, и пищи впрок, и одежды запасено на всякое время года. Есть и деньги. Конечно, им трудно равняться в добродетели с древними (De pauper. 3—4).

Иоанн Лествичник (VI—VII вв.) так определял сущность иночества: монашество «есть чин и состояние бесплотных, достигаемое в теле вещественном и причастном нечистоте. ... Монах есть в непорочности сохраняемое тело, чистые уста, просвященный ум. ... Удаление от мира есть добровольное возненавидение вещества, восхваляемого [миром], и отречение от естества для преуспевания в том, что выше естества» (Scala parad. I, 633BC)[24]. Он различает три основных вида монашеского 1 подвижничества: полное отшельничество и уединение, «безмолвие» в сообществе одного или двух братьев и пребывание «в общежитии» ..

Высшим и самым трудным видом подвижнической жизни считалось отшельничество. С него собственно и начиналась история монашества, а жизнь первого египетского отшельника Антония Великого, мастерски описанная Афанасием Александрийским, стала образцом истинно подвижнической жизни.

Главные средства на путях достижения вечного блаженства Антоний видел в полном уходе от мира, отказе от всяческих чувственных удовольствий, в борьбе с телесными вожделениями, постоянно одолевающими человека в пустыне, в укреплении своего духа. Афанасий образно описывает, какую тяжелую и длительную борьбу выдержал Антоний с естественным стремлением его молодого организма к чувственным удовольствиям. Образы обольстительных женщин, драгоценных предметов роскоши, золотых украшений в первые годы отшельничества постоянно преследовали его, но он противопоставлял этим искушениям мысли о грядущих наказаниях (геенне огненной, адских червях) и таким способом победил в конце концов «дух блуда» (см. Vita S. Ant. 5—6)[25].

Душевные силы, полагал Антоний, укрепляются, Цремгда угасают телесные удовольствия. «Поэтому-то Антоний,— пишет Афанасий,— все сильнее и сильнее умерщвлял и порабощал тело» (7). Он часто не спал ночами, ел один раз в сутки после захода солнца, а нередко и один раз в два, а то и в четыре дня. Пищей Ьрму служили хлеб, соль и вода. Спал он на рогоже, гдо чаще всего на голой земле. Одежда его состояла из Vвласяницы и кожаного хитона, он никогда не мылся и jfil 3 крайней необходимости даже ног не погружал в v в©ду (7; 47). Уже под старость подвизаясь в организованном им монастыре, он стыдился есть с другими монахами, стыдился того, что вообще1 испытывает иногда потребность в пище и другие элементарные человеческие потребности (45).

Образ-жизни и склад мыслей Антония являет собой удивительный феномен одной из предельных крайностей осознания человеком своей духовности, выразившейся в стремлении абсолютизировать эту духовность, практически полностью отделить её от материальной " Стелесной) основы не только в идее, но даже в реальном живом человеке. «Все попечение,— говорил Антоний,— необходимо направлять более на душу, а не на тело, и [лишь] по необходимости отводить малое время телу; все же остальное [время] заботиться больше всего о душе и искать её пользы, чтобы не увлекалась она телесными удовольствиями, но чтобы ей всё больше подчинялось тело» (45). Крайне аскетический образ жизни, который вел сам Антоний, привел его, по свидетельству Афанасия, в состояние полного душевного равновесия и покоя, к сохранению физического здоровья и возникновению особой красоты тела. Лицо его, отмечает Афанасий, всегда сохраняло «великую и необычайную приятность» (67). После почти двадцатилетнего затворничества его друзья и знакомые, самовольно нарушившие его уединение, с удивлением увидели, «что тело его сохранило прежний вид, не потучнело от недостатка движения и не иссохло от постов и борьбы с демонами. Он был таким же, каким знали его до отшельничества» (14). Таким образом, эстетика аскетизма, проповедуя аскетический образ жизни, направленный на абсолютизацию духовного начала в человеке, отнюдь не всеми её теоретиками соединяется с умалением телесности. Последнее часто является следствием аскезы, но, как показал Афанасий Александрийский на примере Антония, иногда обращается в свою противоположность. У Антония сохранность тела в его юношеском виде и «приятность» лица выступают явным знаком его духовного совершенства, духовной красоты.

В монашестве существовала и другая, можно сказать, изуверская крайность в отношении тела и внешнего вида человека. Она хорошо изображена в пятом слове Иоанна Лествичника. Здесь он описывает свое посещение монахов, осуждённых за грехи, которые, раскаявшись, занимались умерщвлением плоти, надеясь самоистязаниями искупить грехи и заслужить прощение в грядущем веке. «Поспешим,— восклицали они,— не щадя этой скверной и злой плоти своей; но умертвим её, как она умертвила нас» (Scala parad. 5). Колени этих раскаивающихся грешников одеревя-нели от множества поклонов, глаза померкли и ввалились глубоко в глазницы, у многих не было волос, щеки их были изъязвлены и опалены беспрестанным слезоточением, лица осунулись и побледнели; многие ощущали боль в груди — от частых ударов в неё харкали кровью. По внешнему виду ничем не отличались они от мертвецов (там же). В этой крайности ясно просматриваются традиции восточных изуверских культов, долго сохранявшиеся в среде восточного монашества, хотя и не пользовавшиеся особой популярностью.

Крайняя аскеза, варварское уничтожение своей Золоти, не получившие широкого распространения на практике, стали важным мотивом византийской агио-!графин. Изображая стоическое терпение своих добро-,, вольных мучеников, натуралистически описывая их ? разлагающуюся еще при жизни плоть, писатели-агио-графы стремились таким способом выразить духовно-нравственную чистоту своих героев, их преданность Богу, высоту их аскетического подвига. Для этой цели многие из агиографов прибегают даже к определенной эстетизации антиэстетических по своей природе явлений. Они с любованием описывают сцены пыток мучеников, гноящиеся, смердящие, кишащие червями раны, культивируемые подвижниками. Так, агиограф Симеона Столпника с умилением сообщает, что его лодвижник плотно обмотал свое тело веревкой и ходил так более года; «веревка въелась в мясо и глубоко ушла в загнившую плоть праведника. И от злосмрадия веревки никто не мог стать рядом... Постель же Симеона кишела червями»[26]. Гниющая плоть аскетов и черви, копошащиеся в ней, представлялись византийским агиографам украшениями более прекрасными, чем благородные металлы и драгоценные камни, цвет гноя ассоциировался у них с позолотой[27]. Эстетизация этих, казалось бы предельно антиэстетических явлений, предстанет нам не такой уж абсурдной, если мы вспомним, что она осуществлялась византийскими этнографами в культуре глобального символизма и антиномизма, когда вещи, по природе своей во всем противоположные друг другу, могли быть символами и знаками друг друга, когда сходство и родство усматривались в принципиальном неподобии и несходстве, когда предельная униженность выступала знаком божественной возвышенности. В этой культуре и гноящиеся язвы подвижников вполне логично воспринимались как символы духовной стойкости и неописуемого совершенства (традиция, идущая еще от автора книги Иова), а поэтому представлялись прекрасными.

Важной чертой истинного христианина, и прежде всего монаха, отцы-подвижники, вслед за многими апологетами, считали нестяжательность (ακτημοσυνη) Отказ от всякой собственности и искоренение из души жажды приобретения и накопления материальных ценностей представлялись многим отцам церкви и теоретикам монашества важной предпосылкой перехода от материальной жизни к духовной — созерцательной и добродетельной. По свидетельству Афанасия, Антоний Великий, раздавший всё ,свое имущество перед уходом в пустыню, призывал своих учеников к нестяжательной жизни: «Ибо какая выгода приобрести то, чего не возьмем с собою? Не лучше ли приобрести нам то, что можем взять и с собою, а именно: благоразумие, справедливость, целомудрие, мужество, рассудительность, любовь, пристрастие к нищете, веру в Христа, негневливость, страннолюбив?» (Vita S. Ant. 17).

Много внимания уделил нестяжательности в своих работах Нил Анкирский, посвятив ей специальный трактат. Продолжая линию раннехристианских апологетов, Нил осуждает богатство, как источник всяческих бед и преступлений. Владение имуществом, богатство вызывают споры и распри между людьми, являются причиной грабежей и убийств. «Посему,— заключает Нил,— так как приобретение имущества сопровождается великим вредом и, как нечто болезнетворное, служит поводом ко всем страстям; устраним самую причину, если только помышляем о благополучии души. Страсть вещелюбия (φιλοχρηματια) уврачуем нестяжательностью» (De monast. 72). Эти при ;, в первую очередь, были обращены к людям состоятельным. Их убеждали христианские идеологи отказаться от богатства, главного источника социального неравенства, раздать имущество нищим и таким способом создать на земле равенство людей. В противном случае, грозили христиане, богачей ожидают вечные муки. Только любовь к нищим и раздача имущества могут привести их к вечной жизни (Perist. V 3). Обладание имуществом не способствует и занятиям «истинной философией», которая, по мнению Нила, доступна только инокам (De monast. 11).

Нестяжательность — не просто отказ от имущества. Это целостная нравственно-эстетическая позиция человека, осознавшего, что духовные ценности для него имеют большую значимость, чем материальные. Нестяжательностью, писал Нил, называется не невольная нищета, но сознательный отказ от большинства жизненных благ в пользу скудного образа жизни. Она требует от человека непреклонной воли, большого труда, постоянных духовных и физических упражнений. Красота человеческого тела и блеск драгоценных материалов равно возбуждают страсти и вожделение. Требуются мужественная душа и крепкие мышцы, чтобы устоять против такой приманки, которая соблазняет даже людей вроде бы незыблемо утвердившихся в духе (De pauper. 2). Таким образом, нестяжательность противопоставляется Нилом физической красоте и богатству и означает переориентацию человека от чувственных наслаждений к духовному блаженству. Лстинно нестяжательную жизнь вел в раю, по мнению Нила, первый человек до грехопадения (15). Среди людей только древние святые, скитавшиеся почти голыми по миру, приближались к идеалу нестяжательной жизни. В современном ему окружении Нил не.находит уже ничего подобного (3). Из трёх типов монастырской жизни: нестяжательного, умеренного («овеществленного») и многостяжательного (низшего), — у своих современников он усматривает в основном третий тип; встречались ему подвижники умеренной жизни, уделявшие лишь некоторое внимание телу и имевшие минимум вещей, но истинных нестяжателей среди современных ему иноков Нил не встречал.

Принцип нестяжательности поддерживался многими идеологами иноческой жизни практически на протяжении всей истории монашества. Иоанн Лествичник, к примеру, считал нестяжательность одной из важных ступеней на лестнице духовного совершенства и определял её следующим образом: «Нестяжательность есть отложение забот, непопечительность о житейском, беспрепятственно проходящий путник, вера в заповеди; ей чужда печаль» (Scala parad. 17). Иоанн Мосх в «Луге духовном» приводит много примеров нестяжательной жизни иноков, однако, отмечает, что уже в VI в. она была нетипичной для основной массы монахов. Герой одного из его рассказов авва Илия говорит: «Во дни отцов любили три добродетели: нестяжательность, кротость и воздержание; теперь же среди монахов преобладает корыстолюбие, чревоугодие и дерзость» (Prat, spirit. 52).

Идеалом нестяжательной жизни на материальном уровне для её защитников является жизнь животных, или «естественный образ жизни» (Nil, De monast. 71). В соответствии с этим «нестяжатели», продолжая линию «эстетики отрицания» апологетов, с осуждением относятся ко всем традиционным видам искусства и художественной культуры. Так, Нил Анкирский считает «прекрасным оставаться в пределах потребности» и не преступать их. Он с осуждением прослеживает развитие вкуса к предметам прикладного искусства. Сначала покупают одежды из шерсти, подбирая приятные цвета; затем переходят к одеждам, изготовленным из льна и шерсти; после этого увлекаются одеждами из шелка, сначала простого, а затем испещренного всевозможными изображениями (военных сражений, животных и всяческих историй). Кроме того используют обилие серебряных и позолоченных сосудов, которые служат не только для пиршеств, но в изобилии ставятся животным и используются v даже в качестве ночных сосудов. Все это расценивается Нилом как «неестественное поведение» (De monast. 70). Эстетика нестяжательной жизни заключалась не в её внешнем оформлении, но в организации жизни внутренней, духовной — это эстетика самоуглубления, эстетика созерцательной жизни.

Одним из главных элементов духовной жизни христианского подвижника можно назвать молитву. С первых веков существования христианства молитва была осознана в качестве основного духовного содержания жизни верующего. Об этом много писали уже апологеты[28]. Но особое значение молитва приобрела у христианских подвижников, став, по сути дела, единственным содержанием их жизни.

Монах, посвятивший себя Богу, уходит из мира для того, чтобы целиком отдаться молитвенной жизни, которая должна увенчаться созерцанием несказанных божественных тайн и вечным блаженством. В молитве человек достигает концентрации всех своих сил на объекте молитвы и погружается в его созерцание, доставляющее ему величайшее наслаждение. Макарий Египетский писал, что во время молитвы «внутренний человек с великим наслаждением восхищается в молитвенное состояние, в бесконечную глубину оного века, так что всецело устремляется туда парящий и восхищенный ум. На это время разум забывает о земном мудрствовании, потому что помыслы насыщены и пленены божественными и небесными, беспредельными и необъятными предметами, и чем-то удивительным, чего человеческим языком выразить невозможно» (Homil. spirit. VIII 1).

Нил Анкирский посвятил молитве, её сути, подготовке к ней и самому молитвенному состоянию специальный трактат, постоянно обращаясь к этой теме и в других работах. Молитва, наряду с чтением Св. Писания, дисциплинирует разум человека, прекращает бессмысленные блуждания ума и ориентирует его в одном направлении — возводит к небесным сферам, «...она подготавливает к собеседованию с Богом, и долговременным навыком вводит в содружество с ним» (Perist. IV 1—2). Трактат Нила «О молитве» состоит из 153 глав афористических высказываний, из которых складывается полное представление о значении молитвы в жизни монаха. «Молитва есть беседа ума с Богом» (De orat. 3). «А что выше этого — беседовать с Богом и быть привлекаемым в общение с ним? Молитва есть восхождение ума к Богу» (34—35). Но чтобы достичь этого возвышенного х состояния ума, нужно много потрудиться. Стремящийся к молитвенному состоянию должен отречься ото всяческих земных дел и помыслов. Во время молитвы необходимо сделать ум свой «немым и глухим» ко всему земному (11). До тех пор, пишет Нил, пока во время молитвы ты обращаешь внимание на внешние предметы, пока ум твой наслаждается церковными украшениями, не достиг ты ещё области молитвы и далек от тебя её. блаженный путь (152).

Во время молитвы необходимо молиться, во-первых, об очищении от страстей, во-вторых, об избавлении от неведения и в-третьих — о спасении от всякого искушения и оставления (37). Но главное в молитву, вершина молитвенного состояния — это сверхчувственное и сверхразумное постижение божества в нём самом, полное слияние с ним в акте бесконечной любви . духовного ликования, «...молитва,— пишет Нил,— ачало невещественного и многоразличного знания» (85). Но это не философское знание, т. к. в молитве ум не должен останавливаться «на голых пред-шегавлениях вещей» (55); это и не образное познание, j6 которым человек имеет дело в искусстве, ибо Нил постоянно предупреждает: «молясь, не представляй в t божество в образах» (66), «не домогайся того, « v6bi во время молитвы увидеть тебе образ или облик» 114); «блажен ум, который во время молитвы достиг свершенного отрешения от образов» (117). Только тав совершенно «нематериальным» (выше образов и выше всяких понятий), человеческий дух может в Молитве подступить к «нематериальному» божеству и соединиться с ним» (66). В молитве мистическое постижение божества неразрывно соединено с его глубочайшим почитанием и ликующим восхвалением (воспеванием). «Кто молится в духе и в истине, тот уже не в тварях чествует Создателя, но песнословит Его в Нем Самом» (59). Поэтому молитвы, как правило, соединялись с псалмопением (83, 85), хотя наиболее опытные подвижники умели воспевать Бога и без слов и мелодий — в духе.

Показателем достижения молитвенного состояния Является неописуемая духовная радость, охватывающая молящегося. «Молитва,— пишет Нил,— есть оплот радости и благодарения. Молитва есть исцеление от печали и уныния» (15—16). Молитва приводит человека в «возвышенное состояние» (47). На истинной молитве монах ощущает «радость, которая выше всякой другой радости» (153) и делается «равноангельным» (113). В этом для подвижника истинный смысл молитвы, в этом её цель и значение, в этом, наконец, оправдание монашеского подвига.

У последующих подвижников и теоретиков иноческой жизни можно найти повторение и развитие суждений Нила Анкирского о молитве. Наиболее интересно в VII веке их развивал Исаак Сириянин, предпринявший в своих «Подвижнических словах» попытку выявить отдельные стадии молитвенного состояния. Он вводит понятия «молитвенное наслаждение», «духовная молитва», «чистая молитва», «молитвенное созерцание».

Исаак отмечает, что многие древние отцы называли молитвой все «добрые движения и духовные начинания», всякое «прекрасное делание» и считает это не совеем точным. Он склонен отличать молитву от других «добрых дел». Он отмечает также, что относительно молитвы у подвижников ещё не установилось точной терминологии. Так одну и ту же «духовную молитву» в одних местах называют «путем», в других — «ведением», в третьих — «умным видением». Сам Исаак более или менее строго различает четыре главные фазы молитвенной жизни. Первая — словесная молитва, вторая — чистая молитва, третья — духовная молитва и четвертая — молитвенное созерцание. Словесная молитва доступна всем подвижникам, это «моление, заключающее в себе или прошение, или благодарение, или хваление»[29]. Эта стадия завершается обычно «молитвенным наслаждением, когда стихи делаются сладостными в устах, и стихословие одного стиха в молитве бессчетно продолжается, не дозволяя переходить к другому стиху, и молящийся не знает насыщения»[30].

Следующий этап — это «чистая молитва», осуществляемая без слов и подводящая молящегося к духовной молитве и молитвенному созерцанию, уже выходящему собственно за рамки молитвы. Чистой молитвы, отмечает Исаак, сподобились немногие, а перешли за неё и достигли таинства созерцания — единицы. Различия между чистой молитвой, духовной и молитвенным созерцанием у Исаака не очень строгие, т. к. эти духовно-душевные состояния плохо поддаются описанию. Ясна общая тенденция движения по этим ступеням — от словесной молитвы к молитве умственной и от неё — к состоянию экстатического восторга, полного отключения чувства и разума, т. е. выход на уровень сверхсознания. В «чистой молитве» ум ещё совершает определенные движения. Это «душевная молитва»; когда же она становится «духовной», всяческие движения ума прекращаются, молитва останавливается. Все виды молитвы имеют своим пределом «чистую молитву», «а за этим пределом будет уже изумление, а не молитва; потому что все молитвенное прекращается, наступает же некое созерцание; и не молитвою молится ум»[31]. В состоянии духовной молитвы, по мнению подвижников, человек как бы выходит за пределы сознания. Он ничего не чувствует, не понимает, не знает. Ему даже неизвестно, в теле он или покинул его. Над его умом полностью господствует Дух. Поэтому, полагает Исаак, не имеет смысла даже говорить, что человек «молится духовной молитвой» — он пребывает в состоянии духовной молитвы. Да и молитвой-то это состояние называется только потому, что оно достигается в результате молитвы. «Не молитвою молится душа, но чувством ощущает духовные вещи оного века, превышающие понятие человеческое, уразумение которых возможно только силою Святого Духа. А это есть умное созерцание, но не движение и не взыскание молитвы, хотя от молитвы заимствовало себе начало»[32]. В другом месте Исаак пишет: «Иногда же от молитвы рождается некое созерцание, и прерывает оно молитву уст, и молящийся в созерцании изумевает, цепенея телом. Такое состояние называем мы молитвенным созерцанием...»[33]. В этом экстатическом состоянии, когда ум выступает за пределы самого себя и прекращается всякая мыслительная деятельность, он возвышается до созерцания непостижимого,— «того, что за пределами мира смертных, и умолкает в неведении всего здешнего. Сие-то и есть неведение, о котором сказано, что оно выше ведения»[34]. Молитва, таким образом, необходима подвижнику для предельной концентрации всей его духовной энергии на трансцендентном объекте познания, на Боге, для мистического созерцания его, которое сопровождается неописуемым блаженством.

Важным, и пожалуй необходимым, компонентом ' истинной молитвы у подвижников почитался дар слёз. В их среде были популярны легенды о старцах постоянно пребывавших в слезах. Нил Анкирский призывает инока прежде всего молиться о приобретении слёз, ибо они — дар Божий. Они смягчают грубую душу, способствуют достижению молитвенного состояния (De orat. 5—6). Иоанн Лествичник уподобляет слёзы воде крещения и даже считает «источник слёзный после крещения выше самого крещения, хотя и дерзко несколько сказать это». Крещение есть очищение всех совершенных до его принятия грехов, а слезами очищаются грехи, соделанные уже после крещения и осквернившие его (Scala parad. 7). Слёзы, в понимании подвижников, единственное средство очищения для крещеного человека.

Во время плача, поучает Иоанн Лествичник, не Инедует гнать от себя мысли, ибо слезы — порождение Ешслей. Только глубоко осознав, в постоянных раз-Шрышлениях, всю бездну греховности этого мира, ос-Шйалслив свои собственные грехи, узрев пропасть, отде-ИЕиощую человека от Бога, и представив себе все Вроследствия Страшного суда, человек предается не-Шррестанному плачу о Боге, о мире, о себе. Слезы — врряак глубокой скорби, в которую погружается душа, размышляющая о судьбах мира и человека. «Плач есть достигшая полноты скорбь кающейся души, которая ежедневно прилагает скорби к скорбям, как рождающая и страждущая» (ibid.). Плачущий в этом веке — возрадуется в грядущем, веселящийся же сейчас обретет вечный плач и стенания — в будущем.

Исаак Сириянин считал, что главным занятием монаха в его келье должен быть плач. Это его основная деятельность, ибо келья его подобна гробу, в котором Улежит пред ним умерщвленная его грехами душа. Неужели она не требует плача? Только слезами можно , оживить её и снять с неё грехи. Поэтому-то постоянно отцы-пустынники «услаждаются сладостью слёз» и омытые ими приступают к созерцанию высших - тайн[35]. «Слезы во время молитвы — признак Божьей милости, которой сподобилась душа в покаянии своем,— признак того, что молитва принята, и слезами начала входить на поле чистоты...»[36] . Свободно истекающие слезы являются, по мнению Исаака, верным » признаком того, что человек отошел от мира чувственных явлений и ощутил прикосновение мира духовного.

Слезы сокрушения и покаяния способствуют душе достичь высот молитвенного созерцания, к которым стремится любой инок. Слезы нередко заменяют словесный этап молитвы и сразу вводят подвижника в духовную молитву, т. е. подводят его к экстазу «безмыслия».

Молитва главный, но не единственный феномен подвижнической жизни. Важное место занимают в ней и такие мистические явления, как экстатические видения, созерцание света, творение чудес и некоторые другие.

Все описания подвижнической жизни изобилуют указаниями на экстатические состояния отшельников, в которые они впадают время от времени. Уже первый пустынножитель Антоний по описанию Афанасия нередко «приходил как бы в исступление» (εν εκστασεις), т. е. полностью «отключался» от внешнего мира и созерцал разнообразные видения (Vita S. Ant. 82). Экстатические состояния бывают двух типов, но в том и другом человек как бы «теряет сознание» и перестает на какое-то время нормально контактировать с внешним миром. В первом случае он замирает без движения (стоит или сидит) и погружается в свои видения, во втором — делается буйным и неистовствующим. Отшельники чаще всего впадали в экстаз первого типа, созерцая «картинные» (почти кинематографические) видения, как правило, пророческого, предвещательного характера, а также общались в видениях со святыми, давно умершими, или живущими в других местах. Описания экстатических видений этого типа мы находим и у Макария Египетского, и (особенно много) у Иоанна Мосха, и у Исаака Сириянина, и у других отцов-подвижников.

Выше этих «образных», или «картинных» видений ценили пустынножители божественные озарения (φοτισμος) когда, по словам Макария Египетского божественный свет, «являясь в сердце открывает внутренний, глубочайший и сокровенный свет» (Homil. spirit. VIII 3). Сладостно душе созерцание этого света, ибо в нем открываются тайны вечного бытия. Душа просвещается знанием божественного. Мистика огня (очищающего) и света (просвещающего) проходит через все беседы Макария Египетского; ей посвящали многие страницы своих трудов почти все отцы-подвижники. В «Луге духовном» Иоанна Мосха встречаются рассказы о подвижниках, буквально переполненных неземным светом. Лица их особенно по ночам нередко излучали сияние, освещавшее их кельи настолько, что они могли читать при этом свете (Prat, spirit. 51; 69). У многих подвижников перед смертью наступает просветление лиц, а по воскресении, по мнению того же Макария, тела человеческие станут «световидными». Эту световидность и просветленность ликов несколько позже научатся хорошо передавать в своих изображениях византийские мозаичисты и иконописцы.

Неотъемлемым элементом подвижнической жизни считались чудеса, которые служили как бы действенным показателем контактов подвижников с божественным миром. Чудеса лежат в основе веры, чудеса творил Христос в своей земной жизни, поэтому и жизнь тех, кто стремится к уподоблению Христу, кто составляет как бы чин посредников на земле между людьми и небесными чинами, немыслима без чудес.

В подвижнической жизни можно отметить два основных типа чудес: те, которые случаются с самими подвижниками помимо их воли и те, которые они творят сами. Чудеса первого рода происходят с монахами и отшельниками, как правило, в тех случаях, когда божественная сила стремится предостеречь их от совершения греховных поступков, укрепить их мужество в трудных ситуациях или спасти их от смертельной опасности. Так, на монаха, вошедшего к блуднице, нападает проказа (ibid. 14), монаху, гнавшемуся за монахиней, чтобы удовлетворить свою страсть, является вдруг видение разверзшейся земли, поглощающей его (19); изнемогающему, от жажды в пустыне авве Николаю являются в видении юноши, приносящие настоящую воду ему и его спутникам (16); облако сопровождает по пустыне другого старца, охраняя его от палящего солнца (53); грабители гробниц нередко наказываются самими умершими, оживающими в момент грабежа (77; 78). Ряд подобных чудес можно продолжать достаточно долго и на основе «Луга духовного», и опираясь на жития известных пустынников. Чудеса этого вида случались практически с любыми монахами, независимо от степени их духовного совершенства.

Творить же чудеса по своей воле могли только старцы, достигшие высот подвижнической жизни. Начиная с Антония Великого такие праведники исцеляли больных, предотвращали несчастные случаи и стихийные бедствия, могли воскрешать на какое-то время умерших, беседовали с людьми, находящимися от них далеко и даже могли мгновенно переносить свое тело на большие расстояния (телепортировать себя).

Одним из наиболее высоких, хотя и трудных и достаточно редких видов подвижнической жизни в Византии, а затем и в славянских странах Средневековья, было юродство. Только аскет, достигший высот духовного совершенства, мог сознательно взять на себя такой подвиг. В качестве одного из ранних и ярких примеров этого типа подвижничества можно указать на описанную в VII в. Леонтием из Неаполя Критского жизнь Симеона Юродивого.

После 29-летнего пребывания в пустыне Симеон сознает, что его долг не только спасти самого себя, в чем состоит цель отшельнической жизни, но попытаться также спасти и людей, погрязших в плотских наслаждениях и несправедливостях. И вот он покидает пустыню и приходит в мир для того, «чтобы смеяться над миром»[37]. Кто мог позволить себе такую дерзость? Конечно, по мнению агиографа, только человек, достигший высот духовного совершенства и полного бесстрастия. Но мир несправедлив и жесток. Кому он позволить смеяться над собой? Конечно, только тому, кто находится как бы вне этого мира, недостоин его и сам служит объектом постоянных издевательств и насмешек, то есть безумцу и изгою. Поэтому Симеон явился в мир, надев «личину глупости и шутовства»[38].

Вся жизнь Симеона в городе — это сознательная дара, разыгрывание роли шута и безумца. «То он представлялся хромым, то бежал вприпрыжку, то ползал на гузне своем, то подставлял спешащему подножку И валил его с ног, то в новолуние глядел на небо, и падал, и дрыгал ногами, то что-то выкрикивал, ибо, по словам его, тем, кто Христа ради показывают себя Юродивыми, как нельзя более подходит такое поведение»[39]. Он сознательно нарушает все правила приличия: оправляется на многолюдной площади, ходит голым по улицам, врывается обнаженным в женскую купальню, водит хороводы с блудницами. И все это — игра, оставлявшая совершенно бесстрастной и спокойной его душу. «Блаженный достиг такой чистоты и бесстрастия», пишет агиограф, что «подобно чистому золоту, нисколько не осквернялся от этого»[40]. Симеон не только постоянно нарушает общепринятые в миру обычаи, но, будучи облеченным в монашеское одеяние, регулярно демонстрирует несоблюдение христианских обрядов. На виду у всех он ест мясо и сладости во время поста, кидается орехами в верующих в храме и совершает множество других поступков, «которые люди считали безумными»[41].

Вся эта шутовская игра имела у Симеона, как и у его последователей, четкую религиозно-этическую направленность. Всем своим поведением и образом жизни пародируя, утрируя, окарикатуривая порочную жизнь окружавших его людей, Симеон изобличал эту жизнь, высмеивал ее, заставлял людей задумываться над своим поведением.

Более того, он был наделен, как сообщает агиограф, даром творить чудеса, пророчествовать, предвидеть ход событий. С помощью этих сверхъестественных способностей он оказывал помощь многим людям, исцелял их, направлял на путь истины, выправлял нравственные пороки и т. п. При этом своими несуразными поступками он стремился скрыть от людей свои способности, не показать своей силы, чтобы избежать ненужных ему славы, похвал, почета. Только с одним близким ему по духу человеком он вел себя естественно, проявлял глубокий ум, благочестие и разъяснял отчасти высокое назначение своего юродства. Как поясняет агиограф, цель «премудрого Симеона» состояла в том, чтобы «прежде всего спасать души людские либо постоянно причиняемым в насмешку вредом, либо творимыми· на шутовской лад чудесами, либо наставлениями, которые, показывая себя юродивым, он давал, а, кроме того, целью его было скрыть добродетель свою, дабы не иметь от людей ни хвалы, ни чести»[42]. Дела и суть высокого подвига юродивого открылись только после его смерти. «Любезное Богу юродство» византийское христианство почитало превосходящим «всякую мудрость и разум»[43]. Шутовская игра аскета, смеющегося над «разумом» всего мира и этим «безумным» смехом пытающегося направить мир на путь истины,— существенная черта византийской (и всей средневековой) эстетики аскетизма.

Я остановился здесь лишь на некоторых наиболее характерных моментах теории и практики византийского монашества, но и они дают уже представление о своеобразной стилистике подвижнической жизни, имевшей ярко выраженную эстетическую окраску. Главную цель жизни византийцев, добровольно променявших мир на монашескую келью, составляла духовная радость, сладость обретения высшей истины и красоты, бесконечное блаженство, т. е. неутилитарное духовное наслаждение. Достижению этой цели служила вся аскетическая эстетика византийских подвижников, сильно отличавшаяся от современных представлений об эстетике и наложившая заметный отпечаток на многие стороны художественной культуры Византии.

Только хорошее знание аскетического направления в византийской эстетике позволяет нам правильно понять своеобразие некоторых жанров византийской литературы (например, агиографии или гимнографии), осмыслить наличие на протяжении многих веков существовавшей сильной оппозиции культовым изображениям, уяснить смысл многих элементов художественного языка византийской живописи (например, статичности и созерцательной сосредоточенности многих персонажей, условности и схематизма изображений, лаконизма цветовой гаммы многих монастырских росписей, использование света в качестве важнейшего элемента живописного языка и т. п.). Более того, без учета аскетического направления не могут быть правильно поняты и многие явления византийской культуры, непосредственно вроде бы не связанные с монашеством и вообще с религией, например, эстетика эротизма, о которой ещё речь впереди,— другая эстетическая крайность византийской культуры, процветавшая как естественный противовес эстетике аскетизма.

Крайности и парадоксы составляли основу византийской культуры, собственно и возникшей в точке (и топографической, и хронологической, и культурно-исторической) средоточия всевозможных противоречий древнего мира в какой-то мере для их разрешения и снятия.

Художество на острие ума

С утверждением христианства в качестве государственной религии Римской империи в IV в. и с распространением христианского миропонимания по всей средиземноморской ойкумене, наметился процесс переориентации всех сфер позднеантичной духовной культуры в русло новой идеологии. Захватил он естественно и области художественной практики и теории искусства.

Следует вспомнить, что античность, а вслед за ней и средние века наделяли термин искусство (τεχνη, ars) существенно иным значением, чем то, в котором он употребляется в наше время. Практически все отрасли духовной и предметно-практической деятельности человека назывались в позднеантичный период artes. В античности наметилось и деление искусств на свободные (artes liberates) и служебные (artes vulgares). К последним относились искусства, требующие физических усилий, к первым — сугубо духовные. Во II в. н. э. Гален считал высокими искусствами риторику, диалектику, геометрию, арифметику, астрономию, грамматику и музыку, как теоретическую дисциплину математического цикла. К служебным искусствам относились все ремёсла. Живопись, скульптура и архитектура автоматически попадали в низший разряд, хотя уже Гален полагал, что изобразительные искусства можно было бы отнести к свободным искусствам[44]. Служебные искусства рассматривались как имеющие утилитарное назначение, а свободные —. служащими для удовольствия. В V веке в энциклопедическом трактате карфагенского уроженца Марциана Капеллы «О браке Филологии и Меркурия» приводится система семи свободных искусств, которая, будучи усовершенствованной Боэцием и Кассиодором, стала традиционной для средних веков[45]. Свободные искусства подразделялись на «тривий», включавший грамматику, риторику, диалектику, и «квадривий», состоявший из музыки, арифметики, геометрии и астрономии. К служебным или «механическим» (artes mechanicae) относили в этот период музыку, как исполнительское искусство, живопись, скульптуру, архитектуру, различные ремёсла. Таким образом, свободные искусства состояли в основном из научных, с современной точки зрения, дисциплин, а «механические» включали в свой состав ремёсла и те искусства, которые Новое время отнесло к разряду «изящных искусств». Поэтому, как справедливо отмечает современный автор, средневековая философия искусства представляла собой или эпистемологию или технологию[46].

Византийские мыслители IV в., последовательно разрабатывая во всех деталях новую систему миропонимания, достаточно регулярно обращались к искусствам. Показательны в этом плане взгляды александрийского епископа Афанасия.

В своем отношении к изобразительным искусствам он не идет дальше раннехристианских мыслителей, повторяя в основном суждения своего знаменитого земляка Климента. Как и Климент, он ещё как будто не знает о христианских изображениях и рассуждает о языческом культовом искусстве, чуждом ему в ещё большей мере, чем его предшественникам. Весь свой полемический задор он направляет не против языческого искусства как такового, но скорее против сакрализации этого искусства, против включения его в религиозный культ, т. е. фактически закладывает теоретический фундамент иконоборчества.

Отказывая вслед за христианскими апологетами II—III вв. античным изображениям богов в какой-либо святости, Афанасий замечает, что если в них и есть что-либо удивительного, так это лишь само искусство их творцов. Но за него надо воздавать честь не произведениям, а их творцам — художникам, «ибо не веществом украшено и обоготворено искусство, но искусством — вещество». И уж если необходимо чему-то поклоняться, то разумнее объектом поклонения сделать самого художника, чем произведения его рук. Он старше своих произведений и они созданы по его замыслу в соответствии с законами искусства (Orat. contr. gent. 13).

Находятся, однако, мудрецы, продолжает Афанасий, глубокомысленно заявляющие, что изображения богов введены для призывания божественных ангелов и сил, чтобы они, являясь в изображениях, сообщали людям знание о Боге. Изображения — как бы письмена, открывающие людям божественное знание. Такое «мудрствование» представляется Афанасию «баснословием», а не богословием (19), т. к. рассматривая изображения, он никак не может найти, где же в них могут находиться божественные силы или знание о богах.

В любом изображении он видит лишь материал, вещество, из которого оно сделано, образ человека или животного, приданный материалу художником, искусство, с помощью которого художник придал образ веществу, и ничего более.

Если причина того, что боги познаются в изображениях заключена в их веществе, то не лучше ли поклоняться самому веществу — золоту, камню, дереву и т. п.? Если причина в «наложенном на вещество образе», то зачем нужно вещество? Почему богу не являться в самих одушевлённых животных, а не в их изображениях и почему бы язычникам не поклоняться этим животным? Но может быть божество призывается в изображение не веществом и не образом, а «одним только сведущим искусством, которое само есть подражание природе»? Если же божество нисходит на изваяние при помощи знания, то какая нужда в веществе, когда знание находится в художнике? «Ибо если при помощи одного искусства [в статуе] является бог, и поэтому изваяние чествуется в качестве бога, то надлежало бы поклоняться людям, как виновникам искусства, и их чествовать, поскольку они разумны и в себе самих содержат знание» (20).

Таким образом, Афанасий не видит в произведениях искусства ничего, что позволило бы наделить их сакральным значением. Он не признает их даже за знаки богов. Но если они и являются «письменами» о боге, то тем более не следует почитать их как богов, ибо «несправедливо знаки предпочитать обозначаемому». Письмена изобретаются искусством пишущего. И уже если языческих идолов признавать за письмена, означающие явление бога, и поэтому их обоготворять, то изваявшему и начертавшему их художнику тем более надлежит быть обоготворённым. Он ведь и могущественнее и божественнее идолов, так как по его воле они были обработаны и получили свой вид. «Поэтому, если достойны удивления письмена, то написавший их возбуждает гораздо большее удивление своим искусством и душевным знанием» (21). В борьбе с идолопоклонством Афанасий не признает за изобразительным искусством ни сакральной, ни семиотической функций. В искусстве он склонен видеть только подражание природе и именно за это воздает честь художнику.

Афанасий полагает даже, что именно за изобретение искусств людей стали почитать богами: Зевса — за ваяние, Посейдона — за судоходство, Аполлона — за музыку и т. п. Афанасий считает искусства (понимая под ними по античной традиции почти все ремёсла и науки) важнейшим достижением человеческого гения. Однако он не склонен приписывать их изобретение отдельным лицам, но считает, что они возникли в результате коллективного опыта людей. Изначальное знание искусств следует приписывать не отдельным лицам, но «общей человеческой природе, пристально вглядываясь в которую, люди изобретают искусства. Ибо искусство, как утверждают многие, есть подражание этой природе» (18). Здесь важно обратить внимание на то, что под «природой» Афанасий имеет в виду не просто окружающий человека внешний мир или его собственную телесную основу, но некий специфически человеческий опыт освоения окружающего мира, в каком-то смысле «очеловеченную» природу. Как пишет Афанасий, наиболее сведущие люди, «вникнув в свою природу и приобретя о ней познание, изобрели искусства» (18). Под «своей природой» или под «общей человеческой природой» Афанасий имеет в виду естественно не просто физическую природу человека, но скорее социальные потребности человечества, которым и должны были удовлетворять изобретённые искусства.

Если в области изобразительных искусств Афанасий знает только языческую (античную) традицию, то в сфере гимнографического творчества он стоит перед богатой иудео-христианской традицией, каноническим образом которой является Книга псалмов, и поэтому относится к нему совсем по-иному, чем к изобразительным искусствам.

В послании к Маркеллину «Об истолковании псалмов» александрийский епископ рассматривает Книгу псалмов как уникальное художественное произведение религиозного содержания. Главное её отличие от остальных книг Св. Писания он видит в том, что в ней в песенно-поэтической форме выражено содержание практически всех остальных библейских книг (Ad Marcell. 2; 3; 5—6). «Книга псалмов имеет ту особенность, что состоит из песнопений и сказанное в других книгах повествовательною речью, как замечено нами ранее, воспевает в свободно звучащих мелодических песнопениях» (9). Специфическая особенность этих песнопений состоит в том, что в них не просто последовательно излагаются события библейской истории, но они даны в преломлении переживающей их души, т. е. изображены движения души в различных житейских и исторических перипетиях. «Ибо кроме всего того, что есть в ней сходного и общего с другими книгами, она имеет ту достойную удивления особенность, что в ней описаны и изображены движения каждой души, изменения этих [движений] и направление их к лучшему». Любой читатель может заимствовать из этой книги как с картины образец душевного состояния, представить его себе в уме и отпечатлеть в себе самом. Если из других книг Писания человек узнает о предписаниях Закона или о каких-либо событиях, то по Книге псалмов слушающий как и этому научается, «так, уразумевает и изучает ещё движения своей души и постигает, как ему нужно действовать, чтобы исцелить те или иные пороки этой души. В книге псалмов любой человек может найти песнопения как бы приспособленные к состоянию его души» (10).

Особое восхищение вызывает у Афанасия своеобразный строй Книги псалмов, в результате которого всякий читающий её воспринимает псалмы как излияния его собственной души. Если в других книгах Писания речи всех персонажей представляются читателю как их высказывания, то в Книге псалмов все, кроме пророчеств о Спасителе, он воспринимает «как свои собственные слова; да и слушающий, как будто сам от себя произнося это, приводится в [такое] состояние, когда слова песнопений [воспринимаются] им как его собственные» (11). Афанасий подмечает у слушающих или поющих псалмы состояние, как определила бы эстетика XX века, эстетического «вчувствования», когда субъект эстетического восприятия фактически отождествляет себя с лирическим героем. Поющий псалмы, отмечает Афанасий, «как бы произносит свои собственные слова, и каждый поет псалмы, как бы о нем написанные, так принимает и прочитывает их, как будто не другой кто говорит и не другого кого разумеет, но остается [в полной уверенности], что это он говорит сам о себе, и сказанное в псалмах возносит к Богу как бы им самим совершенное и им самим высказываемое» (11). По мнению Афанасия, псалмы для поющих их являются как бы зеркалом, в котором они познают свои душевные движения (12), и изречены они были Св. Духом для того, чтобы всякий «желающий мог изучать в псалмах душевные движения и состояния, находя в них и врачевание и исправление каждого движения» (13).

Что же в псалмах и как врачует души? Афанасий показывает, что на это направлена и содержательно поэтическая сторона псалмов и их песенное исполнение.

Афанасий предпринимает, пожалуй, первую в истории культуры попытку жанрово-содержательной классификации псалмов, выделяя около тридцати разрядов, многие из которых, правда, пересекаются друг с другом, и распределяя все псалмы по этим разрядам. В классификации Афанасия в качестве основных можно выделить разряды повествовательный, молитвенный, благодарственный, исповеднический, увещательный, пророческий, хвалебный, жалобный. Остальные строятся на соединении черт этих разрядов или их I- разновидностей (14). Показав, что эти разряды перекрывают практически все возможные состояния и движения души, Афанасий отмечает, что любой человек может поэтому всегда подобрать псалом, соответствующий его душевному настрою. Он перечисляет множество различных жизненных ситуаций, вызывающих те или иные состояния души, и указывает, какие псалмы следует воспевать в каждом конкретном случае, чтобы укрепить себя или исцелиться от душевного недуга.

Так, если видишь вокруг себя лишь гордыню и умножающуюся злобу многих людей, не имеющих ничего святого, воспой псалом 11; если желаешь узнать, каким должен быть гражданин небесного цар-I ства, пой псалом 14; видя угнетаемых, утешай их, молясь за них словами псалма 19; если ты согрешил, то слова исповедания и покаяния найдешь в псалме 50; а когда гонят тебя люди и клевещут, желая предать тебя, не унывай, но, надеясь на Господа, произноси псалмы 53 и 55; когда желаешь восславить Господа, пой псалом 64; в трудностях и лишениях утешайся псаломом 101 и т. д. (15—26). Из Книги псалмов человек может извлечь все, что требуется его душе. «Ибо, по моему мнению,— пишет Афанасий,— в словах этой Книги измерены и описаны вся жизнь человеческая, все душевные состояния и движения помыслов, и сверх этого ничего не отыщется в человеке. Необходимо ли покаяние или исповедание, постигли ли кого горе или искушение, "гоним ли кто или избежал злоумышляющих, печален ли кто или встревожен или терпит что-либо подобное сказанному выше; видит ли себя преуспевающим, а врага обезвреженным, или намерен восхвалить, возблагодарить и благословить Господа,— для всего этого имеет наставление в божественных псалмах. Ибо надлежит выбрать, что сказано в них на каждый такой случай и читать это, как бы написанное о самом себе, и приведя себя в расположение, согласное с написанным, вознести сие к Богу» (30).

Таким образом, Книга псалмов, как содержащая в себе «изображение» «всех» жизненных ситуаций и душевных состояний человека, ориентирована, по мнению Афанасия, на реальную помощь людям в их конкретной жизни. Поэтические образы псалмов должны помочь человеку правильно действовать в жизни, находить правильное решение в той или иной жизненной ситуации, наконец, должны «исцелять» те или иные душевные «недуги» (типа страха, гнева, раздражительности, уныния, скорби и т. п.). Столь высокую оценку поэтического произведения мы, пожалуй, не найдем ни у одного из античных авторов. Конечно, не только божественный авторитет Книги псалмов, но и её глубоко человечные поэтические образы активно способствовали этому.

Афанасий не ограничивается только словесной структурой Псалтыри. В его сознании, как практически и в сознании всего христианского мира, псалмы неразрывно связаны со специфическими ритмо-мелодическими структурами. Это особый жанр гимнографии; они не читаются, но поются особым образом (ψαλλωνται). И Афанасий задается вопросами, для чего же они поются, чем полезна напевность псалмов.

Некоторые из людей простых думают, что псалмы поются благозвучно для услаждения слуха. Однако это не так. Св. Писание не заботится о приятности, а пение установлено, по мнению Афанасия, для душевной пользы. Здесь Афанасий вспоминает теорию музыкального этоса древних[47] и дополняет её знаково-символическим аспектом. Мелодическое исполнение псалмов самой напевностью и гармоничностью воздействует на души поющих и слушающих, приводя их в умиротворенное блаженное состояние. Так Давид, исполняя псалмы перед Саулом, успокаивал «смятение его духа и припадок неистовства и проводил душу его в состояние покоя». Так же и любой, кто хорошо поет псалмы «приводит в благоритмию душу свою и как бы из неровной делает ее ровной, и душа, пришедши в состояние сообразное с ее природой, ничего не боится, но делается более способной к живости представлений и приобретает большее желание будущих благ; потому что настроенная мелодичностью речений забывает страсти, "и размышляя о лучшем, с радостью обращается к уму, сущему во Христе» (29).

Музыкальность псалмов способствует, таким образом, отрешению души от обыденных чувств, страстей, переживаний и ориентирует её на достижение христианского идеала — вечного блаженства. Христианство в лице Афанасия начинает осознавать возможность использования эмоционально-эстетического аспекта музыки для направленного воздействия на души людей, т. е. начинает использовать теорию и практику «музыкального этоса» античной эстетики в своих целях. Однако Афанасий не ограничивается повторением античной теории, у него концепция музыкального этоса тесно переплетена со знаково-символической теорией музыки. Музыка не только соответствующим образом настраивает души людей, но она выступает также образом, символом, знаком душевных состояний. Мелодичность псалмов служит «образом и подобием безмятежного и спокойного состояния помыслов» (28), потому что «напевность (μελωδια) речи происходит от благоритмии души и от согласия ее с духом» (29).

Музыка (или мелодия) возникает как отражение соответствующего настроя души и, в свою очередь, воздействует на душу, управляя ее движениями. Потребностью души является доброе расположение, поэтому-то «Господь, желая, чтобы мелодичность слов служила символом духовной гармонии в душе, установил чинно петь и произносить нараспев псалмы» (28). Пение псалмов осуществляется поэтому не для удовольствия слуха, но естественным образом отражает душевное состояние поющего. «Так распевное исполнение псалмов показывает не старание о благозвучии, но служит признаком гармонии помыслов в душе. И размеренное чтение является символом благо-настроенного и необуреваемого состояния ума» (29).

Синтез знаково-символического и «этического» понимания музыки станет со времен Афанасия важным компонентом всей христианской и, в частности, византийской эстетики.

Напевное исполнение псалмов привело и другого знаменитого отца греческой церкви IV в. Григория Нисского к размышлениям о смысле музыки. Он задается вопросом, «в чем суть той несказанной и божественной сладости, которую примешал к своим наставлениям великий Давид?»[48] и отвечает: «...философия, явленная в мелодии, есть более глубокая тайна, чем о том помышляет толпа». Этот ответ он поясняет рассуждениями, заимствованными у пифагорейцев и приспособленными к христианскому миропониманию.

Человек есть микрокосм, во всем подобный макрокосму. «Между тем строй мироздания,— пишет Григорий,— есть некая музыкальная гармония, в великом многообразии своих проявлений подчиненная некоторому ладу и ритму, приведенная в согласие сама с собой, себе самой созвучная и никогда не выходящая из этого созвучия; и этому не служат помехой многообразные различия, обнаруживающиеся между различными вещами в мироздании». Ум человека, поднявшегося в своем духовном развитии над суетой обыденной жизни, может услышать эту небесную музыку. Как представляется Григорию, «таким слушателем был и великий Давид, когда он, наблюдая разумную стройность движений небес, расслышал, как эти небеса повествуют о славе Бога, своего устроителя. Поистине, из мирового созвучия рождается гимн непостижимой и неизреченной славе Божией: этот гимн — согласованность мироздания с самим собой, слагающаяся из противоположностей»[49]. Гармония космического мироздания представляется Григорию «первичной, изначальной и подлинной музыкой». Человек же, являясь микрокосмом, создает в своем мире образ этой космической музыки — музыку «сродную» его природе. Эта-то музыка, отображая музыку более высокого порядка, и доставляет человеку отраду, «...именно в этом,— полагает Григорий,— и состоит причина того, что великий Давид примешал к нравственному учению мелодию и как бы оросил возвышенные догматы медвяной сладостью, доставляющей нашей природе возможность некоторым образом созерцать и врачевать самое себя. Это врачевание состоит в гармонической соразмерности образа жизни, к которой, как мне представляется, без слов и прибегая к загадкам, зовет нас мелодия. Быть может, мелодия есть не что иное, как призыв к более возвышенному образу жизни, наставляющий тех, кто предан добродетели, не допускать в своих нравах ничего немузыкального, нестройного, несозвучного, не натягивать струн против меры, чтобы они не порвались от ненужного напряжения, но также и не ослаблять их в нарушающих меру удовольствиях; ведь если душа расслаблена подобными состояниями, она становится глухой и утрачивает благозвучность. Вообще, она наставляет натягивать и отпускать струны в должное время, наблюдая за тем, чтобы наш образ жизни неуклонно сохранял правильную мелодию и ритм, избегая как чрезмерной распущенности, так и излишней напряженности». Музыка, таким образом, представляется Григорию некоторым камертоном, по которому должен быть «настроен» образ человеческой жизни, некоторым средством гармонизации этой жизни и согласования ее с бытием всего гармонически звучащего космоса.

Отмечая, наконец, как и Афанасий, отличие христианской музыки от языческой, Григорий утверждает, что у христиан мелодия служит не только «этическим», но и гносеологическим задачам — именно выявлению скрытого смысла словесного текста: «Безыскуственный напев сплетается с божественными словами ради того, чтобы само звучание и движение голоса изъясняло скрытый смысл, стоящий за словами, каков бы он ни был»[50].

Ранневизантийские писатели активно развивали возникшую еще в античности традицию теоретикоописательного анализа отдельных произведений искусства, прежде всего архитектуры и живописи, положившую начало европейскому искусствознанию.

В своих описаниях произведений искусства византийцы опирались на два различных и хорошо известных им типа экфрасиса — греко-римский и древнееврейский. Одни из них развивали первый тип, другие подражали второму, а третьи пытались использовать и развить их оба в стремлении наиболее полно и всесторонне описать и объяснить рассматриваемое произведение искусства. В качестве характерной черты греко-римского экфрасиса следует указать на тенденцию подробно описывать внешний вид произведения искусства, как бы давать словесный аналог того, что видит зритель, рассматривающий данное произведение. Ветхозаветных авторов, напротив, меньше интересовал собственно внешний вид описываемых предметов. За ним они усматривали, говоря современным языком, технологию изготовления соответствующих произведений, поэтому их описания наполнены динамикой и движением процессов изготовления храма и дворца Соломона, «ковчега завета», одежд священнослужителей и т. п. произведений древнееврейского искусства[51]. Условно можно было бы обозначить первый тип описания как статический, а второй — как динамический. Подчеркну, что их соотнесение с греко-римской и ближневосточной культурами делается только на уровне характерных тенденций. На практике мы встречаем и в греко-римском мире отдельные примеры, динамического экфрасиса, и в ближневосточном — статического, ибо культуры эти, хотя и развивались своими путями, но принадлежат фактически одному средиземноморскому региону и с глубокой древности имели более или менее регулярные контакты.

У одного из первых византийских писателей, церковного историка Евсевия Памфила (260—340 гг) мы встречаемся не только с двумя указанными типами экфрасиса, но и со стремлением объединить их и развить в направлении более глубокого осмысления описываемого произведения искусства. В качестве образца статического экфрасиса можно, привести описание Евсевием скульптурной группы, воздвигнутой по легенде женщиной, исцеленной Иисусом от кровоточий, в честь этого чуда. Евсевий сообщает, что сам видел изображение и дает его описание: «На высоком камне перед входом в ее дом поставлено медное изваяние коленопреклоненной женщины с простертыми вперед руками, представляющее подобие молящейся. Против нее стоит [сделанная] из того же материала Прямая, фигура мужчины, красиво облеченная в двойной [хитон] и протягивающая руку к женщине. ... Говорили, что эта статуя является образом (εικονα) Иисуса» (Hist, ekcl. VII 18,4)[52]. Несмотря на лаконизм описания, оно представляет определенный интерес для истории искусствознания и эстетики. Прежде всего, если верить Евсевию, следует считать, что уже в I в. н. э. появились первые скульптурные изображения на христианскую тематику. Во всяком случае, если не в I в., то в III в. уже существовала скульптурная композиция «Исцеление кровоточивой». Далее, Евсевий, как и большинство раннехристианских мыслителей, не одобряет этих изображений, хотя считает их вполне естественными для того (языческого) времени, когда изображение считалось знаком уважения к изображенному. «Впрочем,— добавляет он,— нет ничего удивительного, что в старину облагодетельствованные Спасителем язычники делали такого рода вещи» (там же). Наконец, первые христианские изображения по форме не отличались от языческих, так что первый церковный историк склонен вообще считать их делом рук язычников или христиан, еще живших языческими представлениями: «Вероятно, древние по обычаю язычников выражали таким образом уважение ко всем без различия благодетелям» (там же).

В духе классического греко-римского экфрасиса выдержано описание комплекса сооружений, воздвигнутого императором Константином на месте погребения Иисуса (Vit. Const. Ill 34—39). Центральное положение в комплексе занимали мартирий и базилика. Базилика была ориентирована с Востока на Запад. На восточной стороне находился главный вход в виде трех дверей, на западной — алтарь в обрамлении полукружия из двенадцати колонн (по числу апостолов, замечает Евсевий), «вершины которых были украшены большими вылитыми из серебра вазами — прекрасным приношением Богу от самого императора» (38). Стены, пол и своды базилики были облицованы разноцветными мраморами, золотом, украшены тонкой резьбой по камню. Ни о каких изображениях Евсевий не упоминает.

Из других глав «Жизнеописания Константина» мы узнаем, что на торговой площади столицы у источника можно было видеть во времена Константина изображение «Доброго пастыря» и позолоченную медную статую Даниила со львами. Евсевий не дает подробных описаний этих изображений, но из самого обозначения (он называет их συμβολα) видно, что он склонен был понимать их в аллегорически-символическом смысле. Также и крест, выложенный из драгоценных камней и золота на потолке главного зала императорского дворца, представляется Евсебию «символом спасительных страданий» Христа (III 49).

Уже ставшее традиционным ко времени Евсевия знаково-символическое восприятие видимого мира, творений человеческих и, прежде всего, библейских текстов, распространяется им на изобразительное искусство и архитектуру. Возникает новый тип экфрасиса — толковательный, объединяющий описание произведения с элементами образно-символического объяснения отдельных его частей или всего произведения в целом. Примером такого экфрасиса может служить описание картины, помещенной над входом в императорский дворец. Это описание сильно отличается и от греко-римского и от библейского типов описаний. На его основе только с трудом можно составить представление о том, что и как изображено конкретно на картине, но подробно разъяснено, что должно означать изображенное. Приведем этот интересный экфрасис целиком: «На картине, выставленной всем на обозрение, высоко над входом в царский дворец, он (речь идет о Константине — В. Б.) изобразил над головою своего собственного образа спасительное знамение, а [под ногами] в образе низвергающегося в бездну дракона — враждебного и воинственного зверя, чрез тиранию безбожников преследовавшего Церковь Бо-жию; ибо Писания в книгах божественных пророков называют его драконом и коварным змием. Посему, чрез написанное по воску под [ногами] его и его детей изображение дракона, пораженного стрелою в самое чрево и низвергнутого в морские бездны, указывал царь всем на тайного врага рода человеческого, которого представлял низвергнутым в бездну погибели силою спасительного знамения, находившегося у него над головой. И все это изображено было на картине цветными красками. Удивляюсь высокой мудрости царя: он, как бы по божественному вдохновению, начертал именно то, что некогда возвестили об этом звере пророки, которые говорили, что Бог поднимет великий и страшный меч на дракона, змия убегающего и погубит его в море. Начертав эти образы, царь посредством живописи представил верное подражание (μιμημα) истине» (Vit. Const. Ill 3).

Итак, вроде бы совсем в духе классической античной традиции живопись называется «подражанием истине». Однако под «истиной» имеется в виду не картина видимых форм материального мира, увлекавшая многих художников и теоретиков изобразительного искусства античности, а некое духовное содержание, о котором говорили в то время и неоплатоники, и гностики, и ранние христиане. «Подражание» же такой истине, хотя и обозначается Евсевием традиционным термином μιμημα, но осмысливается как символически-аллегорическое изображение. . Живописный образ понимается им почти как буквальная иллюстрация аллегорического словесного текста и поэтому на .него переносится прием традиционной экзегезы вербальных текстов.

Судя по описанию Евсевия, картина имеет два главных изобразительных уровня. Центральную ее часть занимает традиционное для имперской культуры -Рима «портретное» изображение Константина и его сыновей, а как бы за рамой семейного портрета (над ним и под ним) изображены символы Христа (видимо, крест) и диавола (змей или дракон). Важно отметить, что христианского писателя интересует не центральная «портретная» часть изображения, хотя сама его книга посвящена портретируемому лицу, а «периферийная», символическая, и именно в ней, а не в иллюзионистическом портрете императора видит он «подражание истине». В этом описании уже ясно видны пути к новому пониманию сущности изобразительного искусства.

В духе библейского динамического экфрасиса подробно описывает Евсевий храм, сооруженный в Тире (Hist. eccl. ? 4). Не приводя здесь этого интересного, но достаточно обширного описания, укажу только на присущие ему особенности. В традициях ветхозаветных описаний Евсевий разворачивает перед умственным взором читателя как бы процесс сооружения храма, начиная с описания пустыря, на котором он был возведен, его ограды, ворот, двора, портиков и кончая устройством жертвенника в центре храма, огражденного резной деревянной решеткой. В этом описании большое внимание уделено функционально-смысловому назначению отдельных архитектурных форм и конструктивных решений храма. Однако, Евсевий не ограничивается только этим, а превращает свое описание конкретного памятника в целую философию архитектуры, суть которой может быть сведена к следующему. Художником и строителем храма является заказчик (в данном случае епископ Тирский Павлин, санкционировавший и вдохновлявший строительство), а не реальные мастера. Этот «художник» в своей деятельности уподобляется Веселиилу, легендарному Шиблейскому строителю, «которого сам Бог исполнил духом премудрости, разума и всякого ведения в искусствах и науках и призвал к воплощению небесных прообразов в символах храма» (X 4,860А). Неся в своем сердце образ Христа, он и соорудил этот видимый храм по образу храма лучшего, невидимого; и сделал это с таким воодушевлением, с таким высоким искусством, что слова бессильны описать это чудесное сооружение. Предприняв тем не менее попытку описания некоторых частей экстерьера и подчеркнув «блистательную красоту» и «невыразимое величие» всего здания и «чрезвычайное изящество» отдельных его частей, Евсевий указывает, что такой храм служит прославлению и украшению христианской церкви.

Однако больше всего удивляются ему те, кто привык останавливать свой ум «на одном только внешнем виде». «Чудом же из чудес являются прообразы (αρχετυπα) и их духовные первообразы и боголепные образцы, образы божественного и мысленного дома в душах [наших]» (872А). Сама душа предстает домом и храмом Божиим, более высоким и совершенным, чем храм материальный.

Более того и все общество людей, весь социум представляется Евсевию живым храмом, который он описывает в традициях библейского динамического экфрасиса. Строителем этого храма выступает сам Сын Божий, который одних людей уподобил ограде храма, других поставил наподобие внешних колонн, третьих наделил функциями преддверия храма, четвертых поставил в виде главных столпов внутри храма и т. д., короче говоря, «собрав везде и отовсюду живые, твердые и крепкие души, Он устроил из них великий и царственный дом, исполненный блеска и света внутри и снаружи». Весь этот храм, как и его части, наполнены для Евсевия глубоким духовным содержанием, ибо его строитель «каждой частью храма выразил ясность и блеск истины во всей ее полноте и многообразии», утвердив «на земле мысленное изображение того, что находится по ту сторону небесных сфер» (877 В).

В рассматриваемом описании Евсевия мир тварного бытия предстает системой храмов, отображающих духовные истины и прежде всего храм духовных существ, непрестанно славящих творца. Главным храмом системы выступают Вселенная и человеческое общество в целом; далее следует душа каждого человека как храм Божий, и наконец, собственное церковное здание, создаваемое специально как место богослужения. Все эти храмы выполняют одни и те же функции — поклонения Богу, его почитания и прославления.

Таким образом, достаточно традиционные для древнего мира приемы описания произведений искусства перерастают уже в период поздней античности у одного из первых христианских писателей в новую, философски и богословски насыщенную теорию искусства, во многом предвосхищавшую своеобразие и специфику художественной практики Средневековья.

Толковательный экфрасис не был оригинальным изобретением христианских писателей. В своих описаниях произведений искусства они опирались на богатые традиции античных и библейских описаний с одной стороны, а с другой — переносили на произведения архитектуры и изобразительного искусства также хорошо развитые в эллинистической и позднеримской культуре методы символико-аллегорического толкования словесного материала (библейской экзегезы первых веков н. э., в частности, многочисленных трактатов Филона Александрийского или Оригена, а также неоплатонического толкования античной мифологии) . Принцип символического мышления, активно воспринятый многими христианскими мыслителями, был распространен в ранневизантийский период практически на все виды искусства.

В качестве примера развития приемов толковательного описания архитектуры можно указать на сирийский гимн VI века, посвященный храму в Эдессе[53]. Описывая это, по всей видимости, небольшое, квадратное в плане, купольное сооружение, автор гимна уделяет основное внимание не конструктивным особенностям храма, но его символической значимости как в целом, так и отдельных элементов архитектуры.

Замечательным представляется автору именно тот факт, что столь «небольшое по размерам сооружение заключает в себе огромный мир» (4). «Его свод простирается подобно небесам — без колонн, изогнут и замкнут и более того, украшен золотой мозаикой как небесный свод сияющими звездами. Его высокий купол сравним с «небом небес»; он подобен шлему и его верхняя часть покоится на нижней» (5—6). «С каждой стороны [храм] имеет идентичные фасады. Форма всех трех едина, также как едина форма Св. Троицы. Более того, единый свет освещает хоры через три открытых окна, возвещая таинство Троицы — Отца, Сына и Св. Духа» (12—13). Остальные окна, несущие свет всем присутствующим в храме, представляются автору гимна апостолами, пророками, мучениками и другими святыми: пять дверей храма уподобляются пяти разумным девам со светильниками из евангельской притчи[54], колонны символизируют апостолов, а трон епископа и ведущие к нему девять ступеней «представляют трон Христа и девять ангельских чинов» (19). «Велики таинства этого храма,— поется в конце гимна,— как на небесах так и на земле: в нем образно представлены высочайшая Троица и милосердие Спасителя» (20).

Здание храма представляется автору гимна сложным образом и космоса (материального и духовного), и христианского социума (в его историческом бытии), и самого христианского Бога. Толковательный экфрасис складывается здесь как бы из двух уровней: образного и знаково-символического.

Образное толкование тяготеет к позднеантичной аллегорезе и строится прежде всего на зрительных ассоциациях и аналогиях. Для него устойчивым и традиционным становится понимание купольной архитектуры как образа видимого материального космоса (земли и небесного свода со светилами). Знаково-символическое толкование развивается в основном в традициях христианской эксегезы библейских текстов.

Эти два уровня, или два типа толковательного описания в той или иной форме встречаются во многих византийских описаниях произведений искусства.

Среди многочисленных образцов византийского экфрасиса можно выделить целый ряд описаний, в которых на первый план выступает психологический аспект воздействия произведений искусства на человека, что выражается в перенесении акцента с описания самого произведения на описание субъективного впечатления от него[55].

Интересен в этом плане трактат «Описание картины» знаменитого ритора из Газы Прокопия, датированный П. Фридлеидером 495—530 гг[56]. Прокопий дает подробнейшее описание эллинистической картины, изображающей «сон Тесея». Экфрасие в целом близок к филостратовским «описаниям» картин. Однако характеризуя образ главного персонажа картины — Федру, Прокопий сосредоточивает свое внимание на анализе психологического состояния изображенной, что у Филостратов только слегка намечалось.

По изображению внешнего вида Федры, положению её тела, рук, глаз он стремится «прочитать» ее внутреннее состояние. Федра сидит у ложа спящего мужа, но сама не может погрузиться «в успокоительный сон». Любовь к Ипполиту, изображенному на одной из картин залы, в которой спит Тесей, распаляет ее сердце. «Её внешний вид изобличает её в любви. Смотри, глаза её влажны, думы исполнены страстным томлением и тело нуждается в опоре; её душа как бы отсутствует, хотя тело ещё живет... Смотри, как ослабела от страсти её [согнутая в локте] рука и кончики пальцев едва касаются щеки. Они [щека и пальцы] отделены друг от друга, в результате чего нарушается спокойствие [позы], тело наклоняется, а плечи поднимаются вверх; рука спешит на помощь другой руке и нога поддерживает ослабевшую ногу...» (17).

Начиная описание психологического состояния Федры, Прокопий применяет интересный риторический прием. Он вдруг обращается к самой Федре: «Но что страдаешь ты, о женщина? Бесполезно, терзаешься ты, ибо любовь твоя несчастна» (16). Прокопий укоряет ее за любовь к Ипполиту и призывает взглянуть на спящего мужа. Потом, как бы опомнившись, вопрошает себя: «Однако, что это случилось со мной? Меня ввело в заблуждение искусство живописца. Мне показалось, будто всё это живое, и глаза забыли, что перед ними живопись. Итак, мы говорим о Федре, а не с ней» (17). Тот же прием встречается и у Филострата в описании картины «Охотники», откуда по мнению Фридлендера, Прокопий и заимствовал его[57]. Филострат также обращается к изображенным охотникам, загипнотизированный иллюзионистической точностью и правдоподобием изображенного, и затем восклицает: «Какое волнение я почувствовал! Картина заставила меня потерять ясность представления: мне показалось, что они не нарисованы, а существуют в действительности, что они движутся и влюбляются — и вот я насмехаюсь над ними, как будто бы они слышат меня, и жду, что они мне ответят»[58].

В чем смысл этого приема? Конечно же, у Фи-лострата он, прежде всего, должен подчеркнуть восхищение автора удивительной подражательной способностью искусства — «ибо подражание служит его началом»[59]. Но не только это, хотя иллюзионизм изобразительного искусства вызывал восхищение многих писателей позднего эллинизма. Однако и Филострат, особенно же Прокопий из Газы видели в этом приеме возможность зафиксировать свое активное восприятие живописи, выразить впечатление, произведенное на них искусством. Простое описание уже не удовлетворяло авторов экфрасисов позднего эллинизма. Традиции библейской и раннехристианской эстетики чувствуются и у языческих авторов этого периода, особенно у Прокопия Газского. Описывая изображение Федры, он не может, как мы видели, оставаться холодным протоколистом, но стремится путём непосредственного обращения к персонажу выразить свое отношение к нему. При этом он использует приём, косвенно выявляющий один из важных элементов эстетического восприятия и обозначаемый современной психологией искусства как вчувствование.

Приведенные отрывки убеждают нас в том, что авторы экфрасисов позднего эллинизма и ранней Византии не только знали об этом феномене, но и умели сознательно пользоваться его результатом при анализе произведений искусства. Знали о нём в Византии и в последующие периоды, хотя, как правило, не прибегали к нему в столь открытой форме, ибо сакральная функция христианского образа превращала эстетическую иллюзию эллинистического экфрасиса в мистическую «реальность» иконы. Вчувствование из эстетического феномена превращалось в мистическое «общение» с прототипом посредством иконы.

Обращение византийцев к фиксации и описанию своих впечатлений и ассоциаций по поводу того или иного произведения искусства часто было следствием осознания невозможности объективного и адекватного Описания художественного феномена. Так, историк VI в. Прокопий Кесарийский в своем трактате «О постройках императора Юстиниана»[60], восхищаясь красотой, великолепием и грандиозностью главного храма Византии св. Софии, пытается выяснить, чем же достигается в нём эстетический эффект. В частности, Прокопий связывает его с соразмерностью и гармоничностью всех размеров и объемов храма (I 1, 28—29; 1, 47), с «симметрией» и подобием отдельных элементов внутри целого: расположенные по обеим сторонам храма галереи для мужчин и женщин ничем «не отличаются друг от друга, и нет между ними разницы, и их подобие служит для храма красотой и украшает его их тождество» (I 1, 57). Отдельные элементы сооружения усиливают красоту целого. «Огромный сфероидальный купол, покоящийся на этом круглом здании,! делает его исключительно прекрасным» (I 1,45).

Однако, всё это не объясняет ещё сущности художественного эффекта шедевра византийской архитектуры и «перед всем от изумления сдвигая брови, зрители всё-таки не могут постичь искусства и всегда уходят оттуда- подавленные непостижимостью того, что они видят» (I 1, 49). Прокопий приходит к выводу, что сущность искусства не поддается языковому описанию и постоянно подчеркивает это. «Мне кажется,— пишет он,— что обо всех них (принципах построения храма — В. Б.) узнать — дело недоступное, а передать словами — невозможное» (I 1, 50); «никаким языком, как бы он ни был многословен и красноречив, нельзя будет всего этого описать» (I 1, 43).

Это и заставляет Прокопия обратиться к фиксации своих впечатлений. Описывая завершение храма («круглое вогнутое сооружение»), он говорит: «Оно, на мой взгляд, как бы витает надо всей землей, и все это сооружение постепенно поднимается кверху, сознательно задержавшись настолько, чтобы те места, где, кажется, оно отделено от здания, были проводниками большого количества лучей света» (I 1, 42).

Описание своих впечатлений значительно ближе подводит Прокопия к выявлению собственно художественных эффектов архитектуры, которые часто базируются на преодолении материала формой (что отмечал ещё Каллистрат относительно скульптуры). Описывая систему перекрытий здания, Прокопий тонко подмечает эффект художественного преодоления формой утилитарных конструктивных принципов: «Крыша этого сооружения разрешается как четвертая часть шара; возвышаясь над ней, на прилегающих частях здания поднимается другое, более мощное сооружение, в виде полумесяца, удивительное по красоте, но, в общем, вызывающее страх вследствие кажущейся опасности такого соединения. Ведь кажется, что оно держится не на твердом основании, но возносится в небо не без опасности для тех, кто находится в храме. Между тем, всё это устроено здесь с исключительной устойчивостью и .безопасностью» (I 1, 33—34).

Интересной особенностью восприятия интерьера византийского храма, зафиксированной во многих экфрасисах и отмеченной ещё О. Вульфом[61], является изумление и внутреннее смятение человека, вступившего в храм, ведущие к постоянному блужданию взгляда по интерьеру. Прокопий Кесарийский и патриарх Фотий (IX в.), обратившие внимание на этот факт, отмечают противоречивость внутреннего состояния зрителя и структурной организации архитектурного образа. Прокопий, описывая св. Софию, подчеркивает «замечательную единую гармонию всего творения» (I 1, 47). И именно эта гармония, то есть нечто, находящееся в соразмерном равновесии, по мнению Прокопия, «не позволяет любующимся этим произведением долго задерживать свой взор на чем-либо одном, но каждая деталь влечет к себе взор и очень легко заставляет переходить от одного к другому. При рассматривании всегда приходится быстро переводить свой взор с одного предмета на другой, так как рассматривающий никак не может остановиться· и решить, чем из всей этой красоты он более всего восхищается» (I 1, 47—48), то есть гармония и красота в архитектуре возбуждают, по мнению Прокопия, активный остродинамический процесс восприятия архитектурных форм зрителем.

Таким образом, обращение византийцев к описанию впечатлений от восприятия произведений искусства позволило им сделать целый ряд интересных наблюдений, имеющих важное значение для понимания искусства.

Обратившись к ранневизантийским описаниям религиозной живописи, мы также встретимся с достаточно многообразными видами описаний, тяготеющими однако в значительно большей мере, чем архитектурный экфрасис, к античной греко-римской традиции.

В одном из писем Кирилла Александрийского (IV—V вв.)[62] мы находим описание воображаемой картины на сюжет «Жертвоприношение Авраама». Кирилл убежден, что живопись должна полностью следовать тексту, т. е. должны быть изображены все основные эпизоды этой истории: 1) Авраам едет на осле в сопровождении слуг и сына; 2) слуги и осел остались внизу, Исаак с вязанкой дров и Авраам с факелом и ножом в руках поднимаются в гору; 3) Исаак привязан к вязанке дров и Авраам замахнулся над ним ножом. Кирилл оставляет художнику только право по своему усмотрению решить композицию картины. Он может изобразить несколько сцен в хронологической последовательности или совместить все эпизоды в одном изображении. В последнем случае, отмечает Кирилл, не следует думать, во-первых, что на картине изображены разные действующие лица (здесь несколько раз представлен один и тот же Авраам) и, вовторых, что Авраам совершает все действия одновременно (что невозможно). К специфике живописи относит Кирилл совмещение разновременных эпизодов в одном изображении. Известно, что византийская иконопись активно пользовалась этим приемом.

Описание серии картин (IV или V вв.), изображающих мучения св. Евфимии на стенах ее мартирия, приводит Астерий Амасийский[63]. На первой картине изображен сидящий на троне судья, рядом с ним стража и писцы. Два солдата подводят к судье девушку. Далее с натуралистическими подробностями представлен эпизод пытки Евфимии палачами, вырывающими ее «жемчужные зубы». На третьей картине молящаяся дева изображена в темнице и на четвертой — смерть Евфимии на костре. В целом экфрасис выдержан в эллинистическом духе, да и описанные картины были, видимо, исполнены в традициях поздне-античной живописи. Чем же вызвано восхищение Астерия, которое он намеренно подчеркивает? Прежде всего, «жизнеподобием» изображаемого. Для него, как и для автора античных описаний живописи, главным достоинством изображения является иллюзия действительности. А на картинах, описанных Астерием, все персонажи выглядят «как живые». Добивается этого эффекта художник, как это следует из описания, в основном двумя способами. Во-первых, путем выражения живописными средствами внутреннего состояния изображенного персонажа и, во-вторых, с помощью натуралистически-иллюзионистской техники изображения. И то, и другое высоко оценивается Астерием.

Вот судья с «непримиримой враждебностью» смотрит на деву; «искусство,— отмечает Астерий,— когда оно того пожелает, может выразить подобие гнева посредством неодушевленной материи»[64]. Дева одета в серую тунику и гиматий, чем художник хотел показать, что она философ и, одновременно, изобразил ее миловидной. Астерия восхищает умение художника в одном образе путем «смешения красок» выразить «противоположные по природе» свойства характера: скромность («она склонила свою голову, как бы стесняясь того, что на нее смотрят мужчины») и мужество («бесстрашно стоит и не боится испытания»).

Описав сцену пытки Евфимии, Астерий подчеркивает, что именно натурализм, говоря современным языком, изображения, вызывает сильную эмоциональную реакцию зрителя. Для убедительности он вспоминает впечатление, произведенное на него изображением: «Они (палачи — В. Б.) уже начали мучить девушку. Один из них, взяв ее голову и наклонив несколько назад, привел ее лицо в такое положение, чтобы другому было удобно бить по нему. Этот последний приблизился к деве и выбивал ее жемчужные зубы. Около палачей изображены и орудия пыток — молот и бурав. Вспоминая это, я невольно проливаю слезы, и чувство сильной печали прерывает мое повествование. Живописец так хорошо изобразил капли крови, что можно подумать, будто они в самом деле капают изо рта девушки, и невозможно без слёз смотреть на них»[65].

Здесь перед нами образец типично эллинистического психологического (когда описывается впечатление зрителя) экфрасиса. Отраженное в нем понимание живописи как натуралистически-иллюзионистического изображения действительности сохранялось в определенных кругах византийского общества на протяжении всего Средневековья, хотя византийская живопись к этому времени уже начала уходить от импрессионизма и натурализма эллинистического искусства по пути создания условно-символических образов.

Обратимся еще к одному ранневизантийскому описанию. Его автор ритор Хорикий из Газы (VI в.) подробно описывает церковь св. Сергия (нач. VI в.) в своем родном городе[66]. Здесь мы, пожалуй впервые в христианской литературе, встречаемся с описанием развернутого цикла росписей, посвященного жизни Иисуса. Роспись расположена на сводах храма и состоит из ряда (не менее 23) картин, иллюстрирующих евангельскую историю жизни Иисуса от «Благовещения» до «Вознесения». Первые сцены («Благовещение», «Рождество», «Брак в Кане») описаны более подробно, остальные кратко или просто названы. Обратим внимание на характер описания Хорикия. Изображение «Благовещения»: «Крылатое существо только что сошло с небес [по фантазии] художника и пришло к той, которая будет матерью без мужа: она еще не мать, когда ангел находит ее скромно прядущей и приветствует ее благой вестью... Испуганная неожиданным визитом, она почти отворачивается в смущении и едва не роняет пурпур из рук — суставы ее пальцев ослабли от страха. Ее женский пол и невинность ее лет — она была девушкой брачного возраста — тревожат ее и делают подозрительной к приветствию» (48—49). Здесь Хорикий описывает не столько само изображение, сколько свое восприятие его, т. е. образ, возникший в его психике в результате рассматривания изображения и соотнесения его с имеющейся у него информацией об изображенном событии.

В этом же духе выдержаны и описания других сцен. Газский ритор предстает здесь чутким ценителем живописи, продолжающим наиболее изысканные традиции позднеантичного эстетизма. В изображениях на христианскую тематику его интересуют не только их содержание, но и исполнение. Он пристально вглядывается в многофигурные композиции, с удовольствием рассматривая даже незначительные элементы изображения (выполненного, по всей вероятности, все еще в импрессионистически-натуралистических традициях эллинизма). В лице Марии в сцене «Рождества Христова» он отмечает, например, отсутствие бледности, обычно «присущее женщинам в первое время после родов», и осмысливает это как знак сверхчеловечности ее материнства (52). В сцене «Благовестил пастухам» он подробно описывает позы пастухов, услышавших звон с неба и увидевших ангела, и не забывает даже о животных. «Овцы,— пишет он,— из-за их врожденной глупости, даже не повернулись в сторону видения: одни наклонились к траве, другие пьют из вышеупомянутого источника. Собака, однако, будучи животным враждебным к посторонним, кажется, внимательно смотрит на сверхъестественное явление. Таковы детали, которые изобразил художник» (54),— заключает Хорикий и вдруг, спохватившись, что забыл еще что-то, добавляет: «Между тем, пастухи, ведомые звездой, смутно отразились в источнике, чьи воды всколыхнули овцы» (55). Одного этого добавления было бы достаточно, чтобы составить представление и о характере описываемой живописи, и об эстетическом вкусе автора описания.

Итак, в первый период активного становления византийской культуры развитое художественно-эстетическое сознание византийцев нашло многообразное выражение в эстетической мысли своего времени. В патристике была глубоко и всесторонне разработана теория символизма и общая теория образа; переосмыслены в свете нового христианского миропонимания традиционные представления о прекрасном. При однозначном принятии божественной и духовно-нравственной красоты, утвердилось антиномическое позитивно-негативное отношение к видимой красоте. В среде монашества возникло и сформировалось новое направление в эстетике — интериорное, или эстетика аскетизма,— имеющее своей главной целью духовно-телесное преображение, а также — созерцание Бога, результатом которого должно стать неописуемое духовное наслаждение. На стыке патристического и антикизирующего (пока достаточно пассивного) направлений ранневизантийской эстетики активно развивается искусствоведческая эстетика — многоуровневое описание и всестороннее осмысление искусства, опиравшееся в основном на художественную практику того времени. Эстетическая мысль ранней Византии сразу же достигает высокого уровня развития, который в последующем уже, пожалуй, не будет превзойден, , а её развитие будет продолжаться на путях углубления тех или иных направлений, отдельных теорий, концепций, идей.

Примечания

[1] Подробнее см.: Бычков В. В. Византийская эстетика, с. 35— 47; он же. На путях «незнаемого знания» // Историко-философский ежегодник '90. М., 1990. С. 195—205.

[2] Макарий Египетский цитируется по изданию: PG, t. 34.

[3] Немесий — цитируется по изданию: PG, т. 40.

[4] Подробнее см.: Бычков В. В. Византийская эстетика, с. 14—64.

[5] Афанасий цитируется по изданию: PG, t. 25—28.

[6] Нил цитируется по изданию: PG, t. 79.

[7] См.: Bardenhewer О. Geschichte der altkirchlichen Literatur. Bd III. Freiburg im Br., 1912, S. 209.

[8] «Ареопагитики» цитируются по: PG, t. 3.

[9] Цит по Сюзюмов М. Я. О трактате Юлиана Аскалонита // Античная древность и средние века. М., 1960, с. 33

[10] Цит. по Сюзюмов МЯО трактате Юлиана Аскалонита, с. 34.

[11] Феодорит цитируется по изданию PG, t 80.

[12] См.: Bultmann R. Zur Geschichte der Lichtsymbohk im Altertum // Philologus, Bd 97, Heft 1/2. 1948, S. 1—36; Beierwaltes W. Lux intelligibilis. Untersuchung zur Lichtmethaphysik der Gnechen. Miinchen. 1957; Лосев А. Ф. История античной эстетики. М., 1969, т. II. Софисты. Сократ. Платон, с. 417—418; М., 1974; т. III. Высокая классика, с. 241—429.

[13] Ср.; Perpeet W. Asthetik im Mittelalter. Freiburg. Munchen. 1977, S. 65—82.

[14] См. Mathew G. Byzantine Aesthetics, p. 5

[15] Подробнее см.: Бычков В. В. Византийская эстетика, с. 102— 107.

[16] Как подчеркивает Г. Кампенгаузен, у греческих иконопочитателей «живописец» (ζωγραφος) стоит рядом с «словописцем» (λογογραφος) и они дополняют друг друга. (Campenhausen ?. F. Gottesbild lm Abendland. Berlin. 1959, S 89; ср. также Kollwitz J Zur Fruhgeschichte der Bilderverehrung // Das Gottesbild, S. 58 По мнению некоторых современных исследователей, в греческой церкви IV в «Логос — теология» активно вытесняется «теологией образа» (εικων—Theologie) )См Schmaus M Gnllmeier A Scheffczyk L Handbuch der Dogmatik Bd I Fasz 2a Freiburg Basel Wien 1974, S 107)

[17] Э. Китцингер, особо выделяя «анагогический» аспект теории образа Псевдо-Дионисия, подчеркивает, что хотя она создавалась не для сферы искусства, ее применимость к этой области очевидна. Не случайно она была затем активно использована теоретиками иконопочитания. См.· Kitzinger E. The Cult of Images m the Age before Iconoklasm // DOP, 1954, t. 8, ? 137—138.

[18] Aesthetica interior имеет свой объект не во вне, но в глубинах духовного мира самого субъекта.

[19] Подробнее см.: Viller M. Rahner К. Aszese und Mystik m der Vaterzeit. Freiburg. 1939; Lossky V Essai sur la theologie mystique de L'eghse de L'Onent. Pans. 1944; Beck H.— G. Kirche und theologische Literatur lm byzantinischen Reich. Munchen. 1959.

[20] О ней подробнее см.: Бычков В. В. Эстетика поздней античности. II—III века. М., 1981. С. 166—201.

[21] Сочинения Нила цитируются по изданию: PG, t. 79.

[22] Византийские легенды. Л., 1972, с. 57.

[23] Там же, с. 24

[24] Иоанн Лествичник цитируется по изданию: PG, t. 88.

[25] Цитируется по PG, t. 26 с указанием далее в скобках параграфа.

[26] Византийские легенды, с. 26.

[27] См.: там же, с. 264.

[28] См.: Бычков В. В. Эстетика поздней античности, с. 208—210.

[29] Творения иже во святых отца нашего аввы Исаака Сириянина. Сергиев Посад. 1900, с. 62.

[30] Там же, с. 60.

[31] Творения ... Исаака Сириянина, с. 64.

[32] Творения... Исаака Сириянина, с. 104—105.

[33] Там же, с. 60.

[34] Там же, с. 67.

[35] Творения... Исаака Сириянина, с. 98.

[36] Там же, с. 138.

[37] Византийские легенды, с. 66.

[38] Там же, с. 74.

[39] Там же, с. 74.

[40] Там же.

[41] Византийские легенды, с. 71

[42] Там же, с. 75.

[43] Там же, с. 83.

[44] См.: Татаркевич В. Античная эстетика. М., 1977, с. 293—294.

[45] См.: Голенищев-Кутузов И. Н. Средневековая латинская литература Италии. М., 1972, с. 58; Meier G. Die sieben freien Kunste im Mittelalter. Einsiedeln. 1886.

[46] См.: Assunto R. Die Theorie des Schonen im Mittelalter. Koln. 1987, S. 21—23.

[47] См.: Abert H. Die Lehre vom Ethos in der griechischen Musik. Leipzig. 1899.

[48] Цит. по изд.: Идеи эстетического воспитания, т. I, M., 1973, с. 266.

[49] Цит. по изд. Идеи эстетического воспитания, с. 266.

[50] Цит. по изд.: Идеи эстетического воспитания, с. 267—268.

[51] Подробнее см. Бычков В. В. Эстетика поздней античности, с. 27—28.

[52] Евсевий Памфил цитируется по: RG, t. 20.

[53] Издание текста см.: Le Museon, Т. 38, Paris. 1925, p. 117—136.

[54] См.: Мф 25, 1 — 12.

[55] См. посвященную этой проблеме статью: Wulff О. Das Raum-erlebnis des Naosim Spiegel der Ekphrasis // BZ, Bd 30, S. 531—539.

[56] См.: Spatantiker Gemadezyklus in Gaza. Des Prokopios von Gaza Ecphrasis eiconos. Herausgeg. und erklart Paul Friedlander. Citta del Vaticano. 1939, S. 95. Далее цит. по этому изданию, с указанием параграфа в тексте.

[57] Spatantiker Gemaldezyklus in .Gaza, S. 50.

[58] Филострат [Старший и Младший]. Картины. Каллистрат. Статуи. М., 1936, с. 106.

[59] Филострат [Старший и Младший]. Картины. Каллистрат. Статуи. М., 1936, с. 21.

[60] Русский перевод С. П. Кондратьева см.: ВДИ, № 4, 1939; цитируется по этому изданию.

[61] См.: Wulff О. Das Raumerlebnis des Naos im Spiegel der Ekphrasis, S. 535, 537—539.

[62] Ep. XVI — PG, 77, 220.

[63] См.. Mango с. The Art of the Byzantine Empire 312—1453. New Jersey, 1972, p. 37—39.

[64] Ibid., p. 38.

[65] Ibid., p. 39.

[66] Ibid., p. 60-68.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ Глава 2. Становление византийской эстетики. IV-VII века.


В. В. Бычков. В борьбе за иконопочитание. VIII — перв. пол. IX века. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ Глава 3. В борьбе за иконопочитание. VIII — перв. пол. IX века.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

Эстетика противников икон

История византийской культуры богата парадоксами. Многие из них связаны и со сферой эстетики. Более чем столетний период иконоборчества (726— 843 гг.) привел к относительному упадку ряда составляющих византийской культуры. В частности, практически приостановилось развитие изобразительного искусства. Но именно этому периоду обязана византийская (а шире — и вся восточнохристианская) культура интересной эстетической, специфически византийской теорией, интенсивно разрабатывавшейся в течение всего столетия. Лучшие умы того времени были вовлечены в полемику вокруг проблем изобразительного искусства, его места в культуре, его функций в системе византийского мировосприятия. В этот период в Византии сформировалась глубокая, всеобъемлющая теория образа, изображения, иконы, которая, будучи важнейшим звеном в византийской философско-богословской системе, явилась прочным теоретическим фундаментом всего византийского, а вслед за ним и старославянского, и древнегрузинского, а отчасти даже и западноевропейского средневекового искусства.

Византийская теория образа (также и символа, и знака), как мы убедились уже, рассматривая эстетику ранних периодов, объединяла собой основные сферы духовной культуры византийцев — онтологию, гносеологию, религию, искусство, литературу, этику. И объединение это осуществлялось, что характерно именно для византийской культуры, на основе эстетической значимости образа. Выполняя самые разнообразные функции в духовной культуре, образ, в конечном счете, был обращен к сокровенным основаниям человеческого духа, к его вселенскому первоисточнику. Самим этим обращением и проникновением в глубинный, не выходящий на поверхность мир человека, образ возбуждал духовное наслаждение, свидетельствовавшее о со-звучии, со-гласии, со-единении на сущностном уровне субъекта восприятия с объектом, выраженным в образд, в конечном счете — человека с Богом. Этот эстетический эффект образа хорошо ощущали византийцы и умело использовали в своей культуре. Именно поэтому теория образа принадлежит в первую очередь и в целом византийской эстетике, хотя отдельные ее аспекты вполне правомерно рассматриваются и историками философии, и богословами, и искусствоведами.

Проблема образа была осознана в качестве важнейшей проблемы духовной культуры, как мы уже видели, многими раннехристианскими и первыми византийскими мыслителями, однако в центре внимания всей христианской ойкумены она оказалась лишь в период официального запрета религиозных антропоморфных изображений. Сторонники (а их было немало в Византии того смутного времени) этих изображений вынуждены были для их защиты вспомнить, разыскать и подытожить всё, что было сказано их предшественниками положительного по поводу образов и изображений и на основе этой традиции представить убедительные аргументы в защиту религиозных изображений.

Под вывеской борьбы «за» или «против» икон скрывался сложный клубок противоречий социально-экономического, политического, религиозного, философского и лишь, пожалуй, в последнюю очередь, эстетического характера[1]. Нас в данной работе будут интересовать прежде всего философско-богословско-эстетические аспекты полемики, а точнее — та теория образа, которая сложилась в процессе более чем столетней борьбы вокруг культовых изображений, в ее историческом развитии.

Противники икон[2] опирались в основном на библейские идеи о том, что Бог есть дух и его никто не видел (Ин 4, 24; 1, 18; 5, 37), и на указание: «Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в водах ниже земли» (Втор. 5, 8). Иконоборцы отвергали прежде всего антропоморфные изображения Христа. Истоки почитания изображений они возводили к античному изобретению пластических искусств и к языческому идолопоклонству (Mansi XIII 273С). Объект «сердечной веры» живописец изображает, по их мнению, ради «своего жалкого удовольствия» (248Е), т. е. гедонистическая сторона образа оценивалась иконоборцами негативно, тогда как в древности именно она активно стимулировала идолопоклонство. Впрочем, иконоборцы не отрицали полностью эстетической сферы; их неприязнь была направлена только на изоморфные религиозные изображения, к которым они подходили не с эстетической, а с догматической меркой. Для «украшения» храмов и «для услаждения очей» они допускали только светское искусство: растительный орнамент, изображения животных, птиц, сцен охоты, скачек, рыбной ловли, театральных представлений[3]. Самым же главным украшением для церкви противники изображений считали «изливающие свет догматы», представляющие церковь «как бы одетой в разнообразные золотые одежды» (217А). Иконопочитатели же, по их мнению, принижали и искажали грубыми материальными изображениями именно это «духовное украшение», отвлекали ум человеческий от высокого духовного служения и ориентировали его на почитание «вещественной твари» (229DE). На утверждение иконопочитателей, что они изображают Христа в его человеческом облике, иконоборцы отвечали словами Евсевия Памфила из его письма к Констанции[4] (PG, 20, 1545): «Итак, кто же в состоянии изобразить мертвыми и бездушными красками и тенями сверкающий сияющими лучами блеск славы и достоинства Его,— изобразить Его таким, каков Он есть?» (Mansi XIII 313 ВС). По словам В. Н. Лазарева, - «в основе деятельности иконоборцев лежали самые благородные намерения. Они хотели очистить культ от грубого фетишизма, хотели сохранить за божеством его возвышенную духовность. Изображение божества казалось им профанацией лучших религиозных чувств»[5]

Более того, иконоборцы полагали, что живописное искусство богохульствует против главного христианского догмата о воплощении Логоса (24ОС), ведет к нарушению «парадоксии» христологического догмата. Формально они отстаивали позиции характерного для византийского христианства антиномического мышления, хотя фактически в своей аргументации утверждали незыблемость принципов формальной логики, отчего и доводы их звучали часто убедительнее парадоксальных аргументов защитников изображений. Сторонники живописи уличались сразу в двух противоположных ересях: в несторианстве — за то, что они, изображая только человека Христа, будто бы разделяли в нем две природы, и в монофизитстве — за то, что «описывая неописуемое», живописец «сливает неслитное соединение» (ibid., 241E; 244D; 252А). Логика этого парадоксального обвинения сама антиномична, ибо основана на стремлении уличить противника в отрицании как тезиса, так и антитезиса исходной догматической антиномии. В результате возникает как бы обратная антиномия, подтверждающая как раз то, что с ее помощью пытаются опровергнуть: иконопочитатели, одновременно сливая и разделяя в изображении две природы, стоят на позиции «неслитного соединения». Таким образом, с философско-богословской точки зрения иконоборцы, сами того не подозревая, доказывали ортодоксальность позиции своих противников, и даже более убедительно, чем сами иконопочитатели. Видимо, слишком высокий интеллектуализм и спиритуализм приверженцев иконоборчества обусловил непонимание ими простой, но аналогичной, покоящейся на чуде и парадоксе сущности христианства.

Более ярко разногласие между спорящими сторонами проявилось в толковании соотношения образа и прообраза. Так, влиятельный приверженец иконоборчества император Константин V[6] полагал, что образ должен быть «единосущен изображаемому» (RG, 100, 225А), т. е. практически тождествен ему во всем. Иконоборческий собор провозгласил единственным образом Христа евхаристический хлеб и вино (Mansi XIII 264С)[7], призвал изображать добродетели не на картинах, а «в самих себе как некие одушевленные образы» (345CD). Это специфическое понимание L образа, опиравшееся, видимо, на древнееврейское отождествление имени и сущности объекта, равно далеко и от миметической, и от символической теорий образа. Вполне понятно к. резко отрицательное отношение к нему теоретиков иконопочитания.

Переходя к анализу концепций сторонников изображений, следует подчеркнуть, что они не были едиными и лишенными противоречий. Далеко не во всех пунктах они были убедительными. Несмотря на то, что спорящие стороны почти физически противостояли, обвиняя друг друга во всех смертных грехах, по главной проблеме диалога у них, как правило, не получалось. Спорящие как бы не слышали друг друга, одержимые одной идеей: опровергнуть противников во что бы то ни стало. Даже приводя для проформы доводы своих оппонентов, спорящие стороны не вдумываются в них, не понимают их, и контраргумент, как правило, является не прямым ответом на только что прозвучавший аргумент, а лишь одним из доводов защищаемой концепции. Порой один и тот же словесный стереотип дискутирующие перекидывают друг другу, как мяч, например, обвинение в том, что противник «сливает два естества» (ср.: 337D, 340С). Полемика ведется как бы на разных языках и под различными углами зрения к предмету. Иконоборцы стремятся доказать, почему нельзя изображать, а иконопочитатели показывают, для чего нужно изображать.

ОБРАЗ. ИЗОБРАЖЕНИЕ. ИКОНА.
ИОАНН ДАМАСКИН

В первых рядах защитников изображений находился известный византийский богослов, философ и поэт Иоанн Дамаскин (ок. 675 — ум. до 754). Именно им, первым византийским схоластом и систематизатором христианской философии, активно применившим аристотелевский философский аппарат к изложению православного богословия, была написана первая в тот период развернутая апология религиозных изображений, содержавшая подробную теорию образа.

Опираясь на предшествующую традицию, Иоанн дает свое определение образа: «Итак, образ (εικων) есть подобие и парадигма, и изображение чего-нибудь, показывающее то, что на нем изображено. Не во всем же совершенно образ подобен первообразу, т. е. изображаемому, но одно есть образ, а другое — изображенное, и различие их совершенно ясно, хотя и то и другое представляют одно и то же» (De imag. Ill 16)[8] Так, изображение человека подобно его телу, но не имеет душевных сил, а сын, будучи «естественным» образом отца не является его копией, но чем-то отличается от него, ибо он все-таки сын, а не отец. Итак, сущностной характеристикой образа является подобие прототипу по основным его параметрам при обязательном наличии некоторых несовпадений с ним, т. е. образ близок к оригиналу, но не является его копией, его дубликатом.

Для чего нужен образ,— задается далее вопросом Иоанн и отвечает в традициях христианского платонизма: «Всякий образ есть выявление и показание скрытого». Это важное средство познания человеком мира. Познавательные способности человеческой души существенно ограничены его материальной природой. Он не может иметь ясного представления ни о чем невидимом, т. е. отдаленном от него временем или пространством. Поэтому-то «для путеводительства к знанию, для откровения и обнародования скрытого и выдуман образ» (III 17), т. е. главная функция образа — гносеологическая. Вывод этот вполне понятен в контексте всей христианской философии, с первых своих шагов поставившей под сомнение эффективность дискурсивных путей познания[9]. По единому убеждению отцов церкви знание, особенно высшее, открывается человеку не в понятиях, но в образах и символах. Понятийному же мышлению доступна лишь очень ограниченная сфера знания. Именно эту линию и развивает в своей теории Иоанн Дамаскин, имея в виду не в последнюю очередь и образы искусства. Систематизаторский ум византийского философа, положившего себе в качестве методологического образца философию Аристотеля, различает шесть видов образов.

Первый вид — образы естественные, т. е. возникшие «по природе»; таковым, в частности, является сын по отношению к своему отцу. Первым «естественном» образом невидимого Бога является его Сын. Он во всем подобен Отцу кроме «нерожденности и отчества». Дух Святой, по мнению Дамаскина, есть ествественный образ Сына, во всем подобный ему кроме «исхождения» (III 18).

Второй вид образов — это замысел всего универсума в Боге т. е. идеальный прообраз всего мира в его историческом развитии или# как пишет Дамаскин, это «мысль в Боге о том, что Он создает, то есть предвечный его замысел, Остающийся всегда себе равным, ибо Божество неизменно, и безначален его замысел, в котором как-рещено прежде веков, так в предопределенное Им время и исполнится Ибо образы и образцы того, что будет сделано Им, это — мысль о каждом из этих предметов, и они называются у ев Дионисия предопределениями, так как в замысле Его начертано и изображено то, что предопределено Им прежде своего бытия и несомненно исполнится» (III 19)

К третьему виду Иоанн относит образ, созданный Богом «по подражанию», то есть человека, в котором ум, слово и дух подобны ипостасям Троицы и который «по свободе и власти повелевать» подобен Богу (III 20).

Четвертый вид — это образы, которым большое внимание уделил в свое время Псевдо-Дионисий Ареопагит; это тот случай, «когда на картине представлены виды и формы, и очертания невидимого и бестелесного, изображенного телесно ради слабости нашего понимания» (III 21). Люди, со ссылкой на «великого Дионисия» отмечает Иоанн, по природе своей не могут «непосредственно возвыситься до разумных созерцаний» Исключительно для «возвышения» и возведения их к духовным предметам, не имеющим (чувственно воспринимаемых) образов и форм, эти предметы и наделяются образами, т. е. речь идет о символических и аллегорических образах.

«Пятым видом образа считается предизобра-жающий и предначертывающий будущее, как купина, и роса на руке, и жезл и стамна — Деву и Богородицу» (III 22). Иоанн Дамаскин имеет здесь в виду такие образы, которые еще раннехристианские мыслители называли знаками или знамениями[10], т. е. знаковые образы.

«Шестой вид образа — тот, который служит для воспоминания о прошедшем: или о чуде и добродетели — к прославлению, почитанию и обозначению победивших и отличившихся в добродетели; или — о зле — к позору и стыду порочнейших мужей и, наконец, к пользе смотрящих — чтобы мы избегали зла, стремились же к добродетели» (III 23). Эти образы бывают словесными и зрительными («чрез чувственное созерцание»); как предметными, так и специально созданными. К ним Дамаскин относит и все религиозные изображения, то есть этот вид, прежде всего состоит из миметических изображений, против которых выступала партия иконоборцев.

Итак, на основе богатой многовековой традиции (христианской и неоплатонической, прежде всего) Дамаскин приходит к выводу о существовании шести видов образов, которые кратко могут быть представлены в следующем виде: 1) естественные; 2) божественный замысел; 3) человек как образ Бога; 4) символические; 5) знаковые; 6) дидактические (а применительно к изобразительным искусствам — миметические). Именно к последним было привлечено внимание византийцев VIII—IX вв, поэтому им особое внимание уделил в своей апологии и крупнейший богослов и философ того времени.

Из указанных шести видов первые три относятся к христианской онтологии и восходят к Подробно разработанным теориям образной структуры универсума Филона, Климента Александрийского, Дионисия Ареопагита. Три последние вида имеют прямое отношение к теории знания, ибо с их помощью осуществляется познание (постижение) мира и его первопричины. Часть этих образов, отображающих прежде всего духовные сущности и само неописуемое Божество, дана нам «гуманно божественным промыслом» (I 1261 А), остальные же в большом количестве создаются людьми для получения, сохранения и передачи знания о первообразах[11].

Что же может быть познано с помощью образов, или, что собственно может быть изображено? Практически — весь универсум. По мнению Иоанна, прежде всего, всё видимое глазом поддается изображению. «Естественно изображаются тела и фигуры, имеющие телесное очертание и окраску» (III 24). Также могут быть изображены и такие бестелесные духовные существа, как ангелы, демоны, душа. Они изображаются «сообразно своей природе», в традиционно свойственных им формах («как их видели достойные люди») и именно так, «что телесный образ показывает некоторое бестелесное и мысленное созерцание», т. е. возводит ум зрителя к созерцанию духовных сущностей. Одна лишь «божественная природа неописуема» и неизобразима. Между тем к VIII веку в империи существовало множество живописных изображений Христа (икон, росписей, мозаик). Именно вокруг них и разгорелась иконоборческая полемика. Точка зрения Иоанна, как и других иконопочитателей, однозначна: невидимого и неописуемого Бога изобразить невозможно, но воплотившегося Бога, реально принявшего человеческую плоть жившего в «зраке раба» среди людей изображать не только можно, но и необходимо. Именно такие изображения делают христиане.

В ответ на обвинение иконоборцев, что на иконах якобы предпринимается попытка изображать невидимое Божество, Иоанн на протяжении всех трех апологетических «Слов» не устает утверждать, что «невозможно изобразить Бога, бестелесного, невидимого, нематериального, не имеющего фигуры, неописуемого и Необъятного» (II 8)[12] Именно этого Бога запрещает изображать Писание и иконопочитатели никогда не дерзали делать такие изображения, а если и слышали о них, то отвергали их как ложные (II 11). Только, когда этот неописуемый и ничем необъемлемый Бог, «приняв зрак раба, смирился в нем до количества и величины и облекся в телесный образ, приняв плоть человеческую,— только тогда он стал доступен для изображения (I 8). И Иоанн призывает живописцев изображать все основные события из земной жизни Христа, развертывая целую иконографическую программу религиозных изображений: «начертай неизреченное его снисхождение, рождение от Девы, крещение во Иордане, преображение на Фаворе, страдания, доставляющие бесстрастие, смерть, чудеса — символы его божественной природы, совершаемые божественным действием чрез действие плоти; спасительный крест, гроб, воскресение, восшествие на небеса — все пиши — и словом и красками. Не бойся, не страшись» (I 8).

Сохранившиеся до наших дней описания храмовых изображений (см. в частности уже упоминавшийся экфрасис Хорикия Газского церкви св. Сергия)[13] и некоторые из уцелевших икон и росписей показывают, что ко времени Иоанна уже сложилась достаточно устойчивая иконографическая традиция, включавшая все перечисленные им сюжеты. Именно на эту традицию и опирается он в своей защите изображений.

Да, он согласен с иконоборцами в том, что в Св. Писании нигде нет прямых указаний на необходимость создания антропоморфных религиозных изображений. Однако многие законы древние отцы, по мнению Иоанна, передали нам в форме неписанного. церковного Предания и оно имеет силу закона. Это относится и к религиозным изображениям (I 23; 25; II 16). В подтверждение он во всех трех «Словах» приводит подборки свидетельств известных церковных авторитетов прошлого о древних христианских изображениях, об их значимости для церкви, о чудесах творимых ими и т. п. Сложившиеся христианские традиции, церковное Предание приобретают в византийской культуре VIII—IX вв уже силу неоспоримого авторитета, если и не равного, то приближающегося к авторитету Писания. Традиционализм становится с этого времени важнейшей чертой византийской культуры.

Какие же особенности, свойства, функции изображений, по мнению Иоанна, опирающегося на Предание, обосновывают их необходимость в религиозном обиходе?

Прежде всего, изображение выполняет дидактически-информативную функцию и в этом плане оно оказывается адекватным словесному тексту. Вслед за Василием Великим он повторяет, что «изображения заменяют неграмотным книги» (I 1265D, I 17).

Так же как и словесному тексту картине присуща коммеморативная функция. «Образ же есть напоминание» (I 17),— пишет Иоанн. Рассматривая на картине изображение событий священной истории, подвиги ранних христиан, мы вспоминаем славные страницы прошлого и стремимся в своей жизни по мере возможности подражать изображенным персонажам (I 21).

Изображения выполняют и чисто декоративную функцию в храме — они украшают его. При этом, по мнению Дамаскина, «гораздо почтеннее украсить все стены дома Господня фигурами и изображениями святых, чем бессловесных и деревьев» (I 20), то есть он отдает предпочтение антропоморфным изображениям.

Специфическая красота, доступность и наглядность живописных изображений выгодно отличают их от словесных образов, выдвигая их часто на первое место. Дамаскин, вслед за Василием Великим, признает, что красота живописного изображения доставляет зрителю специфическое духовное наслаждение: «У меня нет множества книг. Я не имею досуга для чтения. Вхожу в общую врачебницу душ — церковь, терзаемый заботами, как терниями. Цвет живописи влечет меня к созерцанию и, как луг услаждая зрение, незаметно вливает в душу славу Божию» (I 1268AB). Здесь собственно эстетическая функция живописи, оказывающая сильное воздействие на человека, неразрывно соединяется с религиозной, и изображение наряду с перечисленными общекультурными утилитарно-эстетическйми функциями наделяется специфическими — религиозно-сакральными, игравшими немаловажную роль как в культовой практике византийцев, так и в деле защиты изображений.

У Иоанна упоминается ряд таких функций.

Во-первых, изображение (как и всякий религиозный образ по Дионисию Ареопагиту) не замыкает внимание зрителя в самом себе, но возводит ум его «чрез телесное созерцание к созерцанию духовному» (III 12), то есть выполняет анагогическую функцию.

Во-вторых, изображения Христа не только возводят ум к духовным сущностям, но и сами являются носителями возвышенного (υψηλος), ибо, как полагал Иоанн, «снизойдя» своим воплощением к «смиренному мудрованию» людей, Возвышенный сохранил свою возвышенность (το υψηλον — I 1264C). Печать этой возвышенности, или возвышенного несут на себе и иконы с изображениями Христа. Отсюда, кстати, становятся· понятными и многие специфические особенности художественного языка византийской живописи, ибо с их помощью древние мастера пытались выразить именно возвышенность объекта изображения.

В третьих, Иоанн полагал, что иконы, как и остальные предметы культа, содержат «божественную благодать», которая дается им «ради имени [на них] изображенных» (I 1264B). Благодать (χαρις) эта «всегда соприсутствует» «со святыми иконами не по существу, но по благодати и действию» (I 19), то есть она не присуща изначально материалу, из которого изготовлено изображение, но дается ему Св. Духом и может проявить себя в действии. На вере в эту функцию изображений основаны многочисленные легенды о чудотворных иконах.

Далее, именно благодаря харисматической функции иконы верующие, по мнению Дамаскина, приобщались к изображенным святым и священным событиям, «освящались». «Изображение их (святых — В. Б.) подвигов и страданий,— пишет Иоанн,— ставлю перед глазами, чтобы освящаться (αγιαζομενος) чрез них и возбуждаться к ревностному подражанию» (121).

Наконец, икона является поклонным образом — ей поклоняются. «Поклонение (προσκυνησις) есть знак благоговения, то есть умаления и смирения» (III 27). И поклоняются в иконе не её материи, а образу, запечатленному в ней (II 19) и адресовано это поклонение самому архетипу. «Итак, мы поклоняемся иконам, совершая поклонение не материи, но через них тем, которые на них изображены, ибо честь, воздаваемая образу, переходит к первообразу, как говорит божественный Василий» (III 41).

Итак, у Иоанна Дамаскина мы находим развернутую теорию образа, которая складывается как бы из трех разделов. Первый — общая теория образа в её онтологическом и гносеологическом аспектах; второй — теория изображения, в первую очередь визуального, но также, отчасти, и вербального, и третий — теория иконы — антропоморфного изображения, выполняющего сакрально-культовые функции. Икона, таким образом, является частным случаем изображения, и изображение — частным случаем образа. На икону, соответственно, распространяется практически все то, что сказано у Дамаскина об образе (прежде всего о шестом виде, но также, отчасти, и о четвертом и пятом) и об изображении.

Ни один из пунктов этой теории не является изобретением самого Иоанна. Все их по отдельности можно найти у его предшественников, однако ни у одного из них она не представлена в столь полном и систематизированном виде. Апологетические и схоластические задачи заставили крупнейшего византийского систематизатора свести в некую целостную концепцию все то, что до него было разбросано по бесчисленным трактатам, речам и посланиям отцов церкви.

В дальнейшем теория образа Дамаскина и собранные им высказывания предшествующих мыслителей об изображениях были активно использованы всеми защитниками изображений. Теория Дамаскина дополнилась многими новыми положениями.

VII Вселенский собор

Как известно, VII Вселенский собор, проходивший в Никее в 787 г., практически целиком был посвящен вопросам иконопочитания. В связи с этим общая теория образа здесь практически не затрагивалась. Речь шла о религиозных антропоморфных изображениях, то есть прежде всего об иконах. На Соборе были подтверждены и узаконены основные положения теории иконы, сформулированные Иоанном, а также разработан целый ряд новых идей, основывающихся на церковном Предании и художественной практике.

Из уже приведенных положений Собор подтвердил, что невидимого Бога изобразить невозможно и никто из иконопочитателей не пытается делать такие образы[14], изображается же на иконах лишь воплотившийся Христос[15]; изображения узаконены христианской традицией (XIII 348А), согласно которой они берут начало от созданного самим Иисусом своего «нерукотворного изображения», посланного им эдесскому правителю Авгарю (XII 693); иконы выполняют коммеморативную функцию, т. е. напоминают нам о тех, кого мы почитаем[16],-и анагогическую функцию — «пробуждают и возносят наш ленивый, неискусный и грубый ум в горний мир» (XII 966А)[17]; созерцая иконы, верующий становится «соучастником какого-либо священного акта» (XIII 132Е); иконы являются объектом поклонения, однако «честь, воздаваемая иконе, относится к первообразу и поклоняющийся иконе поклоняется лицу, изображенному на ней» (XIII, 377Е). Все эти положения содержатся и в учении об образе Иоанна Дамаскина. На Соборе они были дополнены целым рядом новых или только слабо намеченных у автора апологетических «Слов» положений.

Участники Собора подтвердили, что с точки зрения информативной живописное изображение адекватно со словесным текстом: «Что повествование выражает письмом, то же самое живопись выражает красками» (XIII 232В). В актах Собора указаны конкретные сюжеты икон и храмовых изображений, распространенных в то время. Это образы апостолов, «целомудренного Иосифа», Суссаны и старцев, Ильи, Иоанна в пустыне, Василия Великого и других «аскетов и иноков, изможденных плотью»; также и «все евангельское повествование изображено у нас в картинах» (XIII 300В). Собор подчеркивает важнейшее дидактическое значение живописи. Если книги доступны очень немногим, а чтение далеко не всегда звучит в храме, то «живописные изображения и вечером, и утром, и в полдень постоянно повествуют и проповедуют нам об истинных событиях» (XIII 361 А). Отцы Собора проводят полное равенство между словесными текстами и соответствующими живописными изображениями, называя и то, и другое «чувственными символами»[18]. Если вспомнить, что под словесными текстами имеются в виду прежде всего тексты Священного Писания, считавшиеся богооткровенными, то можно представить себе насколько возросла значимость изобразительного искусства (прежде всего живописи) в византийской культуре по сравнению с античной, считавшей изображение, по словам Платона, «тенью тени». Собор констатировал в своем Заключении: «Познаваемое тем и другим способом не имеет между собою никакого противоречия, взаимно объясняется и заслуживает одинаковой части» (XIII 482Е). Более того, живописная картина, по мнению иконопочитателей, дополняет и разъясняет евангельский текст. В актах Собора она так и называется «живописное толкование» (XIII 277В). «Изображение во всем следует за евангельским повествованием и разъясняет (εξηγησει) его. И то, и другое прекрасно и достойно почитания. Ибо они взаимно дополняют и несомненно объясняют друг друга.

Столь высоко оценив роль культовых образов, участники Собора утверждали, что их «изобретение» дело отцов церкви, а не живописцев. Последним «принадлежит только техническая сторона дела, а самое учреждение зависело от святых отцов» (XIII 232С). Вся сфера религиозного искусства (а светское, как известно, не поощрялось церковью), таким образом, полностью относилась к церковной компетенции со всеми вытекающими отсюда последствиями.

Одним из главных критериев признания искусства выступала его нравственно-религиозная направленность. «Если оно для благочестия, то оно должно быть принято, если же для чего-нибудь позорного, то оно ненавистно и должно быть отвергнуто»,— записано в актах Собора (XIII 241D).

Защищая антропоморфные изображения, прежде всего Христа, имеющего в себе наряду с человеческой божественную (неизобразимую) природу, иконопочитатели отстаивают в первую очередь чисто миметические изображения, то есть имеющие лишь внешнее сходство с прототипом, а общность только «по имени», но «не по сущности» (XIII 252D). Отвергая обвинение в отождествлении иконы с Богом, т. е. в идолопоклонстве (что имело место в народной религиозности), иконопочитатели особо подчеркивали различие иконы и первообраза. Одно дело, полагали отцы Собора, икона и совсем иное — первообраз, «и свойств первообраза никогда никто из благоразумных людей не будет искать на иконе. Истинный ум не признает на иконе ничего более, кроме сходства ее по наименованию, а не по самой сущности, с тем, кто на ней изображен» (XIII 257D). Это однако не означает, что икона лишена святости. Во-первых, святость иконе придает уже само именование ее именем святого (на чем, как мы видели, делал акцент Иоанн Дамаскин) и, тем более, именем Христа. Во-вторых, Собор утверждает, что на иконе, передающей внешний вид Иисуса, изображается не Его человеческая природа как таковая, которую и изобразить-то невозможно, а Его Личность в единстве двух природ (божественной и человеческой). Возражая иконоборцам, Собор утверждает, что в иконах Христа церковь не отделяет «его плоти от соединившегося с нею божества; напротив, она верует, что плоть обоготворена и исповедует ее единою с божеством» (XIII 344А), то есть само видимое и изображаемое тело Христа защитники икон почитали обоготворенным. Им пришлось приложить большие усилия для доказательства в те времена отнюдь не очевидного утверждения, что живописный образ, не имея онтологически ничего общего с сущностью прообраза, но передавая лишь его внешний вид, самой передачей этого внешнего облика выражает его духовную сущность. В этом, констатировал Собор, иконописец подобен портретисту, который, «живописно изображая человека, не делает его чрез это бездушным, а напротив, человек этот остается одухотворенным, и картина называется его портретом из-за ее сходства» (XIII 344В). Именно благодаря «подобию» (μιμησις) иконы первообразу она и получает его имя, а поэтому «находится в общении с ним, достойна почитания и свята» (там же). Вследствие этого, утверждают отцы Собора, мы любим иконы, целуем их (как объект любви) и поклоняемся им (XIII 404Е). Сам факт создания изображения является знаком выражения любви к изображенному. И любовь, и целование, и поклонение, по глубокому убеждению иконопочитателей, через посредство иконы переходят к первообразу, т. е. осуществляется акт общения, хотя и не непосредственного, с изображенным персонажем. В этом — одна из главных функций иконы как поклонного образа.

В качестве важных аргументов в защиту икон на Соборе были выдвинуты ещё две важные функции религиозных изображений — психологическая и догматическая.

На заседаниях Собора были зачитаны свидетельства многих отцов и учителей церкви, в которых сообщалось, что изображения мучеников и их страданий, жертвоприношения Авраама, страстей и распятия Христа вызывали у зрителей «сердечное сокрушение»· и слезы сострадания и умиления[19]. А без слез и «сердечного сокрушения», по глубокому убеждению отцов церкви, немыслима жизнь настоящего христианина.

На Соборе было особо подчеркнуто, что словесное описание (например, «Жертвоприношения Авраама») не дает столь сильного эмоционального эффекта, как живописное изображение (XIII 9DE). Отдавая приоритет живописи перед словом в вопросе эмоционально-психологического воздействия, отцы Собора имели в виду иллюзорно-натуралистические религиозные изображения, выполненные в манере эллинистической живописи. К сожалению, подобные изображения, видимо, почти полностью были уничтожены в период иконоборчества. До наших дней сохранились лишь их отдельные фрагменты, однако византийские описания некоторых из этих произведений дают нам возможность составить о них более или менее ясное представление. В частности, на Соборе было зачитано уже упоминавшееся выше описание Астерия Амасийского серии картин с изображением мучений девы Евфимии (XIII 16D—17D). Из этого экфрасиса можно понять, что именно натуралистический характер изображения способствовал возбуждению сильной эмоциональной реакции византийского зрителя. Один из участников Собора заметил после того как было зачитано описание Астерия: «Хороший живописец при помощи искусства всегда представляет факты так, как и написавший икону мученицы Евфимии» (XIII 20А). Другой участник добавил: «Эта икона выше слова» (XIII 20С). Именно такой тип изображений представлялся отцам Собора наиболее подходящим для культовой живописи. Интересно заметить, что византийская художественная практика послеиконоборчеекого периода не пошла по этому пути. Как известно, византийские мастера выработали особый изобразительный язык, далекий от иллюзорно-натуралистических приемов передачи действительности. Ближе к пути, предписанному отцами VII Вселенского собора, развивалось западноевропейское средневековое искусство. Бесчисленные экспрессивно-натуралистические изображения пыток христианских мучеников и страданий Христа, наполнявшие храмы средневековой Европы (и в большом количестве сохранившиеся до наших дней)', явно получили бы высокую оценку у иконопочитателей VIII века.

Здесь не место заниматься рассмотрением интересной проблемы расхождения официальной теории и практики византийского религиозного искусства, но следует подчеркнуть, что ориентация иконопочитателей VIII века на миметически-натуралистические изображения не была случайной прихотью дилетантов от искусства или ностальгией по эллинистическому искусству (о котором они, как известно, даже не желали слышать). И определялась она не столько психологической функцией натуралистических изображений, сколько догматической.

Главным аргументом- в защиту антропоморфных изображений Христа служила убежденность иконопочитателей в том, что такие изображения служат доказательством истинности божественного воплощения. В определении Собора записано, что он утверждает древнюю традицию «делать живописные изображения, ибо это согласно с историей евангельской проповеди, служит подтверждением того, что Бог Слово истинно, а не призрачно вочеловечился, и служит на пользу нам; потому что объясняющие друг друга вещи без сомнения и доказывают взаимно друг друга» (XIII 377С).

Изображение в данном случае играло для иконопочитателей практически роль документальной фотографии, а поэтому оно в их понимании и должно было быть предельно фотографичным. Если есть фотография, то, следовательно, был и материальный оригинал, запечатленный на ней. Не случайно христианская традиция начинает бесчисленный ряд изображений Христа с «нерукотворных образов», сделанных по легенде самим Иисусом путём прикладывания к своему лицу матерчатого плата, на котором и запечатлевалось его точное изображение, т. е. механический отпечаток, аналогичный фотоснимку. Последующая живописная традиция только размножила это документальное изображение Христа. Поэтому-то иконы и служат в глазах иконопочитателей важным доказательством воплощения Сына Божия, т. е. доказательством христологического догмата. Не случайно окончательная победа иконопочитания в Византии празднуется церковью как «триумф православия».

Феодор Студит

Дальнейшее углубление теории образа мы находим у крупнейшего мыслителя VIII—IX вв Феодора Студита (759—826 гг). В работах, посвященных защите религиозных изображений, он развивает многие из положений Дамаскина и отцов VII Вселенского собора, дополняя их новой аргументацией, делает акцент на целой ряде новых положений. При этом его рассуждения касаются и теории образа в целом, и живописных изображений, и концепции иконы в частности.

Свое понимание образа Феодор основывает на теории символических образов Псевдо-Дионисия. Приведя цитату из «Ареопагитик» о том, что с помощью «чувственных образов мы возводимся, насколько возможно, к божественным созерцаниям», Феодор отмечает, что образом у Дионисия называется и жертвенник, и миро, и церковные украшения и «все, что бывает видимо в таинственном священодействии». (Refut. poem. 18)[20]. Интересно, что для обозначения литургических образов, или символов, Феодор использует тот же термин, что и для обозначения живописных изображений — εικων, но в своих работах практически нигде не акцентирует внимания на том, что изображение наделено силой или энергией архетипа, т. е. что оно тождественно литургическому образу (подробнее о нем речь впереди).

Феодор, как и другие иконопо штатели, неоднократно ссылаясь на Дионисия, с одной стороны, и приравнивая иконы к разнообразным предметам культа — с другой, тем самым свидетельствует, что им безоговорочно принимается и общая теория символического образа автора «Ареопагитик», и теория литургического образа, разработанная в процессе культовой практики. Однако не они привлекают его внимание и не их использует он в качестве главного аргумента в защиту икон. Свою апологию антропоморфных изображений, а следовательно и обоснование важнейшего христианского догмата божественной икономии он строит, как это не парадоксально, опираясь на идеи неоплатонизма.

Теорию изображения Феодор по существу основывает на плотиновском учении о «внутреннем эйдосе» (το ενδον ειδος) хотя не употребляет этого термина и, по вполне понятным причинам не упоминает имени Плотина. Применительно к предметам видимого мира и произведениям искусства под «внутренним эйдосом» Плотин имел в виду идеальный визуальный прообраз предмета. «Внешний вид здания,— писал он,— если удалить камни, и есть его внутренний эйдос» (En. I б, 3). Эта идея лежит и в основе всех рассуждений Феодора о соотношении образа (изобразительного) и первообраза.

Для более доступного объяснения её он прибегает к упрощенной аналогии. Первообраз и образ находятся, по его мнению, как бы в соотношении двойного и половинного. «Первообраз, конечно, заключает в себе самом образ, по отношению к которому он и является первообразом». Точно также, как и двойное состоит из двух половин, по отношению к каждой из которых оно и является двойным. И так же, как не могло бы существовать двойного, если что-нибудь не мыслилось бы половинным, так и «первообраз, конечно, не существовал бы, если бы не было образа» (Antir. Ill 4, 4). «Первообраз и образ как бы имеют бытие друг в друге и с уничтожением одного из них соуничтожается и другое, подобно тому, как с уничтожением двойного соуничтожается и половинное» (III 4.5).

О чем собственно идет здесь речь у Феодора? Под первообразом (πρωτοτυπον, αρχετυπον) он имеет в виду «то самое, о чем говорится, что оно описуемо» (II 9); а образ — это некое «описание» первообраза, его отпечаток, отражение в чем-либо, которое «должно во всем соответствовать первообразу» (III 1, 40), то есть это нечто вторичное, производное. Тогда как же следует понимать, что с уничтожением образа уничтожается и оригинал? Речь здесь идет, конечно, не о физическом уничтожении какого-то конкретного изображения и его оригинала, но о принципиальной возможности бытия образа, т. е. фактически о «внутреннем эйдосе», который собственно и объединяет образ с первообразом и при отсутствии которого и образ, и U первообраз утрачивают свой статус образа и первообраза.

В терминологии Феодора внутренний эйдос получил наименование некоего «подобия» (παραγωγον) К которое является визуальной производной первообра-№1за, или, если так можно выразиться визуализирование ной идеей архетипа. «Внешний вид, насколько он имеет Е. место в первообразе, называется его подобием и вследствие этого одно не отделяется от другого, за исключением только различия сущности» (III 3, 10). Подобие это не материально, оно является как бы идеальным образом внешнего вида архетипа и может быть воплощено в различных материалах. Однако в любых материальных воплощениях оно остается одним и. тем же и К получает наименование χαρακτηρ (отпечаток, клеймо). «Без сомнения,— пишет Феодор,— образ (χαρακτηρ), начертанный по подобию на различных веществах остается одним и тем же; но он не мог бы оставаться неизменным на различных веществах, как только при том условии, что не имеет с ними ничего общего, но лишь К- мысленно соединяется с теми [веществами], на которых он находится» (III 3, 14).

Если прибегнуть к искусствоведческой терминологии, то под этим χαρακτηρ Феодора имеется в виду не "что иное, как иконографический тип (схема) изображения, а изложенная концепция является по сути дела философско-эстетическим обоснованием каноничности религиозного искусства. Действительно, если «внутренний эйдос» вещи, или, её «подобие», и, соответственно, её χαρακτηρ — величины неизменные, то и все многочисленные изображения этой вещи в различных материалах должны быть каноничны, то есть должны предельно сохранять один и тот же иконографический тип. Отсюда и распространенная в поздневизантийский период работа живописцев по образцам и лицевым иконописным подлинникам, в которых содержались прориси всех подлежащих изображению сюжетов.

Переходя к конкретным изображениям, Феодор подчеркивает, что «первообраз находится в изображении не по существу», но «по подобию» (III 3, 1). Изображение и архетип имеют «одно подобие» и одно «наименование» (III 4, 1), но различные сущности. При этом под «сущностью изображения» Феодор имеет в виду вещество, из которого изготовлено изображение (см.: III 3, 6 и др.), под сущностью человека — его человеческую природу, а под «сущностью» Христа — его богочеловеческое начало. «Природа изображения,— пишет он,— в том и заключается, что оно тождественно с первообразом в отношении подобия, а различается по значению сущности» (III 4, 6).

Таким образом, переходит Феодор к главному вопросу иконоборческой полемики, одно и то же «подобие» или один мысленно существующий визуальный образ, содержится и в самом Христе и в его изображении, то есть «можно видеть: в Христе пребывающее в нем его изображение, а в изображении — Христа, созерцаемого как первообраз» (III 4, 2). Поэтому, когда Христос был доступен зрению, в нем по мере возможности созерцался и его образ, так как он «по природе» присутствует в Христе. «Ибо где первообраз, там очевидно, присутствует и [его] образ. Они один в другом и соединены друг с другом» (Adv. iconomach. 2). Потом этот «видимый образ» был перенесен на любое подходящее для этой цели вещество (Antir, III 4, 2), то есть был воссоздан с помощью искусства.

Образы, возникшие в результате обработки вещества «искусством», по глубокому убеждению Феодора, «не участвуют в природе [первообразов], но показывают как бы в зеркале только сходство с [с теми предметами] , по отношению к которым они являются отпечатками» (Adv. iconomach. 1). То есть речь здесь идет у Студита о миметических изображениях, передающих, прежде всего, видимый облик оригинала. «Только то,— пишет он,— искусством созданное изображение является и называется изображением Христа, которое носит свойства (его) телесного вида (ειδος и образа и (имеет) все прочие наружные признаки» (ibid. 5).

До сих пор, как мы видели, рассуждения Феодора практически двигались в русле неоплатонизма. В последней цитате он даже использует плотиновский термин etoos для обозначения «видимого образа». Однако при переходе к произведениям искусства он начинает расходиться с платониками. Конкретное живописное изображение приобретает у него существенно более высокую значимость, чем во всей неоплатонической традиции. По его мнению, в изображении видимый образ (или «внутренний эйдос») выявляется для зрителей лучше, чем в самом первообразе. Так, видимый образ Христа находился в нем самом и до того, как он был запечатлен на веществе, но примерно так же, «как и тень всегда соприсутствует телу, даже если она и не получила формы от солнечного луча» (III 4, 3). Изображение же выявляет «видимый образ» изображаемого, делает его явным для всех. «Как тень,— пишет Феодор,— от действия солнечного луча становится ясно видимою, так и образ Христа становится явным для всех тогда, когда он является запечатленным на [различных] веществах» (III 4, 12).

Здесь существенно углубляется выдвинутая на VII Соборе мысль о документально-фотографической функции изображения. И у Феодора икона мыслится как механический отпечаток, но не какого-то конкретного сиюминутного состояния внешнего вида оригинала, а его идеального «видимого образа», его неизменного эйдоса. Икона — не слабая тень оригинала, как живописное изображение у платоников, а особая форма выражения оригинала, специально ориентированная на выявление его «видимого образа», его эйдоса. Именно поэтому изображение и приобретает высокую значимость в византийской религиозной культуре вообще, и у Феодора Студита, в частности, особенно при доказательстве догмата божественного воплощения.

Логика его рассуждений такова. Если Христос истинно вочеловечился, то он вместе с плотью приобрел и «видимый образ», который может и должен быть изображен на иконе. Если же Христос не имеет такого изображения, то, следовательно, он не имеет и «видимого образа», а значит он и не был истинным человеком. Поэтому-то наличие изображений и является для Феодора доказательством истинности божественной «икономии» («домостроительства») (XIII 4, 8). «Одно — печать и другое — отпечатанное изображение; однако и до отпечатывания отпечаток [находился] на печати. Но печать была бы недействительной, если бы она не имела отпечатка на каком-либо веществе. Соответственно и Христа пришлось бы признать недеятельным и недействительным, если бы он не был видим в изображении искусства» (III 4, 9). Поэтому-то, по логике Феодора, изображение Христа и является важнейшим свидетельством истинности его вочеловечивания. «А если бы его отпечаток не переходил на вещество, [этим] отрицалось бы, что он имеет человеческий облик» (III 4, 10), но это противоречит христианской вере, следовательно, неприемлемо.

Таким образом, догматический аспект занимает в теории образа Феодора, как и у отцов VII Вселенского собора, важное место и базируется он у него в первую очередь на идеях неоплатонической эстетики. В этом состоит, пожалуй, главный вклад Студита в теорию иконы, активно формировавшуюся в период VIII—IX веков. Однако теория образа Феодора не ограничивается этой концепцией. Среди многих «иконологических» вопросов и проблем, поднятых в его многочисленных трудах, мы остановимся здесь ещё на нескольких.

Живописное изображение не только доказывает истинность воплощения, но и является живописным прославлением и похвалой воплотившемуся Богу оно «прилично Богу и возвышенно по величию тайны». Для Христа, считает Феодор, «пребывающего в свойственном ему величии божества, прославленного нематериальностью и неописуемостью, служит к славе его высочайшее к нам снисхождение и изобразимость принадлежащего ему тела» (Antir. I 7). И изображается красками, естественно, не ипостась Отца, но человеческий облик воплотившегося Сына.

Подводя итог иконоборческой полемике, учитывая аргументы не только иконопочитателей, но и иконоборцев, Феодор приходит к антиномическому заключению относительно изобразимости Христа, которое вытекает из антиномичности христологического догмата. Когда одна ипостась Троицы, именно Сын, снизошла в человеческую природу, «то совершилось соединение несоединимого, смешение того, что не смешивается: неописуемого с описуемым, неограниченного с ограниченным, бесконечного с конечным, не имеющего образа с имеющим видимый образ; это и удивительно» (Antir. I 2). В Иисусе «неслитно соединились» две природы — божественная (по Отцу) и человеческая (по Матери) (Refut. poem. 30). Свойством божественной сущности является неописуемость, свойством человеческой — описуемость. Следовательно, делает вывод Феодор и многократно его повторяет,— Христос и описуем и неописуем (Antir. Ill 1, 3)[21].

Тело свое он получил от матери, имевшей только человеческую природу, т. е. описуемую и изображаемую. Поэтому по материнской природе Иисус описуем и имеет «изображение телесного вида» (Refut. poem. 4; Antir. Ill 2, 3), а по отцовской — неописуем и не подлежит изображению. Обладая одновременно двумя природами, приходит к выводу Феодор, Христос предстает нам описуемо-неописуемым (γραπτοαγραπτος) (Quest. 1) и соответственно «остается неописуемым и в то время, когда изображается [на иконах]» (Antir. I 3). Эти лаконичные, но емкие формулы по сути дела снимали многие доводы иконоборцев и должны были примирить враждующие партии, ибо в них, если можно так выразиться, был зафиксирован эстетический аспект христологического догмата, то есть с их помощью узаконивалось место изобразительного искусства, или точнее иконы, не только в системе религиозного культа (что утвердила сама практика), но и в системе православной догматики, что было не менее важно для византийской культуры. Догмат об иконопочитании занял свое место среди главных догматов православия.

Интересно отметить, что обоснование этого догмата иконопочитатели строили, как мы видели, в основном, на философско-эестетических принципах, а не на богословских. Мысли о культовом и сакрально-мистическом значении иконы встречаются у них не часто и практически не играют роли в их полемике с иконоборцами.

Иоанн Дамаскин лишь вскользь упоминает о харизматической функции иконы. На VII Соборе приводились свидетельства о чудотворных иконах, но и они занимали скромное место в полемике. Феодор Студит, пожалуй, только в одном месте прямо говорит о сакральной функции иконы. В послании к своему духовному отцу Платону он призывает его поклоняться иконе и «веровать, что в ней обитает божественная благодать, и что приступающим к ней с верой она сообщает освящение» (Ер. Plat. 505b).

Несмотря на столь редкие упоминания о сакральной значимости иконы, все отцы-иконопочитатели много и всесторонне говорят о поклонении иконе. Икона, прежде всего,— поклонный образ. Однако поклоняться ей следует, по мнению иконопочитателей, не как автономному носителю благодати, а в первую очередь, как изображению первообраза. Ибо главным адресатом поклонения являет первообраз. Он в изображении созерцается, к нему переходит поклонение, от него икона получает благодатную силу и энергию.

Широкие массы верующих, живших ещё где-то в глубинах подсознания архетипами языческих верований, часто почитали христианские изображения за самостоятельные носители благодати и чаяли в них свое спасение. Иконоборцы усматривали в этом дремучее невежество и с презрением обвиняли всех иконопочитателей в идолопоклонстве. Думается, что именно поэтому защитники икон не акцентировали внимание на сакрально-литургическом значении изображений (чтобы отвести обвинения в идолопоклонстве), хотя и постоянно помнили о нем.

На первый же план они выдвинули философско-эстетические функции образа и изображения. Особой значимостью при этом был наделен миметический (подражательный) образ, ибо именно в изображении внешнего вида или «видимого образа» первообраза, как мы уже убедились, усматривали иконопочитатели основную ценность иконы. Феодор Студит, как было показано, существенно дополнил теорию миметического изображения и углубил её, на новый лад интерпретируя -идеи неоплатонической эстетики.

К уже сказанному можно добавить ещё одно заключительное определение Феодора. В письме к Платону он приводит, пожалуй, наиболее полную для того времени и лаконичную формулу произведения живописного искусства: «Итак, всякое художественное изображение (τεχνιτη εικων)- является подобием того [предмета] изображением которого оно служит, и в самом себе миметически (μιμητικως) показывает облик первообраза» (Ер. Plat. 500B—501 А). Понимание Ф одором практически всех основных терминов этого определения уже обсуждалось. Обратим лишь ещё внимание на самый спорный в эстетике — μιμητικως, или «миметическое изображение» (μιμητικη εικων). Суть его в достаточной мере прояснена Фео-дором. Рассуждая об антропоморфных образах, он показывает, что в них изображается не некая абстрактная природа предмета, но он сам в своих конкретных, присущих только ему чертах. «Да и как может быть изображена природа,— спрашивает он,— которая не видима в отдельном предмете?» Например, Петр изображается не в том отношении, что он есть существо разумное, смертное, способное к мышлению и познанию; ибо это определяет не только Петра, но и Павла, и Иоанна, и всех остальных людей. Изображение Петра содержит наряду с общими для всех людей свойствами и некоторые его индивидуальные особенности, как то: «орлиный или вздернутый нос, курчавые волосы, хороший цвет лица, красивые глаза или что-либо иное, характеризующее присущий ему внешний вид, которым он отличается от подобных ему особей. Затем, хотя он состоит из души и тела, но ни одно свойство души не отражается во внешности изображения». Именно в таком плане изображается на иконах Христос (Antir. Ill I, 34).

Кажется, яснее уже и нельзя изложить суть миметического (подражательного) изображения. Интересна, однако, последняя фраза этого рассуждения. Представляется, что в контексте всей теории образа Феодора она должна означать не утверждение невыразимости душевных движений и состояний во внешнем виде человека и на его лице, прежде всего, а специальное требование к живописи не изображать такие движения и состояния, как преходящие. По теории Феодора должен изображаться во всех своих конкретных деталях изначально заданный в замысле Творца, как бы «онтологический портрет» человека, а не сиюминутное состояние его внешности, отражающее, в частности, и душевные движения. В этом плане Феодор существенно расходится в понимании миметического образа с теми отцами VII Вселенского собора, которые высоко оценивали психологизм раннехристианских изображений. Для него важен, говоря словами Плотина, «внутренний эйдос» изображаемой вещи, являющийся производной (παραγωγον) сущности вещи и запечатленный в её внешнем виде.

Таким образом, «миметическое изображение» в понимании Феодора — это не натуралистическая копия внешнего вида человека, но как бы «фотография» его конкретного онтологического облика, практически не подверженного никаким изменениям, ни внешним, ни внутренним[22], его лик, а не меняющееся лицо. Именно в направлении создания таких изображений и развивалось византийское искусство уже с первых веков своего существования, но особенно активно и результативно в послеиконоборческий период.

Патриарх Никифор

Существенный вклад в защиту религиозного изобразительного искусства и разработку теории образа внес известный единомышленник Феодора Студита историк и богослов константинопольський патриарх (с 806 по 815 гг) Никифор (умер в 829 г.). Его полемика с иконоборцами носила чисто риторический характер, мало убедительна и не представляет для нас особого интереса. Однако в процессе этой полемики он затронул целый ряд интересных эстетических и искусствоведческих проблем, которые существенно дополняют картину византийской эстетики иконоборческого периода[23].

Размышляя о сущности живописного образа, Никифор поднимает проблему описуемости и изобразимости и показывает, что эти понятия неадекватны, неравнозначны и ими описываются разнопорядковые явления, не имеющие практически точек соприкосновения. Это разграничение, проводимое достаточно последовательно Никифором, дает нам возможность более конкретно представить, как понимали иконопочитатели суть живописного образа.

По мнению Никифора, между описанием (-ограничением — περιγραφη) и изображением (γραφη), между описанным (περιγραπτον) и изображенным (γραπτον) имеется существенное различие. Описуемость — это одно из сущностных свойств сотворенного мира, необходимый признак любого предмета и явления, получившего бытие[24], главная гарантия существования тела (Antir. I 22, 252В), более того — «самоопределение, сущность тела» (ibid. Ill 39, 444В). Если тело неописуемо, то оно, по мнению Никифора, и не существует.

Описание — это способ отграничения вещи ото всего, что ею не является, то есть фактически способ существования вещи. Никифор различает четыре основных вида описания (-ограничения): «Описуемое описываются или пространством, или временем, или началом, или познанием» (II 12, 356С). Пространством описывается, например, «все тела», то есть все чувственно воспринимаемые предметы материального мира. Временем и началом описывается всё, что раньше не существовало и получило бытие во времени, например, ангельские чины, души. Они не объемлются пространством, так как не имеют ни формы, ни какого-либо облика; будучи духовными, они и описываются духовно.

Временем ограничивается и то, что имеет конец, предел, как, например, наша жизнь или этот видимый мир. «Ведением описывается то, что постигается мыслью и знанием». Таким способом духовные сущности описывают друг друга. «Итак, описание есть охват и граница охватываемого и ограничиваемого, или прехождение начавшегося и движущегося, или постижение духовного и познаваемого. То, что не подходит ни под одно из этих [определений], неописуемо» (II 12, 357А). Описание, или описуемость, таким образом, по Никифору, одна из главных онтологических характеристик бытия.

Изображение же и изобразимость он относит исключительно к сфере деятельности художника. Он различает изображения двух видов — словесные (из букв и слов составляемые писателями) и изобразительные, начертываемые художниками «ради подобия путём подражания образцу» (II 12, 356А). Писателями (γραφετς) обычно называют создающих и те, и другие изображения и глагол γραφω, по мнению Никифора, хорошо подходит для обозначения искусства и писателя, и живописца. Художнику, однако, подвластно только создание изображений, но не «описаний». Когда он изображает человека, это не означает, что он описывает его; то есть не означает, что он ограничивает его пространством, в котором ему надлежит быть. Для бытия описания необходимо наличие самого описываемого, а для бытия изображения присутствие оригинала совершенно необязательно. «При изображении совсем нет места для описания», «описание и изображение не находятся в связи друг с другом»,— утверждает Никифор (II 13, 357В). Если человек изображен на стене или доске, то никто из разумных людей не скажет, что он этим местом описывается (ограничивается). На портрете человек только изображается, а опысывается он лишь в месте своего конкретного пребывания.

Различны способы и материалы изображения и описания. «Изображение представляет телесный вид изображаемого, его облик и форму, оттиск и подобие» (II 13, 357С). Описание не имеет с этим ничего общего. Изображение имеет сходство с первообразом, «оно есть и называется изображением архетипа, отдельно от него, существует само по себе и обладает некоторым бытием. [Описание] же не является ни подобием, ни неподобием; оно не сообщает формы; относительно него нельзя сказать, что оно описывает первообраз; оно не соотносится с первообразом. Оно существует изначально и нераздельно с тем, что оно обнимает и всегда ему присуще» (II 13,357D). В общем случае, резюмирует Никифор, ни живопись не описывает человека, хотя он описуем, ни описание не изображает его, хотя он изобразим, ибо это характеристики разных уровней (II 13, 360А).

Всякое изображение описуемо, но не все описуемое и не всякое описание изобразимся Понятие описуемости шире изобразимости и не имеет с ним каузальной связи (II 13, 360В). Например, годичный цикл времен года описуем, но неизобразим; человеческая жизнь описуема, но не поддается изображению, благоухание цветов описуемо, но неизобразимо и т. п. То есть «изображается по большей части то, что вмещается пространством и воспринимается нашими чувствами, что имеет тело, эйдос и [внешний] вид. А то, что существует иным способом, или не изображается вовсе, или изредка изображается символически (εν καταχρησει) или иными способами (II 15, 364АВ).

Уличив иконоборцев в том, что они смешивали понятия описуемости и изобразимости, Никифор стремится глубже выявить природу живописного образа, его функции и возможности. Справедливости ради отметим, что не только иконоборцы, но и единомышленники Никифора, как мы видели, не акцентировали внимания на этих дефинициях, ибо они мало что давали в полемике с противниками изображений. Самому Никифору стремление к терминологической точности и большей определенности дает возможность лишний раз всмотреться в суть изобразительного образа, то есть прибавить ещё что-то к эстетической теории своего времени.

К изображениям Никифор относит только творения рук человеческих, созданные специально по подражанию некоторому образцу и в их сходстве с этим образцом и усматривает их цель, то есть под изображениями он имеет в виду, прежде всего, произведения изобразительного искусства. Описания же — это продукт деятельности божественного Творца, земной мастер к их созданию не имеет никакого отношения, но они составляют класс тех образцов, или архетипов, по подобию которых художник создает свои изображения. При этом далеко не всё описуемо, как показал Никифор, может быть изображено.Однако изображается уже обязательно только то, что описуемо, то есть другими словами имеет онтологический статус или реальное бытие в сотворенном мире. Изображение (произведение изобразительного искусства) — это всегда подобие чего-то реально существующего. В этом — эстетически реализм, присущий концепции образа иконопочитателей.

В центре теории живописного образа (εικων) Ни-кифора стоит проблема соотношения образа и архетипа. «Изображение,— определяет он,— есть подобие первообразу, через сходство запечатлевающее в себе [внешний] вид (το ειδος) изображаемого, и отличающееся от него только материей при различии сущностей; или: оно есть подражание и отображение первообраза, отличающееся от него по сущности и по материалу; или: оно есть произведение искусства, созданное в подражание первообразу, и отличающееся от него по сущности и по материалу. Если бы изображение ничем не отличалось от первообраза, то оно было бы уже не изображением, а [самим] первообразом. Итак, изображение, подобие, рельеф возможны только в отношении к действительно существующему» (I 28, 277А). К разряду таких изображений Никифор относит религиозные христианские изображения и иконы, которые использовали в своей культовой практике иконопочитатели. Этим изображениям, обязательно имевшим, по мнению Никифора, реальный первообраз и запечатлевшим его внешний облик, он противопоставляет другой класс изображений — языческих идолов, которые являются изображениями того, «Что не имеет Действительного существования». К ним Никифор относит изображения всевозможных тритонов, кентавров и других несуществовавших чудовищ. Именно наличием или отсутствием реального первообраза отличаются, по мнению Никифора, иконы (религиозные изображения христиан) от идолов (культовых изображений язычников) (I 29, 277В).

Рассматривая характер соотношения изображения с архетипом, Никифор отмечает прежде всего их существенное различие — они отличны друг от друга по главным онтологическим характеристикам, т, е. с точки зрения сущности изображение не имеет ничего общего с архетипом. Для примера он рассматривает литые изображения золотых херувимов, помещенные в древнееврейском храме Моисеем по божественному повелению[25]. Реальные херувимы (один из высших чинов небесных сил) духовны, невидимы, умонепостигаемы. Они причастны богоначальному «светодаянию», стремятся к уподоблению божественному первообразу, удостоены знания многих абсолютных истин, являются носителями божественного света. Ничем подобным не обладают золотые изображения херувимов. Они лишь имеют блеск, присущий золоту и «образ, несходный с первообразом» (Apolog. 70, 772D); они «суть слабые и несходные образы образов, сильно отличающиеся от породившего их образца» (773С). Речь здесь идет у Никифора о символических образах, которые в плане изоморфизма далеко отстоят от первообразов, но отмеченное им различие «по сущности» и «по материалу» представляется ему присущим любым типам изображений. Это характерный признак всякого произведения изобразительного искусства,

В чем же тогда видит Никифор общность, или, вернее, связь между изображением и оригиналом? Он усматривает её, прежде всего в том, что определяется известной философской категорией отношения (σχεσις). Изображение (и образ) принадлежит, по его мнению, к разряду предметов «соотносительных», то есть таких, главной чертой которых является соотнесенность с другим предметом, а не самодовлеющее бытие. «Соотносительным (τα δε προς τι) называется то, что в своем бытии определяется относительно другого: (Antir. I 30, 277С). Так понятие «отец» имеет смысл только в отношении к «сыну» и обратно. Соответственно и понятия изображения, образа подразумевают, что речь идет об изображении какого-либо архетипа. Никто не назовет образом предмет, если он не изображает никакой первообраз. Также и о первообразе не идет речи, если не имеется в виду, что есть изображение этого первообраза. Каждое из этих понятий мыслится в отношении к другому. При этом отношение изображения сохраняется и тогда, когда одна из сторон (а в крайнем случае и обе) перестает реально существовать. Например, умирает человек, но остается его портрет, а следовательно остается и отношение изображения, как сохраняется отношение отчества или сыновства, когда умирает отец или сын. «Представляя умершего, как живого, с помощью копии, памятника или очертания, [изображение] сохраняет продолжающееся во времени отношение» (I 30, 280А).

Итак, Никифор, развивая теорию изобразительного образа, дополняет эстетику новой категорией, до этого применявшейся только в философских сочинениях. Введение категории отношения в качестве отношения изображения для выявления сущности образа, создаваемого художником, с новой силой подтвердило специфически реалистическую тенденцию эстетики иконопочитателей. Для них произведение искусства (изобразительного, прежде всего) имело значимость и ценность только в том случае, если оно являлось отображением реально существующего (или существовавшего) оригинала. Если же первообраз не подразумевается, то нет и ситуации отношения, нет, следовательно, и изображения, то есть для византийского теоретика искусства VIII—IX веков просто немыслимо изображение того, что не существовало. Изображение, коль скоро оно есть и сделано серьезным человеком, обязательно свидетельство бытия первообраза. В этом видели византийские теоретики и практики искусства главную ценность искусства. Даже чисто символические изображения, к которым иконопочитатели относились с большой осторожностью, но принимали, как учрежденные самим Богом,— даже эти изображения воспринимались ими только как соотносительные, то есть имеющие реально существующий, хотя и недоступный чувственному восприятию, первообраз.

Сущность изобразительного отношения составляет подобие образа архетипу. «Подобие, являясь посредствующим отношением, связывает крайние [члены], именно — того, кто подобен, с тем, кому подобен; объединяет и соединяет их по [внешнему] виду, хотя по природе они остаются различными» (I 30, 280А). Суть подобия заключается, по Никифору, в том, что отличаясь по сущности от образа, архетип составляет его содержание. Изображение содержит также черты первообраза, по которым составляется представление о нем, «дается о нем познание» и в изображении «можно созерцать ипостась изображаемого». В этом специфика отношения изображения; её нельзя наблюдать в других предметных отношениях, например, в отношении «отцовства — сыновства» (280В).

Даже этимологически, подчеркивает Никифор, образ, изображение (εικων) происходит от глагола εικω — быть сходным, походить, «то есть εικων означает подобие (ομοιωμα)» (I 31, 280). При этом речь идет о подобии внешнему облику предмета, а не его сущности. Так, если, говоря об образе Бога в человеке, Никифор имеет в виду духовное начало человека (III 58, 484С), то в случае с живописным образом он говорит исключительно о внешнем облике архетипа. «Живопись передает только внешний вид и не имеет никакого отношения к описанию сущности» (I 30, 280С); изображение имеет дело только с обликом предмета (I 20, 241С); образ и первообраз «подобны по виду, но различны по сущности» (I 30, 280С),— не устает повторять Никифор.

Как мы видели уже у других иконопочитателей, сходство по внешнему виду особо важно для них при доказательстве истинности воплощения Христа. В более широком культурно-историческом и эстетическом контекстах идеи «подобия по внешнему виду» складываются в теорию миметического образа, на которую во многом опиралась средневековая художественная практика[26].

У Никифора эта теория принимает следующий вид. Искусство обязательно предполагает наличие некой описуемой реальности, архетипа, которые существуют независимо от искусства и являются главной причиной искусства («образ относится к первообразу, как следствие к причине» (Antir. I 30, 277С). Произведение искусства (изображение, образ) творится художником путём подражания первообразу, создания некоторого подобия его внешнего вида, но не сущности. «Искусство подражает природе,— пишет Никифор,— но не одно и то же с нею; оно берет природные формы как образцы и первообразы и создает нечто подобное и похожее, как это можно видеть на многих произведениях» (I 16, 225).

Искусство может изображать и хорошие, и дурные первообразы, но только изображения хороших предметов достойны поощрения и почитания, образы же дурных вещей должны быть отвергнуты (I 29, 277В). Идеальное изображение подобно оттиску от печати, то есть приближается к точной копии внешнего вида первообраза. Соответственно, все изображения одного и того же оригинала, например, иконы Христа, должны быть одинаковы, как многие оттиски одной печати. Однако реально все изображения чем-то немного отличаются друг от друга и для этого есть свои причины (Apolog. 31, 6120). Главная состоит в том, что эти изображения делают различные люди, по-разному владеющие искусством изображения, делают их из различных материалов, с помощью различных видов искусства, в разных местах.

Степень сходства или подобия в искусстве во многом зависит, по мнению Никифора, от таланта живописца, его навыков, технических возможностей соответствующего вида искусства. Изображение имеет подобие внешнему виду первообраза в той мере,— пишет он,— насколько рука живописца управляется его способностями и [владеет] средствами изобразительного искусства» (Apolog. 71, 784В). Сами изобразительные средства накладывают ограничения на отдельные виды искусства. Так, многоцветная живопись обладает, по мнению Никифора, значительными преимуществами в передаче сходства перед монохромным рисунком (ibid., 71,784CD). А все изобразительные искусства превосходят словесные и по степени подобия, и по глубине передачи истины.

Рассматривая иллюминированные евангельские кодексы, Никифор отмечает, что предмет изображения и содержание в словесном тексте и в иллюстрациях одни и те же и в этом плане словесное и живописное повествования «ничем не отличаются друг от друга» (Antir. Ill 6, 385А). Однако при внимательном рассмотрении оказывается, что изображение имеет ряд преимуществ перед текстом. Живопись доступна и неграмотным; познание быстрее осуществляется с помощью зрения, чем через словесно-слуховые образы, зрительные образы убедительнее словесных и дольше сохраняются в памяти (Apolog. 62, 748D). И вообще, «то, чего ум часто не может постичь слушанием слов, зрение, воспринимая неложно, истолковывает яснее» (Antir. Ill 3, 380D).

В обоих случаях мы имеем дело с образами. Не только живописные изображения, но и слова тоже «суть образы вещей и следуют за ними на втором месте, как за главными» (III 5, 381С) Однако слова имеют своими посредниками звуки, которые сначала достигают ушей и только затем после некоего преобразования в уме направляют человека на восприятие самих вещей. Живопись же непосредственно приводит ум зрителя к самим предметам, как бы уже находящимся перед ним и сразу же дает ясное и точное представление о них. «Насколько дело превосходит слово, настолько изображение и подобие дела превосходит звуки речи при образовании представлений о предметах» (III 5, 381D). Изображения делают словесный текст более наглядным и ясным. Слова часто возбуждают споры и недоразумения, при созерцании же изображенных предметов, по мнению Никифора, никаких сомнений не возникает Конкретность живописного образа убедительнее любых слов (III 5, 384А). Именно поэтому существует древняя традиция сопровождать евангельские тексты соответствующими изображениями. Эти картины, чередуясь с текстом, равнозначны ему, сами удостоверяют себя и не нуждаются в дополнительных доказательствах (III 9,384В). Живопись при этом, давая зрителю ту же информацию, что и евангельский текст, «или превосходит его по быстроте обучения, ибо зрение более чем слух пригодно для убеждения, или во всяком случае не занимает второго места. И таким образом она равна Евангелию» (там же).

Такого высокого положения в духовной культуре, как уже отмечалось, изобразительные искусства достигли впервые в истории культуры у византийских иконопочитателей. Но если приравнивание изображения к евангельскому тексту было нормой практически для всех иконопочитателей, то Никифор идет еще дальше. Он ставит миметическое изображение даже выше изображения креста, которое с древности почиталось христианами в качестве главного сакрально-символического изображения их религии.

Хотя Никифор иногда и называл христианские иконы символами и знаками[27], знал и принимал как должное символические религиозные изображения, считая, что они созданы по божественному повелению, тем не менее все его симпатии и как религиозного деятеля, и как человека, были на стороне миметических изображений. В них он видел оплот православия и силу, способную спасти человечество от нечестия. Сравнивая эти изображения с изображением креста, он стремится показать преимущества миметического изображения перед символическим, беря для примера самый священный христианский символ. Никифор насчитывает по меньшей мере десять аргументов в пользу миметических изображений. И хотя они, может быть, не все в одинаковой мере убедительны, сам факт подобного сравнения и подобной аргументации является уникальным в истории средневековой культуры и ярко показывает одну из главных тенденций византийской эстетической мысли. Поэтому имеет смысл . остановиться на этом сравнении подробнее[28].

1. «Икона (εικων) Христа,— начинает свой анализ Никифор,— есть подобие; подобна его телу, дает нам образ его тела, представляет [его] вид, показывает путем подражания многое из того, как он действовал, учил и страдал». Изображение же креста не содержит подобия тела Христа и не показывает ничего из упомянутого. «Подобие чему-либо ближе и родственнее неподобия, ибо делает его вследствие подобия с ним более очевидным, а потому и более чтимым». Следовательно икона досточтимее изображения креста, хотя и крест достоин почитания.

2. Икона прямо и непосредственно при первом взгляде на нее представляет нам облик изображаемого и вызывает его в памяти, ибо изображение на ней подобно изображению в зеркале. С символическим образом (крестом) все обстоит сложнее. Здесь сначала надо вспомнить, как и кем был освящен этот символ и уже затем ум может от него перейти к тому, что им символизируется. То есть в этом случае длиннее и труднее путь от образа (символа) к изображаемому, сложнее процесс восприятия; но совершенно ясно, что «переходящее к чему-либо прямо и делающее это что-то сразу очевидным более заслуживает почитания, чем то, что делает то же самое не сразу».

3. Тело Христа, конечно, более чтимо, чем крест, к которому оно было пригвождено. Поэтому и изображение тела более чтимо, чем изображение креста.

4. Крест — лишь общая схема распятого тела. Насколько тело выше своей схемы, настолько и изображение тела выше изображения его схемы.

5. Символический образ прочитывается далеко не всеми, но лишь людьми знающими и подготовленными для этого, и он несет значительно меньше информации, чем миметическое изображение того же прообраза. "Крест представляет нам просто и однообразно страдание Христа, Но людьми необразованными он едва ли может быть понят как символ страдания. Между тем священные изображения не только представляют различные моменты страдания и передают их подробнейшим образом, но и запечатлевают перед нами также подробнее и яснее чудеса и знамения, совершенные Христом». А то, что показывает объект изображения яснее и нагляднее, конечно, достойно большего уважения чем то, что представляет это же самое не столь ясно. Наглядность и ясность для Никифора, как и для многих теоретиков искусства того времени, выступают главными критериями изобразительного искусства. А так как им мало отвечали символические изображения, то они, естественно, уступали в теориях иконопочитателей пальму первенства миметическим образам.

6. Крест есть «символ страдания и обозначает способ, которым страдавший перенес страдания». Икона же — «отображение и подобие самого страдавшего», которое представляет его более приличным и достойным образом, чем изображение креста, имеющее к распятому «внешнее» и косвенное отношение. Поэтому икона, изображающая самого Христа, достойна большей чести, чем образ креста, показывающий способ его мученической смерти.

Далее Никифор указывает ещё несколько преимуществ иконы перед крестом: 7. Имя Христа прилагается и к его изображению. Крест же никто не называет именем распятого. 8. Причина предшествует следствию. Тело — причина изображения тела; страдание тела — причина изображения креста. 9. То, что делается ради чего-то другого, ниже этого другого. Крест изготовлен для тела, следовательно и изображение его ниже изображения тела. 10. На кресте изображается и тело распятого. Поэтому «Распятие» больше ценится из-за изображения, чем из-за самого креста, ибо причина создания «Распятия» заключается в показании распятого тела, а не креста, на котором оно распято.

Не все положения этой аргументации, как мы видим, одинаково убедительны, не все имеют эстетическую значимость. Однако в целом они складываются в единую концепцию, крайне актуальную в этот период византийской культуры,— всеми возможными (и даже невозможными) способами обосновать приоритет миметических религиозных изображений и перед символическими изображениями, и перед словесными описаниями. Такова главная тенденция духовной культуры того времени. Ее жизненность была подтверждена развитием всей художественной культуры послеиконо-борческого периода, однако практика внесла и свои -достаточно существенные коррективы в теории иконопочитателей.

Никифор Константинопольский обращает свое внимание и на основные функции изображения, которые, по его мнению, определяют высокую значимость религиозного искусства. Здесь он, как правило, повторяет идеи предшественников, но придает им некоторый иной поворот, что представляет несомненный интерес для истории эстетики и духовной культуры в целом.

Высоко оценивая, как и все иконопочитатели, познавательную функцию изображений, подчеркивая, что «познание архетипа достигается нами через изображение» (Antir, III 18, 401С), Никифор стремится показать, что здесь мы имеем дело с некоторым, отличным от словесного, способом познания. Изображение может «разъяснить» то, что не удается выразить словами, например, «тайну воплощения» (Apolog. 71, 784А), которую оно просто являет перед взором зрителя. В отличие от символических изображений, которые только намекают, указывают на истину, миметические изображения «сами содержат истину» (там же, 784D). Речь идет, конечно, только о тех «истинах», которые могут быть восприняты в некоторых визуальных формах.

Символические изображения, в свою очередь, обладают ярко выраженной анагогической функцией. Они собственно и даны нам «божественной благодатью» и отеческой мудростью для «возведения» (αναγωγη) ума нашего к созерцанию свойств символически изображенных духовных сущностей и подражанию им насколько это возможно (там же, 70, 777С).

Для любых образов; которые Никифор в данном случае называет «символами», но имеет в виду, как мы уже указывали, прежде всего миметические изображения, свойственно своеобразное психологическое воздействие на зрителя. «Созерцая как бы сами [изображенные] предметы, каждый увлекается ими, оказывается благодаря образам как бы в присутствии [самих предметов], охватывается стремлением к добру, воодушевляется, возбуждает душу и ощущает себя находящимся в лучшем, чем прежде, настроении и состоянии» (там же, 62, 749В). Никифор, таким образом, подошел здесь вплотную к тем проблемам воздействия искусства на зрителя (или восприятия искусства), которые новейшая эстетика дефинирует как вчувствование, сопричастность, сопереживание, эмоциональный настрой и т. п. Понятно, что тогда ещё не приспело время для их специального исследования, однако важно отметить, что в византийской эстетике этого и последующего периодов вопрос о психологической функции искусства возникал достаточно регулярно и основывался он на постановке этой проблемы еще патристикой IV—V вв.

Опираясь на психологическую функцию изображения, Никифор приходит к выводу, что миметическое изображение, подражая лишь внешнему виду архетипа, каким-то образом (он еще не знает каким) передает зрителю информацию обо всем первообразе в целом, включая и его неизобразимую природу. Никифор хорошо улавливает важную тенденцию творчества художника изображая внешний вид оригинала, выразить в нем его невидимую глазом сущность. Художник, отмечает Никифор, изображая, не разделяет внешний вид и внутреннее содержание первообраза, но стремится показать их в единстве. Живописец, пишет он, скорее соединяет, чем разделяет внешнее и внутреннее, «когда он изображает видимое и во всем подобное нам тело, как тварь: не уменьшая и ничего не отделяя от первообраза, он в мысли и относительно соединяет — природы ли это, или иное что и запечатлевает единение. Вследствие сходства с первообразом и благодаря воспоминанию не только возникает видимый человеческий образ Христа, но даже и [сам] Логос. И хотя он неописуем и неизобразим по своей природе, невидим и совершенно непостижим, вследствие того, что он един по ипостаси и неделим, одновременно вызывается в нашей памяти» (Antir. I 23, 256АВ). Собственно именно эта идея, хотя долгое время и не имевшая такой четкой формулировки, внутренне вдохновляла и практиков и теоретиков иконопочитания. В какой-то мере её, видимо, пытался на неоплатонической основе понять и сформулировать и Феодор Студит в своей концепции «внутреннего эйдоса», или «видимого образа».

Рассматривая изображения, наполнявшие византийские храмы, Никифор разделяет их на две группы: декоративные (для украшения) и сакральные, или «священные». К первым он относит в основном зооморфные изображения и растительные орнаменты на тканях и других предметах, используемых в культовом обиходе; сакральными считает изображения лиц и событий священной истории. Эти изображения выполняли различные функции в храме и соответственно им воспринимались верующими византийцами. «Изображения животных находятся в алтаре не для прославления и поклонения, а для украшения тканей, на которых они вышиты... Относя честь к святыне, он (верующий — В. Б.) не уделяет этим изображениям ничего, кроме рассматривания». По-иному обстоит дело со «священными изображениями». Никифор считает, что «они святы сами по себе и приводят на память святые первообразы», и поэтому достойны поклонения наряду с другими святынями (Antir. Ill 45, 464D — 465А). Одно из главных назначений их — служить объектом поклонения. Именно с этой целью помещали изображения на алтарных преградах (прообраз иконостаса), на колоннах и над воротами и дверьми храмов. «Ради ли только красоты и украшения устраивали это христиане,— риторически вопрошает Никифор,— или же видели в этом необходимую принадлежность своего обихода? Зная, что эти места суть места поклонения, они ради поклонения устраивали там изображения» (465АВ). Поклонные образы (иконы) занимали ещё с доиконоборческих времен главное и почетное место в византийских храмах, что нашло отражение и в суждениях отцов церкви.

Никифор уделил внимание и литургическим образам, но на этих образах имеет смысл остановиться подробнее, так как они — специфический продукт византийской религиозной культуры, возникший ещё в первые века Византии.

Литургический образ

Проблема литургического образа, или символа, ибо этот «образ» имеет своеобразный символический характер, занимает важное место в византийской эстетике. На его основе строился синтез искусств храмового действа. Сакральное ядро этого синтеза составляет таинство Причастия, совершающееся во время Литургии; динамической основой синтеза выступает молитва; а гносеологически-семантической основой является литургический образ.

Другими словами, таинство Евхаристии — это цель всего богослужебного цикла[29], молитва — динамическое содержание храмового действа, организованного путем соединения целого ряда искусств (архитектуры, живописи, декоративных искусств, музыки, гимнографии, декламации, своеобразной хореографии, организации световой среды ит.д.),а литургический образ — семантический ключ к пониманию внутренней сущности богослужебного действа в целом, а также — значения всех его элементов в отдельности, как и семантики их связей. Объединение искусств, включенных в храмовое действо, осуществлялось на основе литургической символики. Она выступала главным системообразующим принципом культового синтеза искусства[30]. Без учета этого факта не могут быть правильно поняты и до конца осмыслены произведения всех видов византийского искусства, входивших в храмовый синтез.

Литургическая символика отражает существенные особенности эстетического сознания византийцев, поэтому имеет смысл, хотя бы коротко, остановиться на ней. Учитывая тот факт, что наиболее активно эта проблематика разрабатывалась и сложилась в целостную систему в рассматриваемый в данной главе период, но истоки свои имеет в более раннем времени, а завершение отдельных элементов получает уже в поздний период византийской истории, я нахожу целесообразным рассмотреть эту важную проблему в целом здесь, не распыляя ее по разным главам.

Перенеся центр тяжести познания Бога в сферу литургического гносиса, византийские мыслители разработали сложную систему символического восприятия литургии и F"ex ее элементов. Причем эта система формировалась по двум направлениям. Первое, наиболее распространенное и ориентированное на коллективный субъект восприятия — участников богослужения,— развивало «реальную» символику, а второе, более узкое, связанное с индивидуальным восприятием — «умозрительную» символику.

С первым направлением связаны имена прежде всего практиков литургического гносиса епископа Кирилла Иерусалимского (IV—V вв), патриарха Германа Константинопольского (VIII в), ахиепископа Симеана Солунского (XV в ). Главным теоретиком второго был Максим Исповедник (VII в.)

Первое направление понимает литургию со всеми ее элементами как систему особых «образов», символов — «реальных символов», которые одновременно и обозначают, и реально являют обозначаемое. При этом можно отметить историческую смену акцентов в понимании этой антиномической символики.

Кирилл Иерусалимский, а за ним и патриарх Герман почти все литургические образы воспринимают как реальное явление мира сверхбытия. Поэтому они чаще всего употребляют термины «является», «является вместо...», «являет собой», а не «изображает», подчеркивая особый сакральный характер литургического образа.

Церковь, например, у Германа «является» земным небом, апсида «является» вифлеемской пещерой и местом погребения Христа, диаконы «являют собой» серафимов и т. д. Но Герман хорошо сознает антиномичность этих «явлений», их принадлежность и к миру сверхбытия, и к земному быванию. Заявляя, например, в одном месте, что жертвенник «является и называется гробом Господним» (389В)[31], в другом он называет его «образом» (αντιτυπον) гроба (420С). Иереи у него изображают бесплотные чины. Отсюда и специальное употребление Германом двусмысленных в данном контексте терминов εστι, αντι, εμφαινει, которые могут быть поняты здесь и как «изображает», «выражает», «заменяет».

Эта двусмысленность несколько утрачивает свою актуальность в послеиконоборческий период, вернее, растворяется в понятии «образ», расширяя и дополняя его новым аспектом. Теория образа (изображения) прочно лежала теперь в основе всей византийской эстетики и, шире, всего византийского миропонимания. Вполне естественно, что и византийская литургика опиралась на эту универсальную теорию.

Патриарх Никифор в контексте своей концепции образа считал, что иереи «являют собой подобие» небесных сил и чинов, ибо «изображают» их во время божественной литургии илив остальном «церковный строй и порядок являются подражанием и отображением небесного» (Antir. Ill 59,4840).

В «Комментарии на литургию» XII в., приписывавшемся одно время Софронию Иерусалимскому[32] для объяснения различных элементов культового действа, употребляются в основном понятия «образ» (τυπος, αντιτυπον), «изображает» (αντιτυπον). Постоянно используемый здесь термин runos наделяется практически особым значением литургического образа, отличным от уже рассмотренных аспектов образа,

Апсида в этом трактате «изображает» вифлеемскую пещеру и одновременно «гроб» Христа, своды алтаря и храма — образы двух уровней неба, лампады и свечи — образ вечного света, стихарь — образ плоти Христовой, архиерей — образ (τυπος) Господа, иереи «изображают» духовные чины, диаконы — ангелов и т. п.

Наконец, Симеон Солунский[33], также активно употребляя термин τυπος, разъясняет особенность этого образа. Подчеркнув, что евхаристические хлеб и вино «не образ, но сама истина» (300D), он заявляет, что Tunos — это такой «образ» архетипа, который «обладает его силой» (την αυτου πλουτετ συναμιν — 340A). Именно в этом смысле и воспринималась реальная символика богослужения византийцами, так как только образ, не являющийся (ибо это невозможно даже при византийском антиномизме) «по сущности» архетипом, но обладающий его силой, мог стать достойным посредником на пути постижения этого архетипа, единения с ним.

Реальная литургическая символика определяла и так называемый «топографический символизм» внутреннего пространства храма — существенный фактор для осмысления системы росписей.

Изображения в храме на уровне восприятия также включались в общее литургическое действо, способствуя своей эстетической значимостью созданию эффекта мистического единения неба и земли. Так, по мнению Симеона Солунского, «священные изображения» Спасителя, Богоматери, Иоанна Крестителя, ангелов, апостолов и других святых на алтарной преграде означают «и пребывание Христа на небе со своими святыми, и присутствие его здесь среди нас» (345CD). Эта идея лежит в основе всей византийской эстетики, ее понимания культового живописного образа — иконы.

Наконец, следует отметить, что реальная символика отдельных элементов действа и различных предметов культа не только многозначна, но и динамична — меняется в процессе богослужения. Так, дискос с положенными на него частицами просфоры в «Проскомидии» (часть Литургии) выступает образом церкви, небесной и земной, и одновременно изображает «вифлеемский вертеп». При Великом входе стоящий на голове диакона он означает распятого Христа, а снятие дискоса с головы символизирует снятие тела Иисуса с креста и т. п.

Максим Исповедник в «Тайноводстве» разработал иной аспект литургической символики. Его интересует «философско-умозрительный» смысл как всего литургического действа, так и его элементов. При этом он различает «общее» (γενικως), более широкое значение каждого элемента и его «частные» (ιδικως) смыслы. Так, церковь в общем плане является «образом и изображением Бога», а в частности, так как она состоит из святилища и собственно храма — наоса,— образом мысленного и чувственного мира, также — образом человека и, кроме того, образом души, как состоящих из духовной и чувственной частей (Mystag, 24,705 А—С)[34]. «Малый вход» означает первое пришествие Христа, а в частности — обращение неверующих к вере (705С) и т. п.

Далее, частные смыслы основных элементов Литургии Максим дифференцирует в соответствии с тремя категориями субъектов восприятия. Одно значение имеет тот или иной элемент богослужения для «уверовавших», другое для «практиков» и третье для «гностиков».

Так, Евангелие, означающее на уровне реальной символики и крест, несомый Христом[35], и пришествие Христа в мир сей, и явление его на Иордане[36], у Максима «вообще» является «символом кончины зона сего», а, в частности, для «уверовавших» означает «уничтожение древнего заблуждения», для «практиков» — «умерщвление и конец плотского закона ?? мудрствования» и для «гностиков» — «совокупность и сочетание различных истин в одной» (708АВ). Сошествие архиерея с кафедры и выведение оглашенных из храма перед «литургией верных» означает «вообще» второе пришествие Христа, в частности же: для «уверовавших» — «совершенное утверждение в вере», для «практиков» — «совершенное бесстрастие» и для «гностиков» — «полное познание всего познаваемого» (708ВС). Закрытие врат, вход «Святых тайн» и возглашение «Символа веры» «вообще» означает окончание всего чувственного и «наступление» духовного мира, а в частности: для первой группы — преуспеяние верных в учении и готовности к благочестию, для второй — переход от «деятельности» к созерцанию и для «гностиков» — переход «от естественного созерцания к простому ведению ноэтических предметов» (708С — 709А) и т. п.

Таким образом, здесь ясно видно, что вся «умозрительная символика Максима Исповедника направлена на осмысление богослужения как особого непонятийного пути познания[37], именно — высшего «тайноводст-венного» этапа, завершающего систему религиозного знания в этом направлении[38].

Проблемы образа изображения, иконы занимали главное место в византийской культуре и эстетической теории VIII—IX вв.

В истории культуры столь глубокая, всеобъемлющая, многоаспектная разработка этих проблем — явление беспрецедентное и уникальное. Ни до периода иконоборчества, ни после в течение многих столетий теоретические аспекты изобразительного образа, а в связи с этим и образа художественного вообще, не привлекали такого широкого внимания теоретиков и практиков духовной культуры. Хотя, как мы видели, большой интерес к проблеме образно-символического отображения в самом широком плане возник ещё в период поздней античности, не забывали о ней на протяжении всей истории византийской и поствизантийской культуры, но во всей своей полноте и в приложении к изобразительному искусству она была разработана лишь в период VIII—IX вв.

Трудно переоценить значение святоотеческой теории образа VIII—-IX вв. для последующего развития византийской художественной культуры и культур стран восточно-христианского региона. На протяжении всего Средневековья они развивались и функционировали, имея в качестве главного теоретического стержня эту, всесторонне разработанную теорию образа. Ясно,- что далеко (и как правило) не каждый византийский или старославянский мастер знал самую теорию во всех её многообразных нюансах и, работая над каждой иконой, держал её в уме. Такие умудренные мастера (типа Феофана Грека) скорее исключение, чем правило для византийского мира. Теория образа одухотворяла византийское художественное творчество опосредствованно и как бы изнутри. С IX в. она вошла в самую суть православного богословия и, шире, всего византийского миропонимания. Под её влиянием сформировались каноны всех видов византийского искусства, начиная с общего богослужебного канона, включавшего в себя многие виды искусства. Наконец, сам творческий метод византийских мастеров, передававшийся из поколения в поколение, сложился на основе этой теории. Короче, даже те византийские мастера, которые не знали вообще никаких теорий, а только умели писать иконы, да молиться, жили в духовной атмосфере, насыщенной идеями и эйдосами этой теории и внесознательно руководствовались ими в своем творчестве.

Византийская теория образа имеет большое значение и как важный этап в истории эстетической мысли. Теоретики изобразительного искусства VIII— IX вв. поставили и попытались решить, отнюдь небезуспешно для своего времени, многие из тех проблем, которые до сих пор являются актуальными в современном искусствознании, эстетике, герменевтике.

В эстетическом зеркале эпохи

Уделив основное внимание проблемам образа, византийцы VIII—IX веков не забывали и о других эстетических проблемах. Традиционная эстетическая категория прекрасного занимает скромное место в трактатах иконопочитателей. Здесь они во многом опираются на идеи ранневизантийских мыслителей и скорее уточняют отдельные положения своих предшественников, чем вносят в них что-либо новое.

К материальной красоте они относятся холодно, хотя и не отрицают её. Иоанн Дамаскин, защищая живописные изображения, призывает иконоборцев не хулить материю, ибо «нет ничего презренного в том, что произошло от Бога» (De imag. I 16). Ссылаясь на библейский авторитет (Быт 1 31), он утверждает, что материя прекрасна (II 13) и недостойна порицания сама по себе. Материальную красоту Иоанн понимает в чисто античных традициях как некое абсолютное совершенство видимого облика. Даже небольшое клеймо на прекрасном лице «уничтожает всю красоту» (I 2). Однако красота человеческого тела совершенно не волнует византийских религиозных мыслителей этого времени. Иоанн Дамаскин, в отличие, например, от Немесия Эмесского, трактат которого он переписывает во многом почти дословно, практически не замечает красоты человеческого тела. Ему чужды восторги Немесия по ее поводу, он обращает внимание только на утилитарную целесообразность всех органов человеческого тела. Даже в парности и симметричности органов чувств он не видит, в отличие от Немесия, ничего эстетического, но рассматривает второй орган (ухо, глаз) лишь как резервный на случай повреждения первого (De fide orth. II 18).

Не материальная, но духовная, божественная красота привлекает все внимание богословов этого времени. Иоанн Дамаскин, приведя большую цитату из Григория Нисского о божественной красоте, разъясняет, что «божественная красота блистает не какою-нибудь фигурою, благодаря какой-то прелести красок, и поэтому её нельзя изобразить» (De imag. I 25).

Патриарх Никифор, передавая легенду о нерукотворном образе правителя Авгара, утверждал, что лицо Христа даже в период его земной жизни имело такую «необычайную красоту и блеск», что живописец не смог изобразить его и Христу пришлось самому запечатлеть свой образ на плате, приложив его к лицу (Antir. Ill 42, 461АВ)

По мнению того же Никифора духовные красоты наполняют небо (Apolog. 41, 660В), а душа украшается «дивной красотой» добродетелей, благочестия и праведности (там же, 43, 672 D).

В византийской религиозной эстетике прекрасное, как один из предметов духовного наслаждения, во. многом перемещается с уровня конкретно-чувственных вещей и явлений в духовно-нравственную сферу, которая, по словам Феодора Студита, освящена духовной «красотой Христа» (Serm. catech. 43). Здесь в качестве идеала почитается не прекрасный телом человек, но тот, «кто украшен духовно, даже если по внешнему виду он был бы нищим, слепым, хромым и имел бы какие-либо другие недостатки, которые считаются позорными у людей» (там же). Эта эстетика, активно развивавшаяся монахами и сторонниками подвижнической жизни, утверждала идеал духовной красоты в качестве основного и практически единственного идеала человеческой жизни и подходила к оценке комплекса жизненных явлений с меркой этого идеала, часто формулируемого в ригористической форме.

Для монастырской эстетики аскетизма характерно утверждение идеала духовной красоты на резком противопоставлении красоте материального мира. Феодор Студит, уделивший много внимания духовной красоте, считал, что те, кто увлекается материальной красотой, пребывают «в ослеплении относительно того, что прекрасно» (Serm. catech. 18), и призывал своих коллег «не желать прекрасного настоящей жизни» (там же).

Предел духовной красоты для христиан заключен в божественной красоте, к которой они стремятся, но описать которую не в состоянии человеческое слово. Реальным средоточием этой красоты является вочеловечившийся Логос. «Что прекраснее Владыки Христа?» — не устает вопрошать Феодор Студит (там же, 3). «Мы любим красоту? Но что прекраснее Господа, красотою которого украшается все?» (108).

По античной и ранневизантийской традиции истинно прекрасное постигается только прекрасным, поэтому для постижения божественной красоты необходимо иметь прекрасную душу. На обретение душевной красоты и направлены были старания византийских теоретиков и практиков подвижнической жизни. Сохранению и обретению душевной красоты активно способствует духовное созерцание прекрасного, при том не только в форме духовной красоты, хотя она и занимает первое место, но и красоты видимой, особенно природной. По мнению Феодора Студита необходимо стремиться созерцать «ангельские и небесные силы, тамошние неизреченные и неизъяснимые красоты, световидные обители апостолов, пророков, мучеников и всех праведных; самый небесный свод, солнечный луч, лунный блеск, хоры созвездий и все другие, воспринимаемые чувствами предметы,— не для того, чтобы на них останавливаться, но чтобы, при их посредстве созерцая Творца всего существующего, мы сохранили свою красоту неповрежденного» (100).

По мнению Феодора, Бог вложил в человека чистую и прекрасную душу. А так как она создана по образу и подобию Божию, то «будучи отображением божественной красоты, она и сама причастна этой красоте» (20). Под воздействием грехов душа утрачивает изначальную красоту и делается безобразной. Цель человеческой жизни, по мнению Феодора, сохранить, или вернуть, если она утрачена, душевную красоту. Именно потому, пишет он, «что мы имеем прекрасную и привлекательную душу и такою же должны будем отдать ее Богу, как залог... то убеждаю и напоминаю: «Возлюбим эту красоту и сохраним эту привлекательность, не обращая внимания на привлекательность века сего и на красоту плоти и крови. Ибо это не красота, но призрак красоты, лучше же сказать — тление и изменение» (20).

Ориентация на абсолютные духовные идеалы заставляет его видеть за материальной красотой лишь тленную и преходящую материю. Если «красивый и цветущий сегодня завтра полагается во гроб издающим зловоние и безобразным», то что же может быть привлекательного в такой красоте,— риторически вопрошает Феодор. Истинную и непреходящую красоту и привлекательность видит он лишь в «одной достойной удивления добродетели». Только на пути добродетельной жизни можно достичь высших ступеней духовного совершенства, которые и являются высшими ступенями красоты (20).

Отсюда весь комплекс нравственно-этических норм и религиозных идеалов христианства, составляющий основу добродетельной жизни, относится византийскими богословами к сфере прекрасного. По Феодору Студиту прекрасны пост, бдение, молитва, трудолюбие, нестяжание и другие добродетели, которыми украшается душа (4). И украшается она «по образцу первозданной красоты. Украшаясь же, любовно привлекает к себе» Бога (54), который обещает душе грядущие «красоты рая» (56), царство небесное, где «красота горнего Иерусалима, где радости и веселие» (34), где все праведники узнают друг друга «в красотах бессмертия» (22). В этом для христиан смысл и цель духовного украшения, возвращения душе первозданной чистоты и красоты. Прекрасен, по Феодору, весь строй и порядок христианской жизни, если он неукоснительно соблюдается, и особенно жизни монашеской.

На основе только что изложенного может показаться, что понятие прекрасного употребляется здесь Феодором не в эстетическом смысле, но лишь как оценочная характеристика, обозначающая высокую степень ценности, ибо речь в целом идет об оценке и пропаганде византийским идеологом христианского образа жизни. Однако это не так. И здесь мы сталкиваемся с важнейшей особенностью византийской (но также и некоторых других религиозных) эстетики. Утилитарная оценка перерастает здесь в характеристику собственно эстетической ценности, ибо рассмотренные явления (в частности, образ жизни) не только оцениваются с позиции каких-либо (нравственных, бытовых, политических и т. п.) норм, но и как предметы неутилитарного духовного наслаждения, то есть как эстетические объекты.

Эстетическую окраску у византийских мыслителей приобретают многие из тех явлений, которые не обладают таковой в других культурах. Духовным наслаждением, радостью, весельем наполнены для них многие феномены религиозной жизни и сама она в целом. «Ведь наша жизнь,— пишет Феодор,— есть не что иное, как подготовка к празднику. Ибо посмотри, что делается [у нас]. Псалмопение следует за псалмопением, чтение за чтением, поучение за поучением, молитва за молитвой, как некий цикл, ведущий нас к Богу и сочетающий с ним. Как поистине прекрасен, чрезвычайно прекрасен такой образ жизни! Как блаженна и преблаженна такая жизнь!» (67).

Подвижническая жизнь, которая представляется Феодору «искусством искусств» и «наукой наук», доставляет ведущим её настоящее блаженство (7; 39). Истинно, то есть неутилитарно, радуются, по мнению Студита, только монахи, так как они лишены каких-либо житейских забот, ведут образ жизни, приближающийся к ангельскому (ПО), и трудятся не ради денег, золота и других земных ценностей, но исключительно «для наслаждения вечными благами» (58).

Жизнь человека, проводящего ее, по мнению Феодора, правильно, наполнена духовной радостью, которая и составляет её главное содержание. В отличие от кратковременной «телесной радости» духовная — постоянна и неисчерпаема (33). Человек, размышляющий о первопричине и созерцающий её, «радуется истинно великой радостью и наслаждается неисчерпаемым наслаждением» (47). И все в нашей жизни, способствующее утверждению человека на путях духовной жизни, приводит его в состояние радости и веселья.

Прежде всего, борьба с чувственными наслаждениями сама по себе доставляет ведущему ее наслаждение (10; 85). Далее, любой добродетельный поступок, «правильно» прожитый день и вся жизнь человеческая, понятая как путь к жизни вечной, сопряжены с духовной радостью. Именно поэтому жизнь человека -осмысливается Феодором в конечном счете как непрерывный духовный праздник. «Много общенародных праздников,— пишет он,— божественных и человеческих, празднуется в этой жизни, но один есть праздник великий и трудный — это сама жизнь человека» (21; ср.: 23). Жизнь, как праздник, наполненный трудами и духовной радостью — важный мотив всей византийской эстетики, чуждый эстетической культуре греко-римской античности, но отвечавший социально-религиозным идеалам Средневековья.

Таким образом, византийская патристическая эстетика, поставив главным идеалом человеческой жизни «неизреченное и бесконечное наслаждение» в «будущем веке» (см.: 31; 34; 66; 69), по сути дела перенесла эстетический объект из материального, чувственно воспринимаемого мира в сферу духовной жизни человека со всеми многочисленными вытекающими отсюда последствиями. И эстетическая культура, и практически все виды искусства Византии формировались с ориентацией на этот, по-новому понятый по сравнению с античностью эстетический объект.

Основное внимание византийских отцов церкви VIII—IX вв было привлечено, как мы уже видели, к вопросам изобразительного искусства. Однако в связи с ними» они иногда затрагивали и другие виды искусства, а также некоторые общие теоретические проблемы художественной деятельности, представляющие для нас несомненный интерес.

Так, на что уже указывалось·, главным принципом искусства и в этот период считалось «подражание», понимаемое в самом широком семантическом диапазоне античного термина μιμησις. «Художественное (το τεχνητον) создается по подражанию естественному»,— кратко резюмирует свою концепцию искусства Феодор Студит (Antir. Ill 2, 1, 417А), «Искусство подражает природе»,— вторит ему патриарх Никифор (Antir. I 16, 225D) и эти идеи были общим местом у теоретиков иконопочитания, опиравшихся здесь на античную концепцию мимесиса, переосмысленную, как мы видели, по-новому в свете новой мировоззренческой ситуации.

В трактате «Refutatio et eversio»[39] Никифор развивает аристотелевские идеи о «причинах», приложенные ещё Климентом Александрийским (Strom. VIII 28, 2—3) к искусству[40]. В отличие от Аристотеля и Климента, рассуждавших о четырех «причинах», Никифор усматривает пять таких «причин»: созидательную (ποιητικον), органическую (οργανικον), формальную (παραδειγματικον), материальную (υλικον), и целевую (τελικον), то есть он вводит ещё «органическую причину».

Первые две «причины» Никифор связывает с процессом создания произведения. При этом, как отмечает Дж. Мэтью[41], под «органической причиной» имеется в виду мастер, непосредственно создающий произведение, а под «созидательной» — заказчик, которого средневековая эстетика уже с этого времени считала главным творцом произведения искусства, а истинного художника — просто инструментом в руках заказчика. «Формальной причиной» является объект изображения, определяющий во многом весь процесс творчества, внутреннюю значимость произведения и влияющий на материальную и целевую «причины». Основу материальной составляет материал, из которого изготавливается изображение. Чем почетнее объект изображения, тем более драгоценными должны быть материалы для его изображения. «Целевая причина» понимается Никифором в аристотелевском смысле (само произведение искусства — «то, ради чего» — Met. Ill 2, 996, 7—8), хотя, как мы знаем из его теории образа, и климентово понимание «целевой причины» (ради должного почтения к изображенному) не было чуждым константинопольскому патриарху. «Целевая причина» в этом смысле была общим местом у всех иконопочитателей.

Если мимесис и основные «причины» творческого акта были активно восприняты византийцами из античной эстетики, хотя и во многом переосмыслены в соответствие с новой духовной культурой, то такая важная категория античной эстетики как трагическое, напротив, практически утрачивает свое значение в византийский период. Идеи христианского человеколюбия, божественной любви[42] и благодати, воскресения мертвых и ожидаемого райского блаженства снизили высокую в античности значимость этой категории и вывели ее на время из ряда актуальных проблем эстетики. Добровольная смерть и последующее воскресение Иисуса Христа, открывшие людям путь к спасению привели к снижению роли трагического и в человеческом обществе и, соответственно, в искусстве. Собственно трагические события, происходящие в жизни людей, и основанные на них трагические коллизии в античной драматургии не воспринимаются таковыми христианским миром, устремленным к «вечному духовному бытию». Если же трагические события возникали в результате столкновения защитников христианства с представителями «земного града», то самими христианами они не воспринимались как трагические, но служили источником дополнительной радости[43]. Изображение же в искусстве страданий мучеников или страстей и смерти самого Иисуса Христа вызывало у византийцев не чувство трагического, но приводило их в умиление. Как писал Феодор Студит, «воспоминание о страданиях Господа нашего Иисуса Христа имеет свойство всегда приводить душу в умиление» (Serm. catech. 73). В эмоциональной жизни византийца умиление занимало необычайно важное место.

Существенным аргументом в защиту религиозных изображений становится в VIII—IX вв традиция, неписанное предание. Иконопочитатели хорошо знали, что прямых указаний на создание культовых христианских изображений в Новом Завете нет. Но логика культурно-исторического развития, многовековая культовая практика христиан показали, что такие изображения даже вопреки воле многих религиозных теоретиков первых веков христианства органично вошли в самую плоть византийской культуры, заняли в ней важнейшее место, стали одним из определяющих элементов этой культуры и православной религии, в частности. Даже более чем столетний период официальных гонений на почитателей икон, сопровождавшийся их отстранением от должностей, пытками, тюремными заключениями, ссылками и даже казнями, не смог пресечь эту важную, обусловленную многими имманентными причинами развития византийской культуры тенденцию. Изобразительное искусство неуклонно развивалось и укрепляло свои позиции в византийской культуре и с IX века заняло, пожалуй, господствующее положение среди других видов искусства. Почти весь комплекс причин, приведших к этому, хорошо почувствовали и во многом осознали сами византийские защитники изображений и привели их, как мы видели, в своих многочисленных апологиях. Однако главным и практически непререкаемым аргументом в пользу изображений в этот период становятся для иконопочитателей не хитроумные логические, культовые, богословские и социально-бытовые доказательства, а простые ссылки на установившуюся традицию использования религиозных изображений. Незыблемый культуроохранительный принцип древних цивилизаций, противостоявший всем ещё непроверенным логикой культурного развития новациям: так делали наши предки (ср. у Никифора: Antir. I 37), к IX веку стал занимать ведущее место и в византийской культуре, свидетельствуя о том, что близился к завершению этап активного формирования этой культуры и она вступала в пору своей зрелости.

Патриарх Никифор постоянно напоминает своим противникам, что христианские изображения употребляются с апостольских времен, что они освящены многовековым преданием, а неписанное предание равносильно закону и самой природе. На возражения иконоборцев, ссылающихся только на тексты Писания, он отвечает, опираясь на авторитет апостола Павла (1 Ког. 11, 23; 2Thes. 2, 15) и ранних отцов церкви (Antir. Ill 8, 388CD), что «неписанное предание ((XYptiipos nurufioais) тверже всего, что оно есть основание и опора в жизненном обиходе; после длительного использования оно делается установившимся обычаем, а обычай, укрепленный долгим временем, приобретает силу природы. А что может быть сильнее природы?» (Antir. Ill 7, 385С). В христианских обрядах и культовой практике далеко не все учреждено «писаными законами», освященными божественным авторитетом. Бесчисленные элементы и детали жизни средневекового человека складывались в процессе повседневной практики и закреплялись традицией. В частности, согласно преданию, полагает Никифор, используются в богослужении и песнопения (там же, 388А).

Размышляя о предании и законе, Никифор отмечает важную закономерность культурно-исторического развития. Писанные законы не абсолютны. Они тоже устаревают и заменяются новыми, прошедшими, сказали бы мы, проверку временем, а в терминологии Никифора — утвердившимися по преданию. Предание, или традиция[44], понимается им, таким образом, как некая сила, корректирующая «писанные законы» на основе новых правил и норм, выявляющихся в процессе практической жизни людей. «Мы видим,— пишет он,— что даже писанные законы теряют значение вследствие того, что получают силу отличные от них предания и обычаи. Обычай все укрепляет, ибо дело сильнее слова. Что такое закон, как не записанный обычай? Равно как и обычай опять же есть неписанный закон» (III 8, 388С). Традиция, предание, таким образом, осмысливается Никифором как некий регулятор между древними законами, закрепленными в словах, и приходящей в несоответствие им новой общественной практикой (το εργον), которую предание, освящая своим авторитетом, ставит выше древних, но устаревших законов.

Далеко не все мыслители Средневековья, да и последующих времен, так тонко и глубоко ощущали и понимали диалектическую сущность традиции и ее роль в истории культуры. Сочетая в себе способности историка[45], теолога, философа и практического руководителя религиозной жизни Империи[46], Никифор был в этом плане скорее исключением среди византийских мыслителей.

Для нас тем более важны его суждения о традиции, что византийская культура, как и многие другие культуры древности и Средневековья, относится к типу культур, в которых традиционализм, каноничность играли роль важнейшего культуросозидательного принципа. Историческая заслуга Никифора в том и состоит, что он одним из немногих мыслителей в истории культуры правильно ощутил и попытался выразить словесно истинное значение традиции в культуре своего времени.

Суждения Никифора о традиции имеют особое значение для истории эстетики, по меньшей мере в двух Отношениях. Во-первых, потому, что высказать их Никифора побудили размышления о месте и значении живописи в византийской культуре. И, во-вторых потому, что традиционность в форме каноничности с IX в. становится определяющей характеристикой византийского, и шире — всего восточно-христианского, искусства. И именно традиционность (применительно к живописи — каноничность) в её диалектической сущности, хорошо почувствованной Никифором, а не в смысле метафизически-консервативного тормоза всяческого культурного развития, в который традиционализм (и каноничность) превращался на закате любой культуры, в том числе и византийской (уже в поствизантийский период).

Не развивая своих идей о традиции применительно к изобразительному искусству, Никифор приводит интересное замечание относительно утверждаемых преданием нарушениях грамматических правил, которые представляются ему предельно стабильными и абсолютными. И, тем не менее, подчеркивает он, даже «грамматики, если случится, что слово в тексте отклоняется от господствующего правила и пишется иначе, согласно установившемуся обычаю, ссылаются на предание, считая его правилом правил (κανονα κανονος)» (III 8, 388С). Если мы обратимся к византийской живописи, то заметим, что там этот принцип получает дальнейшее развитие «Правилом правил» становится в ней утвердившаяся в процессе многовековой художественной практики {или по художественному преданию) каноническая иконография, закрепившая целую систему отклонений от принципов античной живописи (своего рода «писанного закона») и утвердившая ее в качестве нового пока «неписанного» «художественного законодательства».

От VIII—IX вв сохранилось не так много описаний произведений искусства, но в числе сохранившихся можно указать на экфрасисы патриарха Фотия (ок. 820 — ок. 891), содержащие интересный для историка культуры материал. В своем описании церкви Богоматери Фаросской (Homil. X 4—6)[47], которое по существу является анализом процесса восприятия этого храма посетителем, Фотий обращает внимание на некую значимую противоречивость между ''динамикой взгляда и мысли зрителя и какой-то его «застылостью» в изумлении и восхищении красотой ансамбля. Уже в преддверии храма, пишет Фотий, прекрасное зрелище фасада, облицованного белым сверкающим мрамором, овладевает взором, оно приковывает взгляд, влечет его к себе, возбуждает воображение и не позволяет зрителю вступать в собственно храм. По обратной аналогии с известной легендой о лире Орфея, звуки которой приводили в движение неодушевленные предметы, Фотию представляется возможным сказать, что зрелище в атриуме чудесным образом превращает людей в деревья (X 4). Наконец, продолжает он, преодолев «одеревенелость», посетитель входит в сам храм. Наслаждение, трепет и изумление охватывают его там, как будто он взошел на небо, сияющее многообразной красотой. Золото, серебро, многоцветные сверкающие мозаики полов, стен и купола совершенно очаровывают его и он опять цепенеет. «В одном лишь отношении, я полагаю,— пишет Фотий,— ошибся мастер, именно в том, что собрал в одно место все виды красоты; он не позволяет зрителю насладиться зрелищем в его чистоте, поскольку его тянет от одной вещи к другой и нет возможности насытиться зрелищем так, как ему хотелось бы» (X 5). У зрителя возникает, как отмечает О. Вульф, «острая антитеза между внешним оцепенением и внутренней подвижностью»[48]. Это вызывает интересный художественный эффект Зрителю начинает казаться, пишет Фотий, «что все находящееся здесь приходит в возбуждение (εν εξτασει) и само святилище начинает поворачиваться» Фотий стремится осмыслить и объяснить этот эффект с пихологической, как сказали бы мы теперь, точки зрения «Ибо свои разнообразные повороты и непрерывное движение, в котором зритель воспринимает пестрое многообразие зрелища, заставляют его свое собственное состояние перенести с помощью воображения на созерцаемый предмет» (там же) Как отмечал О Вульф, здесь Фотий от простого переживания законов организации архитектурного произведения приходит к их пониманию, в частности к осмыслению процесса «вчувствования»[49], то есть одного из важнейших компонентов эстетического восприятия искусства Обращаясь к описанию мозаик храма, Фотий подчеркивает с восхищением, что художник только «с помощью формы и цвета» передал внутренние состояния изображенных персонажей — «попечение» Пантократора о делах и судьбах мира, «заступничество» Богоматери за людей и т. п. (X 6).

В описании изображения «Богоматери с младенцем» из апсиды св. Софии Фотий, продолжая традиции ранневизантийского толковательного экфрасиса, усматривает «в едином облике Марии одновременно два состояния: и девы, и матери». Он и называет её παρνεος—ητηρ, подчеркивая, что живописцу удалось художественными средствами выразить в образе Марии эти противоположные состояния. Как мать она с нежностью смотрит на своего младенца, а «по причине бесстрастного и сверхъестественного рождества сохраняет невозмутимое и спокойное состояние души, отчасти выражая его во взгляде». Даже будучи безмолвной, она как бы отвечает на вопрос: как же она осталась девственной, родив младенца? «Так живо написаны красками уста ее; они сжаты и умолкли, как от [неизрекаемой] тайны, однако нет в них и неподвижного молчания» (Homil, XVII 2). Усматривая в живописи такие богатые выразительные возможности, Фотий восхищается «прекрасным зрелищем», созданным художником, и замечает: «Видимо искусство живописца вдохновлено было свыше: так верно подражает оно природе» (там же).

Традиционную для того времени концепцию религиозного миметического изображения Фотий дополняет идеей высшего вдохновения (επιπνοια), которая в этот период была уже достаточно глубоко укоренена в сознании византийских живописцев и укрепляла их морально во время иконоборческих гонений. Наряду с принципом каноничности идея «высшего вдохновения» составляла основу творческого метода византийских мастеров.

Итак, период VIII—IX вв является одним из главных в истории византийской эстетики и особо значимым для развития эстетических идей, а затем —и искусства в ряде стран восточно-христианского региона, включая балканские страны, Грузию, Древнюю Русь. Иконоборчество, развернувшее в этот период мощное наступление на изобразительное искусство, само не выдвинуло каких-либо значимых для эстетики идей. Оно лишь абсолютизировало и догматизировало традиционную для христианства идею духовной красоты, а ее выражение допускало, как и ислам, только в декоративно-прикладном и в нерелигиозном (как правило, исключающем изображение человека) изобразительном искусстве. Главное значение иконоборчества для истории эстетики состоит в том, что оно активизировало теоретическую мысль своих противников — иконопочитателей, среди которых оказались такие крупные мыслители того времени, как Иоанн Дамаскин, Феодор Студит, патриарх Никифор. Их усилиями была разработана уникальная в своем роде, подробнейшая теория образа применительно к изобразительному искусству, послужившая теоретическим фундаментом всему средневековому восточно-христианскому искусству, а также ряд общих проблем искусства, типа соотношения образа и архетипа, «отношения изображения», значения символических и миметических изображений и т. п., которые составили яркую страницу в истории эстетики. С патриарха Фотия начинался новый этап развития византийской эстетики, продлившийся до начала XIII века.

Примечания

[1] См.: Ostrogorsky G. Studien zur Geschichte des byzantin-schen Bilderstreites. Breslau. 1929 (repr. Amsterdam. 1964); Der byzantinische Bilderstreit. Leipzig. 1980; Stein D. Der Beginn des byzantinischen Bilderstreites und seine Entwicklung bis in die 40-er Jahres des. 8. Jahrhunderts. Miinchen. 1980; Suttner E. Chr. Die theologischen Motive im Bilderstreit // La legittimita del culto delle icone. Bari. 1988, p. 53—70.

[2] Об иконоборчестве см.: Alexander P. J. The Iconoclastic Council of St. Sophia (815) and its Definition // DOP. 1953, N 7, p. 35—66; Der byzantinische Bilderstreit. Giitersloh. 1968; Textus byzantinos ad iconomachinam pertinentes. Ed. H. Hennephof. Leiden. 1969.

[3] См.: Mansi XIII 36С; Vita Stephani //PG, 100, 445D— 446A, 454D; Лазарев В. Н. История византийской живописи. М., 1947. Т. I, с. 66—67; Cormack R. The Arts during the Age of Iconoclasm // Iconoclasm. Birmingham. 1977, p. 35—44; Epstein A. W. The «Iconoclast Churces of Cappadocia // ibid., p. 103— 111. В храмах допускалась даже светская развлекательная музыка. См.: Mansi XII 978В.

[4] Подробнее о нем см.: Thummel H. G. Eusebios Brief an Kaiserin Konstantia // Klio. 1984. N 1, S. 210—222.

[5] Лазарев В. Н. Указ. соч. С. 64.

[6] См.. Ostrogorsky G. Op cit., S. 29.

[7] Gero S. The euchanstic doctrine of the Byzantine Iconoclasts and its sources // BZ, Bd 68. 1975, p. 4—22.

[8] Иоанн Дамаскин цитируется по. PG, t 94; подробнее о его теории образа см.: Menges H. Die Bilderlehre des heihgen Johannes vom Damaskus. Miinster. 1938.

[9] Подробнее см.: Бычков В. В. Из истории византийской эстетики // ВВ, т. 37, 1976.

[10] См о них подробнее Бычков В В Эстетика поздней античности, с 263—267

[11] Первообраз (πρωτοτυπον) же есть то, что изображается, с чего делается снимок» (De fide orth. IV 16).

[12] Ср. также: De imag. I 8; 15; II 5; 11; III 2; De fide orth. I 13.

[13] См.: Mango S. The Art of the Byzantine Empire, p. 60—68.

[14] См.: Mansi XII 963Е; XIII 101А; 244А; 282С; 340Е—341А.

[15] См.: XIII 244А; 284А; 338Е — 340А.

[16] См.: XII 1062С; XIII 132Е; 232Е; 277В; 361В; 482Е.

[17] См. также: XII 978В; 1062В; XIII 482Е.

[18] В актах Собора утверждается, что мы «...посредством чувс -венных символов (δι αισυητων συμβολων) возносимся мысленно к духовному. Будучи чувственными, как иначе стали бы мы устремляться к духовному, если не посредством нувственных символов — письменной передачи и иконных изображений, которые служат напоминанием о первообразах и возводят к ним» (XIII 482 Е),

[19] См.: Mansi, XII 266А; 967В; XIII 9DE; 12А; 17А.

[20] Трактаты Феодора в защиту иконопочитания цитируются по изданию PG, t. 99

[21] См также. Antir III I, 13; 22; 34; 38, 39, 43; 58; III 2 3 3—7; 11.

[22] В свое время Августин считал, что именно в таком облике воскреснут люди для будущей вечной жизни (см.. De civ Dei XXII20)

[23] См.: Byčkov V. Die ästhetischen Anschauungen des Patriarchen Nikephoros // BS, t. 50/2, S. 181—192.

[24] См.: Antir. I 20, 24IA; III 39, 444В (Никифор цитируется по изданию: PG, t. 100).

[25] См.: Ex. 25, 17—22.

[26] Подробнее см.: Бычков В. В. Три тенденции понимания образа в ранней средневековой эстетике // Eikon und Logos, Bd 1, Halle, 1981, или: Бичков В. В. За разбирането на образа в ранната средновековна култура // Философска мисъл, кн. 8. София, 1983.

[27] См Apolog 20,58 8А, Antir III 61,485

[28] Далее идет изложение по Antir III 35, 428С—433А

[29] Подробнее см Бычков В В Из истории византийской эстетики // ВВ, т. 37, 1976, с 180 и далее

[30] Я оставляю сейчас в стороне собственно художественные аспекты этого синтеза, как составляющие, во-первых, предмет искусствоведческого анализа, а во-вторых, практически не анализировавшиеся самими византийцами

[31] Histona ecclesiastica патриарха Германа цитируется по изданию PG, t 98 с указанием в скобках соответствующего столбца.

[32] См. текст в PG, t. 87/III, col. 3981—4001.

[33] Его трактаты цитируются по. PG, t. 155; подробнее о его концепции литургического образа см. в последней главе книги.

[34] Цитируется по изданию PG, t 91

[35] Pseudo-Sophron Jerus. Comment litung 13, 3993S

[36] Patriarch German. Hist. eccl. 404C; 408A

[37] Ср. Balthasar H. U. von. Kosmische Liturgie Freiburg im Br. 1947, S 323.

[38] О некоторых других аспектах образа у Максима Исповедника см. в интересной, но дискуссионной в ряде пунктов статье В. М Живова «Мистагогия» Максима Исповедника и развитие византийской теории образа // Художественный язык средневековья. М., 1982.

[39] См.: Alexander P. J. The Patriarch Nicephorus of Constantinople Oxford. 1958, p. 242—262.

[40] Подробнее см.: Byckov V. Anstoteles und emige Probleme der fnihbyzantinischen Asthetik // Proceedings of the World Congres: on Aristotle. Vol. II. Athenai. 1981, p. 31—34.

[41] Mathew G. Byzantine Aesthetics, p. 120.

[42] О патристической концепции любви см.: Bytschkow V. Die Liebe al Fundament menschicher Existenz // Stimme der Orthodoxie. N 11, 12, 1989.

[43] Подробнее в связи с проблемой мученичества см. в работе: Бычков В. В. Эстетика поздней античности, с. 143—146.

[44] Латинские переводчики гресческой патристики переводили термин παραδοσις в данном контексте как traditio.

[45] До наших дней сохранились и исторические сочинения Никифора.

[46] Он занимал кафедру константинопольского патриарха почти в течение десяти лет.

[47] См The Homilies of Photms Patriarch of Constantinople Engl Transl by С Mango Cambridge / Mas 1958

[48] Wulff О Das Raumerlebnis des Naos lm Spegel der Ekphrasis, S 539

[49] Jbidem

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ Глава 3. В борьбе за иконопочитание. VIII - перв. пол. IX века.


В. В. Бычков. Время зрелости, стабилизации, «классицизма». Вторая половина IX—XII века. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ Глава 4. Время зрелости, стабилизации, «классицизма». Вторая половина IX—XII века.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

К середине IX в. в Византии достаточно четко наметились как минимум три направления в эстетике главное — патристическое (или богословско-церковное); сформировавшаяся внутри него, но имевшая самостоятельное лицо интериорная эстетика (эстетика аскетизма) и в какой-то мере противостоявшая Этим направлениям антикизирующая эстетика. Важно иметь в виду, что между этими направлениями не существовало жестких границ, нередко они достаточно тесно соприкасались друг с другом и их теоретиками часто выступали одни и те же лица. Более того, все три направления, несмотря на различия в понимании их теоретиками ряда основных эстетических проблем, внутренне опирались на единую мировоззренческую систему, являлись вполне законным порождением византийской культуры и составляли внутри нее некоторую органичную целостность, основанную на диалектическом единстве противоположностей. Различать эти направления имеет смысл только в их главных тенденциях и исключительно в исследовательских целях. Сама художественная культура Византии складывалась из течений, ориентирующихся на то или иное из указанных направлений, что может служить дополнительным стимулом для их изучения.

С победой иконопочитания в IX в. практически завершилось активное формирование основного направления византийской эстетики — патристического, ставшего своего рода нормой для последующих веков византийской культуры. Идеальный эстетический объект в этом направлении был усмотрен в духовной сфере, которая заняла верхние разряды в иерархии ценностей, сформированной в соответствии с новыми социально-политическими и философско-религиозными идеалами. Однако путь к этому идеальному эстетическому объекту проходил, как убедились отцы церкви, через мир чувственно воспринимаемых вещей и явлений, что привело их к разработке эстетических проблем и этого мира, естественно, в аспекте ориентации на эстетический абсолют — Бога. Отсюда — «сублимизация» (от sublime — возрастание степени возвышенности) всех эстетических категорий и, прежде всего, понятия прекрасного с рядом его новых модификаций (свет, цвет); детальная разработка в эстетическом плане таких глобальных проблем духовной культуры, как знак, символ, образ, икона; осмысление новых функций искусства (в частности, анагогической), новых задач, стоящих перед ним, новых принципов его формирования (традиционализма и каноничности, прежде всего)[1].

Основные положения и характерные черты этого главного направления византийской эстетики практически полностью сформировались к середине IX в. и в дальнейшем существенно не менялись, хотя и варьировались под влиянием конкретного развития художественной культуры и двух других направлений эстетики.

Со второй половины IX в. в интеллектуальной среде византийской знати начинает набирать силы эстетика, ориентировавшаяся на греко-римскую языческую античность. В художественной культуре возрождаются мотивы античной мифологии, но уже не в их культово-религиозной значимости, а как явления сугубо художественно-эстетического порядка. Возрастает интерес ко всем явлениям духовной культуры античности. В литературе появляются парафразы и подражания античным авторам. Соответственно обретают новую силу и многие античные эстетические принципы и концепции, порицавшиеся представителями патристического направления предшествующих периодов. Возникают многочисленные произведения искусства (светского, прежде всего, но так же нередко и религиозного), ориентирующиеся на эти принципы. Антикизирующее направление в византийской эстетике занимает с этого времени свое достаточно прочное место и сохраняет его до последних дней существования империи.

Периоды особой активизации антикизирующего направления получили у ряда современных исследователей наименование «ренессансов». Особенно часто речь идет о македонском, комниновском и палеологовском «ренессансах». Некоторые исследователи предпочитают употреблять вместо «ренессанса» термины «классицизм», «гуманизм» или «предгуманизм», подчеркивав этим некую общность в развитии названных периодов византийской культуры с более поздним западно-европейским Ренессансом и, одновременно,— отмечая своеобразие византийских «ренессансов». В эстетике и художественной культуре Византии «ренессанс Ные», а точнее было бы все-таки сказать «классицистские», черты уже с македонской эпохи ярко выразились не просто в механическом повторении античных образцов, но в стремлении к объединению основных тенденций античного художественного мышления с христианским. Как отмечает К. Вейтцман, «художественное достижение Ренессанса следует видеть не только в точном копировании и в глубоком вчувствовании в стиль и содержание античных оригиналов, но и в сплаве христианского с античным, не только тематически, но также и стилистически. Цель состояла в том, чтобы объединить античную телесность с христианской дематериализацией и привести в согласие классический идеал красоты с христианской одухотворенностью»[2]. К. Вейтцман на примерах из области живописи убедительно показал, как в македонский период была «достигнута гармония классического и христианского миров форм (Formenwelt)»[3]. Однако «гармония» античного и христианского, лежавшая в основе антикизирующего направления, принималась далеко не всеми слоями византийского общества IX-XII вв.

В качестве определенной реакции на это направление и его антитезы продолжает активно существовать и даже получает новые импульсы монастырская эстетика аскетизма, нашедшая особую поддержку у афонских монахов в период активного развития подвижнической жизни на Святой Горе, начавшийся с X в. Здесь продолжают развиваться и углубляться идеалы и представления собственно христианской эстетики.

Принципиальное и в какой-то мере демонстративное противостояние антикизирующего и монастырского направлений — характерная черта эстетической культуры Византии рассматриваемого периода. Каждое из этих направлений нашло отклик в искусстве того времени, но в целом художественная культура Византии X—XV вв. развивалась по пути поиска некоторых компромиссных решений между крайностями аскетического и антикизирующего направлений. Выявление и анализ этих крайностей позволяет яснее понять общую картину развития эстетики и художественной культуры в этот период.

Незримый смысл в творении разлит

В направлении, продолжавшем традиции патристической эстетики, среди представителей которого теперь встречаются и лица, не облеченные духовным саном, в период X—XII вв. наблюдается заметное усиление интереса к красоте предметов и явлений материального мира, к конкретным произведениям искусства, как делу рук человеческих. Конечно, было бы неверно утверждать, что этот интерес отсутствовал в классической патристике. Однако там он был полностью подчинен духовным, а часто и узко церковным интересам. В средневизантийский период, когда основные христианские проблемы были в целом решены и перешли на уровень канонических норм и почти непререкаемых аксиом, а высвободившиеся духовные силы культуры обратились к активному освоению тех ценностей античной культуры, которые на многие века были почти исключены из византийской культуры,— в этот период долго дремавшие «телесные», по выражению А. Ф. Лосева, или «пластические интуиции» античности проникли и в богословско-церковное направление эстетики, усилив его связь с античным наследием.

В XI в. образованный византийский отшельник Филипп Монотроп пишет большое сочинение под названием «Диоптра дел христианских»[4], построенное в традиционной форме диалога. Примечательно, что в диалоге Души и Тела, первая выступает ученицей, а вторая — учителем. Мудрая рабыня Тело обучает свою легкомысленную госпожу Душу всем премудростям христианской доктрины, оснащенной, особенно в ее антропологической части, достижениями античной науки — учением Аристотеля, Гиппократа, Галена и других античных авторов.

Характерным для философско-эстетических тенденций эпохи в этом трактате является стремление возвысить тело и показать его чуть ли не главенствующее положение в человеке. Душа, конечно, госпожа над телом, но она не стоит и ломаного гроша без тела и вообще не может без него существовать, утверждает Филипп. Душа возникла вместе с телом и только благодаря ему обладает силой и может выразить себя и осуществить свои цели. Только с помощью телесных членов и органов чувств и центрального органа — головного мозга душа дееспособна. При повреждении какого-либо телесного органа терпит ущерб душа, а при нарушении работы мозга, она утрачивает практически все свои силы и способности.

В диалектике души и тела, осмысленной еще классической патристикой, теперь делается акцент на теле и утверждается мысль, что без тела, вне тела или в увечном и ослабленном неумеренной аскезой теле не может осуществляться и нормальная духовная жизнь. Это возвышение телесного начала в человеке (при традиционном признании главенства души, естественно) имело важное методологическое и идеологическое значение для оправдания обращения византийцев тоге времени к античному культурно-эстетическому наследию в рамках христианского миропонимания.

В эстетическом плане интересны представления Филиппа об идеальном человеческом облике, в котором он был создан и обретет который по воскресении Это некий абсолютный и достаточно абстрактный образ. Он лишен каких-либо изъянов, присущих в этой жизни человеческому телу (излишняя высота или толщина, отсутствие или искажение каких-либо членов и т. п.), и даже таких индивидуальных черт, как цвет, волос, их курчавость или гладкость, особенность речи, возраст, половые признаки и т. п. Каков точно этот идеальный облик Филипп не знает, но убежден, что значительно более божественный, святой и прекрасный, чем можно себе представить. И главное назначение этого облика человека — доставлять радость, веселие и наслаждение душе, то есть выступать в качестве эстетического идеала.

Проблема идеальной чувственно-воспринимаемой (видимой) красоты, занимает видное место в эстетическом сознании византийцев этого периода. С ней мы сталкиваемся в текстах самого разного характера. Как правило, она связана с христианской идеей творения мира Богом. Результат художественной деятельности Творца, в частности, весь видимый мир природы, воспринимается византийцами как образец и идеал красоты.

Так, известный византийский автор стихотворной «Хроники» Константин Манасси (XII в.), повествуя о сотворении мира, с явным удовольствием и очень подробно описывает красоту возникающей природы:

Тогда земля нарядами впервые заблистала
Пышней, чем дева нежная, обещанная мужу,
Сверкающая золотом, одеждой с жемчугами.
Фиалка благовонная сияла, рядом роза;
Цвета разнообразные фиалок отовсюду
Смеялись — темно-синий был, пурпурный, желтоватый.
Одетым тогой пурпурной из роз все здесь казалось,
А там молочно-белое отсвечивало тонко.
.............
Прекрасно, влажно от росы, горит все светом ярким
И запахи чудесные всю землю наполняют.
И зеленела по лугам, росой слегка омыта.
Такое вот убранство многоцветное носила
Земля, прекрасно-сотканный надев цветистый пеплос.
Ряды растений стройные там были, и деревьев
Вздымались плодоносные, с листвой прекрасной ветви.
А вот красивой яблони побег, прекрасно-плодной,
Сладчайшие смоковницы, цветущие оливы,
Сосна смолистоствольная, и ель, и дуб, и ясень.
А ветер в крону проникал сосновую тихонько
И шепот сладостный рождал он, шелестя ветвями.
И вишня стройная, и финик там медоточивый,
И гроздородная лоза, сады и виноградник;
Нектаром гроздь напоена, с ветвей тугих свисает.
Плоды прекрасные несет все, все здесь совершенно;
Не уродилось ничего нелепым, безобразным.
(Compend Chron 68—75, 82—99)[5]
Не меньшую красу видит Константин и в только что созданном небе
Возникло небо, звездами прекрасноувенчанно.
Тогда красою звездною расцветилося небо,
Как плащ золототканный, как пеплос, шитый жемчугом,
Или как ткань, горящая каменьев красотою.
(там же, 103—106)

Неутилитарное любование красотой природного мира, возведенной в идеал, приводит Константина к убеждению, что одни его творения созданы «к прокормлению и пользе твари разной», а другие — «лишь для удовольствия и глаза наслажденья» (там же, 67—68). Этот вывод как нельзя лучше отражает одну из главных тенденций в византийской эстетике того времени.

В послеиконоборческий период продолжают активно развиваться многие тенденции, наметившиеся еще в ранневизантийской искусствоведческой эстетике. Византийский поэт X в. Иоанн Геометр в своих стихотворных описаниях христианских храмов сплетает воедино образное и символическое понимание архитектуры[6]. С одной стороны, он видит в храме «подражение вселенной» во всей ее многообразной красоте. Здесь и небо со своими звездами, и эфир, и бескрайние просторы моря, и водные потоки, низвергающиеся с гор, и вся земля, как прекрасный сад неувядающих цветов. С другой стороны, архитектурные образы ясно показывают ему и весь «мысленный космос» во главе с Христом.

Именно в храме, по мнению Иоанна, и осуществляется единство (и единение) двух миров (космосов) — земного и небесного:

Но если и есть где слиянье враждебных [начал]
Мира всего — дольнего с горним, -
Здесь оно и отныне только ему пристойно
Зваться у смертных вместилищем [всех] красот.
(col. 944B)

Образный и символический уровни толкования храмового пространства у Иоанна не просто возможные варианты подхода к пониманию христианского храма, но оба необходимы ему для раскрытия полного духовного содержания, глубинного смысла архитектурного образа. Суть его, как это хорошо видно из стихотворения Иоанна Геометра (а он здесь следует уже установившейся в византийском мире традиции), состоит в том, что храм является для людей центром единения духовного и материального миров, средоточием всех красот.

Для богословско-церковного направления эстетики X—XII вв. характерно, наряду с утверждением основных идей предшествующего периода, стремление глубже и активнее использовать искусство в целях пропаганды христианского учения. Особое внимание в этом плане уделялось изобразительному искусству, процветавшему по всей империи. Новые тенденции в отношении к искусству хорошо отражены в развернутом экфрасисе церкви Св. Апостолов в Константинополе Николая Месарита, написанном, по мнению издателя трактата, между 1199—1203 гг.[7]. В подробном описании архитектуры и, особенно, живописи храма как бы подводятся итоги понимания культового искусства за весь предыдущий период византийской культуры.

Экфрасис Месарита представляет собой развернутый энкомий искусству, написанный по законам энко-миастического жанра, с присущими ему гиперболизацией, приукрашениями и риторской изощренностью; то есть по сути своей перед нами художественное произведение, посвященное прославлению и, одновременно, осмыслению и истолкованию искусства, в первую очередь, изобразительного, но также и архитектурного. Автор во многом продолжает многовековые традиции византийского экфрасиса предшествующих периодов, развивая их в духе своего времени.

Храм воспринимается Николаем, как некое целостное произведение архитектурно-живописного искусства, созданное по законам красоты. «Этот храм, о зрители,— пишет он, приглашая читателей как бы его глазами взглянуть на описываемый объект,— величайший по величине и наипрекраснейший по красоте, как вы видите, украшен многими и разнообразными искусствами; сооружение удивительной непомыслимои красоты, прекрасное искусство рук человеческих, превосходящее человеческий разум, видимое глазом, но непостигаемое умом. Оно не меньше услаждает чувства, чем изумляет ум: ибо радует глаз красотой цвета и золотым блеском мозаик, ум же поражает превосходством величины и искусства» (13).

Храм восхваляется Месаритом, прежде всего, как творение рук человеческих, созданное по специальным художественным законам, близким к тем, которые позже в Европе будут называть законами «изящных искусств». У Месарита они обозначены термином καλλιτεχνημα. Красота составляет сущность этого искусства. Она создается усилиями разных искусств, доставляет необычное наслаждение зрителю, но не может быть постигнута разумом, который лишь изумляется силе искусства.

Восхищаясь красотой природных материалов, использованных мастерами храма для облицовки его стен, Месарит не забывает подчеркнуть удивительное искусство художника, не уступающего природе: «Камень излучает такое нежное сияние, что им побеждается прелесть всех [садовых и полевых] цветов; столь удивительно и [как бы] сверхприродно благородство камня; но еще более удивительно усердие художника, который соперничал с природой в деле создания красоты» (37).

Воздав должное эстетической значимости всего памятника, Месарит переходит к описанию его живописи. При этом он сразу же в традициях средневековой эстетики подчеркивает ее глубинный содержательный уровень. Художник представляется Николаю мудрецом, который хорошо «взвесил в уме» замысел и затем «в соответствии со своим мудрым разумением сделал изображение с помощью искусства отнюдь не для поверхностного зрителя» (14). Поэтому в своем трактате Месарит уделяет основное внимание не внешнему описанию мозаик, но выявлению их скрытого от неискушенного зрителя смысла.

В религиозных изображениях, украшающих стены храма, Николай видит два уровня: изобразительный, феноменальный, и смысловой, ноуменальный. Он хорошо поясняет это, описывая изображение «Воскре+шение Лазаря»: «Правая рука (Иисуса — В. Б.) простерта, с одной стороны, к феномену (το φαινομενω — к гробу, содержащему тело Лазаря, с другой — к ноумену (τω νοουμενω) — к аду, вот уже четвертый день как поглотившему его душу» (26). Феномен (гроб) все видят изображенным на стене храма, а ноумен (ад) остается за изображением, он может быть лишь представлен в уме подготовленным зрителем.

Для образованного византийца XII в. феноменальный уровень живописи представлял интерес лишь постольку, поскольку он содержал и выражал скрытый, лишь умом постигаемый смысл. Всегда предполагаемое наличие этого смысла позволяло средневековому художнику создавать феноменальный уровень, или изобразительно-выразительный ряд, по самым высоким художественно-эстетическим меркам, а зрителю — открыто наслаждаться красотой храмовой живописи. Теперь и в глазах христианских идеологов она не противоречила, как это казалось многим ранневизантийским отцам церкви, духу официальной религии, но, напротив, активно служила ему, выражая в художественно-эстетической форме основы средневекового мировоззрения.

Любой, даже незначительный, казалось бы, элемент феноменального уровня изображения для думающего византийского зрителя был наделен глубоким значением, представлялся знаком или символом какого-то положения религиозной доктрины. Так, например, голубой, а не золотистый, цвет одежд Пантократора, по мнению Месарита, «призывает всех рукой художника» не носить роскошных одежд из дорогих многоцветных тканей, а следовать апостолу Павлу, увещавшему собратьев по вере скромно одеваться (14).

Пантократор, по Месариту, изображен таким образом, что по-разному воспринимается различными группами зрителей. Его взгляд направлен на всех сразу и на каждого в отдельности. Он смотрит «благосклонно и дружелюбно на имеющих чистую совесть и вливает сладость смирения в души чистых сердец и нищих духом», а для того, кто творит зло, глаза Вседержителя «сверкают гневно», отчужденно и неприязненно, тот видит лик его «разгневанным, страшным и полным угрозы». Правая рука его благославляет идущих верным путем и предупреждает свернувших с него, удерживает их от неправедного образа жизни (14). Требования к культовой живописи, как мы видим, в XII в. еще повысились даже по сравнению с требованиями борцов за иконопочитание IX века. Средневековым теоретикам византийского искусства она представляется действенным выразителем современной им идеологии. Именно выразителем, а не простым иллюстратором, ибо византийцы этого времени уже хорошо ощущали специфические особенности художественного языка живописи. Неслучайно, Месарит убежден, что ей под силу в одном образе передать противоположные состояния внутреннего мира изображенного персонажа, ориентированные на различных субъектов восприятия. Детерминированность семантики образа субъектом восприятия, разработанная Максимом Исповедником для литургического образа, прикладывается теперь Месаритом к живописному изображению. Это важное достижение византийской эстетики.

Представления об авгажированности (полной зависимости от своего заказчика, в данном случае — церкви) искусства достигают в клерикальных кругах Византии такой силы, что изображенные персонажи часто воспринимаются Николаем в буквальном смысле как «рупоры» богословских идей. В своем описании он вкладывает в уста многих из них целые тирады, которые представляются ему уместными для данной ситуации. Например, ангел на пустом гробе Христа произносит большую речь о воскресшем (28), а апостол Варфоломей пламенно проповедует Евангелие неприязненно встретившим его армянам (21). «Разговаривают» у него и другие персонажи. К счастью, технические возможности того времени не предоставили возможности озвучить изображения и мастерам пришлось изыскивать художественные приемы и средства для выражения философско-религиозного содержания, а зрителям — активизировать свое восприятие художественного языка живописи. До чего изощрилось это восприятие ярко показывает экфрасис Месарита.

Один из характерных для него приемов восприятия живописи заключается в пристальном всматривании в изображенные фигуры и лица с целью постижения через внешние признаки внутренних состояний персонажей, а также в стремлении передать читателям информацию об изображенных событиях путём описания отражения их в восприятии изображенных персонажей. Так, чтобы выразительнее передать ослепительное сияние, исходившее от Христа на Фаворе, Месарит подробно описывает позы и состояния испуганных Фаворским светом учеников. «Иаков с усилием опирается на колено и поддерживает тяжелую голову левой рукой; в то же время большей частью тела он еще прикован к земле». Правую руку он подносит к глазам наподобие того, как если бы кто-то, пробудившись в полуденный час от глубокого сна на природе, захотел бы взглянуть на солнце и при этом защищает глаза тенью от ладони, чтобы светило не повредило их. Иоанн вообще не желает ничего видеть и лежит как спящий (16). И только подготовив таким косвенным образом читателя, Месарит обращает свой взгляд на причину, приведшую в поверженное состояние учеников: в пространстве парит облако света и «несет в своем центре Иисуса, сверкающего ярче солнца, как некий иной свет, рожденный из света Отца и соединенный, как с облаком, с человеческой природой» (там же).

Описывая «Благовещение», Месарит передает суть изображенного события целой гаммой чувств и переживаний, усмотренных им в образе Марии. Неожиданное появление Гавриила и непонятная весть испугали Марию, сидевшую за рукодельем и направлявшую свои помыслы к Богу. Она стремительно встает с сидения и выпрямляется перед вестником как бы в ожидании царского приказа. Благая весть (она начертана над головой ангела) «достигает ушей Девы, проникает через них в ее мозг, схватывается обитающим в мозгу разумом; ее содержание с пониманием постигается и познание сообщается самому сердцу» (22). Но с осознанием смысла этой вести беспокойство и сомнение охватывают душу Марии. Как она, будучи девой, может зачать и родить? И только заверение о сверхъестественном снисхождении на нее Св. Духа успокаивает Деву и она предоставляет свое тело для осуществления божественного замысла.

Поза и взгляд ангела также, по описанию Николая, предельно выражают содержание его миссии. Он изображен, как только что спустившийся с неба. Крылья его еще полураскрыты, а «ноги отстоят друг от друга примерно на локоть, как у бегущего; он имеет позу усердного слуги, который старается как можно скорее выполнить приказ своего хозяина». Взгляд его не высокомерен и недоступен, а приветлив, ибо он пришел не за душой, непростительно согрешившей, но с благой вестью (там же).

С описания внутренних состояний Иисуса и сестер Лазаря Марфы и Марии начинает Месарит рассказ об изображении «Воскрешения Лазаря». Приникшие к ногам Христа сестры обливаются слезами, поднятое кверху лицо одной из них, ее глаза и разлитые по всему лицу печаль и боль без слов прекрасно передают ее просьбу Спасителю, который «изображен с выражением кроткой печали на лице, но вся осанка его полна царского величия и властного достоинства» (26). Подробно описывает Месарит чувства и переживания, написанные на лицах жен-мироносиц, приближающихся к гробу Христа. Здесь и печаль, и страх перед стражниками, и глубокая любовь к погребенному, а затем — удивление необычайному видению (28).

С подобном приемом мы встречаемся и при описании ряда других сцен. Ясно, что автор экфрасиса многое домысливает за художника, но также ясно, что само изображение дает ход его мысли, указывает направление сотворчества в акте восприятия изображения. Более того, хорошо виден идеал, к которому должны стремиться, по мнению Месарита, живописцы, украшающие стены христианских храмов — это реалистическое или даже экспрессивно-реалистическое изображение человеческих (чисто человеческих!) чувств и переживаний, с помощью которых можно хорошо передать содержание изображаемых событий. Автор экфрасиса как бы стремится показать, что глубинное, «ноуменальное» содержание не поддается «прямому» изображению средствами живописи, но для людей его времени оно может быть достаточно ясно выражено с помощью экспрессивно-реалистического изображения комплекса чувств и переживаний участников «священного» события на «феноменальном» уровне.

Однако не только ради «ноуменального» уровня поддерживает Месарит реалистические черты в культовой живописи. В период, когда византийская культура как бы заново открыла для себя многие культурные ценности античности, когда духовные лица самого высокого ранга коллекционировали, изучали и описывали памятники языческой литературы и искусства, когда возродился такой, казалось бы, антихристианский жанр, как любовный роман (XII в.),— в этот период постоянных «ренессансов» и «классицизмов» образованный византиец мог себе позволить увлечься реалистическими тенденциями в живописи и самими по себе, без их какой бы то ни было семиотической функции, что мы и наблюдаем нередко у Николая Месарита. Любуясь изобразительными возможностями живописи, описывает он, например, сцену проповеди Евангелия сарацинам и персам апостолом Симоном: «Сарацинов и персов видишь ты вокруг Симона, одетых в персидские одежды с сильно растрепанными бородами, с приподнятыми бровями, с взъерошенными волосами на головах и свирепо глядящими на него; в разноцветных уборах, украшающих их головы — небесноголубых, багряных и белых. Они по-видимому, [бурно] оспаривают учение апостола; ибо каждый из них отталкивает, как можно видеть, соседа и стремится занять место напротив Симона, чтобы опровергнуть его взгляды» (20).

При чтении такого описания перед нашим внутренним взором невольно возникает яркое изображение, но отнюдь не византийского типа. Мы видим картину, написанную в лучших традициях ренессансного искусства и даже не итальянского, а скорее северного (немецкого или нидерландского) типа. В православном регионе нечто близкое мы наблюдаем лишь в русских росписях храмов XVII века. От византийской живописи ни VI, ни последующих веков не сохранилось ничего подобного. Чем же объяснить странное и настойчивое желание византийского автора видеть в культовой живописи то, чего там вроде бы не было? Только ли это обычный риторический прием и ностальгия по легендарному античному искусству? Или в Византии существовало целое направление, развивавшее традиции позднеантичной живописи и во многом предвосхитившее ренессансное искусство, но не сохранившееся до наших дней? Как бы то ни было, но византийскому автору XII века доставляет явное удовольствие рассматривать (реально или в своем воображении) и описывать изображение с яркими реалистическими чертами.

Приведем еще один характерный образец такого описания. Месарит приглашает нас рассмотреть изображение бури на Генисаретском озере: «Смотри на это ревущее море, смотри на волны, как одни из них громоздятся как горы и несутся в открытом море, другие же скользят, накатываясь на берег,... [Смотри], как темен воздух над морем, как он полон тумана и пыли, как все покрыто облаками, как безжалостно швыряют корабль туда и сюда бесконечные удары волн, ибо эвклидон, или арктический борей, обрушился на него. Наблюдай за людьми на корабле, как они снуют взад и вперед, как каждый из них советует другому, как можно скорее схватить ближайшую к нему снасть, чтобы корабль не выбросило на скалы и находящиеся на нем люди не погибли»· (25). Этот выразительный фрагмент византийской художественной прозы интересен нам не только сам по себе или как косвенное указание на породивший его живописный оригинал, но в еще большей мере — как выражение идеальных представлений византийцев того времени об изобразительном искусстве, требований, предъявлявшихся византийской культурой к живописи.

Реалистические элементы изображений рассматриваются Месаритом в качестве важных выразительных средств живописи. В композиции «Воскрешение Лазаря» он обращает внимание, например, на юношей, зажимающих носы. При этом указывает на хорошо выраженную их позами и жестами борьбу противоположных стремлений в них. Юноши желают полнее удовлетворить любопытство, своими глазами увидев воскресшего Лазаря; они устремляются к гробу, но вынуждены зажать носы и отпрянуть назад из-за невыносимого зловония, исходящего оттуда; губами своими хотели бы они восславить совершившего чудо, но вынуждены плащами своими закрыть рты; они охотно убежали бы от этого места, но чудесное событие прочно удерживает их на месте (26).

Приученный всем ходом развития византийской культуры к пристальному вглядыванию в каждый элемент бытия, природный или рукотворный, средневековый византиец внимательно рассматривает все детали изображения. В картине, как и в библейском тексте, для него нет незначительных элементов и деталей. Если художник написал их, значит он сделал это для чего-то, наделил их каким-то смыслом и зритель (как и читатель священных текстов) обязан понять его, если и не во всей полноте, то хотя бы осознать его наличие. Религиозный утилитаризм и дух глобального символизма, характерные для средневековой эстетики, не позволяли ни мастеру, ни зрителю того времени допускать наличие случайных (пусть даже самых незначительных) элементов в изображении.

Немногие аллегорические фигуры, сохранившиеся в христианской иконографии, не могут поэтому не привлечь внимание Николая. Он подробно описывает, например, аллегорическую фигуру Иордана в сцене «Крещения». Однако его интересует в ней (и это характерно для Месарита) не факт аллегорезы, а реалистический характер ее изображения: «Иордан изображен в виде человеческой фигуры, с напряжением откинувшейся назад в потоке и пытающейся сдержать течение вод и успокоить их ради того, кто утвердил первоисточник вод на небе». Иордан хром и, припадая на одну ногу, приседает и уже не имеет сил подняться. «Опасаясь, как бы потоки [вод] не восстали против него и не увлекли его в море, он опирается одной рукой о дно реки, используя ее в качестве своего рода железного якоря, другую держит у горловины устья, имея возможность, так сказать, как заслонкой прикрывать или высвобождать потоки вод» (24).

Явно увлекаясь описанием реалистических элементов изображения, Месарит, тем не менее, не забывает о «ноуменальном» уровне, на выражение которого, по его глубокому убеждению, и ориентирована вся изобразительная система живописи. Реалистические элементы, хотя и радуют его сами по себе, все-таки не представляются ему самоценными. Они значимы для него, прежде всего, как выразители некоторого иного смысла. Экспрессивные позы учеников в «Преображении» подчеркивают, в его понимании, необычность события; о чудесном воскрешении Лазаря или о хождении Христа по водам он сообщает не только прямым текстом, но и описывает реакцию на эти явления окружающих персонажей; эпизод с отсечением Петром уха у раба Мальха при взятии Христа и последующим чудом исцеления раба Иисусом, Месарит не забывает осмыслить, как исцеление раба от духовной слепоты и т. п. Чтобы подчеркнуть неординарность изображенных событий, Месарит прибегает иногда к традиционным для византийской культуры парадоксам. Продолжая, например, библейскую традицию, он предлагает своим читателям увидеть голос, сходящий с неба в «Преображении». Над головой изображенных фигур, пишет он, «непосредственно на небе не видно ничего другого, кроме того голоса, которым Бог-Отец подтвердил истинность сыновства» на Иордане. «Смотри, как голос из вершины купола, как с неба, ниспадает наподобие животворного дождя на еще сухие и неплодоносящие души юношей, чтобы во время зноя и жажды, то есть сомнений в страстях и воскресении, они не оказались в опасности неожиданной беды» (16). Оставим искусствоведам решать проблему, пытался ли мастер церкви Св. Апостолов изобразить как-либо этот голос. Для нас важно, что образованный византиец ХII века желал видеть этот голос и отнюдь не только физическим зрением (что весьма проблематично), но, прежде всего, взором ума. О последнем Месарит помнит на протяжении всего описания мозаик.

Главную задачу своего трактата он усматривает в доведении до мысленного взора читателя «ноуменального» уровня изображений. На ее эффективное решение ориентированы и художественные особенности экфрасиса Месарита. Прежде всего строго продумана композиция описания. Николай описывает далеко не все сцены, но выбирает наиболее значимые, на его взгляд, с содержательной точки зрения. Последовательность их описания он также основывает на определенной смысловой логике, не совпадающей с архитектурно-топографической логикой, хотя и отталкивающейся от нее. Общая схема его описания такова (речь идет только о живописном цикле): 1. «Пантократор» в центральном куполе; 2. «Евхаристия» в восточной апсиде; 3. «Преображение» и «Распятие»; 4. Ряд менее значимых сцен, проповедь Евангелия апостолами; 5. «Благовещение», «Рождество», «Крещение», «Хождение по водам», «Воскрешение Лазаря», «Взятие Христа»; 6. «Жены-мироносицы у гроба», «Явление Иисуса женщинам» и ряд сцен, связанных с явлением Христа ученикам. Не вдаваясь здесь в подробный анализ этой последовательности, отметим, что ее логика не лишена смысловой значимости и в целом ориентирована на выявление сущностных основ христианской доктрины.

Николай не ограничивается только организацией композиционной структуры своего описания. Для него она внутренне обоснована, но иногда он показывает и читателю фрагменты этой скрытой системы композиционного обоснования. Поместив между мистериальной сценой «Евхаристии» и сугубо земными сценами повседневного дела христианских проповедников два важнейших события из «земной жизни Христа», одно из которых демонстрирует его высочайшее прославление, а другое, напротив,— глубочайшее унижение, Месарит при переходе от одного к другому указывает на их глубинную смысловую связь. По его мнению, именно о Кресте шла речь у Христа с пророками на Фаворе (17). И если в «Преображении» можно было воочию видеть блеск славы Христа, то по существу-то он «прославился на кресте, хотя и не имел ни вида, ни красоты, как [всякий] смертный человек, висящий на кресте» (там же). Подобные смысловые связки мы наблюдаем и в ряде других случаев («Хождение по водам» — «Воскрешение Лазаря» — «Взятие Христа»; «Женщины у гроба» — «Явление Иисуса женщинам», и др.).

Особым и постоянно повторяющимся художественным приемом у Месарита является приглашение читателя вместе с ним всмотреться в описываемое изображение, которое по сути дела является приглашением к созерцанию, особым риторским приемом активизации восприятия читателя, возбуждения его духовного зрения. Трактат Николая пестрит призывами к читателю (!): «смотри», «наблюдай», «обрати внимание», «посмотри», «видишь».

К художественным элементам описания относятся и многие беллетризованные эпизоды (как правило с прямой речью участников) евангельской истории — плод творческого воображения писателя на темы рассматриваемых изображений. Особенно выразительны в этом плане описания сцен «Хождение Христа по водам», «Женщины у гроба» и некоторых других. Они доставляют читателю настоящее эстетическое наслаждение.

Все эти искусные художественные приемы, однако, в трактате Месарита, как собственно и само обращение к описанию живописных изображений, имеют отнюдь не только и не столько эстетические цели, сколько богословские. Для Николая само собой разумеющейся является мысль о том, что и его риторский дар, и талант строителей и художников храма должны быть направлены на выполнение важнейшей культуросозидательной функции — проповеди христианских духовных ценностей. Сам экфрасис под его пером превращается в гомилии ряда евангельских тем; описываемые же изображения часто служат ему лишь отправным моментом для богословских рассуждений.

В византийской культуре XII в. экфрасис трансформируется, с одной стороны, в развернутое толкование изображений, с сильной гомилетической тенденцией, а с другой — становится как бы наставлением художнику, перед которым ставится теперь задача не просто проиллюстрировать события священной истории, но и с помощью художественных средств выразить «ноументальное» содержание этих событий. Читая описание Месарита и сравнивая его с дошедшими до нас образцами византийской живописи — и современной ему, и VI в., которую он якобы описывает, мы видим, что он, увлекшись решением богословских и риторских задач, часто выдает желаемое за действительное. Его описания не так уже много могут дать современному искусствоведу, но ценны для историка эстетики и духовной культуры Византии.

В частности, они наглядно подтверждают, что искусство в основном направлении зрелой византийской эстетики рассматривалось как важный фактор в деле пропаганды, разъяснения и внедрения религиозных идей в сознание средневекового человека.

Глагол божественных икон

Предвидя недоумение читателя, более знакомого с византийским искусством рассматриваемого периода, чем с его искусствоведческой и эстетической мыслью, я хотел бы привлечь его внимание к одному из существенных парадоксов византийского эстетического сознания, объяснение которого еще ждет своего часа. Среди теоретиков искусства и в ранневизантийский период, и во времена иконоборчества, и в период расцвета византийского искусства X—XII вв. существовала достаточно распространенная (если не ведущая) тенденция, берущая начало в культуре эллинизма, к усмотрению и поощрению в изобразительном искусстве экспрессивно-натуралистических и реалистических черт и приемов изображения. Главное же направление византийского искусства, достигшее своей зрелости именно в X—XII вв., основывалось совсем на иных принципах. Не натуралистичность, психологизм, экспрессивность и динамизм, но, напротив, обобщенность, условность, символизм, статика, самоуглубленность, этикетность и каноничность характерны для него, в первую очередь. Мозаики Софии Константинопольской (XI в.), монастырей Дафни под Афинами и св. Луки в Фокиде (XI в.), соборов св. Марка в Венеции, в Торчелло, в Чефалу, в Монреале (XII в.), в Палатинской капеле в Палермо, многочисленные иконы и книжная миниатюра этого периода служат ярким подтверждением сказанного.

Остановимся несколько подробнее на художественно-эстетической специфике этого искусства[8], на тех его особенностях, которые составили основу так называемого «византийского стиля» в искусстве и были унаследованы в средние века искусством многих стран православного региона, включая балканские страны, Грузию, Древнюю Русь.

В связи с тем, что человек стоял в центре внимания христианского мировоззрения — его очищение, преображение и спасение составляли главную цель христианской церкви, как духовного института,— то в процессе исторического развития искусства человеческая фигура заняла смысловой и формальный центры практически любой композиции. Искусство, выполняя свою традиционную функцию, давало конкретно-чувственное выражение духовного идеала культуры. Человеческая фигура выступала поэтому в византийской живописи носителем основных художественных идей. Наиболее значимые фигуры композиции (Христос, Богоматерь, святые) изображались обычно во фронтальном положении. Окружающие их фигуры располагались в более свободных позах (чаще всего в трехчетвертном развороте), чем подчеркивалась особая значимость, иерархичность центральных фигур. В отдельных случаях, чаще всего в росписях храмов, византийские мастера увеличивали масштаб фигур — Пантократора в куполе, Богоматери в апсиде и т. п.

В профиль изображалась, как правило, отрицательные (Иуда, сатана), а изредка и второстепенные персонажи и животные.

Композиции в византийской живописи, особенно регулярно в иконах, строились по принципу максимальной статичности и устойчивости, что выражало непреходящую значимость изображаемых событий, их вневременность. Композиционным центром многих изображений выступала обычно голова (или нимб) главной фигуры, независимо от ее размеров. Часто круг нимба помещался в вершине равностороннего треугольника со стороной, равной ширине изображения, то есть в точке максимальной устойчивости. При этом сама фигура далеко не всегда изображалась в статичной позе (см. многие иконы с изображением «Сошествия во ад»), что не нарушало статики основного конструктивного треугольника композиции.

Круг нимба был структурообразующим элементом византийской живописи. Не узкая полоса позема, а система нимбов определяла часто центр гравитации иконы. Поэтому в ней фигуры обычно не стоят на земле, а как бы парят над поземом, что создает иллюзию их нематериальности.

С помощью ряда канонизированных приемов в византийском изображении создавалось особое художественное пространство, которое активно ощущалось зрителем в процессе восприятия этого искусства.

Понимание пространства и времени в искусстве неразрывно связано с системой мировосприятия соответствующей культуры. По христианской традиции изображение — особый мир образов, отображающий чувственно невоспринимаемый духовный мир сверхбытия, вневременный и внепространственный. Поэтому и художественное пространство (в широком смысле, включая и время) должно быть по-своему вневременно и внепространственно, или — всевременно и всепространственно. Этого эффекта византийские мастера добивались с помощью достаточно простых приемов; прежде всего, путем объединения в одной, целостной композиции разнопространственных, разновременных и одновременных событий. Византийские мастера не пользовались для организации художественного пространства перспективой, как некоторой системой технических приемов изображения пространства. Для них пространство определялось изображаемым явлением, а не выступало предметом специального изображения, как в ренессансной европейской живописи. Все свое внимание византийский художник уделял изображаемому явлению, а пространство складывалось как нечто вторичное на основе композиционного единства всех изображенных предметов. При этом, так как каждый предмет был значим для средневекового художника и сам по себе, то он стремился изобразить его с максимальной полнотой, часто совмещая в одном изображении его виды с различных сторон. Получались причудливые развертки предметов, изображенных как бы в «обратной перспективе». Совмещение в одной композиции всех таких изображений (увиденных с разных точек зрения, изображенных как бы в прямой, параллельной и обратной «перспективах»)[9] привело к созданию своеобразного художественного пространства в византийском искусстве.

Важную роль в его организации играли условно изображенные элементы архитектуры и «пейзажа». Занимая большую часть поверхности изображения,, архитектура и «пейзаж» могут вторить Или противоречить духу, настроению, пластическому звучанию основных фигур. Обычно горный пейзаж в византийской живописи, особенно в иконе, — это некоторая вогнутая, дробная поверхность, воспринимаемая почти как вертикальная стена.

Вогнутая стена горок выдвигает основное действие на первый план (из-за них иногда выглядывают второстепенные лица), замыкает его в себе как нечто очень важное и самодовлеющее, обособленное и выделенное из всего окружающего мира. Своей цветовой нагрузкой, ритмикой масс и линий, системой сдвигов поверхностных слоев горки тесно связаны со всей остальной художественной тканью произведения и играют важную роль в организации эстетического эффекта.

Следует отметить еще один интересный канонический прием. В византийском искусстве действие практически никогда не изображается происходящим в интерьере, что связано с обостренным ощущением средневековым живописцем вневременности и внепространственности изображаемого явления. Отсюда архитектура фона иногда, когда это известно из литературного источника, может восприниматься как намек на то помещение, где происходит изображаемое действие.

Созданию эффекта вневременности и внепроетранственности изображаемого события в византийской живописи способствовал и особый характер изображения действий, совершаемых персонажами. Любое, даже мгновенное событие под кистью иконописца часто замедляет свой темп, а то и совсем приостанавливается, превращаясь из изображения действия в его знак.

К специфическим, эстетически значимым особенностям языка византийского искусства следует отнести деформации изображаемых фигур и предметов. Они, как правило, направлены на усиление выразительности изображения, реализуются как на макро-, так и на микро — уровне художественного языка и играют большую роль в создании художественного образа.

В византийском искусстве можно различить два вида деформаций: корректирующие и экспрессивные. Первые имели место только в системе храмовых мозаик и росписей; их целью была корректировка оптических искажений основных размеров фигур, связанная с различными расстояниями и «углами зрения», под которыми зрителю приходилось рассматривать отдельные композиции росписи (в куполах, барабанах, нишах, на уровне глаз, на плоских и кривых поверхностях и т.п.). Для этого верхние фигуры изображались в большем масштабе, чем нижние, использовалось несколько шкал пропорций для различных групп изображений в зависимости от их местоположения в храме (верх, низ, плоская стена или кривая поверхность). Например, фигуры, помещенные в центре апсиды, изображались более узкими, чем фигуры по бокам, просматриваемые под более острым углом зрения. Последние делались значительно шире центральных, или же у них были более широкие жесты, расстояние между ними также было больше, нежели между центральными фигурами. Этот прием использовался для того, чтобы все фигуры композиции воспринимались в соответствии с общей пропорциональной системой.

Помимо деформации этого типа на отдельных этапах истории византийского искусства большую роль играли те или иные специальные, художественно значимые деформации фигур, выступавшие как активные единицы художественной лексики. К ним следует отнести прежде всего такие стилистические черты, как удлиненные фигуры, широко раскрытые глаза, «перекручивания» человеческих фигур на 90°—180°.

Все подобного типа деформации были ориентированы (далеко не всегда осознаваемо, а скорее всего на уровне художественной интуиции) на создание определенной художественной выразительности.

К деформациям этою типа следует отнести и изображения фигур и предметов без каких-либо их важных элементов (например, ног или нижних частей у человеческих фигур, стен у зданий и т.п.).

Значительно большим деформациям, чем человеческие фигуры, подвергались в византийской живописи неодушевленные предметы — горы, деревья, архитектура, предметы интерьера. Этот художественный прием органически вытекал из всей системы христианского миропонимания и был закреплен в иконописном каноне. Византийский художник не работал с натуры, его мало интересовал внешний вид предметов реального мира, вернее, он не видел большого смысла в фиксировании этого внешнего вида. Любой предмет изображался им не ради самого предмета, не ради красоты или уникальности его формы, но чаще всего как носитель определенного значения. Поэтому набор таких предметов, к тому же изображенных стереотипно, был в византийской живописи очень ограниченным. Окружающую среду здесь, как правило, представляли условно изображенные горки, несколько деревьев или кустиков, река (в «Крещении»), архитектурные кулисы, веллум, их соединяющий. Из предметов обихода византийские мастера чаще всего изображали трон, стол, ложе, подножие, книгу, свиток, чашу. Остальные предметы встречаются редко, и их появление всегда обосновано знакомой функцией. В целом все условно изображенные предметы материального мира служили в византийском искусстве для создания особого художественного пространственно-временного континуума. Высокая степень их деформации, особенно горок и архитектуры, повышающая динамизм изображения, была основана на идеях христианской космологии и антропологии.

В византийской живописи фигура человека (такого изменчивого и непостоянного в жизни), в противоположность западноевропейскому искусству, выступала носителем и выразителем вечных (надэмоциональных) идей. Для передачи преходящих настроений, переживаний, эмоциональных состояний, соответствующих изображаемому событию или отношению к нему художника, в этом искусстве часто использовали неодушевленные предметы (в представлении современного зрителя значительно более статичные и неизменные по своей природе, чем человек). Статике, в себя углубленности и в себе замкнутости человеческих фигур, погруженных в духовное созерцание, византийский мастер противопоставлял экспрессивные сдвиги, смещения, затейливые изгибы и искривления, наклоны, перекрученность, всплески и взлеты каменных палат и горок. Здесь в художественной форме воплощались представления христиан о высоком духовном назначении человека (образа Бога) о неустойчивости и призрачности всего материального.

Многие деформированные элементы в византийской живописи переходят из одного изображения в другое, превратившись в некий изобразительный знак, инвариант. Для византийского искусства вообще характерен принцип инвариантности художественного мышления, то есть стремление набирать произведение (живописное, словесное, музыкальное) из стереотипных элементов.

Высокая степень философско-религиозного символизм и строгая каноничность византийского искусства, с одной стороны, и чисто художническое стремление средневековых мастеров сделать свои изображения предельно понятным и доступным восприятию всех членов христианской общины,— с другой, привели к тому, что почти все изображения в этом искусстве «набирались» из небольшого ряда ясных цветовых и пластических символов и метафор или стереотипных изобразительно-выразительных единиц, обладающих достаточно устойчивыми для всего православного региона художественными значениями. Каждый из этих пластических символов обладал целым спектром значений, среди которых были как узкие, понятные только средневековым зрителям, так и широкие — общечеловеческие.

Из наиболее распространенных в византийском искусстве пластических символов, ставших здесь иконографическими инвариантами, можно указать на следующие.

Фронтально стоящая или сидящая фигура: в широком смысле — символ духовного общения персонажа со зрителем; одно из частных значений для средневекового зрителя — «явление» персонажа зрителю.

Женская фигура с распростертыми руками (типа «Марии Оранты») — символ материнской защиты, покровительства; для средневекового зрителя также — знак молитвенного состояния.

Распятая на кресте фигура — символ человеческих страданий; в более узком смысле — знак и изображение распятого Богочеловека, искупившего своей смертью грехи мира, символ грядущего спасения человечества и т. п.

Фигура в нимбе — художественный символ возвышенности и одухотворенности; для византийцев — знак святости.

Крылатая фигура ангела — символ духовной чистоты и красоты, творческого полета духа; в средневековом значении — изображение божественного посланника, духовного существа.

Фигуры людей в определенных позах с семантически ясными жестами, обозначающие и выражающие определенные состояния внутреннего мира человека, задающие эмоциональный настрой изображению:

— слегка склоненная фигура с молитвенно сложенными руками, направленными обычно в сторону центральной фигуры композиции — символ почитания, благоговения, молитвенного предстояния;

— фигура со склоненной головой и рукой, подпирающей щеку — ясно читаемый символ скорби, печали;

— фронтально изображенное лицо с устремленным на (или за) зрителя взглядом — символ духовной самоуглубленности, созерцательности.

Эти и некоторые другие пластические символы, обладавшие как общечеловеческими, так и узко христианскими значениями, легко «прочитывались» византийцами, приобретая в каждом конкретном изображении ещё и свою индивидуальную художественную семантику.

Особое внимание византийской эстетики со времен Псевдо-Дионисия Ареопагита к свету и цвету, как важнейшим средствам художественно-символического выражения с особой полнотой воплотилось в византийской живописи.

Она вся пронизана светом, сияет и сверкает, поражая своей светоносностью даже привыкших ничему не удивляться все повидавших людей XX века. В византийской живописи нет какого-либо определенного светового источника, но существует несколько систем носителей света.

Первой среди них должна быть названа система золотых фонов, нимбов и ассиста. Равномерное золотое сияние, окутывающее изображенные фигуры и пронизывающее все изображение (см., в частности, мозаики монастыря Дафни под Афинами, XI в.), переносило в восприятии средневекового зрителя все изображенное событие в некое иное, далекое от земного мира, измерение, в сферу духовных сущностей, реально являя собой эту сферу. Золотое сияние, окутывая изображаемое событие облаком ирреального света, удаляло его от зрителя, возвышало над эмпирией суетной жизни. В художественной структуре мозаичного изображения и иконы золото фонов и нимбов выступало важным гармонизирующим фактором, подчиняющим себе весь цветовой строй изображения.

Вторая светоносная система возникала в византийской живописи (росписи, иконы) на основе особых приемов высветления ликов и наложения пробелов. Темные пятна и движки светов часто располагаются на лицевом рельефе таким образом, что создают иллюзию излучения света самим ликом.

Третью световую систему в византийской живописи (прежде всего в мозаиках и иконах) составляют краски. Почти все они здесь светоносны. Яркие локальные цвета, включаясь в сложные художественные взаимосвязи, как со светом золотых фонов и нимбов, так и с внутренним светом ликов, создают богатую све-то-цветовую симфонию, возбуждающую глубокий эстетический отклик у зрителей.

Цвет играл в византийской эстетике особую роль. Наряду со словом Он выступал важным выразителем духовных сущностей, обладая глубокой художественно-религиозной символикой[10]. Укажу лишь кратко на значимость основных цветов палитры византийского мастера.

Пурпурный цвет — важнейший в византийской культуре; цвет божественного и императорского достоинства. Только василевс подписывался пурпурными чернилами, восседал на пурпурном троне, носил пурпурные сапоги; только алтарное Евангелие было пурпурного цвета; только Богоматерь в знак особого почтения изображали в пурпурных одеждах.

Красный — цвет пламенности, огня, как карающего, так и очищающего, это цвет «животворного тепла», а, следовательно, символ жизни. Но он же — и цвет крови, прежде всего, крови Христа, а значит, по богословской аргументации, знак истинности его воплощения и грядущего спасения рода человеческого.

Белый — равноправный (в отличие от новоевропейской живописи) цвет. Он часто противостоит красному, как символ божественного света. Одежды Христа на Фаворе «сделались белыми, как свет» (Матф. 17, 2) — такими они и изображались иконописцами. С античности белый цвет имел значение «чистоты» и святости, отрешенности от мирского (цветного), устремленности к духовной простоте и возвышенности. Эту символику он сохранил и в византийском эстетическом сознании. На иконах и росписях многие святые и праведники изображены в белом; как правило, белыми пеленами овито тело новорожденного Христа в композиции «Рождества Христова», души праведников — в «Лоне Авраамовом», душа Марии — в «Успении». Как символ чистоты и отрешенности от всего земного воспринимался белый цвет льняных тканей, овивающих тело Христа в «Положении во гроб», и как знак божественного родства — белый цвет коня (осла) у яслей с младенцем в «Рождестве Христовом».

Черный цвет в противоположность белому воспринимался как знак конца, смерти. В иконописи только глубины пещеры — символа могилы, ада — закрашивались черной краской.

Оппозиция «белое — черное» с достаточно устойчивым для многих культур значением «жизнь — смерть» вошла в иконопись в виде четкой иконографической формулы: белая спеленатая фигура на фоне черной пещеры (младенец Христос в «Рождестве», воскрешенный Лазарь в «Воскрешении Лазаря»).

Зеленый цвет символизировал юность, цветение. Это — типично земной цвет; он противостоит в изображениях небесным и «царственным» цветам — пурпурному, золотому, голубому.

Синий и голубой воспринимались в византийском мире как символы трансцендентного мира[11].

Таким образом эстетическое сознание византийцев X—XII вв., как мы видим, развивалось по самым разным, часто противоположным, направлениям. При этом эстетическая теория и художественная практика нередко занимали полярные места в его многообразной картине. Особо наглядно противостояние оппозиционных направлений в эстетике проявилось именно в рассматриваемый период, о чем хорошо свидетельствует и активное развитие в эти века таких противоположных направлений, как эстетика аскетизма и антикизирующая эстетика.

Эстетика духовных озарений

Авторы агиографий X—XII вв. продолжают традицию утверждения идеала духовной красоты и грядущего вечного блаженства и, соответственно, проповедуют в качестве норм земной жизни нестяжательность, бесстрастие, отказ от земных благ, аскезу и, как высший подвиг (если представится случай),— мученичество за духовные идеалы. Вознаграждение же, духовное по своей сущности, описывается агиографами часто в эстетической терминологии и в образах, доступных пониманию самых широких, необразованных народных масс.

Подвижник, ведущий праведную жизнь, т. е. устремленный к духовной красоте, по свидетельству агио-графов, часто до глубокой старости сохраняет красоту внешнего облика: «хотя Филарет был уже глубоким старцем — он дожил до девяноста лет — ни зубов его, ни лица, ни десен не тронуло время: он был свеж, цве-тущ и светел ликом, как яблоко или роза» (111)[12]. Более того, лица выдающихся подвижников, как Николай или Алексей, излучали, согласно агиографам, «пре-светлое сияние» (454; 160). Многие из них, особенно после смерти, источали благоухание, а их мощи — благовонное миро (111; 154; 161).

Место вечного блаженства, или рай, изображается в житийной литературе, как идеальный прекрасный сад, благоухающий ароматами бесчисленных цветов и услаждающий глаз обилием зрелых плодов, то есть как некий идеал природной красоты, который на земле никто «не мог узреть. Ибо росло там множество дерев разновидных, прекрасных, высоких и не похожих на обычные. Все они были покрыты плодами изобильнее, чем листьями, а плоды имели такие благоцветные, большие и душистые, каких не зрели смертные. Под этими деревами текли обильные студеные и чистые воды, и поднимались там всякого рода душистые травы, и оттуда струило всевозможными ароматами, так что стоявшему чудилось, будто он вдруг попал в покой, где приготовляют благовония» (181). В другом описании рай также предстает прекрасным садом, одновременно цветущим и плодоносящим и «насыщающим благовонием всю землю ту». Растут там диковинные растения, но среди них можно увидеть и «всякое дерево, какое растет и в наших садах, но краше и выше, и все они струили благоухание ароматов, и вьющиеся вокруг дерев прекрасные виноградные лозы, покрытые тяжелыми гроздьями, и финиковые пальмы, и все, что украшает людскую трапезу» (112).

Интересно отметить, что в этом идеальном пейзаже господствуют визуально воспринимаемая красота и благоухание. Эстетика запаха занимает здесь, пожалуй, едва ли не первое место — черта, характерная для византийской культуры, хотя и не оригинальная, берущая начало в древних культурах Востока. На византийской почве обонятельная эстетика наполнилась новым духовным содержанием.

Однако все эти слишком уже красивые и даже чувственные элементы в суровой в целом эстетике аскетизма, свидетельствующие о проникновении в монастырскую культуру каких-то глубинных начал народной культуры, народного сознания, скорее роднят ее с антикизирующим направлением, чем отделяют от него. Основные же положения этой эстетики, как и в предшествующие периоды, формулировались самими подвижниками, а не популяризаторами их жизни и деятельности — агиографами.

В рассматриваемый период главным представителем эстетики аскетизма был Симеон Новый Богослов (949—1022)[13]. Также как и его предшественники, он развивает идеи бегства от «прелестей мира сего», борьбы с тремя главными пороками, поражающими души людей — «сластолюбием, сребролюбием и славолюбием», проповедует нестяжательность, аскетический и добродетельный образ жизни, любовь к людям. Награду за это он видит в постижении и узрении Бога «в красоте и сладости» его (19, 2)[14], в обретении вечного «наслаждения царством небесным» (19, 4) с его несказанными «сладостью и благоуханием» (3). Проповедуя в целом традиционный для подвижнической жизни путь к «царству блаженства», Симеон акцентирует особое внимание на ряде эмоционально-психологических состояний человека, занимавших важное место в духовном мире большой части византийцев, определявших важные аспекты эстетики аскетизма и нашедших отражение в художественной культуре Византии того времени, так или иначе связанной с монастырями.

Истинный подвижник, по мнению Симеона, должен отличаться богатством и глубиной эмоциональной жизни определенной направленности, именно — повышенной чувствительностью к скорбям, горестям, беспомощности и быстротечности человеческой жизни. Симеон, по свидетельству его ученика и агиотрафа Никиты Стифата активно развивал в себе эту повышенную чувствительность, размышляя о смерти, молясь на кладбище, находясь «постоянно в состоянии сокрушенного умиления ... Плач сделался пищей для него»[15]. Сам обладая, по словам Никиты, «даром умиления и слез»[16], Симеон считал его важнейшей принадлежностью духовного мира подвижника. Почитая смирение «началом и основанием» подвижнической жизни, Симеон на второе место после него ставил плач, усматривая в нем непостижимое чудо — катарсис души с помощью вроде бы чисто физических процессов: «Чудо неизъяснимое! Текут слезы вещественные из очей вещественных, и омывают душу невещественную от скверн греховных» (3). Плач приносит человеку утешение и рождает в нем радость (там же; 19, 3). Слезы, будучи даром «божественного просвещения», очищают душу человека, способствуют осиянию её неземным светом. «О слезы! — восклицает Симеон,— вы, источаясь от действия божественного просвещения, отверзаете самое небо и низводите божественное утешение. От сего утешения и от сладости духовной, какие испытываю, опять говорю и многократно буду повторять то же, что где слезы с истинным ведением, там и осияние божественного света, а где осияние света, там и дарование всех благ...» (3). Эмоциональное состояние печали и сокрушения, достигаемое с помощью физического процесса плача и особой настроенностью души, по убеждению Симеона, переходит (и в этом пафос и смысл эстетики аскетизма) в свою противоположность — состояние духовной радости, высшего наслаждения, узрения «божественного света».

Другим важнейшим элементом эмоционально-духовной жизни подвижника, тесно связанным с плачем, является молитва[17]. Она, как и слезы, способствует, по Симеону, установлению контакта между душой и Богом. Свидетельством эффективности молитвы опять же являются «божественный свет» и духовное наслаждение, наполяющие душу молящегося (8, 2). Даже чтение текстов Писания мало что дает человеку без молитвы. По мнению Симеона, читающий без молитвы «ничего как должно не понимает из читаемого, не чувствует сладости от того и никакой не получает пользы» (там же). Симеон неоднократно подчеркивает, что помимо истины и пользы тексты Писания должны доставлять читателю и наслаждение, которое возникает только в случае соединения чтения с молитвой. Ибо молитва, являясь средством связи человека с Богом (8, 3), открывает возможность к просвещению души, после чего она только и может правильно понять текст и наслаждаться прочитанным.

И плач, и молитва у Симеона суть эмоционально-душевные пути к высшему духовному наслаждению, которое может в идеале испытать любой усердный подвижник ещё в этой жизни.'Однако оно неосуществимо без осияния души божественным светом. С Симеона, пожалуй, впервые в истории византийской духовной культуры, свет становится центральной проблемой эстетики, хотя, как мы понимаем, он занимает видное место уже и в эстетике Псевдо-Ареопагита.

Симеон различает два света[18] и два их источника: для видения предметов материального мира требуется «чувственный» свет солнца, а для видения «мысленных вещей» необходим «свет умный», источником которого является Иисус Христос, «подающий свет умным очам душевным, чтобы они мысленно видели мысленное и невидимое» (24, 3). Повторяя известную евангельскую мысль о том, что Бог сам есть свет, Симеон уверен, что он уделяет от «светлости своей» всем, кто соединяется с ним «по мере очищения» (25, 2). Именно этот «умный свет» помогает читающему постигать смысл читаемого, «ибо сей сокровенный свет божественного ведения есть некая мысленная властная сила, которая окружает и собирает подвижный ум, отбегающий обычно туда и сюда» во время чтения (9, 2). Однако человеку, получившему этот свет, уже v собственно и нет надобности ничего читать, ибо световая стихия, в которую он погружается всей своей сущностью, и есть цель всех устремлений подвижника. Здесь высшее знание нераздельно с высшим наслаждением; ум челозека становится светом и сливается, хотя и постоянно осознавая себя, с высшим светом и источником всякого света. Ум «весь освещается,— пишет Симеон,— и становится, как свет, хотя не может понять и изречь то, что видит. Ибо сам ум тогда есть свет и видит свет всяческих, то есть Бога, и свет сей, который он видит, есть жизнь, и дает жизнь тому, кто его видит. Ум видит себя совершенно объединенным с этим светом и трезвенно бодрствует». Он ясно сознает, что свет этот «внутри души его и изумляется»; изумляясь же, он видит его уже как бы пребывающим вдали, а придя в себя, «опять находит свет этот внутри» и не хватает ему ни слов, ни мыслей, чтобы подумать или сказать что-либо об этом свете (19, 1). Воссияв в человеке, свет этот изгоняет все помыслы и страсти душевные, исцеляет телесные немощи; душа видит в этом свете как в зеркале все свои прегрешения, приходит в полное смирение и одновременно напол- няется радостью и весельем, изумляясь увиденному чуду. Человек весь изменяется к лучшему и познает абсолютную истину (19, 2).

Высшая ступень познания осмысливается Симеоном как слияние световых сущностей объекта и субъекта познания. Происходит это слияние вроде бы в душе субъекта, но таким образом, что душа как бы сама покидает этот мир, прорывается в иные измерения и там объединяется с божественной сущностью. Она, пишет Симеон, «некоторым образом выходит из Тела своего и из этого мира и восходит на небеса небес, воспаряя туда на крыльях божественной любви и успокаиваясь там от подвигов своих в некоем божественном и беспредельном свете, в сорадовании ей всех находящихся там праведников и небесных сил (21, 2). И все это, по свидетельству Симеона, происходит еще при жизни подвижника, что делало его световую мистику и эстетику особенно привлекательной в средние века.

Симеон постоянно подчеркивает, что нисходящее на подвижника видение божественного света носит познавательный характер — осиянный этим светом получает высшее знание обо всем Универсуме и о его Творце — Боге, которое не поддается переводу на обычный словесный язык. Удостоенный божественного озарения ощущает, «что все создание содержится в нем (свете — В. Б.), он показывает мне все в создании содержащееся и сохранять повелевает мне собственную меру»[19], т. е. все творение открывается подвижнику в этом удивительном свете.

Главным показателем божественности света, сходящего на подвижника, у Симеона выступает его неописуемая красота и духовное наслаждение, вызываемое им. «Созерцанием его красоты и сладости они (подвижники — В. Б.) никогда не могут вполне насытиться».Входя в человека, этот «неприступный свет» становится для него «неизглаголанной радрстью, миром, превосходящим всякий ум, наслаждение и удовольствием и веселием в ненасытной сытости»[20]. Эстетическая реакция человека является у Симеона показателем истинности получения высшего знания, осуществления контакта с умонепостигаемым объектом познания.

«Бог есть свет и как свет Его видение; поэтому в видении света первое знание, что Бог есть»[21],— провозглашает Симеон и многократно и многообразно утверждает эту, открывшуюся ему в личном мистическом опыте, истину. Наиболее адекватную форму для его передачи Симеон находит в поэтически-эстетической форме гимна, воспевая дарованное ему ласлажде-ние красотой божественного света: «Ты удостоил быть с Тобою и с Тобою радоваться, и видеть несравненную славу Твоего лица, и наслаждаться досыта Твоим неприступным светом, и радоваться и веселиться не-«зреченным веселием, соединением, Владыка, с Твоим невыразимым сиянием. А услаждаясь этим неизреченным светом, я ликовал, радовался вместе с Тобою, Творцом и Создателем, постигая недоуменную красоту Твоего лица» (Hymn. 49, 22—29)[22]. Здесь Симеону удалось, может быть наиболее лаконично и полно, выразить смысл световой эстетики византийцев, пронизывавшей изнутри всю их духовную и художественную культуру.

Нисходя на человека, божественный свет настолько сильно преобразует всю его не только духовную, но и телесную структуру, что его тело начинает излучать видимое сияние, на что постоянно указывают агиогра-фы. Никита Стифат сообщает, что и на Симеона сходил незримый свет, когда он вел литургию. При этом «лицо его делалось ангелоподобным и таким проникалось светом, что нельзя было свободно смотреть на него, по причине исходившей от него чрезмерной светлости, как нельзя свободно смотреть на солнце»[23].

Световая эстетика Симеона — один из ярких образцов и примеров aesthetica interior, то есть эстетики, имеющей эстетический объект во внутреннем мире самого субъекта восприятия. Утратившая во многом свою актуальность в Новое время, эта эстетика процветала в середине века. Её следы мы обнаруживаем сейчас не только в трактатах древних подвижников, но и во многих явлениях средневековой, византийской, прежде всего, художественной культуры. Золотые фоны и нимбы мозаик и икон, лучи и звезды золотого ассиста на византийских изображениях, блеск мозаичной смальты, отражающей свет лампад и свечей, яркие светоносные краски икон и мозаик, система пробелов, пронизывающая у многих византийских мастеров их изображения, обилие света, светильников, сверкающих и драгоценных предметов в храме, создающих особую световую атмосферу — все это конкретная реализация (точнее, экстериоризация) в искусстве той эстетики света, которую разработали на практике и попытались как-то описать в своих трактатах византийские подвижники. Вклад Симеона в нее особенно значителен. В последующие столетия, пожалуй, только Григорий Палама сделает существенные дополнения к этой эстетике.

Не рассматривая здесь подробно всех аспектов эстетики Симеона, его собратьев и последователей по подвижнической жизни» остановимся лишь ещё на одной важной эстетической проблеме, хорошо освещенной им. Речь идет об образно-символическом понимании праздника, которое, во-первых, ясно показывает, как функционировала византийская теория образа и символа в конкретных случаях и, во-вторых, выявляет характер эстетической значимости религиозного праздника для византийцев.

Симеон призывает своих собратьев не увлекаться внешним блеском и красотой праздников, обилием украшений, света, благовоний, яств и напитков. Все это лишь видимость настоящего праздника, «только тень и образ празднества» (41, 23). Истинный же праздник состоит в том, на что образно и символично указывает чувственно-воспринимаемое праздничное действие. Он-то и доставляет тем, кто это понимает, настоящую и непреходящую радость.

Горящие во множестве на празднике «лампады представляют мысленный свет» (41, 3). Они призваны напомнить человеку, что дом его души должен быть также весь наполнен духовным светом, как и церковь — светом лампад. В нем надлежит сиять добродетели и не оставлять неосвещенным ни одного уголка его души. Множество «свечей означает светлые помыслы», которые должны светить в человеке, не оставляя место для мрачных и темных размышлений. «Благоуханные масти, источающие благовоние, указывают тебе на духовное миро, то есть на благодать Св. Духа». Многочисленные компоненты, составляющие праздничные благовония, знаменуют собой разнообразие духовных даров, которые надлежит стяжать человеку. Фимиам, исходящий от кадил указывает, по Симеону, на духовную благодать. Толпы народа, собирающиеся на праздник и воспевающие хвалу Творцу, «означают небесные чины и несметные воинства ангелов, которые воспевают и славословят небесного Владыку» за спасение человека (там же).

Интересно отметить, что основное внимание во внешнем (или эстетическом) оформлении праздника Симеон уделяет свету и ароматической атмосфере. Свет и благоухание празднества наделяются им большой символической значимостью. Так, букет ароматических компонентов, «благоуханием своим услаждающий чувства», символизирует гармонию духовных начал в человеке, а также знаменует благоухание древа жизни, которое, «умервщляя пожелания плотские, разливает всюду благоухание духовных стремлений и чувств и чистою радостью веселит сердца всех верных» (41, 3). При этом благовоние (ενωδια) понимается Симеоном как особого рода красота. «Бездушное миро» украшено и прославлено именно благоуханием. У Симеона, как и во всей византийской традиции, благовоние выступает устойчивым символом Св. Духа и реальным знаком его присутствия, особенно если оно появляется без участия человека. Отсюда и особое внимание византийцев к эстетике запахов.

По Симеону, настоящий праздник имеет только тот, кто, участвуя в реально совершаемом празднестве, воспринимает его как праздник духовный. Только при таком праздновании вся жизнь человека превратится в «одно непрерывное празднество,...— прехождение от видимого к невидимому, туда, где прекращаются все образы, знаки и символы празднеств, бывающих в настоящей жизни, и где вечно чистые вечно наслаждаются чистейшею жертвою...» (41, 6).

Симеон, таким образом, подводит некоторого рода итог византийской символической эстетике. Он показывает, что вся образно-символическая система культового праздника, а за ней стоит или к ней сводится в принципе система образов, символов и знаков христианства, направлена на возведение человека «от видимого к невидимому» и погружение его в состояние бесконечного неописуемого духовного наслаждения. В этом смысл и главное содержание византийской религиозной эстетики, как в её умеренном богословско-церковном направлении, так и в ригористическом — эстетике аскетизма.

Античности немеркнущая слава.

Наиболее интенсивно в византийской культуре втор. пол. IX—XII вв. развивалась нерелигиозная эстетика, ориентировавшаяся в целом на античные, дохристианские традиции. В послеиконоборческий период существенно возрос интерес ко многим явлениям античной духовной культуры, фактически античные традиции никогда не прерывались в Византии, однако достаточно сильно менялись значимость их в системе византийской культуры, отношение к ним в тех или иных социальных группах, влияние отдельных сфер античной культуры на византийскую, отношение к отдельным видам античного искусства и т. п. Велик был интерес к античности в первые века Византии, затем, в период VII—IX вв. отмечается заметный спад этого интереса, а со второй половины IX в. опять намечается теперь уже достаточно стабильная тенденция к нарастанию «эллинофильских» настроений, приведшая к указанным выше периодическим всплескам «класси-цистских» тенденций.

Важно отметить, что послеиконоборческий интерес к античности существенно отличается от ранневизан-тийского. В первые века Византии главное место в системе отношений византийцев к античности занимали две тенденции: отрицание в целом практически всех духовных ценностей античности как ложных, направляющих жизнь человечества по неверному пути, и активное использование множества частных элементов античной культуры (начиная от отдельных высказываний древних философов и кончая колоннами и блоками античных храмов) для построения новой культуры, для обоснования истинности новой идеологии, и, наконец, для превращения их в оружие борьбы с самой античной культурой, на том этапе ещё активно противоборствовавшей возникновению новой, ею же порожденной культуры.

К X веку византийская культура уже полностью сформировалась в самостоятельную и самобытную форму культуры, пришедшую на смену античной культуре, которая к этому времени перешла из сферы резальных феноменов в разряд исторических фактов. Если теоретики, ранневизантийской культуры воспринйи-маяи античную культуру в качестве реального и опасного противника новой культуры, то представители культурной элиты X—XII вв. видели в античности, прежде всего, безвозвратно исчезающий в прошлом дласт высокой эллинской образованности и художественной культуры. Отсюда новые тенденции в Византии 2-ой пол. IX—X вв. к собиранию, коллекционированию и сохранению памятников (прежде всего словесных) античной культуры, к введению преподавания античных дисциплин в школах, к научному изучению античного культурного наследия. Эти тенденции нашли самое непосредственное отражение и в сфере эстетики. Опять приобретают актуальность многие положения и феномены античной эстетики, однако, в структуре новой средневековой культуры они, как правило, на уровне их восприятия, наполняются новым содержанием, которого не могли иметь в античности. Поэтому антикизирующее направление в византийской эстетике и художественной культуре — это не искусственное перенесение античной эстетики в средние века, не консервация музейного экспоната, но вполне жизненное, действенное и сугубо средневековое явление, возникшее из потребностей византийской духовной культуры послеиконоборческого времени и ставшее её неотъемлемой частью. Без него византийская эстетика X—XV вв. так же немыслима, как и без церковного или монастырско-аскетического компонентов.

Две главные проблемы стоят в центре внимания представителей антикизирующего направления, традиционные и для всей античной эстетики,— красоты и искусства.

Выше всего почитая разнообразные виды нравственной и духовной красоты, византийская эстетика в этом своем направлении обращается к низшей в системе христианских ценностей ступени красоты — к визуально воспринимаемой красоте материального мира. Эту красоту, как мы помним, не отрицали и даже высоко ценили и представители ранней патристики, делая главный акцент на том, что она — результат деятельности верховного Художника. В рассматриваемом же направлении, прежде всего, у светских авторов X—XII вв. на первое место выдвигается гедонистический аспект красоты, получивший теоретическое обоснование еще у киренаиков и занимавший видное место в эстетике эллинизма и поздней античности. Чувственно воспринимаемая красота, прежде всего, доставляет наслаждение — эта общая для всего древнего мира мысль не была чужда и византийцам и далеко не все из них считали это наслаждение греховным. В общей для всего Средневековья системе символически-аллегорического восприятия мира и наслаждения материальной красотой осмысливалось часто как символ более высокого духовного наслаждения. Византийская культура X—XII вв. уже и вне связи с этой символикой много внимания уделяла материальной красоте, как объекту непосредственного наслаждения, свидетельства чему мы находим у многих писателей того времени, не говоря уже об авторах византийских романов. Тысячелетний период борьбы христианства за полное господство духа над чувственными наслаждениями, преобладающими в культуре поздней античности, привел к новому нарушению гармонии духовных и чувственных компонентов культуры теперь уже в пользу духовности. Реакцией на него и явился рост нового интереса к явлениям античной культуры и, прежде всего, к античной влюбленности в чувственно воспринимаемую красоту.

Византийцы X—XII вв. с упоением читают языческих писателей и активно используют античные реминисценции в своем творчестве. В структуре средневековой культуры многие классические образы и формулы- приобретают новую окраску, новое звучание.

Авторы византийских романов, используя античные стереотипы, с наслаждением описывают красоту природного пейзажа или садов, в которых действуют их герои. Никита Евгениан (XII в.) в «Повести о Дро-силле и Харикле»[24], сообщая о печальной участи своих героев, попавших в плен, усиливает плачевность их положения описанием красоты местности, где совершались драматические события:

А на равнине, где расселись варвары...
Посередине был лужок прелестнейший,
Весь окруженный лаврами цветущими,
Платанами, дубами, кипарисами
И деревами среди них плодовыми.
Цвели и розы там в траве и лилии,
Служившие лужайке украшением;
А все бутоны этих роз закрытые,
Или, скорее, лишь едва дышавшие,
Лелеяли цветок как новобрачную.
(I 75—85)

Гедонистический аспект красоты сада подчеркивает Евматий Макремволит (XII в.) в своей повести[25], создавая тем самым атмосферу, благоприятную для зарождения и развития любовных переживаний его юных героев: «Сад этот преисполнен был прелестей и услады, зеленью изобиловал, весь в цветах: ряды кипарисов, кровли из тенистых миртов, виноград в курчавых локонах лоз, фиалки глядят из листьев и, кроме благоухания, услаждают взор;... Лилии украшают сад, радуют обоняние, манят взоры, с розами соперничают. ... При виде всего этого мне представилось, что я попал в сад Алкиноя, и я перестал считать вымыслом прославляемые поэтами Елисейские поля. Ведь лавры, мирты, кипарисы, виноградные лозы и другие растения, которые украшали или, вернее, составляли сад Сосфена, протягивают, словно руки, свои ветви, как бы в хороводе, осеняют сад и лишь тогда дают лучам солнца коснуться земли, когда веяние легкого ветра колеблет листву» (Исм. I 47).

В византийском романе красота пейзажа полисе-мантична, выполняет целый ряд функций. Она служит писателю важным художественным средством для возбуждения у читателя соответствующего настроения, необходимого для более глубокого восприятия содержания романа. Инвариантность для всей антично-византийской традиции ряда словесных формул, из которых складывались описания красоты пейзажа, превращала эти описания в символы прекрасного вообще, а в структуре средневекового миропонимания они устойчиво воспринимались и как символы божественной красоты. Однако на первом месте у светских византийских писателей X—XII вв. стоит конкретно чувственный аспект природной красоты, то непосредственное наслаждение, которое испытывает человек, созерцая красоту пейзажа, то изначальное эстетическое чувство человека, которое, претерпевая различные модификации и метаморфозы в истории культуры, всегда остается присущим человеку, хотя часто бывает скрыто под слоем самых разных культурно-эстетических напластований.

Начиная с патриарха Фотия, возглавлявшего работы по научному собиранию и изучению античного наследия, с новой силой вспыхивает в Византии интерес к описаниям произведений архитектуры, в которых главное место занимает любование и восхищение кра-сотой-архитектуры. Это относится и к народной и к высоко интеллектульной литературной традиции. В византийском эпосе «Дигенис Акрит» дом (скорее дворец) Дигениса предстает как уникальное по красоте сооружение, сотканное из камня и доставляющее наслаждение глазу:

И так создание свое сумел украсить мастер,
Что взорам, словно сотканной, постройка представала
Из образов тех каменных, дававших людям радость.
(VII 53—55) [26]

Михаил Пселл (1018 — ок. 1097) с присущим ему риторским блеском приводит описание красоты церкви великомученика Георгия, сооруженной Константином IX. При этом красоту огромного храма Михаил не отделяет от красоты всего ансамбля, включающего в себя и ряд других зданий с галереями, и «луга, цветами покрытые, одни по tipyry, а другие посредине разбитые», и бассейны с водой, и «рощи дерев, высоких и долу клонящихся» (Хрон. Зоя 186)[27] Главное достоинство храма Михаил видит в его красоте: «Всякий, кто бранит храм за размеры, замолкает, ослепленный его красотой, а ее-то уж хватает на все части этой громады, так что хочется соорудить его ещё обширнее, чтобы придать очарование и остальному» (там же). Пселл, в еще меньшей мере, чем Фотий, интересуется собственно архитекрурно-строительными деталями. Свою задачу он видит в том, чтобы показать эффект чисто эстетического воздействия архитектуры и окружающей её специально созданной среды на зрителя. Особое внимание он обращает на эстетическую значимость целого и частей в прекрасном архитектурном ансамбле. «Глаз нельзя оторвать,— пишет он,— не только от несказанной красоты целого, из прекрасных частей сплетенного, но и от каждой части в отдельности, и хотя прелестями храма можно наслаждаться сколько угодно, ни одной из них не удается налюбоваться вдоволь, ибо взоры к себе приковывает каждая, и что замечательно: если даже любуешься ты в храме самым красивым, то взор твой начинают манить своей новизной другие вещи, пусть и не столь прекрасные, и тут уже нельзя разобрать, что по красоте первое, что второе, что третье. Раз все части храма столь прекрасны, то даже наименее красивая способна доставить высшее наслаждение» (там же, 187). Известную из античности мысль о красоте целого, сплетающейся из прекрасных и не столь прекрасных частей, Михаил дополняет новым наблюдением. Красота целого, которая по античной традиции ценилась выше красоты любой составляющей его части, по Пселлу, переходит в восприятии зрителя на любую, даже наименее прекрасную часть этого целого и она доставляет ему в составе всего ансамбля «высшее наслаждение».

Красота архитектуры рассматривается Пселлом в неразрывной связи с красотой всего архитектурно-садово-паркового ансамбля, и в качестве составляющих прекрасное целое элементов наряду с традиционными величиной, пропорциональностью, соответствием частей друг другу и целому Пселл называет «струящиеся воды, ограду, цветущие луга, влажные, постоянно орошаемые травы, тени дерев» и даже «прелесть купания» (там же). Попавший в эту предельно эстетизирован-ную среду человек как бы извлекался из мира реальной действительности и ему «казалось, что движение остановилось и в мире нет ничего, кроме представшего перед его глазами зрелища» (там же).

Подчеркнутый гедонизм в восприятии красоты искусства, даже культового,— характерная черта ан-тикизирующего направления. Он, конечно же, возник как непосредственная реакция на многовековые излишне ригористические тенденции христианской эстетики и, прежде всего, эстетики аскетизма. Слишком уж оторвавшейся от земли духовности культура противопоставила теперь традиционную эстетику материального мира, усилив акцент на её гедонистическом аспекте. Однако этот гедонизм не был и не мог быть адекватным античному гедонизму. В глубинах подсознания византийца, а часто и вполне осознанно, он всегда был связан с тем, вожделенным для всего христианского мира, духовным наслаждением, которому он, казалось бы, противостоял и символом которого вынужден был служить в течение всего Средневековья.

Много внимания уделялось в послеиконоборческой Византии физической красоте человека. Несмотря на бесчисленные призывы духовенства и отцов-подвижников к отказу от увлечения телесной красотой и даже к её умалению, византийцы не разучились ценить её. Прославлению и восхвалению этой красоты посвящены были византийские романы; у византийских историков, риторов и поэтов находим мы многочисленные описания красоты человеческого тела. Свое восхищение красотой человека они воплощали в образах, хотя, как правило, и набиравшихся из античных стереотипных элементов[28], но не лишенных обаяния и непосредственности нового, уже в рамках Средневековья, упоения чувственной красотой.

Византийские историки обращают внимание даже на красоту младенцев, особенно царственных. Михаил Пселл восхищается красотой младенца Константина, сына императора Михаила Дуки, изображая нам своеобразный идеал детской красоты: «Я не знаю подобной земной красоты! Его лицо выточено в форме совершенного круга, глаза огромные, лазоревые и полные спокойствия, брови вытянуты в прямую линию, прерывающуюся у переносицы и слегка загнутую у висков, нос с большими ноздрями, наверху1 слегка выдается вперед, а внизу напоминает орлиный; золотистые, как солнце, волосы пышно растут на голове» (Хрон. Михаил VII 12). Анна Комнина подчеркивает гедонистический аспект детской красоты: «Многочисленные прелести мальчика доставляли смотрящим на него великую усладу, его красота казалась не земной, а небесной, и всякий, кто бы ни взглянул на него, мог сказать, что он таков, каким рисуют Эрота» (Алекс. III 1)[29]. Для светской византийской литературы показательна эта античная реминисценция. Особое развитие она получит в византийских описаниях женской и юношеской красоты.

Идеал мужской красоты в Византии основывался на сочетании внешней красоты тела с выражением в ней таких необходимых настоящему мужчине (правителю, воину, защитнику) черт характера как мужество, героизм, властность, ум. Именно в этом направлении развивалась идеализация (конечно, на основе реальных черт) портретов императоров и полководцев в византийской историографии. По описанию Пселла у Василия II глаза были «светлоголубые и блестящие, брови не нависшие и не грозные, но и не вытянутые в прямую линию, как у женщины, а изогнутые, выдающие гордый нрав мужа. Его глаза, не утопленные, как у людей коварных и хитрых, но и не выпуклые, как у распущенных, сияли мужественным блеском. Все его лицо было выточено, как идеальный, проведенный из центра круг, и соединялось с плечами шеей крепкой и не чересчур длинной». Все члены его тела отличались соразмерностью, а «сидя на коне, он представлял собой ни с чем не сравнимое зрелище: его чеканная фигура возвышалась в седле, будто статуя, вылепленная искусным ваятелем» (Хрон. Вас. II 35—36).

О Константине IX Михаил Пселл писал: «Природа изваяла его, как образ красоты, придала его телу такую слаженность, наделила такой соразмерностью, что нет в наше время ему равных, а чтобы прекрасное здание покоилось еще и на крепкой опоре, она придала этой гармонии и изобилие сил» (Хрон. Зоя. 125). В дополнение к соразмерности членов природа «все окрасила в подходящий цвет: голову — в огненно-рыжий, а грудь, живот до ног, спину, соблюдая меру, наполнила чистейшей белизной» (там же 126). Традиционную античную формулу красоты: соразмерность членов и добро-цветность,— Пселл применяет к конкретному историческому персонажу, идеализируя с ее помощью даже такую особенность реального облика, которая вряд ли входила в античный канон красоты — рыжие волосы.

Соразмерность, гармонию, меру, ритм в качестве основных признаков красоты человека ценят практически все византийские писатели светской ориентации[30]. Однако их оказывается недостаточно для полного описания красоты идеального мужчины средневекового мира. Есть в ней, по мнению Анны Ком-ниной, такие черты, которые не поддаются живописному изображению и даже противоречат античным канонам красоты. С присущей её кругу любовью к риторике Анна пишет, что живописец не сумел бы изобразить её родителей Алексея и Ирину, «если бы он даже смотрел на этот прообраз красоты, скульптор не привел бы в такую гармонию неодушевленную природу, а знаменитый канон Поликлета показался бы вовсе противоречащим принципам искусства тому, кто сравнил бы с творениями Поликлета эти изваяния природы» (Алекс. III 3). Специфические императорские черты в облике Алексея были несовместимы с поли-клетовским каноном, но вполне отвечали византийскому идеалу красоты: «... когда он (Алексей — В. Б.), грозно сверкая глазами, сидел на императорском троне, то был подобен молнии: такое всепобеждающее сияние исходило от его лица и от всего тела. Дугой изгибались его черные брови, из-под которых глаза глядели грозно и вместе с тем кротко. Блеск его глаз, сияние лица, благородная линия щек, на которые набегал румянец, одновременно пугали и ободряли людей. Широкие плечи, крепкие руки, выпуклая грудь — весь его героический облик вселял в большинство людей восторг и изумление. В этом муже сочетались красота, изящество, достоинство и непревзойденное величие». Он был одинаково «великолепен и необорим» как в бою, так и на поприще красноречия (там же). Итак, канон Поликлета представляется Анне лишь идеальным образом внешней красоты, не выражающим каких-то существенных черт образа и характера, которые в понимании византийцев были неотделимы от красоты идеального мужчины, земного самодержца. Анна стремится дополнить античный идеал новыми выразительными штрихами.

Интересно отметить, что канон Поликлета (непревзойденный для античного пластического мышления идеал красоты) в глазах византийской писательницы подходит только для описания «варварской» красоты. Тело предводителя варваров Боэмунда «обладало совершенными пропорциями и, можно сказать, было изваяно по канону Поликлета. У него были могучие руки, твердая походка, крепкие шея и спина». Он был подобен ромеям молочно-белой кожей с румянцем на щеках и голубыми глазами, выражавшими волю и достоинство; однако что-то «варварское» проглядывало для византийца сквозь традиционный стереотип красоты. «В этом муже было что-то приятное, но оно перебивалось общим впечатлением чего-то страшного. Весь облик Боэмунда (несмотря на «канон Поликлета»! — В. Б.) был суров и звероподобен — таким он казался благодаря своей величине и взору, и, думается мне, его смех был для других рычанием зверя» (Алекс. XIII 10).

Высоко оценивая телесную красоту человека и в этом активно продолжая эллинские традиции, анти-кизирующее направление византийской эстетики, однако, уже не может ограничиться только античными канонами. Его представители стремятся усмотреть во внешнем облике человека знаки характерных черт его внутреннего мира, то есть в целом и это направление движется в русле средневековой эстетики, не отходя далеко от других направлений. Искренне восхищаясь физической красотой человека, византийские писатели не забывают о её бренности и неизбежном превращении в свою противоположность. Здесь уже хорошо ощущается влияние собственно христианской эстетики и на светских авторов. Приведенное выше описане Михаилом Пселлом красоты Константина IX автор «Хронографии» дает лишь для того, чтобы тут же подчеркнуть, во что превратила ее тяжелая болезнь: «В результате все его члены, наводненные этой ужасной жидкостью, лишились силы, мышцы и сухожилия обмякли, члены потеряли гармонию, а вместе с этим пришли бессилие и безобразие. Я сам видел, как его некогда изящные пальцы потеряли прежнюю форму, пошли буграми и ямками и не могли удержать никакого предмета. Ноги у него искривились, колени выдались вперед, как локти, поэтому походка потеряла твердость» (Хрон. Зоя 128). Сам император, по словам Пселла, отнесся к своему новому состоянию «по-философски» и усмотрел в нем даже нечто позитивное, заявив совершенно в духе героев агиографий, что страдания тела обуздали «нечестивые желания сердца», против которых бессилен был его рассудок (там же 131).

Это изображение безобразия и дисгармонии тела не единично в «Хронографии» Пселла. Так же выразительно описывает он внешний вид больного Романа III, лицо которого «было распухшим, цветом не лучше, чем у пролежавшего три дня покойника» и неприглядную картину его смерти (Хрон. Роман III 25; 26).

Византийская культура X—XII вв., стосковавшаяся по полнокровной телесной красоте человека, возрождает традицию открытого восхищения этой красотой, ее прославления. Но эта радость у византийца не так непосредственна, как у его античных предшественников. Умудренный тысячелетним опытом христианской культуры, он знает новую цену этой красоте и её место в универсуме. Даже в антикизирующем направлении византийское чувство прекрасного сильно отличалось от античного.

Эта специфика ощущается и в византийском идеале женской красоты, хотя здесь античные традиции оказались наиболее жизненными и устойчивыми. Характерные византийские черты в описании женской красоты встречаются, прежде всего, у историографов того времени[31].

Императрица Ирина предстает в описании ее дочери Анны «одухотворенной статуей красоты, живым изваянием гармонии». «Она была подобна стройному, вечноцветущему побегу, части и члены ее тела гармонировали друг с другом, расширяясь и сужаясь где нужно. Приятно было смотреть на Ирину и слушать ее речи, и поистине нельзя было насытить слух звучанием ее голоса, а взор ее видом» (Алекс. III 3). Анне Ирина представляется Афиной, явившейся в человеческом обличий, воспетой поэтами, то есть носительницей не эротической, но мудрой и девственной красоты. «Лицо ее излучало лунный свет; оно не было совершенно круглым, как у ассирийских женщин, не имело удлиненной формы, как у скифянок, а лишь немного отступало от идеальной формы круга. По щекам ее расстилался луг, и даже тем, кто смотрел на нее издали, он казался усеянным розами. Голубые глаза Ирины смотрели с приятностью и вместе с тем грозно, приятностью и красотой они привлекали взоры смотрящих, а таив-шаяся в них угроза заставляла закрывать глаза, и тот, кто взирал на Ирину, не мог ни отвернуться, ни продолжать смотреть на нее» (там же).

Из этого описания хорошо видно, что византийский идеал женской красоты возникает из сплава эсте-тических ддеалов греко-римского и ближневосточного миров. Традиционные для греко-римского мира атрибуты красоты, гармония частей и приятный цвет сочетаются здесь с восходящими к библейской эстетике признаками прекрасного: сиянием, звучанием, возвышенностью красоты до такой степени, что на нее и смотреть-то уже невыносимо[32]. Именно эти черты и сама Анна, как мы видели, противопоставляла «канону Поликлета».

Важным художественно-риторическим приёмом выражения женской красоты в антикизирующем направлении византийской эстетики являлось регулярное подчеркивание невыразимости этой красоты. Ощущая семантическую ограниченность традиционного набора элементов, используемого для описания женской красоты, византийцы дополняют его постоянными указаниями на неописуемость этой красоты и изображениями эффекта её воздействия на зрителя.

В качестве характерного примера можно привести описание Анной Комниной красоты императрицы Марии: «А была она высокой и стройной, как кипарис, кожа у нее была бела, как снег, а лицо, не идеально круглой формы, имело оттенок весеннего цветка или розы. Кто из людей мог описать сияние её очей? Ее поднятые высоко брови были золотистыми, а глаза голубыми. Рука художника нередко воспроизводила краски цветов, которые несут с собой времена года, но чары императрицы, сияние ее красоты, любезность ее нрава, казалось, были недоступны ни описанию, ни изображению. Ни Апеллес, ни Фидий, ни какой-либо другой скульптор никогда не создавали подобных статуй. Как говорят голова Горгоны превращала всех смотрящих на нее в камни, всякий же, кто случайно видел или неожиданно встречал императрицу, открывал от изумления рот, в безмолвии оставался стоять на месте, терял способность мыслить и чувствовать. Такой соразмерности членов и частей тела, такого соответствия целого частям, а частей целому никто никогда не видел в человеке. Это была одухотворенная статуя, милая взору людей, любящих прекрасное, или же сама Любовь, облеченная плотью и сошедшая в этот земной мир» (Алекс. III 2). Я привел это длинное описание целиком, ибо оно характерно для византийской эстетики всего послеиконоборческого периода. В нем в художественно-риторической форме практически выражена вся сложная и противоречивая философия прекрасного, присущая «гуманистическому» направлению византийской культуры.

Внутренней основой и целью красоты является любовь. Красота материализуется в человеческом теле в системе гармонических и соразмерных частей и совершенных форм, наделенных приятной окраской. Традиционные цвета прекрасного тела: белый (для кожи), розовый (румянец), голубой (глаза), золотистый (волосы) . Описание телесной красоты, таким образом, восходит к античным стереотипам[33], но наделяется такой степенью совершенства, которая в рамках христианской традиции приписывалась только духовной или божественной красоте. Эта ассоциация усиливается обязательным для византийцев атрибутом красоты — сиянием, блеском. Этим же атрибутом, как мы помним, агиографическая традиция наделяла тела подвижников, мало соответствовавшие, как правило, античным канонам телесной красоты. В них-то сияла красота добродетелей и высокой духовности (вспомним иссохшее и почерневшее под солнцем и ветром тело Марии Египетской или святую Пелагию, «невиданная и удивительная красота» которой «увяла от строгого воздержания и истаяла, словно воск», «её прежде полные прелести глаза глубоко запали и едва виднелись, а соответствие в прекрасном ее облике исчезло от чрезмерных лишений»[34]). Этот аспект уже собственно душевной или духовной красоты неразрывно соединяется византийскими писателями и с красотой телесной.

Неописуемости «сияния красоты» императрицы способствует и «обаяние ее нрава». Красота доставляет наслаждение («милая взору»), но сила ее воздействия подобна взгляду Горгоны, превращавшей смотрящих на нее в камни. Традиционный риторский прием в системе христианского миропонимания автоматически превращался в символ, указывающий на духовный архетип телесной красоты. Не случайно и само прекрасное тело у византийских авторов достаточно регулярно называется статуей (αγαλμα — «одухотворенная статуя», «статуя красоты» и т.п.). Если мы вспомнимг что у Климента Александрийского само божество обозначалось как «духовная статуя» (νοητον το αγαλμα — Protr. 51, 6), а в структуре христианского миропонимания любое произведение природы или человека воспринималось как образ или символ духовных реальностей, то нам придется усмотреть и в назывании на античный манер прекрасного женского образа статуей, и в окаменелости зрителей перед ней нечто большее, чем традиционные фигуры красноречия. Даже описывая красоту женщины, достойную любви императора, византийский историограф остается человеком своего времени. Используя казалось бы традиционный арсенал античной риторики и эстетики, он выражает (часто неосознанно) эстетические представления своего времени.

Интерес к созданию идеальных образов конкретных исторических персонажей (прежде всего, царствующих персон) был присущ в это время не только историографии, но и изобразительному искусству. В Софии Константинопольской сохранились мозаичные изображения от к. X—XII вв. императоров Константина Великого и Юстиниана, Константина IX Мономаха и императрицы Зои, Иоанна II Комнина, его супруги Ирины и сына Алексея. Создатели этих изображений, как и историографы, стремились соединить в них свои идеальные представления о правителях империи с конкретными чертами характера и портретными особенностями каждого из них. На фоне пышной роскоши одеяний и церемониальной торжественности поз и жестов изображенных фигур, мы видим черты слабоволия в лице Константина Мономаха, и ве-лйчие и живой ум во взгляде Иоанна; с естественной красотой и женственностью, запечатленными в лице Зои, соперничает косметическая красота Ирины. Жи-вопись дает свою интерпретацию представлений византийцев этого времени о видимой красоте человека, и именно — конкретных исторических персонажей.

Появление в XII в. византийского романа, продолжавшего традиции позднеантичного романа, интересно не только с точки зрения истории литературного жанра, но и свидетельствует о возрождении в Византии казалось бы совершенно неуместной в системе средневекового миропонимания эстетики эротизма. Византийский роман, хотя и повторял сюжетную линию и основные принципы построения античного романа, имел свою специфику. В частности, новую окраску приобрела и возродившаяся в нем эстетизация земной любви. Если в античном романе наряду с обилием приключений на первое место выдвигается открытый, иногда даже грубый и вульгарный эротизм, родственный эротизму мимических представлений, то у византийских писателей XII в., воспитанных в уже устоявшихся традициях христианской нравственности, триумф земной любви облекается в более тонкие и возвышенные формы. Не показ самого любовного акта, так привлекавший позднеантичных писателей и устроителей зрелищных представлений, а любование красотой юности, описание и выражение лирических переживаний героев, эстетизация самого любовного влечения и любовной игры стоят в центре внимания византийских писателей.

Любовь двух существ, их верность друг другу, пронесенная через вереницу тяжелых испытаний и опасностей, их целомудрие, сохраненное в борьбе с постоянными посягательствами на него, прекрасны и достойны восхищения — вот лейтмотив византийских любовных романов. Искрой, возжигающей огонь любви и не позволяющей ему угаснуть, служит красота юности. И византийский роман в значительно большей степени, чем античный, пронизан сиянием этой красоты, мгновенно покоряющей себе всех, подверженных любовному горению («Пред красотою и мечи беспомощны» — Дрос. V 442).

Для описания красоты девушки византийские писатели используют, как правило, античные стереотипные элементы, но их описания, обычно, более пространны и многословны. Византийцы всячески обыгрывают каждый традиционный элемент красоты, любуясь его чарующим действием на влюбленного партнера, часто прерывают описание репликами восхищения, сетованиями на неописуемость красоты, обращением к воображению читателя. В результате из стереотипных вроде бы элементов в восприятии читателей византийских романов складываются волнующие своей почти осязаемой красотой и обаянием образы юных героинь.

В большом греческом романе Ахилла Татия «Лев-киппа и Клитофонт», послужившем одним из прообразов византийским романистам, красоте Левкиппы уделено всего несколько строк: «И вдруг словно молния ослепила мои глаза: ... искрометный взор, золотые кудри, непроглядно черные брови, белые щеки, розовеющие подобным пурпуру румянцем,... уста как бутон розы, только начинающий распускаться» (Левк. I 4)[35]. Это формула девичьей красоты, традиционная в целом для античной поэтики любовных жанров, сохранилась и на византийской почве, получив ряд дополнений и разработок отдельных нюансов.

Уже в VI в. в чрезвычайно развернутом виде она встречается у автора «Любовных писем» Аристенета в описании красоты возлюбленной Лайды, «прекраснейшего творения природы, славы женщин, живого подобия Афродиты» (I 1)[36]. Здесь к традиционным элементам красоты настойчиво добавляется новая характеристика— нежность (τρυφε). У Лайды нежные губы, нос, румянец, шея и вообще все члены её «соразмерны и нежны».

Этот же стереотип лежит и в основе красоты Исми-ны в повести Евматия Макремволита (XII в.), а новая разработка нюансов придает ему своеобразное художественно-эстетическое звучание. Лицо Исмины «исполнено света, исполнено прелести, исполнено услады. Брови черные, чернота непроглядная, изгиб их, как радуга или лунный серп; глаза тоже черные, оживленные, ясностью просветленные;- постепенно они сужаются, так что подобны скорее овалу, чем кругу. Ресницы, окружающие веки, черным-черны, глаза девы — воистину отображение Эрота: <...> Рот чуть приоткрыт, губы, не плотно сомкнутые,— розовы. Взглянув на них, ты сказал бы, что дева прижала к устам розовые лепестки. Ослепителен ряд зубов — зубы один в один и подходят к губам, словно девы, стерегут их. Лицо — совершенный круг, нос отмечает его середину» (Исм. III 58). Здесь на первый план выдвигается гедонистический элемент девичьей красоты, услаждающей глаз возлюбленного и манящей его к еще большим наслаждениям в будущем.

Красота Дросиллы в повести Никиты Евгениана складывается практически из тех же традиционных элементов, но в структуре его поэтической образности она приобретает черты особого изящества и даже определенной возвышенности, соответствующие повышенному лиризму романа, отличающему его от других византийских образцов этого жанра.

Была подобна дева небу звездному
В плаще, сиявшем золотом и пурпуром,
Накинутом на плечи ради праздника;
Статна, изящна и с руками белыми;
Румяна, словно роза, губы алые;
Глаз очертанье черных совершенное;
Пылают щеки, нос с горбинкой, волосы
Блестят роскошно, тщательно уложены;
С бутона губ, как будто бы из улья, с них
Медвяные сочатся речи милые;
Земли светило, неба роза яркая.
(Дрос. I 120—130).

Дав эту краткую характеристику красоты Дросиллы, Евгениан развертывает ее, останавливаясь подробнее на отдельных чертах прекрасного облика девы, вызывающих особое восхищение: дуге бровей, «свете румянца», локонах «прекрасных золотых волос», скромно заплетенных в прическу, благоухающих как мед; на подобном кипарису стане, белоснежной нити жемчужных зубов, прекрасном цвете кожи, а также — на драгоценных украшениях, обрамляющих и подчеркивающих красу «прекрасной свежей прелести». Все в облике Дросиллы дышит возвышенной, целомудренной красотой юности, лишь

Бровей изгибы, словно лук натянутый,
Грозят стрелой Эрота, полной радости;
(Дрос. I 145—146).

И эта стрела в романе Евгениана беспощадно разит всякого, хотя бы мельком увидевшего красоту девы. «Истинно небесная» (II 71) утонченная красота юности предстает в византийском романе грозным оружием непобедимого бога любви. Никто не может устоять перед стрелами Эрота. Красота, обещая неописуемое наслаждение, служит источником непреодолимого влечения к ней, очаровывает возлюбившего ее, даже повергает в шоковое состояние.

. Нет, красотой ты блещешь неописанной,
Очаровала ты меня сверх сил моих!
(II 204—205)
Она и старцев, вялых от преклонных лет,
Влекла красой к любовным наслаждениям,
(II 282—283)
Пошло все кругом, затомила страсть меня,
Я растерялся, замер, был без памяти
(II 93—94)
Но не потушишь ты огня от женщины
Красивой, стройной, юной, обаятельной.
(II 354—355)
— Твоей красою покорен я, девушка,
И тем, что раньше презирал, сражен теперь.
(VI 331—332)
Не избежит никто ведь, пусть и хвалится,
Властителя Эрота стрелоносного,
Доколь не сгинут на земле краса и свет,
Что вечно привлекают взоры смертного.
(VI 366—369)

Автор «Повести об Исминии и Исмине» с явным удовольствием эстетизирует сцены любовных игр своих юных героев, происходящих и во снах Исминия и наяву, в процессе которых они испытывают все многообразие тех наслаждений, которые еще не ведут к нарушению их девственности. Сочинители византийских романов возрождают культ чувственной красоты и любовного наслаждения, но уже в рамках новой средневековой нравственности. Прекрасно любовное наслаждение, но оно должно быть сопряжено с целомудрием. Поэтому в центре внимания византийского романа стоит не только триумф любви, но и триумф целомудрия. На прославление его ориентирована и сюжетная линия романов. Красота героев постоянно возбуждает чувственное влечение к каждому из них целого ряда персонажей, в руках которых они оказываются волей судьбы. Сохранить свое целомудрие и верность друг другу в самых неблагоприятных для этого условиях и составляет главную задачу, стоящую перед героями византийских романов. Они с честью выдерживают все испытания, тяжесть которых служит во славу целомудрия, и, одновременно, порицанием Эроту; ибо всесильный бог любви, воспламенив в юных сердцах прекрасный огонь взаимного влечения, воздвиг на их пути цепи почти непреодолимых препятствий — не столько физического, сколько нравственного порядка, подвергая испытанию их целомудрие. При этом тяжесть этих испытаний падает как на самих героев, так часто и на персонажей, посягающих на их девственность, ибо они тоже оказываются жертвами Эрота. Поэтому бог любви в византийском романе рисуется и желанным гостем, сулящим неописуемые наслаждения, и врагом рода человеческого, несущим людям страдания и беды.

В романе Евгениана Эрота величают «звериным отродьем» (II 88)? «лютым богом», «исчадием леса» (VI 378-380), «пиявкою болотной» (VI 400), гадюкой, «отродьем змеевидным» (II 217-218), свирепым, беспощадным и коварным чудовищем, которое впивается в сердца своих жертв, грызет их, рвет на части; неугасимым огнем, жгущим, палящим, сжигающим свои жертвы.Столь «лестными» эпитетами наделяют бога любви люди, пораженные его стрелами, готовые принести себя целиком, без остатка на его алтарь. Но эта же терминология часто встречается у авторов агиографической литературы. Их герои подобной лексикой дефинируют чувственную любовь, или плотские вожделения, с которыми они вступают в тяжелую бескомпромиссную борьбу.

Византийская культура, опираясь на факты реальной жизни своего времени, породила два противоположных решения проблемы земной любви, которые нашли свое отражение в литературе того времени. Признавая силу Эрота реальной, но сатанинской, герои агиографий вступают с ней в тяжкую борьбу и побеждают. Героям византийских романов бог любви предстает роковой, непобедимой силой, бороться с которой бесполезно и остается только, подчинившись ей, всячески способствовать тому, чтобы она снизошла и на объект любви, став взаимной. На это и направляют свои усилия основные персонажи романов, одновременно восхваляя и проклиная Эрота.

У византийских «гуманистов» X-XII вв. и, прежде всего, у авторов любовных романов намечается интересная попытка сгармонизировать отношения средневекового человека к земной любви и человеческой красоте. Крайностям эстетики аскетизма они противопоставляют эстетику эротизма, но не в позднеантичных, доходящих до вульгарности, формах, а сублимизированную, остающуюся в рамках христианской нравственности. Осознав любовь мужчины и женщины неотъемлемым прекрасным свойством человеческой природы, авторы византийских романов стремятся показать, что она достойна всяческого восхваления, но лишь под покровом целомудрия. Любовь и красота должны привести в конечном счете к созданию добропорядочной семьи, что вполне соответствовало нормам средневековой этики.

Возвращаясь к идеалу красоты в романе, отметим, что и здесь, как и во всей византийской эстетике, он формировался не только на основе греко-римских стереотипов, но и под сильным влиянием библейской эстетики. В описаниях красоты возлюбленной авторы романов нередко прибегают к метафорике «Песни пес ней»[37]. У Никиты Евгениана возлюбленная предстает лозой, или деревом (я буду деревом, ты поднимись ко мне //и слаще меда спелый плод сорви себе...), ее объятия представляются ему — ветвями, груди — яблоками или гроздьями, сосцы — ягодами, поцелуй — сладким медом и т. п. (Дрос. IV 278—288; 121 — 124).

При всех своих, казалось бы, крайне смелых попытках вернуться к чистой греко-римской эстетической традиции (см. хотя бы описания любовных игр Исми-ны и Исминия) образованные византийцы остаются людьми своего времени, продолжателями и творцами своей, средневековой культуры, которая отнюдь не сводилась только к одной христианской идеологии, но плодотворно развивалась под ее знаменами. Чисто по-человечески наслаждаясь созерцанием телесной красоты, они не забывают и о более высоких эстетических ценностях. Доставляя наслаждение сама по себе, материальная красота и в антикизирующем направлении выступала знаком и символом духовной красоты. Этот вторичный, знаково-символический аспект материальной красоты давал возможность византийцам оправдать и идеологически обосновать свою увлеченность этой красотой. «Пусть никто не обвиняет меня и не считает, что я позорю философию, если решаюсь восхищаться красотой тела,— писал Михаил Пселл,— <...> Если Священное Писание и не ценит телесную красоту, то оно не отвергает природу самое по себе, но лишь ради того, чтобы, восхищаясь ею, мы не чуждались высшего. Если смотреть на материальный мир нематериальным взором и испытывать к нему пристрастие, лишенное страсти, то это не только не предосудительно, но и чрезвычайно похвально» (Serm. min. I, p. 149)[38]. Именно «нематериальным взором» смотрели многие византийцы, воспитанные в традициях символико-аллегорического понимания и мира, и любого текста на чувственную красоту и эротические романы, как античные, так и свои собственные.

От XII в., наряду с любовными романами, сохранилось и интересное назидательно-аллегорическое толкование известного позднеантичного романа Гелиодо-ра «Эфиопика», относимого многими византийцами к разряду безнравственных писаний. В «Толковании целомудренной Хариклии из уст Филиппа Философа»[39] продолжена патристическая традиция духовного осмысления эротической образности и терминологии «Песни песней Соломона»[40]. В русле этой традиции Филипп стремится найти возвышенный смысл и в любовном романе Гелиодора. «Книга эта, друзья,— пишет он,— подобна питью Кирки — непосвященных она превращает по непотребству в свиней, рассуждающих мудро по примеру Одиссея посвящает в высшие таинства. Ведь книга эта назидательна, она наставница в нравственной философии, так как к воде повествования примешала вино умозрения» (45). Главную героиню романа Хариклию Филипп осмысливает как «символ души и украшающего ее разума. Ведь слава и прелесть — это и есть разум, сопряженный с душой» (46); чувственную любовь он понимает как символ стремления души «к высшему познанию», старца Ка-ласирида, ведущего Хариклию к жениху, Филипп предлагает понимать как наставника в таинствах бо-гопознания и т. п. (47). Известны подобные толкования любовных романов и более позднего времени (XIV, XV вв).

Не следует, конечно, думать, что византийцы только аллегорически понимали любовные романы[41]. Несомненно, что для подавляющего большинства читателей, как и для самих писателей, буквальное содержание эротических историй, любование красотой' юности, лирика переживаний влюбленных имели первостепенное значение. Однако также ясно, что дух символизма и аллегорезы, живший в каждом византийце, видимо, даже внесознательно наполнял любой текст, любое слово особой духовностью, чувством возвышенного, присущим всей средневековой культуре. В этом ключе должно быль понято и византийское чувство прекрасного, выраженное представителями антикизирующего направления в эстетике.

Период 2-ой пол. ГХ—XII вв. отмечен небывалым расцветом всех видов византийского искусства. Архитектура, храмовая живопись, книжная миниатюра, иконопись, прикладные искусства, поэзия, литература, музыка, искусство красноречия получают в периоды так называемых «ренесансов» (македонского и комни-новского) новые творческие импульсы, создается много высокохудожественных произведений, составивших богатый фонд византийской художественной культуры. Расцвет искусств, активное развитие коллекционирования произведений античной культуры порождает интерес и к осмыслению искусств. В этот период возникает византийская филология, художественная критика, процветают риторика и жанр описания произведений изобразительного искусства и архитектуры: высказывается много общих идей об искусстве, представляющих интерес для историков эстетики.

На уровень настоящего искусства был возведен в Византии придворный церемониал, которому огромное внимание уделяли сами императоры. Наделённый ещё с римских времен почти сакральными чертами[42], он, как и церковное богослужение, представлял собой сложное художественно-символическое действо. В «Книге церемоний» императора Константина VII (905—959 гг) большое внимание уделено эстетической стороне церемониала. Император, как наместник Бога на земле, по византийской традиции должен управлять миром по божественным законам, то есть прекрасным и гармоничным и главным выражением этой гармонии должен был выступать придворный церемониал. «Не пропорционально,— пишет Константин,— а как попало сложенное тело, когда члены его не составляют гармонии, любой назвал бы нестройностью, так и царское правление, если оно не велось и не направлялось бы по известному порядку, нельзя было бы отличить от низкого и неблагородного уклада жизни» (ПВЛ-П, 76). Пышный цер монидл, по мнению Константина, придает царской власти гармоничность, величие, красоту и блеск «уподобляет ее началу всевышнему и благоустраивающему, и предстает она достойной восхищения и для нашего народа и для иноземцев» (там же).

Анна Комнина рассматривала само умение управлять государством, как «некую высшую философию, как искусство искусств и науку наук», а своего отца Алексея, как «знатока искусства управлять государством» она именует «ученым и зодчим» (Алекс. III 4).

Процветавшее в Византии искусство садов, как особого, замкнутого предельно эстетизированного пространства, отделенного от окружающего мира, нашло отражение и в литературе. Подробное описание сада Сосфена в повести Евматия Макремволита дает полное представление о высоком уровне этого синтетического искусства, органично сочетавшего искусство организации растительной среды с садовой скульптурой, созданием фонтанов и искусственных водоемов. Красота садовых ансамблей восхищала византийцев: «Зрелище- было необычайно и исполнено прелести: разноцветный камень водоема, птицы, извергающие воду, фессалийская чаша, позлащенный орел с водяной струей в клюве». Видя все это, да еще на фоне пышной, многоцветной, благоухающей растительности сада, герой повести Евматия был «всецело поглощен зрелищем и едва не онемел» (Исм. I 47—48). Садовые ансамбли выполняли в Византии в первую очередь эстетические функции и это подчеркивают сами византийские писатели: «На следующий день мы опять в саду, насыщаем взоры его прелестями, вбираем усладу в наши души. Ведь сад этот — блаженное место, край богов, весь он прелесть и услада, отрада для глаз, для сердца — утешение, успокоение для души, стопам отдохновение, покой всему телу. Таков сад» (Исм. II 50).

В период X—XII вв. не разрабатывали новых теорий изобразительного искусства. Концепция изображения, сложившаяся к концу иконоборчества, вполне отражала все аспекты понимания средневековым византийцем скульптуры и живописи, как религиозной, в связи с которой она возникла, так и светской. Представители антикизирующего направления византийской эстетики значительно выше, чем их античные предшественники, ценили живопись и ее возможности. Большое значение имел для них дидактически-познавательный уровень изображения. В «Книге философа Синтипы» повествуется о том, что Синтипа выучил царевича всем наукам за шесть месяцев с помощью росписей, которыми он украсил его дом. «И познал таким образом юноша,— заключает автор,— то, чего никто другой постигнуть не может» (ПВЛ-Н262).

Византийцы и этого периода высоко ценят изображения, с иллюзорной точностью передающие внешний облик предметов, но познавательную функцию живописи они связывают отнюдь не только с внешним, так сказать, изоморфным уровнем изображения. Они хорошо сознают, что и внутренний мир человека вполне доступен кисти живописца. Об этом прекрасно написал Христофор Митиленский (1000— 1050):

Ты хочешь облик Михаила выписать?
Возьмись за охру! Хочешь кроме облика
Живописать души его достоинства?
Возьми все краски сразу, оживи его —
И одухотворится добродетелью
Доска под добродетельною кистью[43].

Высоко ценится в этот период и воображение живописца. Почти в радициях Флавия Филострата (Vit. Apol. VI 19) отзывается о воображении герой романа Евматия Макрем олита: «Что за удивительная вещь искусство живописца! Он — чудотворец более великий, чем природа, он в изображении творит свои замыслы и воображаемое претворяет в краски. (...) искусство живописца претворило-вымысел в подлинную жизнь» (Исм. II 53). Иными словами, живописное произведение представляется средневековому человеку некоей новой реальностью, созданной воображением и руками художника. Поэтому в этой «реальности» он одинаково высоко ценит и техническое мастерство живописца, которое сводится в его понимании к иллюзорному изображению людей и предметов, и содержательную сторону картины — результат деятельности «воображения» художника.

В своем описании аллегорического изображения двенадцати месяцев Евматий с нескрываемым восхищением мастерством художника подробно рассказывает о буквальном содержании картин. На одной из них представлен «человек, который недавно вымылся. Он стоит у дверей бани, куском ткани прикрывая срам, остальное тело — голое. Оно мокрым-мокро от пота. Глядя на него, ты бы сказал, что искупавшийся задыхается и совсем обессилел от жары: так искусно живописец сумел передать это красками» (Исм. IV 63). По-античному восхищаясь жизнеподобием изображения, византийский мастер отнюдь не в нем видит цель живописи. Она — в скрытом смысле этих картин[44]. В ещё большей степени, чем полной иллюзии жизни на картине, радуется византиец, когда ему удается проникнуть в ее аллегорически-символический смысл — истинное содержание изображения, ради которого, по его глубокому убеждению, оно и было создано. «Разгадал я твою загадку, мастер,— с неподдельной радостью восклицает герой Евматия,— постиг твой рассказ, окунулся в самые твои мысли; и если ты Сфинкс, Эдип — я, если, словно с жертвенника и треножника Пифии, ты вещаешь темные слова, я — твой прислужник и толкователь твоих загадок» (Исм. II 53). В этом ключе описанное выше изображение задыхающегося от жары мужа воспринималось средневековым человеком как аллегория месяца августа.

В таком же плане предстают в описании Евматия и изображения других месяцев. Сентябрь представлен в виде человека «в хитоне, поднятом до бедер, с голыми ногами... Волосы у него красиво откинуты на затылок. Левая рука уподоблена виноградной лозе, с пальцев, как с веток, свисают грозди; правая снимает виноград, бросая ягоды в рот, как в точило, где зубы, наподобие ног виноградарей, давят ягоды. Ведь изображенный на картине человек — это и виноградная лоза, и виноградарь, и точило, и источник вина» (Исм. IV 63). В подобном аллегорическом плане истолковывается в романе Евматия и подробно описанное изображение «Триумфа Эрота». Дух символизма, присущий всей средневековой культуре, у представителей антикизи-рующей эстетики воплотился в знаково-аллегори-ческое понимание искусства[45], в то время как в русле церковной эстетики он выражался, прежде всего, в символико-аналогическом восприятии живописных образов.

Принцип аллегорезьк в средневековой Византии выступал одной из главнцх форм мышления вообще. Он хорошо выражал дух своего времени и, косвенно, служил признаком высокой образованности. Аллегории употребляли в своих сочинениях и устных речах практически все светские и духовные лица Византии того времени. Писатели и историки X—XII вв. для более выразительного и эффектного изложения своих мыслей нередко прибегали к приему описания вымышленных картин с последующим толкованием их аллегорического смысла. Подобный прием использовал, видимо, в своем романе и Евматий Макремволит. К нему же обращается и известный историк XII в. Никита Хониат (ум. 121-3). В своей «Хронографии» он описывает аллегорическую картину, якобы созданную по указанию Андроника Комнина на внешней стене храма сорока мучеников: «...на огромной картине он (Андроник — В. Б.) изобразил самого себя не в царском облачении и не в золотом императорском одеянии, но в облике бедного земледельца, в одежде синего цвета, опускающейся до поясницы, и в белых сапогах, доходящих до колен. В руке у этого земледельца была тяжелая и большая кривая коса и он, склонившись, хватал и ловил ею прекраснейшего юношу, видного только до шеи и плеч. Этой картиной он явно открывал прохожим свои беззаконные дела, громко проповедовал и выставлял на вид, что он убил наследника престола и вместе с его властью присвоил себе и его невесту» (Andr. Comn. II 6).

У византийцев X—XII вв. аллегория являлась одним из главных принципов художественного отображения мира и в литературе (как мы видели на примере «Толкования... Филиппа Философа»), и в живописи. Причем, это касалось прежде всего светского искусства. Для оправдания религиозного изображения достаточным был уже сам факт изоморфизма — визуального подобия образа своему историческому прототипу. Нерелигиозное изображение, основанное, как правило, на вымысле художника, могло быть узаконено средневековым сознанием только при наличии в нем некоего переносного смысла, «двойного дна».

В понимании византийцев иконе достаточно было быть своего рода «фотографией». Её сакральная символика (глубинная связь с архетипом) заключалась уже в самом подобии, выявлении визуальных черт архетипа. Значимость светской картины проявлялась лишь в «умозрении» — усмотрении умом её глубинного смысла, для которого внешнее подобие практически не играло никакой роли. Техническое мастерство светского живописца-было необходимо лишь для того, чтобы привлечь внимание зрителя к картине совершенством форм и образов, вовлечь в изображенный мир, заставить не только созерцать его, но и размышлять об увиденном. В мастерстве же иконописца помимо этого для средневекового зрителя заключалась ещё гарантия адекватности изображения, максимального сохранения «подобия», в котором византийцы и усматривали сакральную силу религиозного образа. При общем образно-символическом подходе к изобразительному искусству в Византии, эстетика светского изображения существенно отличалась от эстетики иконы.

Высоко ценились в Византии X—XII вв. и другие виды искусства. Многие писатели и историки того времени с неподдельным восторгом описывают современную архитектуру, восхищаясь её красотой, величием, духовной значимостью. На эстетическую сторону архитектуры, как уже можно было убедиться, с неизменным постоянством указывал Михаил Пселл. Так, о сооружении храма Бессребренником Михаилом IV он писал: «Глубину церкви он (император — В. Б.), сделал соразмерной с её высотой, сообщил неописуемую красоту гармонии здания, в стены и пол вделал самые ценные камни, озарил весь храм сиянием золотых мозаик и искусством художника и, где только было можно, украсил святилище одухотворенными ликами» (Хрон. Михаил IVS34-)<

В этот благотворный для художественной культуры Византии период получает реабилитацию даже античная трагедия, до того момента активно порицавшаяся ранневизантийскими мыслителями, а затем запрещенная и преданная забвению. Но вот в Византии XI— XII вв. опять проявляется живой интерес к этому античному жанру, ведутся дискуссии по его поводу, появляются специальные сочинения: Иоанна Цеца «О трагедии», перекликающийся с ним одноименный трактат из Cod..Oxon. Barocci 131 (fol. 415—415u)[46]; епископ Солунский Евстафий (XII в.) пишет трактат «Об ипо-кризе» (De simulatione)[47], прозвучавший апологией античному драматическому искусству. В частности, он высоко оценивает нравственное звучание классической "трагедии: «Ведь было время, когда в театрах процветали актеры для собственной славы, приукрашавшие мудрость, какую мастерски живописали творцы трагедий: эти последние прибегали к давним событиям истории, пригодным для серьезного воспитания, устанавливали в соответствии с ними действующих лиц, выводили их напоказ с помощью людей, по-актерски облекавшихся в личину древних греков, чему служила и убедительность построений их речей, и зеркальная точность воспроизведения их наружности, слов и страстей; этим они склоняли зрителей и слушателей к красоте добродетели... а кстати вызывали к жизни особый род сочинений — дидаскалии» (De simulat. 1)[48],.

Если в VIII—IX вв. лучшие умы Византии размышляли и теоретизировали в основном об изобразительном искусстве, то для послеиконоборческого периода с его сильными антикизирующими тенденциями характерно переключение внимания на словесные искусства. Активная деятельность по собиранию, комментированию, художественному переложению и изданию античных и ранневизантийских текстов повысила общую филологическую культуру образованных византийцев X—XII вв, возродила волну интереса к научным исследованиям словесных искусств, среди которых в одном ряду с поэзией и красноречием теперь фигурируют агиография и история.

Изучение образцов античной словесности побуждает византийцев заняться литературной обработкой и собственно христианских текстов, прежде всего, агиографической литературы, возникшей, как правило, в народной среде, далекой от тонкостей какого бы то ни было образования. Появляются «литературные редакторы» агиографий, или «пересказчики» (мета-фрасты). Наиболее талантливый среди них Симеон Метафраст (X в.), обработавший большой свод житийной литературы, оспаривал даже установившееся в патристике мнение о приоритете живописи над словом. «Сколь ни мудра рука зографа в искусстве подражать жизни,— писал он,— и сколь ни изощрена воспроизводить образы предметов, слово сравнительно с изображением много искуснее показывает то, что ему угодно, и делает это наглядным, в более сильной степени побуждая к подражанию, подстрекая души к ревности и наставляя таким же деяниям». Пропагандируя словесное искусство, Симеон вступает по существу в пряму-кхполемику с теоретиками иконопо-читания. Цель агиографического произведения он видит в том, чтобы с помощью искусства слова услаждать слух, радовать душу и побуждать читателя к добродетели[49]. Нравственно-утилитарные цели «пересказчик» византийской агиографии в традициях античной риторики тесно связывает с эстетическим воздействием этой литературы на читателя. Стараясь бережно сохранить содержание оригинала, он облекает его в словесные формы, способные «усладить души» читающего.

Новый период византийской культуры, окончательно восстановивший в своих правах нерелигиозную эстетику, ориентирующуюся на античную художественную культуру, но не противоречащую уже новой идеологии, привел к активному проникновению этой эстетики и в области религиозного искусства. Церковь теперь уже практически не возражает против светской эстетики, но стремится активно использовать ее в своих целях.

Большое внимание искусству и красоте слова уделяют в этот период византийские историки. При этом риторская эстетика у них часто на практике вступает в конфликт с законами историографического жанра. Тонкий ценитель слова, теоретик красноречия и одновременно историк Михаил Пселл особенно остро ощущал этот конфликт и пытался для пользы истории развести ее с красноречием. «Я рассказываю об этом,— писал он в «Хронографии»,— почти не пользуясь правилами искусства красноречия и убеждения, и пусть кто-нибудь другой, придав совершенство речи, покоряет слух и души слушателей. Я же занятий такого рода не одобряю, и мне ненавистно красноречие, похищающее истину» (Хрон. Зоя 176). Историк, по его мнению, должен быть судьей нелицеприятным и беспристрастным, который «все меряет равной мерой» и «не изощряется в описаниях; дурного или хорошего, но просто и без затей повествует о событиях» (там же, 161).

В XII в. Пселлу вторит Никита Хониат, заявляя, что история, «имея главной целью истину и совершенно чуждаясь ораторского красноречия и поэтического вымысла, отвергает и то, что составляет их отличительную особенность» (Hist. Praef.). В период расцвета гуманитарных наук в Византии история сама становится предметом духовного наслаждения. Никита Хониат утверждает, что самим занимающимся историей «она доставляет столько удовольствия, что конечно никто не будет столь безрассудным, чтобы почтить более приятным что-либо иное, чем историю» (там же). Сама наука истории воспринимается византийскими «гуманистами» как высокое искусство. Полемизируют же историки (часто сами с собой) лишь о мере использования в своем искусстве приемов и методов риторики, господствовавшей в тот период среди византийских искусств[50].

Тот же «ненавистник красноречия» в истории Михаил Пселл часто сам прибегал к его услугам в своей «Хронографии». Никита Хониат считал, что история, так как она предназначена для простого народа, «охотно допускает речь изящную и любит наряжаться, но — в одежду слов простую и чистую, а отнюдь не пышную и иноземную» (там же). Анна Комнина, отличающаяся тонким чувством слова, высоко ценившая красноречие, постоянно сдерживает свою речь, тяготевшую «к изображению прекрасного», чтобы её не упрекнули «в рассказывании басен» (Алекс. IV 8).

По-иному понимал искусство историка Евстафий Солунский. Историк для него, прежде всего, писатель и мыслитель, который по-разному должен излагать «преданья старины глубокой» и события, современником и очевидцем которых он был сам. При изложении событий далекого прошлого «писатель пространно бо-гословствует; он и о причиных бытия говорит, и обильными риторическими прикрасами свою речь изощряет, и экфразами, и описаниями различных мест свое повествование украшает.

Одним словом, когда писателя глубоко не трогает то, о чем он пишет, он многое упорядочивает в угоду благозвучию и не отступает от правдоподобия, стремясь лри этом, так как он не был свидетелем описываемых событий, впасть в жалобный тон и затронуть им читателя» (ПВЛ-П 239). Историк, по мнению Евстафия, должен использовать весь арсенал художественных средств, чтобы полнее донести до читателя истину об исторических событиях. Большое внимание уделяет он средствам эмоционально-эстетического воздействия исторического повествования на читателя.

Хронист, описывающий события своего времени, «на кого несчастье наложило свой отпечаток, тот, конечно, воспользуется всеми указанными средствами, но не перейдет границы. Ему следует только преисполниться сострадания обязательно в соответствии со своими личными склонностями». При этом мирской писатель может, по мнению Евстафия, дать «выход своему горю в любых выражениях, и его никто не осудит». Писателю же духовного звания приличествует сдерживать свою эмоциональность и не прибегать к излишним витийствам, чтобы не превратить изображение «чудовищных страданий» в «украшения-побрякушки» (там же).

Рассуждения Евстафия вряд ли вызовут восторг у сторонников строгой исторической науки. Однако они хорошо отражают одну из главных тенденций исторического, а точнее гуманитарного, сознания того времени, нашедшего яркое воплощение у целого ряда писателей. Историческое сочинение рассматривается ими как произведение словесного искусства, несущего историческую истину, но организованного по законам этого искусства.

Уже одно это активное внедрение эстетических законов риторики и поэтики в историографию свидетельствует о большом интересе в Византии X—XII вв. к словесным искусствам и высоком уровне этих искусств[51].

Активная собирательная и филологическая деятельность Фотия, а затем и Арефы Кесарийского привлекли внимание византийцев к художественной специфике античной, а затем и собственно византийской словесности. Фотий, например, высоко ценит произведения, «насыщенные глубокими мыслями», одновременно «доставляющие наслаждение и пользу» (Cod. 26). Важным достоинством словесного искусства он считает соответствие формы содержанию. Он с восхищением пишет о художественном языке Луки-ана: «Однако язык у него превосходен, он пользуется словами красочными, меткими, выразительными; в мастерстве сочетать строгий порядок и ясность мысли с внешним блеском и соразмерностью соперников у него нет. Связность слов достигает у него такого совершенства, что при чтении они воспринимаются не как слова, а словно какая-то сладостная музыка, которая, независимо от содержания песни вливается в уши слушающих» (Cod. 128)[52]. С блеском владея художественным языком, Лукиан, однако, по мнению Фо-тия, не умеет им правильно пользоваться. «Одним словом, повторяю, великолепен слог у него, хотя и не подходит для его сюжетов, которые он сам предназначил для смеха и шуток» (там же). Комические и сатирические сюжеты лукиановских произведений нуждаются, по мнению его строгого византийского критика в иной художественной форме.

В XII в. Евстафий Солунский, изучая «Одиссею», рассуждает об истинном и ложном в поэзии. Проблема эта, поставленная ещё в античной эстетике, волновавшая представителей патристики (ей много занимался Августин), продолжает интересовать и византийских писателей. По мнению Евстафия, автор «Одиссеи», как и другие поэты, искусно перемешал в своих поэмах истину с вымыслом, что вполне соответствует поэтическому искусству. Ведь «у поэтов есть закон излагать не голую историю, а насыщать описание вымыслами» (ПВЛ-П 237), которые необходимы для эмоционально-эстетического воздействия на читателей или слушателей. Более того, у тех, пишет он, «кто владеет искусством слова, существует обычай описывать в поэзии чудесное, чтобы вызывать у слушателей не только удовольствие, но и потрясение» (там же). Здесь византийский автор как бы узаконивает уже для Средневековья идеи античной эстетики, разработанные ещё Аристотелем, Псевдо-Лонгиным, Плутархом.

Высоко оценивая историческое и нравственное содержание поэм Гомера, Евстафий выше всего ставит их художественно-поэтическую значимость. Он осуждает «переработчиков» Гомера, выкидывавших из его поэм все поэтические места и оставлявших лишь голую сюжетную линию. Для образованного византийца XII в. Гомер более ценен своим «поэтическим океаном», а не историческими штудиями. «А что касается Гомера, он — поэт. И поэт, изобилующий словами. Лучше него сказать никто не может. Он необычайно силен в построении поэм. В рассказах весьма убедителен. Во всяком искусстве слова он наставник. Словно из некоего океана, вытекают из него источники разнообразных способов сочетания слов» (ПВЛ-Н 238).

Интерес византийцев, и в частности, церковных деятелей к Гомеру, возникший еще в середине IX в. и достигший своего апогея в XII в.[53], уже сам по себе свидетельствует о характере и ориентации византийской духовной культуры того времени, о широте эстетических представлений средневековых византийцев. Гомер и античная словесность привлекают их внимание прежде всего своей высоко развитой эстетикой слова. Выше всего почитая «мудрость поэзии» Гомера, Евстафий Солунский не без удовольствия говорит и о его риторике: «Словно бурные реки несутся с горных вершин,— так изобилует он риторикой» (ПВЛ-П 237).

Искусство красноречия поднимается в Византии X—XII вв., пожалуй, на самую высокую ступень. Риторская эстетика занимает важное место в византийской эстетике того времени. Главным и, пожалуй, самым талантливым её представителем по праву считается Михаил Пселл, и к нему мы обратимся ниже, но почти все остальные представители гуманитарной интеллигенции X—XII вв. высоко ценили красноречие, в чем мы уже имели возможность не раз убедиться. Для Анны Комниной, выражавшей взгляды своего времени, красноречие являлось важнейшим признаком высоких достоинств человека. Известный писатель, ученый и ритор XII в. Феодор Продром[54] в слове, прославляющем красноречие Аристина, создал настоящий энкомий языку. В его речи язык представлен средоточием духовной жизни человека. Он — слуга разума и «вестник всех движений ума». В языке человека отражается его «внутренний образ»; он «музыкальный инструмент» ума. Поэтому красноречие, по Феодору,— свидетельство, красоты и глубины ума. Здесь он вступает з—прямую полемику с раннехристианской эстетикой, выдвигавшей идеал простоты и безыскусности в словесности, осуждавшей красноречие, как защитника" ложного и пустого. «В данном случае я не хвалю Климента Александрийского,— заявляет Продром,— говорившего, что он никогда не и кал ни языка хорошего, ни гармонии слов, а довольствовался лишь тем, что неясно выражал свои мысли. Но в таком случае не было бы никакой разницы между мудрецом и бесчестным продавцом» (ПВЛ-П 209). Для образованного византийца XII в. красноречие становится показателем мудрости чело-чвека, обладающего им.

Наиболее талантливым и глубоким пропагандистом риторики в XI—XII вв. по праву считается Михаил Пселл. В целом ряде сочинений он изложил византийскую теорию красноречия, основывающуюся на античных риториках, но приспособленную к новой духовной культуре. Для нас эти работы Пселла интересны тем, что они содержат практически целую систему византийской эстетики слова. Как известно, уже с поздней античности риторика практически включила в себя поэтику[55] и, более того, по сути дела превратилась в эстетическую теорию. С позднего эллинизма эстетические идеи в наиболее систематизированном виде сосредоточивались именно в риториках. Это относится, в первую очередь, и к антикизйрующему направлению византийской эстетики. Византийское понимание эстетических аспектов искусства нашло наиболее полное выражение именно в риторских сочинениях.

Скептическое и даже негативное отношение к искусству красноречия, установившееся в среде античных философов, а затем и представителей патристики, побуждает его византийских пропагандистов к защите этого искусства и к оправданию его эстетической сущности. «Риторика,— терпеливо разъясняет Пселл,— украшена не только ложной убедительностью и способностью один и тот же предмет трактовать в разных смыслах — знакома она и с истинной музой, умеет рассуждать по-философски и цветет красотою слов, покоряя слушателей как тем, так и другим. Она расчленяет Суждения, не смешивает их в переплетениях, но распределяет и постепенно их обосновывает, ее искусство не сумбурно, не туманно, приспособлено к предметам и обстоятельствам» (Хрон. Зоя 197 bis). Настоящее произведение словесного искусства представляется византийскому философу и ритору философским по содержанию и прекрасным по форме. При этом форма, по мнению Пселла, должна быть «приспособлена» к содержанию, а не наоборот. Уже в этом понимании красноречия Михаил существенно отличается от тех эстетствующих софистов (и античных и византийских), которые сильно подорвали авторитет этого вида искусства.

Как истинный ритор Пселл большое внимание уделяет красоте художественной речи, выдвигая в качестве её основных принципов соразмерность, гармонию, меру. Здесь он активно опирается на своих знаменитых античных предшественников Гермогена и Дионисия Галикарнасского. Последний был особенно близок Пселлу[56].

Как достойный наследник своих эллинистических предшественников, Пселл больше всего ценил в художественном произведении прекрасное и сладостность (ηδονη)[57]: «Есть две вещи, к которым должны стремиться сочинители стихов и прозы: наслаждение и красота. Ведь обоих их ищет слух. Бывает слог приятный, но лишенный красоты, и, напротив, красивый, но лишенный приятности»[58]. Достижение того и другого возможно только при_налияии в произведении красивого лада (μηλως), ритма, изменений или поворота речи и уместности всех элементов (там же). В совокупности они доставляют слуху необычайное наслаждение. «Ритма и перемен требует не только мелодичность в песнях и музыкальных инструментах, но также и слова. Ведь в словах для слуха приятны лады, привлекательны ритмы, слух любит перемены и ищет подходящего» (там же). Доставляющее удовольствие произведение искусства основывается на «трех прекраснейших науках — музыке, ритмике, метрике»[59].

Следуя Дионисию Галикарнасскому, Пселл пытается определить основные составляющие двух видов красоты в словесном искусстве. Гедонистическая красота (ηδονη) «включает в себя свежесть, нежность, благозвучие, сладостность, убедительность и тому подобное», а к собственно прекрасному (το καλον) «относятся великолепие, вескость, выспренность, торжественность, величие, внушительность и им подобное»[60], то есть во втором случае речь идет, собственно, о той категории, которой анонимный автор I в. посвятил свой трактат «О возвышенном».

Выделив эти два вида прекрасного в искусстве, Пселл пытается, как и его античные учителя риторики, разобраться в источниках красоты и принципах организации прекрасных произведений. Недосягаемым образцом и эталоном словесного искусства для него является творчество ранневизантийского поэта и богослова IV в. Григория Назианзина, «который с таким тщанием объединил в своих речах достоинства каждого из упомянутых лиц (выдающихся мастеров слова древности — В. B.) что кажется, будто он не у них отыскал и собрал это, а сам собой стал первообразом словесной прелести» (2)[61]. Хорошо зная древних авторов, Григорий, по мнению Пселла, им «не подражал, а излил все вместе из собственного источника» (3), имеющего, возможно (Пселл до конца не уверен в этом), божественное происхождение. Поражаясь удивительной красоте произведений Григория, Пселл готов допустить, что сей «соименник богословия» (Григорий Богослов) «откуда-то оттуда (с неба — В. Б.) извлек несказанным путем красоту и силу -речи и смешал их со своими сочинениями по законам высшей музыки» (3).

Вот эти-то «законы», собственно законы художественного творчества, и пытается далее выявить Пселл. Он отмечает три значимых момента в создании прекрасных произведений: 1) подбор слогов и слов, 2) соответствующее их соединение и 3) содержание произведения. Два последних аспекта тесно соединены у Пселла между собой (как уже и у Дионисия Гали-карнасского, но особенно — в трактате «О возвышенном»), причем большое внимание он уделяет второму моменту, то есть синтаксису художественного произведения, котдрый существенно отличается от собственно грамматического синтаксиса.

Слова, слоги и даже буквы необходимо, конечно, подбирать, исходА-из- зиторской традиции, красочными, звучными, мелодичными, ласкающими слух,— но отбор слов еще не дает желаемого результата (7), ибо «красота не в отборе, а в слаженности» (8), в особом соединении слов. Главным законом такого соединения Пселл считает гармонию. Речь Григория, заявляет он, «красива не той красотой, в которой навыкли глупые софисты, не парадной, не театральной, которая сначала приносит усладу, а потом — отвращение,., красота Григория... подобна гармоничной музыкальной красоте» (3). Принцип гармоничности, по мнению Пселла, универсален и один для всех видов искусства — для музыки, живописи, искусства словесного или прикладного. Так, ремесленник, украшающий головной убор камнями, «брал разные части, в большинстве своем сами по себе малоценные, затем складывал их как следует, чтоб они были соразмерны, ловко смешивал одно с другим, иногда увеличивал размеры с помощью малых частиц, иногда самым крохотным с помощью больших придавал какую-то красу, оставляя между ними пустое место, делал непохожее похожим и при несходстве материалов добивался наилучшей гармонии» (8). Точно так же работали и мастера слова, такие, как Лисий, Исократ, Демосфен, Геродот. Особенно же был внимателен к соединению слов Григорий Назианзин, «так что в его речах слова простые, ничем не выдающиеся в разных сочетаниях получают такую яркость, какой никому не удавалось достичь с помощью новых слов» (9).

Осмыслить законы таких речей Пселлу при всей его философской и филологической образованности не удается, и он относит их к сфере «неосознанного опыта»: «Приемов, от которых у него (Григория — В. Б,) обычно зависит неописуемая красота, я не могу уловить и только по неосознанному опыту сужу об этом»! (9). Однако, будучи и сам превосходным оратором, Пселл хорошо знает технологию и практику создания «прекрасного произведения»,— путем последовательного доведения эскиза, наброска до завершенного гармонического целого. При этом технология одинакова не только у мастеров кисти или слова, но и у философов, о чем Пселл пишет в одном из своих писем: «В словесном искусстве, милейший мой, я подражаю живописцам, не сразу пишу законченный словесный образ и не с первой, как говорят, буквы создаю поучение или опровержение, но делая сначала общий набросок и как бы наводя легкую тень, вставляю таким способом украшения и ввожу подобие, соответствующее изображаемому лицу. Этому я научился впервые не у живописцев, а заимствовал у философии. Ведь и в ней очень важно то, что предваряет саму науку: вводные части, общие наброски того, о чем пойдет речь, равно как и концовки» (Ер. 27)[62].

Пселл с упоением пишет о формальной красоте и < прелести речи, но, как философ, он не забывает и о содержании, о «мысленном» наполнении искусства, которое «поит» разум человека (12). При этом форма искусства, стиль речи, по глубокому убеждению Михаила, не являются величинами самодовлеющими, но находятся в зависимости от содержания. В «Энкомии Симеону Метафрасту» Пселл указывает, что Симеон «применяет соответствующий стиль в зависимости от предметов и лиц, о которых ведет речь»[63]. Предмет речи определяет не только подбор соответствующих слов, но и тссочетание, от которого зависит эстетическая окраскахсловесного текста. Подобно древним поэтам и ораторам, пишет Пселл, «и мы в разных душевных состояниях пользуемся разными сочетаниями. Хороший ритор должен Для всякого душевного состояния находить то, что в этом состоянии уместно»[64]. Как ни сладостна и упоительна сама по себе словесная красота, она не самоцель для византийского ритора, но лишь путь к красоте более высокой — духовной. У настоящего мастера слова форма неразрывно связана с содержанием, риторика — с философией. Кумир Пселла Григорий «на словах разъединяя философию и риторику, не проводил такого же разделения их на деле, но философию почтил словесным сладкозвучием и велигласием, а свой риторский язык управил уздою ума. О великом и неудобопроизносимом в догматах он говорит цветисто, как о красоте роз, а придавая духовный смысл низким темам, извлекаемым из рассказов или событий, предлагает высокоглаголание» (13). И далее: «Нигде не забывает он о философском смысле, но всюду сеет его в своих речах, чтобы в одном месте сделать ровное напряженным, а в другом напряженное — ослабить» (17). При этом с темами и содержанием Григорий, как величайший мастер слова, обращается достаточно свободно. «Ведь он, как бы в одной точке соединяя темы, обращается с ними, как сам хочет, придает им новый вид и форму, точно он давит пальцами мягкий воск, лепит и переделывает его в любую фигуру» (19).

От столь сложного взаимодействия темы и формы, ее реализующей, возникает особый индивидуальный стиль сочинений Григория. «Самое же удивительное то, что в своем словоупотреблении он ясен, как любой другой, однако почти для всех и неясен». Неясность возникает не в каких-то сложных богословских построениях, а непонятен язык Богослова «для читателей там, где мысли его просты, слог чист и слова ярки» (21). Тайна — в философском содержании этих «простых и сладостных» сочинений. Риторика помогает Григорию, ясно выражая его мысли, оставлять «открытыми» некоторые сложные вопросы. Он, «хотя и не предлагает учений в большом числе и всюду заботится о ясности, обо всем сущестующем задает в своих сочинениях недоуменные вопросы» (22). Кроме того, во многих сочинениях Григория наличествуют два смысла — буквальный и скрытый» (23). Сила и красота произведения словесного искусства состоят, таким образом, по Пселлу, в конечном счете в духовном содержании, на воплощение которого должен быть ориентирован весь арсенал художественных средств, так глубоко и всесторонне разработанный античной культурой.

В этом суть, содержание, пафос не только риторской эстетики Пселла, но и всего антикизирующего направления византийской эстетики, активно заявившего о себе в X—XII вв. и сохранившегося со спадами и взлетами до последних дней существования Византии. Из Византии традиции антикизирую-щей эстетики, наряду с наследием двух других направлений, были ввезены во все страны византийского региона, а также оказали сильное влияние на развитие художественно-эстетической культуры Западной Европы позднего Средневековья и Возрождения.

Итак, период второй половины IX—XII в. можно по-праву считать временем расцвета и стабилизации эстетического сознания в Византии. Достигшее практически своего высшего развития в предшествующие периоды (сначала у автора «Ареопагитик», а затем у иконопочитателей VIII—IX вв.) богословско-церковное направление в рассматриваемые века ограничивается на теоретическом уровне лишь рассмотрением отдельных частных вопросов, как правило, связанных с культовым искусством. Собственно христианские идеи начинают более активно сопрягаться в нем с эллинистическими эстетическими представлениями. -Принципы, сформулированные в этом направлении, получают свое наиболее полное и совершенное выражение в искусстве именно этого времени. В частности, полностью складывается специфически византийский художественный язык изобразительного искусства, определивший на многие века своеобразие этого искусства.

Особое внимание многим тонкостям эмоционально-духовной жизни человека, проблемам света, эстетическим аспектам праздника уделяет эстетика аскетизма.

Наивысшего развития достигает в это время анти-кизирующее направление в эстетике, сильно потеснившее остальные направления. На первом месте в нем стоят вопросы прекрасного и искусства. Для эстетического сознания основных представителей этого направления характерны своего рода реабилитация гедонистического аспекта красоты в природе и в искусстве, осознание прекрасного в качестве важного средства возбуждения соответствующих эмоциональных состояний у субъекта восприятия (читателя, зрителя), осмысление возможности единства природной и художественной красоты, их взаимодополняемости в ансамбле. Значительно большее внимание уделяется физической красоте человека, и особенно женской красоте, с которой практически снимается клеймо проклятия, наложенное христианскими ригористами и, аскетами; в самом идеале женской красоты соедй- ( няются античное и ближневосточное понимание прекрасного. В этом направлении завершается формирование и осмысление церемониальной эстетики, которая понимается в качестве неотъемлемой части византийской государственности, осознаются эстетические функции садово-паркового искусства. На теоретическом уровне высоко оценивается светская иллюзионистическая живопись эллинистического типа, наделенная аллегорическим значением. В художнике особо ценится дар воображения и умение создавать аллегории, а в зрителе — способность толковать аллегорические изображения. Эстетика светской живописи существенно расходится с эстетикой иконы, сформу лированной в предшествующий период. Высокого развития, наконец, достигает теория словесных искусств, в которой особое внимание уделяется эстетике слова и не только в поэзии или в красноречии, но и в агиографии и в историографии.

Таким образом, к к. XII в. Византии полностью сформировались три главных направления в эстетике — богословско-церковное, аскетическое и антикизирующее, а также внутри них — литургическое и искусствоведческое. Более того, каждое из них к этому времени или уже прошло свой апогей (как церковно-? патристическое), или находилось в стадии расцвета, так что в целом можно с уверенностью сказать, что византийская эстетика достигла к нач. XIII столетия (т. е. ко времени завоевания Константинополя крестоносцами и распада империи) своей наибольшей полноты и завершенности.

Примечания

[1] «Новизна» здесь имеется в виду, конечно, не абсолютная, но относительная, связанная, прежде всего, с новыми аспектами византийской культуры — социального, культурного и мировоззренческого характера.

[2] Weitzmann К Geistige Grundlagen und Wesen der Makedonischen Renaissance. Koln. 1963, S. 49.

[3] Ibid., S. 51.

[4] См.. PG, t. 127, col. 702—878.

[5] Цитируется по изданию PG, t 127 в переводе О В Бычкова

[6] См.: PG, t. 106, col. 942—944.

[7] Heisenberg A. Grabeskirche und Apostelkirche. II. TeiJ. Die Apostelkirche in Konstantinopel. Leipzig 1908, S. 8. издание текста Месарита: S 9—96, в дальнейшем цитируется по этому изданию с указанием глав трактата в скобках.

[8] См. также: Бычков В. В. Византийская эстетика, с. 144—165.

[9] Подробнее о проблеме пространства и «перспективе» в восточно-христианском искусстве см.: Флоренский П. Собрания сочинений. Т. I. Статьи по искусству. Париж, 1985, с. 117—192; Бычков В. В. Византийская эстетика, с. 159, 163.

[10] Подробнее см.: Бычков В. В. Эстетическое значение цвета в восточнохристианском искусстве // Вопросы истории и теории эстетики. Изд. МГУ, 1975, с. 129—145; он же, Византийская эстетика, с. 102—107.

[11] О православной символике цветов см также Флоренский П Указ. соч, с 57—62, т IV, 1989, с 552—576

[12] Здесь и далее византийские жития цитируются по изданию Византийские легенды Л , 1972, с указанием в скобках стр. этого издания

[13] Подробнее о нем см.: Volker W. Praxis und Theona bei Symeon dem Neuen Theologen. Ein Beitrag zur byzantmischen Mystik. Wiesbaden. 1974; Архиепископ Василий (Кривошеий). Преподобный Симеон Новый Богослов (949—1022). Париж. 1980.

[14] Симеон Новый Богослов цитируется по русскому изданию: Слова преподобного Симеона Нового Богослова. Вып. 1—2, М., 1890—1892 с указанием в скобках номера слова (по нумерации Дионисия Загорея) и главы с уточнением отдельных цитат по доступным (не всем) автору изданиям греческого оригинала.

[15] Слова преподобного Симеона Нового Богослова, Вып. 1. с. 5-6

[16] Там же, с. 13.

[17] Подробнее см. Архиепископ Василий (Кривошеин). Указ. соч. С 74—84.

[18] Подробнее о свете у Симеона см.: Архиепископ Василий (Кривошеин). Указ. соч. С. 197—218.

[19] Цит. по: Архиепископ Василий (Кривошеин). Указ. соч. С. 200.

[20] Цит. по Архиепископ Василий (Кривошеин). Указ. соч. С. 203.

[21] Там же.

[22] Там же, с 212.

[23] Слова. Вып. 1. С. 12

[24] Повесть цитируется по изданию: Никита Евгениан. Повесть о Дросилле и Харикле. М., 1969 с указанием в скобках Дрос, номера книги и стиха.

[25] «Повесть об Исминии и Исмине» цитируется по изданию: -Византийская любовная проза М.— Л., 1965 в переводе С. В. Поляковой с указанием в скобках Исм., номера книги и стр. по данному изданию.

[26] Цитируется по изданию· Дигенис Акрит М., 1960.

[27] Цитируется по изданию: Михаил Пселл. Хронография, пер. Я. Н. Любарского. М., 1978

[28] Ср.: Алексидзе А. Д. Византийский роман XII в. и любовная повесть Никиты Евгениана // Никита Евгениан. Повесть о Дросилле и Харикле, с. 143.

[29] «Алексиада» в переводе Я. Н. Любарского цит. по изданию: Анна Комнина. Алексиада. М., 1965.

[30] На примере Пселла это хорошо показал Я. Н. Любарский в статье «Внешний облик героев Михаила Пселла (к пониманию художественных возможностей византийской историографии)» в сб. Византийская литература. М., 1974, с. 251—253.

[31] О специфических чертах женской красоты у Пселла см в указанной выше статье Я Н Любарского

[32] О некоторых особенностях ближневосточной эстетики см. в работе- Бычков В. В. Эстетика Филона Александрийского // ВДИ 1975, № 3

[33] Ср. на материале Пселла· Любарский Я. Н. Внешний облик героев Михаила Пселла, с 248; Jax К. Die weibhche Schonhert in der gnechischen Dichtung. Leipzig. 1933

[34] Византийские легенды, с. 23—24

[35] Цит. по изданию· Ахилл Татий Левкиппа и Клитофонт Лонг. Дафнис и Хлоя. Петроний. Сатирикон. Апулей. Метаморфозы, или золотой осел. М., 1969.

[36] Цит. по изданию. Византийская любовная проза. М — Л., 1965 (перев С. В. Поляковой).

[37] Для «Повести об Исмине» некоторые параллели приведены С. В. Поляков в кн. «Из истории византийского романа» М., 1979, с. 113; о библейской образности в портрете дочери Стилианы у Михаила Пселла см. Любарский Я. Н. Внешний облик героев Михаила Пселла, с. 257.

[38] Цитируется по: там же, с. 245.

[39] Текст издан в кн.: Hehodon Aetiopica, ed. A. Colonna. Rome. 1938; цитируется по русскому перев. С. В. Поляковой, изданному в её книге «Из истории византийского романа» с указанием стр. этой книги.

[40] См. подробнее: Riedel W. Die Auslegung des Hohenhedes in der jiidischen Gemeinde und der griechischen Kirche. Leipzig. 1898.

[41] Даже в библейских текстах они, как правило, не отрицали буквального смысла.

[42] См.: Treitinger О. Die ostromische Kaiser — und Reichsidee nach ihrer Gestaltung im hofischen Zeremoniell. Jena. 1938.

[43] Перев. М. Л. Гаспарова цит. по: Фрейберг Л. А. Попова Т. В. Византийская литература эпохи расцвета IX—XV вв М 1978, с. 88.

[44] Ср.: Полякова С. В. Из истории византийской любовной прозы. // Византийская любовная проза, с. 127.

[45] Об аллегорическом характере византийского понимания искусства (в том числе и живописи) см.: Полякова С. В. Из истории византийского романа.

[46] См.: Browning R. A Byzantine Treatise on Tragedy//Acta Universitatis Carolinae. Philosophica et histonca. Vol. 1. Prague. 1963, p. 67ff.

[47] См.: PG, t. 136, col. 374—408.

[48] Цит. в пер. Л. А. Фрейберг по кн.: Фрейберг Л. А. Попова Т. В. Византийская литература эпохи расцвета, с. 122.

[49] Византийские легенды, с 140

[50] См Mathew G Byzantme Aesthetics, p 132

[51] См. подробнее. Hunger H Reich 4er neuen Mitte, S. 334 ff; Фрейберг Л. А. Попова Т. В. Византийская литература эпохи расцвета, гл. 1; 4.

[52] Цитируется по: ПВЛ-Н 43.

[53] Ср · Browning R. Homer in Buzantmm // Viator. Medieval and Renaissance Studies. Vol 6, Berkeley Los Angeles. London. 1975, pp 15—33.

[54] Подробнее о нем см. Пападимитриу С. Д. Феодор Продром. Историко-литературное исследование. Одесса, 1905.

[55] Ср Любарский Я. Н. Михаил- Пселл. Личность и творчество. К истории византийского предгуманизма. М., 1978, с. 130

[56] Подробнее см.: Миллер Т. А. Михаил Пселл и Дионисий Галикарнасский // Античность и Византия. М., 1975, с. 140—155.

[57] В данном случае ηδονη (наслаждение) удачнее переводить как «сладостность» (ср. Любарский Я. Н. Михаил Пселл, с. 144), ибо у Пселла речь идет о двух видах прекрасного.

[58] О сочетании частей речи (пер Т. А. Миллер) // Античность и Византия, с. 156.

[59] Сравнение Еврипида с Писидой // Античность и Византия, с. 173.

[60] О сочетании частей речи // Античность и Византия, с. 156.

[61] Ипертима Пселла слово, составленное для вестарха Пофоса, попросившего написать о богословском стиле (пер. Т. А. Миллер) // Античность и Византия, с. 161 —171; в дальнейшем указания на этот трактат даются в тексте цифрой в скобках, означающей соответствующий параграф.

[62] ПВЛ-II 153 (пер. Т А. Миллер).

[63] Michaelis Pselli Scnpta minora. Ed. E. Kurtz. Vol. I. Milano. 1936, p. 103.

[64] О сочетании частей речи, с. 157.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ Глава 4. Время зрелости, стабилизации, <классицизма>. Вторая половина IX-XII века.


В. В. Бычков. Между светом и разумом. Исихасты и гуманисты. ХIII—XV века. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ Глава 5. Между светом и разумом. Исихасты и гуманисты. ХIII—XV века.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

Для последнего периода византийской культуры в целом характерна тенденция к стабилизации как своего художественно-эстетического облика, так и эстетических идей и представлений. Все компоненты эстетического сознания византийцев предшествовавших времен, находим мы и у их последователей в XIII— XV вв., разве что в менее энергично выраженных формах, с налетом некоторого академизма. С другой стороны, на поздней византийской эстетике отразилась общая тенденция к поляризации духовных движений в культуре палеологовского времени: распределение духовных сил между гуманистами, объективно тяготевшими к секуляризации культуры, и исихастами, проповедовавшими сугубо индивидуальный путь мистического делания, далекий от всего мирского, земного, преходящего.

Из трех потоков эстетического сознания, достаточно отчетливо существовавших в период IX—XII вв, теперь, пожалуй, имеет смысл говорить только о двух: антикизирующем и монастырско-церковном. Умеренное богословско-церковное направление практически утратило в эстетике свою автономию и как бы распределилось между этими полярными потоками.

Эстетика разумных оснований

Ядро первого направления составляли высокообразованные представители византийской интеллигенции, как правило ученые универсального типа — полигистры, многие из которых имели и церковный сан. Энциклопедические знания приобрели у них самодовлеющее значение; всестороннее образование стало предметом гордости.

Ещё большее внимание, чем в X—XII вв. уделяется в этот период изучению античных авторов, притом не только греческих, но и римских. Все науки и искусства, известные античной Греции и Риму (философия, математика, астрономия, музыка, история, география и т. п.), опять занимают свое достойное место на страницах многочисленных сочинений византийских гуманистов[1]. Активизируются их контакты с итальянскими деятелями культуры. Дух полемики, интеллектуального состязания процветает в среде византийских гуманистов XIV—XV вв. Платоники активно дискутируют с последователями Аристотеля; неоплатонизм процветает в своем почти первозданном виде, теснит традиционное православие; многие из гуманистов резко выступают против отдельных положений исихазма в паламитской интерпретации; продолжается полемика по отдельным богословским вопросам среди ортодоксальных теологов. Никифор Влеммид (XIII в.), например, сочиняет трактаты против сторонников предопределенности смертного часа каждого человека[2]. Свобода поиска духовных ценностей доходит до того, что Георгий Гемист Плифон предпринимает в XV в. попытку возрождения языческого культа[3] на новом уровне религиозности. Верховный бог Зевс в культе Плифона наделяется трансцендентностью, характерной для Бога христиан[4].

Особым вниманием пользуются сочинения энциклопедического типа, в которых обо всем говорится понемногу. Среди них можно указать на «Гномические заметки» Феодора Метохита (1260/61— 1332) или на большую энциклопедию Иосифа Ракен-дита (1280 — ок. 1330,), от которой сохранились только главы по риторике. Значение подобных сочинений хорошо определил сам Иосиф. Заглянув в мою книгу, не без гордости заявляет он, всякий без труда, без потери времени и сил быстро обретет необходимые ему знания по любому вопросу, как новые, так и «проверенные временем и опытом». Не оставит она «в неведении о прекрасном» и «поклонника красоты», но «легко и быстро доставит ему сокровища» (ПВЛ—II 344). Наряду с множеством самых разных предметов затрагивали гуманисты и эстетические проблемы.

Энциклопедизм — главная тенденция антикизи-рующего направления поздней Византии. Гуманисты упивались количеством знаний, их собиранием, поэтому искать у них что-то принципиально новое, чего не было до них — дело почти что бесполезное. Больший смысл имеет, пожалуй, попытка проследить, что привлекало их особое внимание, и на этом основании выявить направленность их эстетического сознания.

Оставляя здесь в стороне тему пристрастия византийских гуманистов к античной философии, необходимо отметить, что вслед за ней и в непосредственной связи с ней их привлекала античная эстетика слова и теория гармонии. Основные положения древней риторики, поэтики, филологии, как в чистом виде, так и отчасти переосмысленные их византийскими предшественниками, стоят в центре внимания многих гуманистов позднего периода. При этом большим авторитетом для них являются древние языческие авторы, которых они постоянно называют по именам. Своих же византийских предшественников гуманисты часто даже не упоминают, переписывая при этом нередко из их сочинений целые пассажи[5]. Такой компилятивно-просветительский характер носят, в частности, сочинения о гармонии и гармоническом Максима Плануда, Мануила Вриенния, Георгия Пахимера. В них предпринята попытка реставрации музыкальной теории и' эстетики античности с учетом и средневековой музыкальной практики.

Красота речи, её искусная организация стояли в центре внимания многих гуманистов: риторская эстетика была, пожалуй, определяющей в антикизирующем направлении византийской эстетики позднего периода[6].

Феодор Метохит, обращаясь в одной из своих поэм к Никифору Григоре, создает яркий поэтический эн-комий красноречию, обосновывает необходимость эстетизации речи — придания мысли благозвучной и приятной словесной формы:

Многообразно-искусные мужи в словесном плетеньи,
Мог бы сказать я, изящество в речи как душу вдыхают;
Что изреченную мысль словно молния вдруг озаряет,
И, как достойным весьма покровом благородное тело,
Мысль многомудрую так же они облекают словами.
Эти прикрасы тебе, как и внешняя речи искусность,
Вечной заботы предмет и основа всего красноречья.
Внутренне мудрому мужу прилично меж тем и снаружи
Мысли предмет облекать в приятно-изящные формы
Так, чтобы быть как бы тем, чьи весьма удивленья достойны
Как душа изнутри, так и тело извне, обоюдно;
Или же тем, кто и телом могуч изнутри, и снаружи
Вкруговую покрыт сверкающим мощным оружьем[7]
(перев. О. В. Бычкова)

По мнению византийского гуманиста «многомудрая» мысль требует для своего выражения искусно организованной словесной формы, художественно ук ашенной речи. Только прекрасная форма высветв-ляет и «озаряет» мысль, глубже внедряет её в сознание воспринимающих. Метохит напоминает Григоре о первостепенном значении эмоционального воздействия речи, которая может вдохновить, увлечь слушателей, наполнить их сердца радостью. А если что-то доставило человеку удовольствие, то уже вряд ли когда-либо будет отвергнуто им[8].

Интересно отметить, что у византийских гуманистов XII—XV вв не было единого представления о характере соответствия риторских приемов излагаемым мыслям. Так, современник Метохита Никифор Хумн упрекал этого вдохновенного певца красноречия именно за бесформенность его речей, за отсутствие художественного мастерства, за неумение найти для выражения того или иного смысла необходимые только для него слова и фигуры речи[9]. Все гуманисты опирались на античные традиции, античную эстетику слова, но понимали её по-разному, использовали разные источники многопланового наследия древности.

В эстетике слова для них важнейшим источником была риторика Гермогена. На неё. в частности, активно опирался и уже упоминавшийся энциклопедист Иосиф Ракендит[10]. Он выступает сторонником «подражательного» принципа словесного выражения. Слог должен буквально соответствовать содержанию, быть «уместным4». Так, если речь идет о лужайке, то необходимо «пользоваться цветистым и плавным слогом», а если разговор заходит о войне, то речь оратора «должна быть более быстрой, фигуры в ней должны ошеломлять, воспроизводя соперничество борющихся сторон» (ПВЛ-П 345—346).

Красота речи, её украшение согласно гуманистам не простой довесок к смыслу, но фактически — душа словесной материи, оживляющий её внутренний свет. Речь и её члены остаются безжизненными, полагал Иосиф, до тех пор, «пока они необработаны и неукра-шены» (344). Красота наделяется здесь значительно . большим смыслом, чем это может показаться человеку, привыкшему видеть в ней лишь «риторские побрякушки». Отсюда такое напряженное внимание гуманистов к искусству слова, к эстетическим принципам организации речи. Слово потрясает души людей, оно же выражает и отражает глубинные законы бытия.

«Дайте мне силу трагических песен Орфея,— восхваляет эмоциональную мощь словесного искусства Никифор Григора,— чтобы и я мог подвигнуть бездушную природу к состраданию нашим несчастьям. Дайте мне тех, кто некогда на реках вавилонских испускал плач из глубины сердца о несчастном Сионе, чтобы они достойно оплакали и наше горе, в которое повергла нас смерть властелина» (Byz. Hist. X 1, p. 471)[11].

Столетие спустя другой гуманист Георгий Трапезунтский не менее высоко, хотя и под другим углом зрения, оценивает словесное искусство своего знаменитого современника Георгия Гемиста Плифона. Его молитвы к Солнцу отмечены «столь изящным соединением слов, прелестью гармонии и звучностью форм, сопряженной с достоинством, что кажется невозможным что-либо добавить»[12]. Речь, адекватная передаваемому смыслу, полагали поздние византийские гуманисты, также органична и гармонична, как и сама природа — творение высшего Художника.

О характере этого творения достаточно ясно высказался сам Гемист Плифон в 16-ом гимне, посвященном Зевсу — умонепостигаемому Творцу мира в неоязыческом мировоззрении одного из последних византийских романистов. Произведения этого верховного творца уникальны, предельно совершенны, закончены и целостны[13].

Вообще тварный мир, или универсум, предстает в системе Плифона, как собственно и в христианстве, огромным и совершенным произведением искусства. Только высшим творцом у него выступает не традиционный христианский Бог, о котором он как бы ничего не знает, а древний Зевс наделенный правда, многими чертами Бога христиан. Сама по себе эта замена имеет явно демонстративный и в чем-то сугубо эстетический характер, являя собой своеобразную интеллектуальную игру с заменой масок представителей духовного Олимпа. Эстетическими мотивами, и в значительно большей мере, чем христианская, пронизана онтология Плифона.

Зевс, в его представлении, творил мир по законам искусства, среди которых на первом месте стоят совершенство и красота. Он создает «все таким, каким видит то, что прекраснее и лучше всего приблизится к совершенству»; при этом стремится сделать «каждую вещь единой и однородной, поскольку не делает ничего лишнего, а из всех в свою очередь нечто целое и единое»[14]. Так же, по классическим античным представлениям, работает и скульптор, процесс творчества которого явно имел перед своим внутренним взором Плифон, размышляя о Творце мира. Но он уже не может вернуться к чисто античным представлениям. Многовековый опыт византийских эстетических и мировоззренческих представлений прочно живет и в душе средневекового неоязычника. Поздний неоплатонизм и христианские идеи творения находят место в его онтологически-эстетической концепции мира. Принцип зеркального поступенчатого отражения, идея системы образов и подобий с уменьшающейся степенью сходства занимают в ней видное место.

Первым творением Зевса является самый сильный, могучий и красивый бог Посейдон, которого он создает, «пользуясь непосредственно собою в качестве образца». Всех же остальных богов он производит — каждого «по образу другого, так что можно уподобить такое великое зачатие ничтожнейшему делу, созданию образов с помощью множества зеркал», последовательно отражающих один оригинал[15]. На этом принципе основано и все творение. Зевс порождает нечто единое, целостное и совершенное, «делая его подобием только самого себя», затем порождает другой вид, как подобие этого и далее — все остальные виды — «один подобие другого, и каждый из них уступает другому, как и подобает подобиям»[16].

Составленная из этих подобий и образов (частью — вечных, а частью — смертных образует совершенное единство. Главным принципом единения является стремление менее совершенных подобий к подражанию более совершенным, устремленность к их красоте (например, людей — к красоте богов). Высшее же наслаждение в этом беспрестанном процессе подражания более прекрасным существам достигается при познании их и высшего среди них — Зевса; «затем всей Вселенной, а также познанием нас самих в этой вселенной»[17]. Итак, в сущности своей эстетические представления Плифона мало чем отличаются от эстетики христианского неоплатонизма, хотя демонстративное обращение к языческому пантеону, теоретическое возрождение древнего культа свидетельствуют о том, что каноны традиционной эстетики, связанной с христианским культом, некоторым гуманистам казались уже тесными для эстетического сознания времени, и они направили свои усилия на их разрушение.

Радикальное неоязычество Плифона в целом не было характерным явлением даже для последнего поколения византийских гуманистов, не говоря уже об их предшественниках. Общей и главной для византийцев рассматриваемого здесь периода оставалась тенденция, близкая и их итальянским коллегам проторе-нессансной ориентации — стремление к снятию всех и всяческих Противоречий в духовной культуре, к объединению и согласованию всех знаний, добытых человечеством в течение всей его истории, как на путях науки, так и в процессе религиозного опыта. Типичным представителем этого движения был Никифор Влем-мид. Он с одинаковым пристрастием писал огромные трактаты по логике и физике, сочинения по географии и истории, труды по догматике, литургике, аскетике и т. п.[18] Понятно, что в сочинениях естественно-научной и философской ориентации он больше опи-. рается на античных авторов, прежде всего — на Аристотеля, но также — на Платона, Порфирия и других языческих писателей; в трудах богословских он с неменьшим уважением цитирует Св. Писание и отцов церкви. Особенно в работах полемической направленности.

Так, опровергая учение о предопределенности смертного часа каждого человека, он специально подчеркивает, что опирается в своих доказательствах не на риторов и софистические методы, а на свидетельства пророков и учения отцов церкви. В делах веры они убедительнее всех силлогистических ухищрений, ибо «просвещены Св. Духом»[19]. Однако правильно понять мысль отцов — дело далеко не простое. В традициях классической христианской экзегетики он считает, что и в их словах буквальный, поверхностный смысл, как правило, бывает не главным. На примере одного стиха из Феодора Студита. Влеммид показывает, как надо добираться до глубинного, «высшего» смысла текста, который подчас может быть противоположным внешнему смыслу[20].

В трудах, не имеющих прямого отношения к богословию, он в большей мере опирается на античную мысль. Такова, например, его «Краткая логика», где античное наследие господствует, как в чистом виде, так и в интерпретации византийских авторов, прежде всего — Иоанна Дамаскина. Это касается и эстетических идей.

В своей «Автобиографии» Влеммид рассказал, что он с детства изучал грамматику, поэмы Гомера, «Риторику» Гермогена, арифметику, астрономию, философию, которые помогали ему усваивать «духовные» (т. е. богословские) науки. Затем в своем собственном научном творчестве он" активно использовал все эти знания, особенно в философских сочинениях.

В 3-ей главе «Краткой логики»[21] Никифор уделил большое внимание одной из значимых проблем культуры — дифференциации науки и искусства; дал, к сожалению краткое, определение искусства (в его антично-средневековом смысле). Сразу следует подчеркнуть, что глава целиком посвящена вопросам, а точнее системе знания, и наука и искусство входят составными элементами в эту систему, рассматриваются преимущественно в гносеологическом ключе. В своих определениях Влеммид предельно немногословен, поэтому не все в них сегодня воспринимается однозначно. Тем не менее попытаемся по мере возможности, проникнуть в смысл его, столь важных для истории эстетической мысли, представлений.

Познание, по Никифору, осуществляется с помощью особых познавательных сил души, к которым он относит чувственное восприятие (αισθεος), воображение (φαντασια), мнение (δοξα), мышление (διανοια) и ум (νους) (Epitom. log III, 14). Две последние силы — разумные (λογικαι), а чувственное восприятие и воображение — внеразумные (αλογοι). Мнение находится между ними — оно бывает и разумным и внеразумным, т. е. то склоняется к логосу, то отходит от него.

Высшей познавательной силой является ум, низшей — чувственное восприятие. Ум и мышление обладают «общим» знанием, низшие силы — лишь частным, или «частичным». Чувственное восприятие осуществляется только при непосредственном контакте {видение, например) с познаваемым предметом. Воображение — это «частное знание отсутствующего предмета». Со ссылкой на Аристотеля Влеммид разъясняет, что воображение запечатлевает и сохраняет в себе отпечатки, или образы, предметов когда-то воспринятых чувственно, но теперь отсутствующих (III 18).

Само знание, по Никифору, может быть сопряженным с разумом и не сопряженным; общим (универсальным) или частным (частичным). Науку и искусство он относит к знанию «разумному». При этом частное знание составляет часть науки или искусства, а «общее» знание — совершенное (или высшее) искусство или совершенную (или высшую) науку. Различаются же они предметом, или субстратом (το υποκειμενον). У науки он — не изменяем, а у искусства — изменчив. Итак, «искусство и наука различаются по предмету. Искусство есть универсальное знание (или знание всеобщего — В. Б.) с участием разума имеющее меняющийся (изменчивый) предмет» (III 6). Наука же — это «безошибочное и непоколебимое знание всеобщего» (III 9).

Под «искусством» Никифор, продолжая антично-средневековые традиции, имеет в виду некое практическое знание, или, как он пишет, «систему овладения [навыками] и упражнения [в них] с некоей полезной целью для живущих» (7). Это система утилитарных знаний и навыков их практического применения в жизни. В пользе — главная ценность «искусства», хотя Никифор различает и бесполезные («тщетные») искусства, к которым он относит исскусство акробатов и канатоходцев, и искусства, вредные для жизни, дурные, каковыми он считает, например, колдовство.

Различие науки и искусства по предмету состоит в том, что наука имеет дело с некоторыми общими свойствами явлений, которые онтологически константны; искусство же ориентируется на индивидуальные, изменчивые особенности вещи. Так, наука рассматривает человека вообще, или коня вообще, в отличие, скажем от искусства медицины, которое имеет дело с человеческим телом, имеющим у каждого индивида свои особенности. Поэтому одно и то же лекарство (произведение медицинского искусства) одному человеку помогает, а другому нет. И такова ситуация «в отношении всех искусств» (9).

«Наука рождается от мышления и ума», то есть от познавательных сил души, по сущности своей «разумных» и ориентированных на «всеобщее» знание. Она утверждает, например, что точка неделима, а Бог благ и т. п., то есть — то, что не требует доказательств, что для всех очевидно (III 28). Напротив, искусство оперирует отнюдь не однозначным и бесспорным знанием. Оно возникает при непосредственном участии как 'разумной силы — мышления, так и внеразумных — воображения и мнения, которые, однако, тоже действуют в нем под сенью логоса (III 8; 27). «Искусство тем отличается от науки,— делает окончательный вывод Влеммид,— что искусство возникает из сопряженных с логосом мнения и мышления, а наука — из мышления и ума» (29). К искусству, таким образом, причастны как разумные, так и внеразумные силы души и оно имеет отношение, как к всеобщему, так и к частному (частичному) знанию.

Из рассмотренной главы «Краткой логики» Влеммида видно, что интерес к теоретическому осмыслению искусства достиг у византийцев XIII в. очень высокой точки, что искусство с уровня ремесла, который оно достаточно прочно занимало в античности и раннем Средневековье, теперь переносится в сферу гносеологии (особого способа знания) и что, наконец, осознается на теоретическом уровне связь искусства как с разумными, так и с «внеразумными» силами души — «воображением» и «мнением», в терминологии Влеммида. Все это крайне важные в историко-эстетическом плане явления.

Для большей ясности имеет смысл привести две схемы, наглядно выражающие все сказанное, которыми сам Влеммид завершает эту главу (col. 717—720):
 | ε ανευ λογον вне разума |
 |  | η μεπικη και ποιει τεν πειραν частное, образует экспериментальное знание
 |  | η καθολον και ποιει ιην εμπειριαν общее, образует эмпирическое знание
Γνωσις познание |
 | η μετα λογον с участием разума |  |
 |  | η κανολον μερος частное, часть | επιστυμης η τεχνης наука или искусство
 |  | η καθολον общее |
 |  |  | η τρεπτα εχουσα τα νπι κειμενα και ποιει τηχνη τελειαν имеет изменчивый предмет и образует совершенное искусство
 |  |  | η ατρεπτα και ποιει επιστημην τελειαν имеет неизменный предмет и образует совершенную науку

 | αι μεν ψυσικαι природные | αι δε γεννητικαι производящие
των ψυχικων δυναμεων силы души |  |
 | αι δη ξωτικαι και ορεντικαι жизненные и побудительные | βουλησις προαιρεσις θυμος και επιθυμια воля склонность страсть и вожделение
 | αι δε γνωσικαι познавательные | νους διανοια δοξα φαντασια αισθησις ум мышление мнение воображение чувственное восприятие

Из всех искусств, как уже указывалось, гуманисты поздних периодов византийской культуры (Никейской империи и палеологовской эпохи) наибольшее внимание уделяли искусству слова во всех его формах. Не меньше, чем красноречие, о котором уже шла речь выше, они ценили искусство историка, занимались поэзией и пытались осмыслить её; не были забыты ими и филологические штудии, возникшие в Византии ещё в предшествующий период.

Историография процветала в поздней Византии; стареющая культура стремилась усилиями историков запечатлеть свой облик в веках. При этом она заботилась о том, чтобы этот облик был принят потомками за её истинное лицо. Поэтому у всех историков мы находим традиционные фразы о стремлении их к правдивому изображению событий. Принцип правдивости историографии восходит ещё к античным, особенно к древнеримским историкам, но византийские писатели утверждают его с какой-то особой настойчивостью, что заставляет читателя заподозрить их в перенесении этого принципа из плоскости научной в плоскость искусства. Тем более, что эти плоскости, как мы видели из теории Влеммида, имели в то время значительно больше точек соприкосновения, чем теперь.

Младший современник Никифора Влеммида Георгий Акрополит (ок. 1217—1282) писал в своей «Хронике», что историк, прежде всего, должен быть беспристрастен; его задача писать «не только без зависти, но и без всякого недружелюбия и пристрастия, а единственно ради самой истории, дабы не были преданы бездне забвения... чьи бы то ни было дела, безразлично, добрые или худые»[22].

Георгий Пахимер начинает свою широко известную «Историю» с заявления, что он сам был очевидцем многих из описываемых им событий; об остальных же он «до точности» узнавал у их участников. Для него главное в историческом описании — правда, «ибо истина, как сказал кто-то, есть душа истории: дело истины — дело святое»[23]. Отсюда труд историка весьма почетен.

Гуманист следующего поколения Никифор Гри-гора возводит искусство историографии на самую высокую ступень. Он убеждает своих читателей, что рукой историка водит сам Бог и поэтому его сочинения почти ничем не отличаются от величайших творений Бога — неба и земли. История — это фактически единственное, в чем запечатлевается на века жизнь людей во времени, их взгляды и деяния, их философия и т. п. Более того, «история делает своих читателей предвещателями, давая им возможность по прошлому судить о будущем». Поэтому историков Никифор ценит выше сочинителей комедий и трагедий (Byz Hist. I 1, p. 4—6).

Истина и для Григоры — главный предмет истории. При этом он усматривает её отнюдь не только в кропотливом собирании и описании всего множества исторических фактов, событий, деталей. Ему отнюдь не чужда идея древних мудрецов об идеализаторских приемах историков, в которых они уподобляются живописцам. Хорошие же живописцы утверждает Никифор устами Андроника Палеолога, «если и есть в оригинале какой-либо природный недостаток — меньше или больше надлежащего какая-нибудь часть тела,— стремятся изобразить на портрете не все в точности; они где-то прибавят для большего сходства, а где-то убавят, чтобы природный недостаток не бросался в глаза постоянно и не давал повода насмешникам острить и смеяться» (р. 11). Известный со времен античности эстетический принцип идеализации Григора переносит с изобразительных искусств на историографию для того, чтобы и его поставить на службу истине. Идеализация осмысливается им здесь не как приукрашение истории, а как прием, направленный на устранение из картины действительности того, что может отвлечь внимание воспринимающих её от главного в ней, то есть может помешать пониманию правды истории. Сам он, однако, не увлекается этим принципом и стремится, по его заверению, излагать события как можно точнее (р. 13).

Гуманисты последнего периода византийской культуры задумывались над многими проблемами, имеющими прямое или косвенное отношение к эстетике. Так, Феодор Метохит размышляет об оптимальных приемах воссоздания писателем образов крупных исторических личностей, особенно философов. В своих «Гномических заметках» он обращается к образам Сократа, Платона, Аристотеля, Филона, Плутарха и других известных мыслителей прошлого. При этом он считает, что «правдивое изображение действительности» заключается не в перечислении отдельных положений их учений, а в словесном воссоздании «живого образа» (ПВЛ-П 337) каждого мыслителя.

Внимание византийских гуманистов привлекает и такой способ художественной организации текста, как поэзия, хотя отношение к ней продолжает (как и на протяжении всей истории Византии) оставаться двойственным.

Развивая идеи античных «Поэтик», Иосиф Ракен-дит выдвигает на первое место в поэзии её художественно-эстетический аспект. «Достоинством ямбических стихов служит прежде всего благозвучие, и достигается оно закрытостью, замкнутостью слов и отсутствием в них зияния». Благозвучие представляется Иосифу главным в стихе и он стремится выявить способствующие ему приемы и способы организации словесного материала. Это и ударения, и ритмика стиха, и поэтические тропы, и соответствующие концовки. На последние он обращает особое внимание. «Ведь благозвучная концовка придает ритмичность всему стиху, подобно тому, как у певцов последний звук красит песнь и сглаживает предшествующую нестройность» (ПВЛ-П 346). Важным представляется Ракендиту умение вместить всю мысль в один стих, «охватить её вполне, уложить ее в стих и описать, не прищепляя мысль предыдущего стиха к стиху последующему» (347).

Поэзия, считал Георгий Гемист Плифон, именно своей художественно-эстетической формой способствует усвоению знаний теми слушателями, на которых не действует красноречие. «И поэты, подкрашивая речи приятностью слов и ритма и соблазняя таким образом слушателей, убеждают не могущих различить красоты или уродливости выражений и ритма речей»[24]. Однако здесь же Плифон подчеркивает, что в поэзии главное не содержательный, а эстетический аспект — у поэтов «считается более важным не убеждать, а только услаждать слушателей»[25]. Поэтому он весьма скептически относится к гносеологическим возможностям поэзии. Поэты, полагает он, мало заботятся об истине и их наряду с софистами не имеет смысла зачислять в ее глашатаи, в носители истинного знания, мудрости[26].

Процветала в византийской культуре XIII—XV вв. и традиция описания произведений искусства. При этом в ходу были всё известные предшествующему периоду типы экфрасиса. У Никифора Влеммида, например, мы встречаем указание на аллегорическую живопись древних и толкование её. Он напоминает, что, согласно преданию, Лисипп, желая изобразить бег времени, написал его в образе глухого, лысого человека с крылатыми ногами, бегущего по колесу и протягивающего свой щит кому-то, стоящему внизу. Глухим он изобразил его, разъясняет Никифор, «потому, что взывающих к нему он нимало не замечает; с лысиной на затылке потому, что никто не может схватить его, преследуя сзади», а крылатые ноги — знак того, что никто не может опередить его и т. п.[27]

Большое количество художественных, часто фантастических описаний архитектуры, скульптуры, костюмов встречается в поздневизантийском романе. Здесь они выполняют чисто эстетические функции — создание соответствующего образа или настроения у читателя. Вот, к примеру, описание внешнего вида крепости дракона в романе о Каллимахе и Хрисоррое:

Вся золоченая стена высоко поднималась,
И, чистым золотом блестя и красотою дивной,
Она и солнечных лучей сиянье затмевала;
И драгоценными зубцы каменьями сверкали,
Переливаясь жемчугом и золотой чеканкой.
Великолепен замок был. А ворота у замка
Своей могучей красотой восторг и страх внушали;
И золото и блеск камней и перлов драгоценных,
Богато и роскошно в них горевших и сверкавших,
Столь стройно и умело там в порядке размещенных,
А не случайно как-нибудь, на удивленье были.
(ПВЛ-И 390).

Это описание почти не несет документальной информации, но обладает сильным эмоционально-эстетическим воздействием на читателя, особенно из народной среды, на которого и были рассчитаны романы.

Ближе к традициям эллинистической эстетики стоят экфрасисы Иоанна Евгеника из Трапезунта (пер. пол. XV в.). В его описаниях сооружений родного города и реальных или фантастических картин сильно ощущается влияние знаменитых филостратов, эллинистических авторов известных описаний картин и скульптур[28].

В русле предшествующей традиции находились и представления гуманистов о красоте. При этом им был близок и понятен весь спектр значений этого эстетического термина. Начав систематические занятия по изучению законов видимого мира, гуманисты с особым пристрастием всматривались в него. Сердца и души их были открыты материальному миру, и его красота воспринималась ими с необычайным восторгом и энтузиазмом, Феодор Метохит вдохновенно писал о наслаждении, доставляемом человеку с облагороженными чувствами созерцанием красот звездного неба, моря, всего тварного мира. По его мнению, они поддаются описанию только в поэтических образах. Фактически именно в такой эстетизированной форме он и пытается передать свои впечатления от созерцания природной красоты.

«Вот ведь и вид моря,— пишет он,— вполне приятен, когда оно спокойно плещется и, откатываясь назад, разбивается о берега и мирно и неколебимо, бесшумно покоится, пока вдруг, страшно-гремящее, по словам поэтов, и ужасное бушующее, не обрушится с диким грохотом, заставляя отводить глаза от страха и оставаясь совершенно неприступным и неукротимым, и не захлестнет всей картины мирной благости; затем [опять] становится миролюбивым, почти неподвижное и нехитро оплетающее берега едва слышным плеском волн, будто цепляясь [за них] с каким-то мягким шуршанием, тихо ударяя в песок и играя, и временами то накатываясь, то снова откатываясь с какими-то любовными ласками, как бы доставляющими [ему] большое удовольствие, и принося всем этим великое наслаждение и сильнейшее желание для глаз смотреть»[29]. В этом пространном описании различных состояний моря нашли полное выражение широкие эстетические интересы Метохита, его способность к глубокому эстетическому созерцанию природных явлений, а также стремление зафиксировать их в эстетизированной словесной форме. Представленная здесь цитата,— характерная, кстати, для его книжной речи,— образец того предельно украшенного и перегруженного словесными узорами стиля, который несколько позже получит распространение в южнославянском мире и на Руси под названием «плетения словес». С его помощью Метохит стремится донести до читателей чувства, охватывающие всякого созерцателя природных красот,— неописуемое наслаждение. Оно возникает от созерцания моря, пейзажа, неба с его светилами.

Метохит в специальнэй главке пишет о наслаждениях, получаемых от созерцания неба и небесных светил. Только человек обладает способностью смотреть вверх, где ему открываютя необычайные красоты небесных явлений. Приобщаясь через созерцание к тому, «что на небесах, он получает огромное удовольствие от действия этого чувства. И вот мы все с вожделением и наслаждением взираем на небесные миры, хороводы звезд и сияющие оттуда красоты, ... получая отдохновение и усладу благодаря зрению»[30].

Душа человека, убежден Метохит, по своей природе склонна к созерцанию через посредство всех своих чувственных органов и особенно — с помощью наиболее совершенного из них — зрения. Практически весь тварный мир, становясь предметом созерцания, доставляет человеку эстетическое наслаждение. Метохит пытается даже как-то осмыслить психологический механизм этого процесса. Он подмечает, что при созерцании какого-либо явления взгляд проходит «через все созерцаемые [предметы] и как бы короткое время находится в каждом из них», оставаясь «при этом шествии через красоты» неизменным и принося душе «некое отдохновение и негу»[31]. Чувственно воспринимаемая красота и доставляемое ею наслаждение занимают в эстетике гуманистов достаточно прочное место.

Историков, по-прежнему волнует красота городов и храмов. Никифор Григора сообщает в своей «Истории», что император Михаил Палеолог сразу же после освобождения Константинополя от латинян принял решение в первую очередь вернуть городу прежнюю красоту, превратить его нынешнее оставшееся после захватчиков безобразие (ακοσμια) в благообразие (ευκοσμια) — восстановить сожженные и разрушенные храмы и дворцы, наполнить опустевшие дома жителями (Byz. Hist. IV 2, p. 88).

Авторы византийских романов и сочинители стихов и песен продолжают восхищаться красотой юности, девичьей красотой. Не добавляя практически ничего нового к установившемуся уже в эстетике эротизма XI—XII вв. канону этой красоты, поздневизан-тийские писатели не устают воспевать её. В романе о Каллимахе и Хрисоррое автор описывает не красоту героини, но душевно-эмоциональную реакцию на неё Каллимаха. Читательское восприятие при этом обостряется необычностью сцены первой встречи героев романа. Хрисорроя подвешена драконом за волосы под потолком зала, а Каллимах увидел её, войдя в помещение, и окаменел от изумления:

Остолбенел и тотчас же он замер, словно камень
Смотрел лишь на нее одну, стоял и все смотрел он.
Как будто и она была на потолке картиной.
Всю душу красотой своей могла она похитить:
Умолкнувший немел язык, и замирало сердце.
Налюбоваться он не мог чудесной этой девой,
На красоту ее смотря и женственную прелесть.
Стоял, смотрел, не говоря, души в груди не чуя,
Стоял, смотрел, и сердце в нем двояко поражалось —
Очарованьем красоты и чувством сострадания;
(ПВЛ-Н 390—391)

В «Родосских песнях любви» возлюбленная предстает голубкой «с походкой горделивой», златокудрой и нежной ромашкой, с шеей белоснежного мрамора, с пурпурными губами, с очами, «синее, чем сапфиры» и т. п. Вся она — пленительный объект эротических мечтаний пылающего страстью юноши.

В более сдержанных тонах изображается женская красота историками того времени. Вот, Никифор Гри-гора описывает красоту Евдокии, предмета страстной любви деспота Константина: «Женщина эта была как никто другой прелестна лицом, умна в беседе, нежна нравом, так что не только видя её люди непременно уловлялись в сети любви, но даже по рассказам воспламенялись к ней страстью. Природа шедро одарила её: всему ее облику придала стройность, наградила острым умом, сделала речь её серьезной и» убедительной, изящной и приятной для слуха. Не чужда была она и светской учености» (Byz. Hist. VIII 3). Из этого описания мы почти ничего не узнаем о конкретных чертах прекрасной женщины, т. к. поздние византийцы, видимо, уже хорошо сознают тщетность описания каких-либо конкретных характеристик красоты, даже видимой. Для византийского гуманиста красота женщины складывается из многих составляющих, среди которых видное место занимают утонченная внешняя красота, добрый нрав, острый ум, изысканная речь, воспитанность и образованность.

Из подобного же сочетания идеализированных характеристик внешнего облика и внутреннего мира составляется у Никифора и образ идеального правителя. По его словам Андроник II Палеолог имел красивую внешность, был высок, привлекателен и грозен одновременно. Многие добрые свойства соединялись в нём в некое общее благо, пронизывающее его «подобно тому, как солнечный луч пронизывает воздух, или как сладость составляет неотъемлемое качество меда. В нем неподдельная кротость соединялась с очаровательной любезностью и составляла постоянное его отличие. Природа не поскупилась наделить его лицо веселостью, глаза ясностью, речь благозвучием и чистотой. Вообще в приятности, соединенной в нем с важностью, было что-то особенно привлекательное, что-то неземное» (X 1, р. 472—473).

Особой возвышенностью и риторским эстетизмом наполняется речь Григоры, когда он произносит (или только сочиняет) надгробное слово Метохиту — кол-леге-полигистру, объединявшему в одном лице ученого, ритора, поэта, философа, т. е. — настоящему «храму муз». «О поэзия, о красноречие, о добродетели и вся ученость, как скоро с вами произошло то же, что бывает с полевыми лилиями, которые быстро достигают своей величины и красоты, но ещё быстрее склоняют свои увядшие стебли и исчезают. Вот ваш божественный храм, великое и славное ваше жилище,— ныне сравнялся с землей, сгубив с собою и вашу красоту» (X 2, р. 478). В чисто эллинском духе Гри-гора именует этот храм, т. е. Метохита, «искусством искусств» и «наукой наук» и наделяет его идеальной внешней красотой. «Храм муз» конечно же и внешне должен быть прекрасен — установка любой классицистической эстетики; а именно её-то исповедовали и византийские гуманисты. Метохит «телосложение имел крепкое и удивительное соразмерное (σιμμετρα), как будто природа создала его организм по канону и мерке (υπο κανονι και σταθμη), как весь в целом, так и каждую его часть, каждый член. Украшен же он был кротким взглядом соединенным с приятной улыбкой» (р. 481). Для гуманистов внешняя красота человека непременно связана с его внутренними достоинствами, является их естественным выражением, знаком и знамением.

Последовательно эту гуманистическую позицию выразил на закате Византии и неоязычник Георгий Плифон. У него первое, совершенное и мудрое творение Зевса Посейдон предстает и «самым прекрасным из... творений»[32]. Высшей красотой среди планетарных богов обладает Гелиос[33] и т. п. Вообще красота во всех её проявлениях была внутренне близка византийским гуманистам и любима ими. Красота вещей и каллиграфически переписанной рукописи, красота пейзажа и роскошной виллы, красота юности и звездного неба — все вызывало их восхищение и преклонение.

Не была забыта ими и красота духовная. Для любителей мудрости, образования наук вся сфера гуманитарных знаний и духовной культуры выступала носителем этой красоты. Иосиф Ракендит в «Автобиографии» с упоением пишет о красоте созерцательной жизни. Лишь тому, считал он, кто «живет разумом и погружен в «чиистое созерцание», «ведомо истинно прекрасное» (ПВЛ-Н 342). С неподдельной" радостью он сообщает, что живет в Константинополе среди духовных и мудрых мужей — ученых, риторов, философов, и с их помощью стремится двигаться по пути к прекрасному (343). Феодор Метохит писал, что Плутархом владела ненасытная жажда знаний и неутолимое желание «насладиться всем самым прекрасным». Именно поэтому он стремился постичь все, доступное познанию. Прекрасное в данном случае отождествлялось им с мудростью и философией и почиталось высшей ценностью на уровне человеческой жизни. На этой позиции стояли практически все гуманисты.

Георгий Плифон считал самым прекрасным в человеке разум и знания — эти дары богов, которые и в них самих составляют лучшую часть их природы. Счастье людей, полагал он, в стремлении к бессмертию и к прекрасному, «в сопричастности прекрасному», данному людям богами. Обращаясь с утренней молитвой к богам, он утверждает: «... счастье это — в подражании вашей природе, так как и в вас прежде всего наличествует прекрасное. Ну, а познание сущего будет, пожалуй, самым главным из всех присущих вам прекрасных свойств, так что и у нас оно будет самым прекрасным из дел и вместе с тем вершиной блаженства»[34]

Итак, практически вся сфера духовной деятельности относилась гуманистами поздней Византии к сфере прекрасного, то есть к предметам, доставляющим духовное наслаждение (или «блаженство», в терминологии того времени). У Плифона находим мы и более конкретное определение прекрасного, которое практически полностью восходит к античному и этим как бы возвращает эстетику на «круги своя». «Прекрасное,— пишет он в третьей книге «Законов»,— следует искать в мере и соразмерности, и вообще в ограничении, а не в несоразмерности, не в неопределенном или в том, что всегда увеличивается»[35]. Действительно, разъясняет он далее эту дефиницию, наибольшей ценностью обладает непреходящее. А таковым является нечто простое по своей природе или состоящее из частей, образующих целостность. Последняя же возможна только на основе принципов меры, пропорциональности, соразмерности, соответствия частей друг другу и целому. При их отсутствии целостность не получается и вещь или явление «отходит от непреходящего. Поэтому то, что всегда более при-частно мере и ограничению, вместе с тем прекраснее и лучше того, что всегда склонно к увеличению и вообще не ограничено»[36].

Реставрируя на закате византийской культуры античную эстетическую традицию, Плифон делает в определении прекрасного акцент на ограничении, чего мы не находим в самой античной эстетике. Эта ак-центация вполне понятна и даже закономерна в ан-тикизирующем направлении византийской эстетики. Главное, богословско-церковное (или патристическое) направление этой эстетики развивалось под знаком возвышенного, отрицающего какие-либо ограничения, пределы, конечность,— под знаком бесконечного и беспредельного. В этом направлении на первое место выдвинулась категория символа, который не столько сам являлся эстетическим объектом, сколько выступал посредником между возвышенным объектом и реципиентом. Главный эстетический объект патристики был недоступен конкретно чувственному восприятию.

Античная эстетика практически не знала, а вернее не интересовалась (во всяком случае до неоплатонизма) подобным объектом. Её внимание было направлено прежде всего на чувственно воспринимаемый конечный мир. Поэтому прекрасное стояло в ней на первом месте. Эстетическое томление византийцев по этому миру собственно и явилось одной из причин появления антикизирующего направления в их культуре и эстетике. И вот, чтобы отделить чувственно-воспринимаемый эстетический объект от возвышенного и недоступного чувственному восприятию объекта, Плифон и вводит в античное определение прекрасного понятие ограничения, чем, кажется, косвенно пытается разграничить прекрасное и возвышенное.

Итак, антикизирующее направление византийской эстетики на последнем этапе существования великой империи демонстрирует нам необычайную полноту и богатство эстетического сознания, освоившего богатейшее наследие античной и византийской культур, его активную жизнь при отсутствии каких-либо принципиально новых находок и открытий, но и без признаков застоя и деградации.

Непреходящий свет духовной красоты

Несколько иная картина наблюдается в церковно-монастырском направлении поздневизантийской эстетики. Здесь мы тоже не найдем каких-то новых открытий; но новизна — вообще характеристика, мало что дающая при изучении культур средневекового, принципиально традиционалистского типа. Для главного и в этот период церковно-монастырского направления (особенно палеологовского времени) характерны не академизм или новизна, но предельная напряженность глубинной духовности, её необычайная концентрация в культуре, в искусстве, в личности и в эстетическом сознании эпохи. И, как следствие,— её выплески в "экстатических формах то паламизма, то изобразительного искусства, то повсеместного увлечения мистикой.

У последних отцов византийской церкви, многие из которых были приверженцами строгой аскезы, умного делания, глубинного мистического созерцания, с новой силой звучит в общем-то традиционный для этого направления мотив духовного наслаждения. И причины этого в целом вполне понятны; они во многом — следствие наметившегося в поздней Византии кризиса средневекового сознания, которому активно содействовали внешние влияния из предренессансной Италии и. развитие антикизирующего направления внутри самой империи. Церковь, ощутив реальную угрозу утраты своего приоритета в духовной культуре, теснее сомкнулась со своим духовным резервом — монашеством. Монастырская духовность выплеснулась за стены обителей, наполнила и оживила на какое-то время жизнь государственной церкви. Одна из наиболее утонченных форм христианской мистики, духовного созерцания — исихазм оказался вдруг в центре внимания духовной культуры, полемика о мистических феноменах всколыхнула всю империю. В качестве защитной реакции на двойную угрозу обмирщения и окатоличивания (перед ними меркла даже угроза мусульманского нашествия) православная духовность обретает более острые мистико-экстатические формы, теснее смыкается с эстетической сферой. Религиозная духовность предельно эстетизиру-ется, искусство наполняется повышенной религиозностью. Этот процесс, протекавший в глубинах культуры, нашел свое выражение и закрепление и в сочинениях последних отцов византийского православия.

Идея блаженства, духовного наслаждения с новой силой выдвигается ими в качестве цели и важнейшего стимула религиозной жизни — «жизни во Христе». Будучи монахами, и притом строгой исихастской ориентации, главные теоретики этого направления Григорий Синаит, Григорий Палама, Николай Кавасила в первую очередь проповедовали радости и наслаждения аскетической жизни — вне мира, целиком и полностью посвященной умному деланию и духовному созерцанию, которое в представлении исихастов существенно отличалось от чисто умозрительного философского созерцания. По их мнению — это не пассивное, но деятельное и творческое созерцание, в процессе которого отдавшийся ему человек переформировывает сам себя, совершенствуется в нравственно-духовном отношении и от этого (в результате этого) получает духовное наслаждение.

Ведя воздержанный образ жизни, писал Григорий Палама, мы удостаиваемся созерцания Бога мысленными очами и получаем при этом «великий плод» — «самое узрение Бога есть устранение всякого греха, очищение всякого лукавства, отчуждение всякого зла. Такое созерцание является творческим началом всякой добродетели, производителем чистоты и бесстрастия, дарователем вечной жизни и бесконечного царствия»; это — «сладостное созерцание» (PG 151, 304В).

Путь к этому творческому созерцанию, переформировывающему всего человека, труден, но сопровождается постоянными тихими радостями. Тяжелы пост и воздержание, но они как двойное кольцо стен вокруг Иерусалима охраняют душу соблюдающего их от житейских бурь и страстей, содержат её в блаженном покое. Труден подвиг самоуничижения, пример которого подал людям сам Иисус, но он, как некое духовное точило, обрабатывает умную часть души, выжимает из нее «спасительное вино», веселящее сердце внутреннего человека. «Вино же это есть сокрушенное умиление, которое плачем поражает страсти и наполняет душу блаженной радостью, избавляя её от непомерной тяжести».

Трудные для мирского человека ограничения естественных потребностей и побуждений открывают подвижнику, по глубокому убеждению теоретиков аскетической жизни, путь к духовным радостям, превосходящим все, доступные человеку в обычной жизни. Эти радости и наслаждения не поддаются словесному выражению, но отцы-подвижники стремятся хотя бы как-то рассказать о них, обозначить их, чтобы направить к ним своих читателей. Высшие и бесконечные наслаждения обещаны человеку в будущей жизни, но заслужить их необходимо ещё здесь, на земле. Кроме того, многие праведники и подвижники достигают духовных наслаждений и при жизни. Григорий Синаит даже обнаруживает у человека особое «умное чувство», без которого «невозможно чувственно ощутить наслаждение божественными вещами» (PG 150, 1272А).

Само это наслаждение, согласно Григорию Пала-ме, является свидетельством сошествия в душу человека божественной благодати, осветившей её неизреченным светом и начавшей акт совершенствования внутреннего человека, его обработки в направлении уподобления Богу. Палама ссылается в столь трудном вопросе на авторитет св. Диадоха, который видел этот процесс практически в чисто эстетическом плане: «Итак, когда ум начал ощущать сладость (χρηστοτης) Всевышнего Духа, тогда должно это знать, благодать начинает как будто живописать в нас образ и подобие Бога, так что это ощущение сладости Св. Духа показывает, что начинаем образовываться по подобию Божию, а совершенство подобия узнаем из освещения»[37]. Здесь, наконец, проясняется окончательный смысл и значение эстетики аскетизма. Духовное наслаждение подвижника является не только самоцелью подвига, но и знаком его сущностного преобразования, обретения утраченного со времен Адама «образа и подобия Божия» и в конечном счете слияния с Богом в акте бесконечной любви.

Духовные наслаждения доступны не только аскетам, полностью порвавшим с миром, но и христи- · анам, ведущим обычную жизнь в обществе в согласии с евангельским учением. К ним обращены многие Слова и проповеди известных исихастов поздней Византии.

Способность к духовному созерцанию практически каждый человек может развить в себе сам, а результат его в конечном счете даруется Богом. Только он, полагает Палама, в состоянии дать человеку наслаждение (ηδονη), не смешанное ни с какой печалью, ибо, только в созерцании Бога может достичь созерцающий «радостного насыщения» (PG 151, 40С;41С). Палама, обращаясь к мирянам, не призывает их полностью отказываться от любви к миру, и от чувственных наслаждений, но утверждает, что многие из них сопряжены с греховными действиями, и их любителей (φιληδονοι) ожидает геенна огненная. Другие чувственные наслаждения, если не очень вредны сами по себе, то преходящи и соседствуют с печалью, скорбью, страданием. Только «наслаждение души, происходящее от Бога и от божественных вещей, является чистым, бесстрастным и несмешанным с печалью» (ib., 420B). О нем не устают напоминать своим читателям (и слушателям) церковные иерархи последних столетий византийской истории.

Рассуждая о радостях будущего века, Григорий Синаит сообщает о двух видах рая — «чувственном и мысленном, или — Едемском и благодатном». Первый ориентирован на самое широкое народное восприятие. Это некое место между тленным и нетленным мирами, изобилующее благовонной растительностью. Второй рай — чисто духовный (PG 150, 1241В) и его радости обращены только к сфере духа. Адам обитал в Едеме, который, согласно Паламе, был «местом наслаждения» (PG 151, 413А).

Во многих своих сочинениях Григорий Палама возвращается к идее будущего наслаждения, на все лады восхваляя его. Тем, кто не устает в этом мире трудиться во славу Господа, будет даровано «наслаждение, божественное и неизреченное, истинное и вечное» (508С); те же, кого проклянет Христос за их грехи и духовную нерадивость, будут отлучены от жизни вечной, лишены наслаждения и света (60А); только допущенные в Царство Божие обретут «бессмертную жизнь, неизреченную славу, чистое наслаждение и неиссякаемое богатство» (309А). В настоящее время в постоянном духовном наслаждении пребывают только небесные чины. Христос принес себя в жертву, полагает Григорий, чтобы вернуть людям бессмертие, которое заключается не просто «во всегдашнем бытии», но «в совечноствовании с благими ангелами, в сонаслаждении с ними прекрасным и нескончаемым Царством» (212С) и т. д., и т. п.

Паламе вторит и его преемник по Солунской кафедре Николай Кавасила. В будущем веке, убеждает он своих читателей, наслаждение «оной красотой» ожидает только тех, кто стремился к ней уже в этой жизни и получил через крещение чувства и способности для её восприятия (PG 150, 54ID).

В этом мире любая встреча с Богом и его проявлениями несет людям радость и наслаждение. Первой из людей, пишет Палама, воскресшего Христа увидела Богородица и «насладилась Его божественной речью» (PG 151, 237D). О божественной природе Христа, как впоследствии и о святости праведников, нередко свидетельствовало неземное благоухание, распространявшееся в местах их присутствия. Ибо Христос, утверждал Палама,— «истинное благоухание жизни для тех, кто приходит к нему с верой, как и запах смерти — для упорно пребывающих в неверии; ... благоухание его одежд, его тела, выше всех ароматов, и имя ему — Миро Излиянное, наполнившее Вселенную божественным благоуханием» (240В). Отсюда эстетика запаха в византийском церковном культе. Благовония, сопровождающие богослужение и христианские таинства — знаки участия в них самого Бога.

Коль скоро мы коснулись богослужения, имеет смысл вспомнить, что и оно сопровождается и ведет в конечном счете к неизреченному духовному наслаждению. У того же Паламы мы встречаем краткое, но очень емкое выражение сущности богослужения, или применительно к нашей теме — литургической эстетики. По убеждению Григория, тот, кто с глубокой .верой и сосредоточенностью участвует в Литургии, не только получает знание о божественной и человеческой природах Воплотившегося, «но и ясно созерцает мысленными очами самого Господа; скажу даже — и телесными»; и не только видит Его, но и делается «участником Его, и обретает Его обитающим в себе, и исполняется божественной благодати, подаваемой Им». Как в свое время Мария Магдалина увидела воскресшего Христа, так и благочестивый участник литургии «удостаивается видеть и наслаждаться тем, во что, по выражению апостола, желают проникнуть ангелы, и чрез созерцание и причастие весь становится боговидным» (272CD). В конечном счете на достижение этого состояния верующих направлено все сложное многоуровневое и предельно эстетизированное богослужебное действо. Глава иси-хастов XIV в. сумел это выразить, пожалуй, наиболее ясно. О наслаждении верующими «священной трапезой» (причастием) писал и Николай Кавасила (см.: PG 150, 516С).

Дошедший до нас трактат этого известного богослова XIV в. «О жизни во Христе» практически весь посвящен выявлению тех духовных радостей, к которым ведет жизнь истинного христианина, т. е. «жизнь во Христе». Суть её Николай усматривает в подражании Христу делами и, прежде всего, в развитии и углублении в себе чувства любви к Богу и к людям. Неизреченная любовь к Богу заложена в души людей изначально, но притуплена страстями и греховными помыслами. Если человеку удастся развить её, его охватит неизъяснимая словами радость. В душе, пишет Кавасила, есть некое «удивительное предрасположение к любви и радости», которое в полной мере проявляется при наличии поистине радостного и возлюбленного. Таковым для христианина в первую очередь является сам Спаситель, который неслучайно называется «радостью .исполненной» (561 А—С). Приходя в душу человека, Бог дарует ей в качестве первого ощущения Себя неизреченную радость, и она навсегда остается для него знаком божественного присутствия в душе (561D). Владыка дарует блаженным, пишет Николай в другом месте, «чистое ощущение Себя... А плод этого ощущения есть неизреченная радость и преестественная любовь» (565D).

В мистическом акте принятия в себя Бога, согласно христианскому учению, осуществляется процесс высшего знания и он сопровождается неописуемым духовным наслаждением. Здесь онтология, антропология, гносеология и эстетика сходятся в единую точку, название которой: «вечная жизнь в Боге», а главный смысл её Кавасила, завершая богатую традицию византийской мистики, пытается выразить понятием удовольствия, наслаждения, хорошо сознавая его ограниченность. По словам Николая, это «самое совершенное и чистое наслаждение», «преестественная и удивительная радость», удовольствие, «превышающее природу слова» и т. п. (705С—708А). Силу этого наслаждения может почувствовать лишь тот, кто взирает на самое радостное и самое приятное. А так,овым является только Бог. Но человеческая радость и наслаждение имеют предел, поэтому Он приспособил нашу душу к своей беспредельности, сделал её бессмертной, чтобы мы и по смерти могли блаженствовать с Ним, «радоваться всецелым наслаждением». Когда соединятся беспредельное благо и беспредельное желание его, что может быть выше возникшего удовольствия? (708АС). Оно превосходит «всякое человеческое наслаждение». Тогда говорят, что человек «радуется радостью Христовою», и это — цель устремлений всякого человека, живущего во Христе.

Итак, поздние исихасты и их сторонники среди церковных писателей в борьбе с экспансией католического и ренессансного рационализма, а также в противоборстве с отечественными гуманистами с новой энергией обращаются к мистицизму, открывая к нему доступ не только избранным подвижникам, как ранее, но и практически всем христианам. Особое внимание уделяется при этом духовному наслаждению, то есть фактически — феномену интериорной эстетики. Вполне естественно, что волна нового интереса докатывается и до объекта, возбуждающего неописуемое наслаждение. И здесь исихасты вполне закономерно обращаются к традиционным уже для византийской эстетики категориям красоты и света.

Им, как и всему византийскому миру, не чужда красота тварного мира и произведений искусства, но не она привлекает внимание Паламы и его сторонников. Человек и Бог — в них, вокруг них и в их взаимоотношениях прозревают исихасты ауру прекрасного. Размышляя об удивительном деле творения, глава исихастов не без восхищения отмечает, что в человеке, в этой вроде бы незначительной твари, Бог сконцентрировал «все дело своего творения», сущность универсума. Человек и остальной мир близки друг другу по образу строения», как произведения одного художника. Превосходят же они друг друга величиной (мир) и разумом (человек). При этом человек является сокровищем мира; он украшает собой как видимую, так и невидимую его части (PG 151, 332С— ЗЗЗА). «О, насколько человеческий разум лучше неба,— восклицает Палама,— он является образом Божиим и знает Бога и, если желаешь, является единственным во всем мире, совозвышающим с собою смиренное тело!» Бог до такой степени возвысил и украсил человеческую природу потому, полагает Григорий, что изначально приуготовил её в качестве своей одежды, в которую он облекся через посредство Девы (ЗЗЗАВ).

С грехопадением Адама человек утратил первозданную красоту, но может обрести её на путях духовного совершенствования и с помощью самого Бога. Усмотрев в человеке, писал митрополит Никей-ский Феофан, свой образ порядочно истершимся, а подобие совершенно утраченным, Бог счел необходимым как бы переплавить его и отлить заново «в первоначальной, а лучше сказать — в ещё большей красоте». И совершает он это посредством святого крещения, вложив в воду крещения свою творческую силу и уподобив крещальную купель чреву Богоматери, через которое прошел он сам (PG 150, 329А).

Более подробно идею восстановления утраченной красоты в таинстве крещения развил Николай Кава-сила. Креститься, писал он, означает заново родиться во Христе и получить бытие тем, кто его фактически не имеет. Крещение — это и просвещение, ведущее к божественному свету; и «некая печать или образ, ибо напечатлевает в наших душах образ смерти и воскресения Спасителя» (PG 150, 525АВ); и утверждение нового «вида и красоты» человека, как в целом, так и всех его членов. Подобно «веществу безвидному и не имеющему образа погружаемся мы в воду (крещения — В. Б.) ив ней обретаем вдруг этот прекрасный вид» (537D).

Крещение возвращает людям первозданную красоту независимо от их образа жизни до этого акта. И «женщины сцены» (профессия актрисы зачислялась церковью в безнравственные) и развратные мужчины с помощью крещения, убеждает своих читателей Кавасила, спокойно достигали «прекрасной гармонии» с легкостью смены одной маски другой (549D). Речь здесь идет о красоте и гармонии, как нравственной, так и физической. Однако, отмечает Николай, красоту новых членов, которые мы получили в крещении, сейчас нельзя увидеть; для этого нужен свет будущего века (548В). И если люди своей правильной жизнью после принятия крещения сохранят эту ныне невидимую красоту, то при втором Пришествии она выявится во всей своей полноте. Её носители «просияют паче солнца», вознесутся на облаках и станут «богами вокруг Бога, прекрасными вокруг Красоты» (649С).

Столь высокая забота Бога о человеке, его красоте, заставляет исихастов с почтением относиться и к человеческому телу, к его физической стороне. Ведь оно было освящено самим Христом в таинстве воплощения. Кавасила призывает своих современников чтить и сохранять телесную чистоту, ибо ничего не может быть священнее этого тела, «с которым Христос соединен теснее всякого естественного соединения» (649 А).

Добродетели и духовное знание выступали в глазах христианских идеологов существенными украшениями человека. Паламе даже самарянка, с которой Христос беседовал у колодца, представляется прекрасной как заря или луна, ибо она «светила в то время, когда еще держалась ночь нечестия». Самарянка, в понимании Григория, имела ум «возвышенный, исполненный божественного вдохновения» и знала то, чего не постигали верующие иудеи (PG 151, 260CD).

Новой степени эстетизации подвергается в этот период феномен мученичества. Красота мученичества с особым вдохновением воспевалась апологетами в первые века христианства[38]. Затем актуальность этого феномена несколько померкла, т. к. христианство получило господствующее положение в империи. И вот на её закате, в период систематического нажима на православие как со стороны латинян, так и со стороны турок-мусульман, новые апологеты возрождают древний идеал мученичества за веру и предельно эстетизируют его.

Григорий Палама, восхваляя своего знаменитого соотечественника, пострадавшего за веру Великомученика Димитрия, строит весь свой энкомий в эстетическом ключе. Димитрий стал «великим украшением» церкви, украсил собой всю Вселенную и сам сиял красотой внутренней и внешней. Он был юношей, прекрасным на вид и «по внутреннему человеку», так что сам Бог пленился его невидимой духовной красотой и соблаговолил возобитать в нем и «сделать его совершенно божественным». Он обрел в нем «чистое зерцало», принимающее и отражающее в себе над-мирную и неизреченную красоту» (540ВС). И ныне Димитрий являет собой «величайшее прибавление к вечно прекрасным вещам, будучи всемирной и вместе сверхмирной красотой» (537D—540А). Он стал как бы божественной книгой, скрижалью или писчей таблицей, исписанной самим Богом и предложенной всему миру для общей пользы.

Даже раны на теле мученика представляются Паламе украшением. Не случайно сам Христос сохранил их на своем бессмертном теле и по воскресении. Отсюда, делает он вывод, и раны мучеников не безобразны, но служат им вечным украшением. Как оконные проемы, хотя и ничем не способствуют солидности здания, но и не портят его, пропуская внутрь свет; так и следы страданий, перенесенных ради Христа, «стали для получивших их как бы окнами, пропускающими свет невечерний. И при сиянии этого света постигаются как [дело] божественной красоты, или, лучше — божественного сияния, а не как безобразные раны». Христово же тело имело источник божественного света внутри, и он оттуда воссиял сквозь его рану Фоме, рассеяв его сомнения (233CD).

Весь набор средневековой эстетической терминологии, включающий такие важнейшие категории как красота, прекрасное, свет, сияние, зеркало, книга, писчая доска использовал Палама для восхваления подвига мученичества. Эстетизация духовного феномена достигла здесь, пожалуй, своего предела, за которым неминуемо должно последовать разрушение этих слишком изощренных уз содружества религиозного и эстетического, которое, однако, на византийской почве не успело осуществиться из-за падения Византии. Славянские культуры, подхватившие из рук сраженной Alma mater знамя православия, воспользовались не сразу и не всем из её богатейшего духовно-эстетического наследия.

Исихасты неоднократно указывают на красоту Христа, но не пытаются сказать о ней что-либо конкретное, ибо она — неописуема. Сила её, однако, такова, что она, по словам Кавасилы, гонителей Христа превращает в ревностных апологетов. Эту красоту Христос показывает принимающим крещение в момент крещения, и она возжигает в сердцах такую любовь, что увлекает их далеко от человеческих пределов. В подтверждение этого Кавасила рассказывает о случаях, когда некоторые комедианты, высмеивая христиан, в шутку принимали крещение на сцене театра и здесь же превращались в ревностных защитников христианства (PG 150, 556А—D).

Воскресший Христос, убежден Кавасила, навечно сохранил на своем теле «письмена ран», как своего рода украшение и знаки своей бесконечной любви к людям (645CD).

Как в свое время прекрасное человеческое тело явилось «одеждой» вочеловечившегося Христа, так и он сам ныне и присно является прекрасной «одеждой» блаженных, святых и мучеников, и никто не в состоянии совлечь с них эту одежду, даже уничтожив их тело, члены, кости (648D—649А).

Красота Христа находится практически за пределом словесного описания, поэтому о ней не так часто пишут исихасты. Более доступна человеческому восприятию и пониманию красота и совершенство Матери Иисуса и о ней много и восторженно писал глава позднего исихазма Палама.

Причастность Девы Марии к непостижимому таинству вочеловечивания возвысила её в глазах христиан до самого Бога. Палама восхваляет Деву-Матерь как уникальную границу между тварным и божественным естеством, как умонепостигаемое вместилище Невместимого. «Она — слава сущих на земле, наслаждение сущих на небе, украшение всего творения» (PG 151, 177В).

Царь всего «возжелал таинственной красоты сей Приснодевы», сошел с небес и осенил ее (461 D). В ней свершилось «формирование» «воплотившегося Слова Божия». С этого момента она превзошла всех людей, став единственным посредником между ними и Богом. Сына Божия она сделала Сыном Человеческим, людей же вознесла до сынов Бога; «землю онебесила и род людской обожила». Она стала царицей всякой земной и премирной твари; возвышеннейшей царицей над самыми возвышенными и блаженнейшей — над всеми блаженными (465АВ). Палама сравнивает Богоматерь с солнцем и небом и, наконец, представляет её средоточием и совокупностью всех красот мира. Бог, пишет о,н, когда пожелал открыто показать людям и ангелам «образ всего прекрасного» и истинное свое подобие, «создал её в высшей степени всепрекрасной, соединив в ней в одно целое те черты, которыми он украсил все в отдельности; явив в ней мир, сочетающий видимые и невидимые блага; лучше же сказать,— явив её целостной совокупностью и высшей красотою всех божественных, ангельских и человеческих красот, украшающей оба мира, от земли восходящей и до неба достигающей» (468АВ).

Своим вознесением на небо по Успении вместе с «богопрославленным телом» Богородица соединила дольний мир с горним и воссылает оттуда на землю «светлейшие -и божественнейшие сияния и благодати», просвещая ими всю земную юдоль. Все лучшие дарования, которыми от века были наделены прекраснейшие из людей и ангелов, сосредоточены в Богоматери во всей полноте и целостности. Никакое слово не в силах изобразить «богосиянную красоту» Девы-Богоматери (469А). Она — «вместилище всех бла-годатей и исполнение всякой благородной красоты», она светлее света и более исполнена цветения, чем небесный рай; более прекрасная, чем весь видимый и невидимый мир; она — «хранительница и распорядительница богатств Божества» (469А — 473А).

Воспев образ Богоматери в столь высоко эстети-зированной форме, Палама фактически, может быть наиболее полно во всей святоотеческой традиции, выразил словесно эстетический идеал православия. Сформулированный на закате византийской культуры, он. уже мало что мог дать этой культуре, но его значение для средневековых культур славянского мира и особенно для Древней Руси трудно переоценить. Он вдохновил бесчисленных древнерусских иконописцев на создание галереи непревзойденных по духовной красоте, возвышенности и лиричности образов Богоматери, составивших, может быть, основу бесценного фонда древнерусской живописи.

Обращаясь к духовной красоте, святоотеческая эстетика палеологовского времени достаточно регулярно связывает её с особым познанием, которое осуществляется без посредства слов, разума, логического мышления и оказывается, как правило, более глубоким, чем понятийное познание. Григорий Палама, например, был убежден, что «красота сущего», т. е. всего тварного мира, несет знание о Боге и чрез неё мы могли бы познать Его, но не познали (PG, 151, 477А).

Более подробно о гносеологическом аспекте красоты писал Николай Кавасила. Он усмотрел глубо чайшую внутреннюю связь между познанием, любовью и красотой, утверждая, что «познание есть причина любви, и оно рождает её, и никто не может обрести любви к благому, пока не узнает, какую оно имеет красоту». А так как знание это иногда достигает совершенства, а иногда остается неполным, то соответствующей бывает и любовь. «И что из прекрасного и благого познается совершенно, то и любимо бывает совершенно и соответствует такой же красоте», а что не до конца ясно любящим в объекте их почитания, к тому и любовь слабо выражена (PG, 150, 552ВС).

Крещение вкладывает в человека некоторое знание о Боге и ощущение Его, и люди, принявшие крещение, «ясно познали добро (τον καλον) и почувствовали совершенство (της ωρας) и вкусили красоту (καλλους) Его». ИГ далее Кавасила разъясняет, что познание бывает не только «из словесных наук» («из учения»), но и «из некоего опыта», внутреннее, «само собою». Николай затрудняется более точно выразить суть этого непонятийного «опытного» познания, но уверен, что оно совершеннее словесного, связано с красотой, и использует для его обозначения глагол γευω (вкушать, познавать), имеющий сильную эстетическую окраску.

Первопричина, разъясняет он, не имеет адекватного словесного обозначения, поэтому и познается она более полно вторым способом. Суть его он формулирует следующим образом: «А испытать (познать опытом) значит вступить в контакт с самим объектом (познания — В. Б.), в результате чего сам вид (ειδος) его входит в душу и возбуждает желание, точно так же, как след соразмерный красоте» (552D). При этом объект познания сам выступает не менее активным началом, чем субъект. Христос, чтобы познающие глубже постигали Его красоту, сам показывает им «некоторый луч красоты» и «неизреченным образом устраивает и формирует души людей», т. е. отпечатлевает в них некий вид, образ своей красоты. Перед нами фактически особый тип принципиально непонятийного, формирующего и напечатлевающего познания, в результате которого красота (а она выражает его сущность) объекта познания сама напечатлевается в душе субъекта, то есть своеобразный вид эстетического познания, который занимал в святоотеческом направлении духовной культуры видное место на протяжении всей историй Византии.

Значительно большую роль, чем собственно красота, в христианской теории и практике высшего познания играла со времен ранней патристики такая модификация прекрасного, как свет. У исихастов XIV в. она приобрела особо важное значение, косвенно способствуя усилению эстетизации религиозной гносеологии и мистики.

Высшее знание, по Григорию Синаиту, осуществляется с божественной помощью и в световых формах. Подготовивший себя к восприятию этого знания и очистившийся ум получает его не из книг, а от самого Бога, который вместо к-ниги имеет Дух, вместо трости — мысль и язык, вместо чернил — свет. «Погружая мысль в свет и делая её светом, он Духом на-чертывает словеса в чистых сердцах слушающих» (PG, 150, 1245D— 1248А).

Высшим божественным знанием в разнообразных световых формах обладают (и обладали), согласно исихастам, ангелы и другие небесные чины, ученики Христа, святые, мученики и подвижники; оно наполняло христианские таинства. Николай Кавасила был убежден, что неизреченное «сияние славы» носили внутри себя апостолы, её отблеск был виден и на их лицах (PG, 150, 564С). Посредством таинств- крещения, миропомазания, причастия, по его мнению, «светлость будущей жизни» проникает в душу людей и затемняет в них «красоту и светлость» мира сего (504С). В свете, сиянии и необычайном блеске представляется Кавасиле и картина второго Пришествия (а не «Страшного суда»!), радующая (!) души верующих, когда Спаситель «молниеподобно сходит с неба на землю, а земля воссылает иные солнца к Солнцу правды, и все исполняется света» (649D).

Наиболее же полную, пожалуй, со времен Псевдо-Дионисия эстетику и мистику света находим мы у главного теоретика исихазма XIV в. Григория Пала-мы. У него, как и у автора «Ареопагитик», вся духовная сфера буквально пронизана светом.

Согласно с евангельской традицией Палама регулярно называет Христа светом, а его деятельность — просвещением. Учение Святого Духа излучается людям в виде света; а Петр и Павел предстают в сочинениях Григория как два сияющих светила, два «великих света». Тело Христагпо Паламе, как мы помним, имело внутри себя источник божественного света, который сиял из его ран и т. п.

Пещера, в которой произошло" воскресение Христово, была наполнена «светом Воскресения», хотя снаружи было ещё темно. При этом свете Мария Магдалина увидела и пустой гроб, и ангелов на нем в светозарных одеждах (PG 151, 268В). Ангелы у Па-ламы, следующего патристической традиции, суть сами световидны. Перефразируя «Ареопагитики», он сообщает своим читателям, что не отпавшие от Бога ангелы «являются светом, и всегда исполняются светом, и постоянно все более и более просветляются, блаженно пользуясь врожденным изменением и радостно ликуя близ первого Света, взирая на него, непосредственно от него просвещаясь, воспевая неиссякаемый Источник света, и ниспосылая, как служители Света, светотворящую благодать тем, кто менее совершенен в светопросвещённости» (288CD). Напротив, Сатана и отпавшие с ним ангелы погрузились вс мрак, сами стали этим мраком — «самотемными»! (αυτοσκοτος).

В будущем веке праведники, узрев «Свет более< яркий, чем солнечный», станут «детьми этого Света», «иными светами» (296А); «сами воссияют как солнце -в царстве Отца их» (220А). Участником «этого божественного сияния и светозарности» был и Адам до грехопадения. Он был тогда воистину облечен в «одеяние славы» и поэтому не стыдился наготы своей. Собственно он и не был наг; в одежде божественного света он был украшен значительно роскошнее, чем «носящие на себе ныне золотые диадемы, украшенные множеством драгоценных камней». Именно это наше первозданное естество только ещё более сильной светозарности Христос показал ученикам на Фаворе, чтобы верующие представляли себе, какими они будут в будущем веке.

Залоги этого совершенства были даны святым уже здесь, на земле. На славу лица Моисея не могли смотреть сыны Израилевы; лицо мученика Стефана было подобно сияющему ангельскому лику и многие другие святые приобщились «оному божественному сиянию и светозарности» (220АС).

Итак, у Паламы все, так или иначе причастное Богу и духовной сфере, пронизано божественным сиянием, светозарно и светоносно. В наиболее чистом и в какой-то мере доступном человеческому восприятию виде Христос показал этот свет на Фаворе. О нем много писал Палама и другие исихасты, он неожиданно стал одной из причин бурных богословских споров последнего века Византии. Суть их сводится к следующему[39]. Палама, его сторонники и последователи утверждали, что в акте Преображения на Фаворе ученикам Иисуса был явлен несотворенный («нетварный») свет, доступный их восприятию, через посредство которого возможно приобщение к трансцендентной божественной сущности. Именно узрение этого света сверхчувственно-чувственным видением в акте особой мистической практики — «умного делания» было главной целью монахов-исихастов, наполнявших в то время Афон. Противники паламитов, которых возглавлял ориентирующийся на латино-итальянский мир образованный монах Варлаам, отрицали возможность существования чего-либо нетварного, отличного от божественной сущности. Фаворский свет, как и другие «энергии» Бога, они считали сотворенным и, соответственно, бесконечно далеким от божественной сущности. Тем самым подвергалась сомнению, если не отрицалась вообще, духовная ценность исихастской мистической практики. В результате бурных споров, в которых важную роль наряду с богословием играла и политика, победила партия паламитов, иси-хастское духовенство пришло к власти в византийской церкви, практика исихии возобладала в монастырях и скитах не только Афона и Синая, но и всей Византии.

Нам в данном случае интересна не столько богословская или политическая сторона паламизма, о которой, кстати, имеется достаточно обширная научная литература, а её эстетический аспект, который, вообще говоря, преобладал в учении Паламы. Его утверждение возможности чувственного восприятия (хотя и в определенной ситуации) нетварного света открывало широкий простор эстетическому сознанию и художественному творчеству, что незамедлило проявиться уже в конце XIV — начале XV столетия в искусстве как самой Византии, так и в ещё большей мере в древнерусском мире. Поэтому имеет смысл несколько подробнее всмотреться в паламитскук) концепцию Фаворского света, самую форму и способ её изложения, то есть всмотреться в её собственно эстетический абрис.

К проблеме Фаворского света Палама обращался во многих своих сочинениях — ив беседах с верующими, и в философско-богословских трактатах, и в наставлениях к практикующим исихию. Прежде всего он стремится доказать (а точнее показать) принципиальную «нетварность», т. е. трансцендентность света Божественного Преображения.

Уже то, что Иисус взял с собой на гору только избранных учеников, ясно свидетельствует, по мнению Паламы, что он собирался показать им «нечто великое и таинственное», а не просто чувственно воспринимаемый свет (PG 151, 433С). Христос сам от вечности свет (432А), и именно этот «нетварный» свет был явлен ученикам на Фаворе (425АВ). Только «приверженцы эллинской науки», полагает Григорий, могут считать тварным и чувственным Этот «невещественный, невечерний, присносущный и превышающий не только чувства, но и силу ума» свет (432CD). Если бы он был тварным и каким-то новым светом, то мы должны были бы признать в Христе три природы: божественную, человеческую и «природу этого света», что противоречит христологическому догмату. Отсюда следует, что Христос показал на Фаворе не иное какое сияние, но изначально скрытое в нем под плотью «сияние божественной природы; так что свет этот является светом божества и несотворенным» (433А).

Для большей убедительности в обосновании трансцендентности Фаворского света Палама обращается к световой метафизике «Ареопагитик». Размышляя над евангельской фразой: «... се, облако светлое осенило их» (Мф 17,5),— он задает своим слушателям риторический вопрос: «А не было ли это облако тем неприступным светом, в котором обитает Бог и тем светом, в который он облачается, как в одежды?» И отвечает утвердительно, вспоминая дионисиево определение Бога как «сверхсветлой тьмы». Этот свет является тем же самым, что и тьма «по причине неприступности блеска его сияния» (44ID). И во многих других местах Палама утверждает нетварность, сверхъестественность, недоступность, то есть трансцендентность божественного света[40], который тем не менее был явлен ученикам на Фаворе и виден ими. Таким образом Палама утверждает и его имманентность тварному миру. Здесь он опять прибегает к авторитету ранней патристики, и в первую очередь, автора «Ареопагитик»: «И великий Дионисий, заявляя, что тот неприступный свет есть мрак, в котором, как сказано, обитает Бог, утверждает, что в нем бывает всякий, удостоенный знания и видения Бога» (444А). Избранные ученики Христа были также удостоены приобщиться к этому свету.

В «Главах физических, богословских, нравственных и практических» Палама писал о причастности небесных чинов к божественному свету: «А о том, что и ангелы причастны ему, и что он нетварен, и не является божественной сущностью, знают все, достаточно знакомые с трудами богомудрых апостолов и богословов» (PG 150, 1168В). И далее, опять цитируя Ареопагита, он показывает, что ангелы объединены «с безначальным и бесконечным сиянием прекрас-ного-и-благого», но отделены от сущности Бога. Полемизируя с рационалистами, "Палама вынужден постоянно заострять внимание на том, что, хотя божественный свет несотворен и предвечно присущ Богу, он не является его сущностью. Именно поэтому к нему причастны ангелы и святые. И обратно, т. е. многие сотворенные существа имеют причастие к этому свету, он не относится к сущности Бога, ибо она проста, «совершенно неделима и неприступна» (PG 151, 448С).

Божественному свету, настойчиво повторяет Па-лама и в «Главах физических», были причастны и Адам, и апостол Павел. Отблеск этого света узрел Савл на пути из Иерусалима в Дамаск и приобщился к тем, кого беспощадно преследовал до этого (PG 150, 1168D— 1169А). Нет физических или каких-либо иных принципиальных препятствий для узрения божественного света. Необходим только соответству- ? ющий образ жизни, и Бог дарует любому такую возможность. Все праведники, утверждает Палама, просветятся в царстве Божием и, сами, «став всецело божественным светом, как порождение божественного света, они узрят Христа, божественно и неизреченно сверхсияющего». Слава неземного сияния явилась и на Фаворе, как всецело присущая телу Христа «вследствие единства ипостаси» (PG 151, 432С).

Свет этот не был чувственно воспринимаемым, и люди, обладающие обычным физическим зрением, не могли его видеть. Однако, ученики Христа на Фаворе видели его и физическим зрением, т. к. оно было у них «приуготовано силою Божественного Духа» для такого видения (433В). Так же увидят его и праведники в будущем веке; таким видением были наделены мать Иисуса Мария, пророчица Анна, Симеон-Хри-стоприимец. Праведники могут обрести дар видения Фаворского света путём добродетельной жизни и неустанной молитвы. Сам Христос просиял во время молитвы, чем наглядно показал ученикам, что именно «молитва является подательницей этого блаженного видения» (432А).

Фаворский свет меняется по своей силе. Палама подчеркивает, что апостолы сначала видели свет физическим зрением, затем он начал усиливаться и превзошел порог их восприимчивости и как бы скрылся в светлое облако (444А). И далее он замечает, что божественный свет «дается мерою и способен увеличиваться или уменьшаться» в зависимости от способностей воспринимающего (448В).

Особое место в своих сочинениях уделил Палама, как и его предшественники и последователи по подвижнической жизни, молитве и «умному деланию» монахов-исихастов, поставивших целью приобщение к Фаворскому свету ещё в этой жизни в процессе иси-хастской духовной практики, специальным приемам психо-соматической подготовки и т. п. Палама много писал о путях, приемах и способах, которые могут привести монаха к узрению божественного света внутри себя, в своем «сердце», как некоем духовном центре человека, но эти вопросы эстетики аскетизма не удается рассмотреть здесь подробнее, за ограниченностью объема работы.

Итак, все усилия Паламы направлены на то, чтобы убедить своих читателей и слушателей в одновременной недоступности и доступности Фаворского света, в его принципиальной непостигаемости и чувственной воспринимаемости вплоть до видения физическим зрением; его, говоря философским языком, одновременной трансцендентности и имманентности тварно-му миру. Палама, таким образом, в полемике со своими противниками из лагеря рационалистов и гуманистов, возложивших богословско-философские надежды на разум и логику, снова (в который уже раз в святоотеческой истории!) утверждает антиномизм в качестве главного принципа православного мышления; то есть предпринимает ещё одну (последнюю в византийской истории) попытку укрепления и утверждения самой сути православия перед угрозой латинского рационализма. На этот раз объектом богословского анализа стали божественные энергии, и в первую очередь свет божественного Преображения, т. е. феномен, имевший в византийской культуре не только религиозное, но и ярко выраженное эстетическое значение. Сам Палама хорошо ощущает это и нередко делает акцент именно на эмоционально-эстетической стороне Фаворского света.

Своим озарением на горе, подчеркивает Григорий, Христос радует всех — и видевших его учеников, и слышащих об этом христиан. Эта радость была предсказана еще псалмопевцем Давидом (см.: Пс 96,11; 88,13) и затем сбылась на Фаворе (437В). Для достижения наслаждения Фаворским светом ныне необходима как благодатная помощь свыше, так и внутренняя активность субъекта. Палама призывает жаждущего этой радости напрячь и возвысить «очи души» и, привлекши таким способом божественное озарение, стать «со-образным (συμμορφοι подобию славы Господней» (437D). Духовное наслаждение фа-ворским светом возможно только при активной позиции созерцающего, когда он сам соответствующим образом сформирует, подготовит свой внутренний мир, а довершит это формирование божественная энергия в процессе осияния его, преображения в более прекрасный.

Для Паламы Фаворский свет адекватен высшей красоте, что вытекает из многих его суждений. «Истинную и привлекательнейшую красоту» может узреть только очистивший свой ум, писал Григорий, в виде некоего яркого сияния, которое пронизывает и самого созерцающего (432АВ). Сияющие белоснежные одежды Христа в Преображении представляются Паламе сверхприродной красотой (440D), а явленный там свет он называет божественной славой (δοξα), царством, красотой, благодатью (445В; ср.: 425В). Размышляя о тайне Преображения Господня, призывает Григорий, «пойдем к сиянию оного света и, возжаждав красоты его неизменной славы, очистим зрение ума своего от земных скверн», привлекающих нас своей преходящей сладостью (436ВС). Из этих и подобных высказываний хорошо виден собственно эстетический аспект фаворскрго света.

Помимо тождества с красотой здесь обращает на себя внимание и постоянно фигурирующее понятие славы (δοξα), которая ещё с ветхозаветных времен утвердилась в иудейско-христианском мире в качестве своеобразного посредника между трансцендентным Богом и миром[41]. У Паламы слава теснейшим образом связана с Фаворским светом и предстает иногда совершенно адекватной ему, а иногда — его заместителем, имеющим, может быть, меньшую силу сияния. Так, в одном случае он утверждает, что Христос называл «славою Отца ... свет своего Преображения» (425В), а в другом говорит, что на Фаворе Христос имел для восшедших с ним «вместо света (αντι δε φωτος) ... славу Божества» 436А). Для нас важны сейчас не эти нюансы понимания Паламой славы, а художественно-эстетические последствия пристального интереса исихастов к этому феномену. С XIV в. изображение славы на иконах получило широкое распространение как в самой Византии, так и в славянских странах — особенно в Древней Руси. Глубинная связь трансцендентного (нетварного) Фаворского света с красотой и славой давала новый и сильный импульс одухотворению изобразительного искусства, что с особой силой проявилось уже на русской почве в к. XIV—XV вв. Творчество ряда поколений очень разных древнерусских иконописцев от новгородского грека Феофана до Дионисия Ферапонтовского в глубинных своих основаниях питалось исихастской эстетикой света — красоты — славы.

Проблемы собственно искусства мало интересовали представителей святоотеческого направления позд-невизантийской эстетики и здесь они занимали традиционные позиции. К искусству относили самый широкий круг ремесел, включая живопись, скульптуру, строительное искусство. Ценилось оно прежде всего за пользу, но не умалялись и его эстетические качества. Палама, например, считал, что «искусство привносит в природу некую красоту», которая однако не может идти ни в какое сравнение с красотой фа-ворского света (PG 151, 440D). Николай Кавасила повторяет известные неоплатонически-раннехристианские идеи о творчестве живописца. Художники, сообщает он, пишут картины двумя способами: или имея перед глазами конкретный образец, уже существующую картину; или на основе памяти и внутреннего замысла. Художник созерцает тогда образец в своей душе; и так поступают не только живописцы, но и -скульпторы, и творцы других искусств. «И если бы нашлась какая-нибудь возможность глазами увидеть душу художника, то ты увидел бы там дом, или статую, или какое-либо другое произведение искусства только без вещества» (PG 150, 620ВС), т. е. известный плотиновский «внутренний эйдос», на который в свое время опирался и Феодор Студит в своей теории иконы.

Значительно большее внимание, чем искусству, уделяли отцы церкви XIV—XV вв. символизму, самим религиозным символам и образам. Здесь они в основном тоже не были оригинальны, но, во-первых, как известно, для средневекового типа культуры характерен как раз традиционализм, а не оригинальность, а во-вторых,— многие символические толкования этого времени оказались так или иначе связанными с художественной культурой как самой Византии, так и стран православного ареала. Поэтому здесь имеет смысл остановиться на некоторых из них подробнее. Они дают возможность нам глубже почувствовать и характер религиозно-эстетического сознания поздних византийцев.

Согласно Паламе, «весь этот чувственный мир создан был своего рода зеркалом надмирного для того, чтобы путём духовного созерцания его мы как по некоей чудесной лестнице поспешили бы к тому [над-мирному бытию]» (PG 151, 36В). Традиционная для христианского мировоззрения идея мира как зеркала, особым образом отражающего сферу истинного бытия, осеняет у Паламы его символизм, ибо изображение в этом «зеркале» — не изоморфное, а условное; и относится к нему в христианстве не только природный мир, но и множество явлений религиозной культуры, возникших значительно позже сотворения самого мира.

Истолковывая притчу о блудном сыне, Палама разъясняет, что перстень, данный отцом (= Богом) сыну — это «печать созерцательной добродетели», наложенная на деятельность души, которую символизирует рука блудного сына. Обувь, которую отец выдал ему — это «божествення защита и твердость», позволяющая ему наступать на змей и скорпионов, т. е. на всякую нечистую силу (44ВС).

Три мужа в гостях у Авраама однозначно понимаются Паламой как явление Троицы: «Вот, единый Бог — три ипостаси, и три ипостаси — единый Бог» (132А). Это понимание имело существенное значение для развития иконографии «Троицы» в православном мире и получило свое предельное художественное воплощение в «Троице» Андрея Рублева, ?

Исаак, послушно пошедший на'заклание, традиционно осмысливается Григорием как «образ Пригвожденного», а в самом жертвоприношении Авраама он видит предзнаменование «тайны Креста» (ibidem).

«Вход» Христа в Иерусалим на осле осмысливается Паламой, как «знак его смирения и скромности (184С). Знаком истинных последователей Христа ян-ляется любовь, которую он оставил им в качестве сво-.Я его наследия (188В). Святые представляются Григорию образами добродетели, вестниками всего прекрасного (353D) и т. п.

У Николая Кавасилы нередко встречаются толкования различных символов, в частности, символе»! Св. Писания. Многочисленность символических образов в священных текстах он объясняет неизреченностью и неизобразимостью божественного человеколюбия, его сверхразумного единения с любящими ei «> (PG 150, 497ВС). Жизнь верующего, считает Николай, состоит в подражании Христу, и указывает на три типа этого акта: подражание в образах (εικονων), в символах (συμβολων) и в самих делах (τοτς πραγμασι). Образно-символическое подражание усматривает в Ветхом Завете, теперь же настало время дел, т. е. деятельного следования заповедям Xw стовым (557С; 560А).

Помимо всяких наук и любомудрия, писал Кава-сила, «есть некое непосредственное ощущение Бс когда луч от него невидимо касается самой душ Символ этого луча он видит в «светлости», сопровожу дающей таинство крещения — множестве светиль- ников, светлых одеждах, ликующих песнопениях "™ гимнах (565В).

Эта, условно говоря, экзегетическая, символика В; целом была характерна для всей истории Византии- < ской культуры. В рассматриваемый в данной период» однако, не она занимала главное место в умах ригористически настроенного в целом духовенства, главных церковных теоретиков. Перед реальной угрозой православию и со стороны католичества, и со стороны мусульманства, основное внимание его защитников было направлено на сакральную (как центральную) сторону всех духовных феноменов, в том числе и символов. На первый план теперь, как уже указывалось, выдвигается литургический образ или сакральный символ, который не только обозначает и выражает архетип, но и наделен его силой, энергией. Наиболее подробно об этом типе символов писал Симеон Солунский (ум. 1429), но и другие отцы XIV—XV вв. уделяли ему внимание.

Николай Кавасила считал, что подобной символикой обладают церковные таинства, приобщающие человека «к жизни во Христе». Так, крещение есть некая печать или образ, ибо напечатлевает в душах принявших его образы смерти и воскресения Спасителя (PG 150, 525АВ).

Симеон Солунский посвятил церковным таинствам специальное сочинение, в котором при их описании, с одной стороны, регулярно использует понятия знак, образ, символ, изображает, знаменует и т. п., а — с другой — настойчиво подчеркивает их сакральную значимость, то есть — их принципиальную вынесен-ность за пределы чисто семиотического отношения. В таинствах, считает он, через людей действует сам Бог. Так, миропомазание, по Симеону, «знамение [σημειωσις) и печать Христова» одновременно заключает в себе «силу Св. Духа», его благоухание (PG 155, 177С). Елей, входящий в миро, «знаменует» наше спасение, является «образом» божественной милости (205С), её символом»; остальные ароматические компоненты мира «являются образом божественных даров» (244В). Миропомазание — это печать св. Троицы; кто не помазан, тот не запечатлен, не обозначу (ασημειωτοι) для Христа. Миро обладает силой осв щения (245CD; 248С).

Крещение, по Симеону, имеет много значен» «но преимущественно оно изображает смерть Xt ста и его тридневное воскресение» (221С). Одновр менно принимающий крещение являет собой падше Адама, а крестящий его иерей изображает самог Христа и имеет в себе его силу (215ВС). Велико непостижимо это таинство: «ангелы предстоят здес! Христос изображается водами, Св. Дух нисходш на принимающего крещение, превращая его из нечистого в чистого (224С). Крест в этом таинстве из бражает самого Христа и имеет его силу; помазание миром — «знамение Христово»; символическим зна- чением обладают и одежды, в которые облачаегсш новокрещенный (225В—233В).

Ещё более подробно Симеон разрабатывает caкральную символику применительно к церковному богослужению. Здесь он как бы завершает на византийской почве длительную (тысячелетнюю) традицию толкования богослужения, постижения его глубинного смысла и значения всех элементов; традицию , понимания литургического образа. Не имея здесь возможности подробно анализировать все аспекты литургической эстетики Симеона, я остановлюсь лишь' на его понимании символики храма.

Она, как и вся христианская символика, принципиально многозначна и многомерна, и поле образуемых ею значений как раз и заключает в себе духовно-символический потенциал храма, его эстетический и религиозный смыслы, слитые здесь практически нераздельно.

Храм, по Симеону, как в свое время ветхозаветная скиния и храм Соломона, изображает собой весь-мир, ибо Бог пронизывает собой всё и превыше всего. По образу Бога (Троицы) храм имеет трехчастное членение и соответствующую семантику. Членение это осуществляется в нескольких взаимопересекаю-щихся измерениях: в вертикальном, горизонтальном и изнутри во вне.

В вертикальном измерении храм является образом видимого мира. Самые верхние части его изображают видимое небо, нижние — то, что находится на земле и земной рай, внешние части (здесь уже переход к движению изнутри во вне) — только землю и ведущих неразумную жизнь (337D—340А).

В горизонтальной плоскости алтарь «образует собой» святая святых, горний пренебесный мир; сам храм (наос, корабль) — небесный мир, небо и рай; а крайние части храма, нартекс, притворы и приделы означают землю и то, что обитает на земле (292А). Алтарь — образ горнего мира; трапеза «образует» (τυποτ), престол Бога, а иер, ведущий службу — самого Христа (337D). При этом Симеон подчеркивает, что иер «образует Богочеловека Иисуса и обладает его силой» (340А), т. е. выступает в процессе богослужения литургическим образом, или сакральным символом. Участвующие в богослужении архиереи и священники являют собой ангелов и апостолов. С тех пор, как Бог «очеловечился и побывал на земле во плоти, богослужение совершается одновременно на двух уровнях — горнем и дольнем. Различие только в том, что там все совершается «без завес и символов, а здесь — чрез символы», т. к. мы облечены тленной плотью и нам недоступно чисто духовное служение (340АВ).

В другом семантическом ключе (не исключающем все остальные) трапеза в алтаре предстает реальным феноменом гроба Христова и всего таинства его жертвоприношения. Здесь Спаситель реально почивает, как Бог, и свершается его заклание, как человека, и вкушение верующими от этой таинственной трапезы (340CD).

Тайну символического ядра всей церковной жизни более подробно ещё до Симеона пытался разъяснит!» Григорий Палама, пользуясь, кстати, тем же термином τυπος, который в поздней святоотеческой литературе чаще всего применялся для обозначения сакрального символа. «Храм,— писал Палама,— представляется образом его гроба, и даже более, чем образом: он, быть может, по-иному [реально] являет его». За завесой на трапезе возлежит само тело Христа, и тот, кто с верой простирает к Богу свои мыли, «ясно узрит духовным взором самого Господа, скажу даже — и телесным [зрением]». И не только увидит его, но и сделается «участником Его, обретет Его обитающим в себе», насладится им и весь станет'' «боговидным» (PG 151, 272CD).

Храм, таким образом, с происходящим в нем действием представлялся византийцам неким сложным-сакрально-символическим феноменом, реально объединявшим небесный и земной уровни бытия (PG 155, 34ID), и приобщавшим верующих к горнему миру и к самому Богу. В этом суть сакрального символизма византийцев.

Осмысливая литургические образы, Симеон Со-лунский не забывает о видимой красоте храма и вхдящих в него элементов. В его понимании красота храма символизирует рай, райские небесные дары; знаменует собой самую Жизнь, живую Премудрость, обитающую в храме. «И ещё красота храма означает, что Пришедший к нам прекрасен добротою, как всенепвг рочный, и что Он — прекрасный жених, а церковь — прекрасная и непорочная невеста его» (349С). Красота храма, таким образом выступает у Симеона символ лом основных ценностей христианского универсума — вечной жизни, премудрости, религии и самого Бога,

Драгоценные завесы и другие роскошные украшения в храме являются образом величия, славы и красоты Бога, который согласно псалмопевцу «в красоту облечен» (Ps. 92,1). Кроме того красота храмового убранства необходима нам, как существам одновременно и духовным, и чувственным, чтобы чрез внешние украшения мы постигали духовную сущность храма (PG 155, 349D—352А). Здесь Симеон напоминает своим читателям общую теорию образа, восходящую к «Ареопагитикам» и отцам-каппадокийцам. Образы вещей божественных направляют нас к первообразам (προς τα πρωτοτυπα) (384?), и не только образы высокие. Симеон убежден, что в церкви и «незначительные» с виду вещи полны мудрости; и чем невзрачнее они выглядят, «тем более заключают в себе смысла (γνωσεως)» (585D). Здесь Симеон почти буквально повторяет идею Псевдо-Дионисия о «несходных образах» т. е. видит в ней основу концепции литургического образа, или сакрального символа.

Итак, в последний период своей истории, когда явственно наметился кризис традиционного византийского православия, святоотеческая мысль для его укрепления обращается опять, как и в период иконоборчества, к эстетическому сознанию, усматривает в нем новые резервы для возрождения традиционного благочестия. Пришедшие к власти в церкви исихасты паламитской ориентации обратили особое внимание на внутренний мир человека, на психологию, на эмоционально-эстетические аспекты духовной жизни. С новой силой был заострен вопрос о принципиальном антиномизме высших духовных сущностей и поставлена задача его практического снятия. Здесь-то и пришлось исихастам опять обратиться к эстетической сфере, ориентированной на внеразумную, непонятийную коммуникацию. Отсюда — возрастание интереса к духовному наслаждению, прекрасному, свету, сакральному и экзегетическому символизму и новый этап их осмысления.

В целом византийская эстетика к моменту завоевания Константинополя турками накопила огромный потенциал, как на теоретическом, так и на практическом уровнях. В трех её основных направлениях — святоотеческом (или богословско-церковном), аскетическом (интериорная эстетика) и антикизирующем были глубоко проработаны многие основополагающие для эстетики вообще проблемы. В частности, всесторонне были разработаны концепции и проблемы символа (в ряде его аспектов), образа, знака, иконы, искусства (в различных аспектах), прекрасного (на всех уровнях), духовного наслаждения, традиции, соотношения слова и образа, подражания, красоты и искусства и т. п. Более того, почти вся эта «теория» нашла то или иное отражение в сфере художественной культуры, в богатейшем и многообразней-шем византийском, а затем и славянском, грузинском, древнерусском искусстве.

Примечания

[1] Подробнее см.: Hunger H. Die hochsprachliche profane Literatur der Byzantiner. Bd 1—2. Munchen. 1978.

[2] См.: Nikephoros Blemmydes. Gegen die Vorherbestimmung der Todesstunde. Athen. Leiden. 1985.

[3] См.: Медведев И. П. Византийский гуманизм XIV—XV вв., Л., 1976.

[4] См.: там же, с. 206.

[5] Ср.: Фрейберг Л. А. Попова Т. В. Византийская литература эпохи расцвета. IX—XV вв. М., 1978, с. 182.

[6] Подробнее о риторике поздних византийцев см.: Hunger H, Aspekte der gnechischen Rhetonk von Gorgias bis zum Untergang von Byzanz. Wien. 1972.

[7] Two Poems by Theodore Metochites. By Ihor Sevcenko and Jeffrey Featherstone. Brookline. Massachusetts. 1981, p. 28—30.

[8] Ibid., p, 30.

[9] См.: Фрейберг Л. А. Попова Т. В. Указ. соч., с. 235—236.

[10] Текст его «Риторики» см.: в: Rhetores graeci. Vol. 3. Ed. Chr. Walz. Stuttgart. 1836.

[11] Здесь и далее цит. по изданию: Corpus scnptorum histonae Byzantmae. Pars XIX. Bonnae. 1829.

[12] Цит. по: Медведев И. П. Указ. соч., с. 68.

[13] Медведев И. П. Указ соч., с. 228.

[14] Медведев И. П. Указ. соч.,

[15] Там же, с. 195.

[16] Там же, с. 195.

[17] Медведев И. П. Указ. соч., с 208.

[18] Обзор его сочинений см.· Барвинок В. И. Никифор Влеммид и его сочинения. Киев. 1911.

[19] Nikephoros Blemmydes. Op. cit., S. 1—2, 12

[20] См. Ibid., S 5.

[21] См.: PG, t. 142, col. 709—716.

[22] Цит. по: История всемирной литературы. Т. 2. М., 1984, с. 359.

[23] Георгия Пахимера История о Михаиле и Андроглке Палеологах. // Византийские истории переведенные с греческого при Санкт-петербургской Духовной Академии. Спб., 1862, с. 2.

[24] Медведев И. П. Указ. соч., с. 180.

[25] Там же.

[26] Там же, с. 178.

[27] Цит. по· Фрейберг Л. А. Попова Т. В. Указ. соч, с. 181.

[28] См.: Krumbacher К. Geschichte der byzantmischen Literatur von Justinian bis zum Ende des ostromischen Reiches (527—1453). Munchen. 1897, S. 495—496.

[29] Theodori Methochitae Miscellanea philologica et historica. Lipsiae. 1821, p. 268—269.

[30] Ibid., p. 267.

[31] Ibid., p. 262.

[32] Медведев И. П. Указ. соч., с. 183; ср. так же· с. 225.

[33] Там же, с. 217.

[34] Медведев И. П. Указ. соч., с. 208.

[35] Медведев И. П. Указ. соч., с. 192.

[36] Там же, с. 193.

[37] Цит. по: Византийские церковные мистики 14-го века (Препод. Григорий Палама, Николай Кавасила и преп. Григорий Синаит). Исследование епископа Алексия, Ректора Казанской Духовной Академии. Казань. 1906, с. 45.

[38] Подробнее см.: Бычков В. В. Эстетика поздней античности, с. 142—145.

[39] Подробнее о богословской сущности этой полемики см.: Монах Василий (Кривошеин). Аскетическое и богословское учение св. Григория Паламы//sk. Т. 8. Praga, 1936; Лосский В. Н. Паламитский синтез // Богословские труды. Т. 8. М., 1972; Меуепdorff J. Byzantine Hesychasm: historical, theological and social Problems. London. 1974; Podskalsky G. Theologie und Philosophic in Byzanz. Munchen. 1983.

[40] Ср.: PG, 150, 1168ВС; 151, 445В и др.

[41] См. Бычков В. В. Эстетика поздней античности. С. 25.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ Глава 5. Между светом и разумом. Исихасты и гуманисты. ХIII-XV века.


В. В. Бычков. После заката. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД ДАЛЕЕ После заката.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.

С падением Константинополя в 1453 г. и окончательной гибелью империи ромеев не закончилась история византийской эстетики. Многие традиции художественно-эстетической культуры и основные компоненты эстетического сознания византийцев продолжали жить и даже развиваться в оставшейся до наших дней независимой духовной частице Византии — в монашеской православной стране на Святой горе. С X в. Афон стал мощным генератором и накопителем духовной энергии православного мира. В последние века своего существования Византия получила со Св. Горы немало крупных мыслителей и талантливых творцов своей культуры. После падения Константинополя многие деятели византийской культуры нашли прибежище в 20 афонских монастырях и множестве скитов и келий Св. Горы и открыли новую страницу византийской культуры (и эстетики, в её составе) — поствизантийской, которая ещё многие столетия питала духовно все православные народы. Особое значение имел Афон для тех из них, которые оказались под турецким игом. Православные греки, македонцы, сербы, болгары видели в Афоне символ грядущего освобождения от власти иноверцев, получали со Св. Горы все необходимое для поддержания христианского благочестия в тяжелых условиях иноземного гнета — священнослужителей, книги, иконы, духовных учителей, книжных и иконных мастеров. На Афон посылали эти народы и своих лучших сынов для усвоения православного знания, истинной веры, культуры.

Важным источником духовности был Афон и для Древней Руси. Падение Константинополя совпало с расцветом древнерусской духовной культуры, эстетического сознания древних русичей. Византийцы и до этого были желанными гостями на Руси; греческие книжники, строители, иконописцы регулярно работали в русских землях с первых десятилетий крещения Руси. Немало приезжало их в духовную наследницу своего порабощенного отечества и после захвата Константинополя, как правило, через Св. Гору, получив дополнительный заряд духовной энергии. Русь имела на Афоне свой большой монастырь и ряд скитов, где всегда подвизалось немалое число наших искателей духовности. Возвращаясь на родину, многие из них привозили с собой лучшие традиции византийско-афонской культуры, богословские и эстетические идеи. Мощный заряд духовности получил на Афоне крупнейший русский мыслитель и организатор подвижнической жизни на Руси Нил Сорский (ок. 1433—1508); неоценимый вклад в развитие русской средневековой культуры внес его младший ее временник святогорский монах Максим Грек (с 1470—1555), мощный голос которого в защиту щечеловеческих духовных ценностей десятилетия звучал из-за стен монастырского заточения, куда был брошен русскими консерваторами.

Постоянные контакты с византинизирующ, Афоном продолжались у России до начала ныне него столетия; а многие выдающиеся религиознь. мыслители России и в XVII, и в XVIII, и в XIX, и в XI столетиях продолжали творчески осваивать и актив» развивать духовное и эстетическое наследие сво» византийских предшественников[1]. С. Булгакову, Вл. Лосскому, Е. Трубецкому, П. Флоренскому пришлось додумывать многие проблемы, поставленные, но не решенные византийской эстетикой и художественж: практикой, и среди них такие, как каноничность, тр диционализм, антиномизм, софийность, соборность, красотолюбие и др. Более того, многие, из вопрос (в частности, проблемы символа, образа, знака, герменевтики, вчувствования и т. п.), поставленных византийской культурой, до сих пор остаются на уровь дискуссионных проблем эстетики, но все это — материал для других исследований.

Примечания

[1] См. Бычков В. В. Русская средневековая эстетика. М., 194 1; он же. Эстетический лик бытия (Умозрения Павла Флоренской ·>-М., 1990.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД ДАЛЕЕ После заката.


В. В. Бычков. Список сокращений. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

НАЗАД Список сокращений.
МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ/ В. В. Бычков.
БТ | — Богословские труды. М.,
ВВ | — Византийский временник. М.,
ВДИ | — Вестник древней истории. М.,
ПВЛ-I | — Памятники византийской литературы IV—IX веков. М., 1968.
ПВЛ-II | — Памятники византийской литературы IX—XIV веков. М., 1969.
BS | — Byzantimslavica. Prague.
BZ | — Byzantimsche Zeitschnft. Leipzig. Munchen.
CSEL | — Corpus scnptorum ecclesiasticorum latinorum. Wien.
DOP | — Dumbarton Oaks Papers. Cambridge/Mass.
GCS | — Gnechische christhche Schnftsteller der ersten Jahrhunderte. Berlin.
Mansi | — Sacrorum Concilhorum nova et amplissima collectio. Ed, J. D. Mansi. Paris.
PG | — Patrologiae cursus completus. Series graeca. Ed. J.-P. Migne. Paris.
PL | — Patrologiae cursus completus. Series latina. Ed. J.-P. Migne. Paris.

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
НАЗАД Список сокращений.


В. В. Бычков. МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ.

ДАЛЕЕ

МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ. В. В. Бычков.

Обложка книги В. В. Бычкова "Малая история византийской эстетики".

Средоточие эстетических традиций

Глава 1. Предвизантийская эстетика. Раннее христианство. II—III века.

Богом освященное творчество
В прекрасном камень преткновенья
По образу и подобию
Во благо ли художеств ремесло?

Глава 2. Становление византийской эстетики. IV—VII века.

Антиномичность тварной красоты
Сверхразумный дух символизма
Aesthetica interior
Художество на острие ума

Глава 3. В борьбе за иконопочитание. VIII — перв. пол. IX века.

Эстетика противников икон
Образ. Изображение. Икона
— Иоанн — Дамаскин
— VII Вселенский собор
— Феодор Студит
— Патриарх Никифор
— Литургический образ
В эстетическом зеркале эпохи

Глава 4. Время зрелости, стабилизации, «классицизма». Вторая половина IX—XII века.

Незримый смысл в творении разлит
Глагол божественных икон
Эстетика духовных озарений
Античности немеркнущая слава

Глава 5. Между светом и разумом. Исихасты и гуманисты. ХIII—XV века.

Эстетика разумных оснований
Непреходящий свет небесной красоты

После заката.

Список сокращений

Приводится по: В. В. Бычков Малая история византийской эстетики. Киев, "Путь к истине", 1991.
ДАЛЕЕ МАЛАЯ ИСТОРИЯ ВИЗАНТИЙСКОЙ ЭСТЕТИКИ. В. В. Бычков.