ВАСИЛИЙ КАНДИНСКИЙ=О ДУХОВНОМ В ИСКУССТВЕ

ВАСИЛИЙ КАНДИНСКИЙ
О ДУХОВНОМ В ИСКУССТВЕ

Москва 1992

СОДЕРЖАНИЕ. 2

Предисловие к Российскому изданию.. 2

Предисловие. 3

Предисловие к первому изданию.. 4

Предисловие ко второму изданию.. 4

I. Введение. 4

Ветряная мельница. 1904. 5

II. Движение. 7

Сечение стрелой. 1923. 9

III. Поворот к духовному. 10

Страшный Суд. 1910. 12

IV. Пирамида. 16

В розовом ключе. 1926. 17

V. Действие цвета. 18

VI. Язык форм и красок. 20

Шекспир (пер. Т. Щепкиной-Куперник). 20

В черном круге. 1923. 22

Сдержанная устремленность. 1944. 27

Таблица I. 30

Таблица II. 33

Движение. 1935. 35

Таблица III. 37

Лирика. 1911. 38

VII. Теория. 40

VIII. Произведение искусства и художник. 45

Светлые напряженности. 1937. 46

Заключительное слово. 48

СОДЕРЖАНИЕ. 49

СОДЕРЖАНИЕ

Предисловие к Российскому изданию ................ 5

Нина Кандинская. Предисловие ................... 7

Предисловие к первому изданию ................... 8

Предисловие ко второму изданию .................. 9

I. Введение ............................... 10

II. Движение .............................. 17

III. Поворот к духовному ....................... 23

IV. Пирамида ............................... 37

V. Действие цвета ........................... 41

VI. Язык форм и красок ........................ 46

VII. Теория ............................... 86

VIII. Произведение искусства и художник ............. 99

Заключительное слово ......................... 105

Предисловие к Российскому изданию

Василий Кандинский - один из крупнейших художников XX века, определивших лицо нашего времени (Кандинский, Шагал, Пикассо, Дали...). С "Абстрактной акварели" Кандинского (1910 г.) начинается история современного абстрактного искусства.

В. Кандинский родился в Москве в 1866 г., окончил Московский Университет, изучал экономику и право. В 1896 году получил место профессора юридического факультета знаменитого Дерптского университета, однако, именно в это время, тридцати лет от роду он решает оставить научную карьеру и полностью посвятить себя живописи.

Кандинский переезжает в 1896 году в Мюнхен и учится в лучших художественных школах (школе Ашбе, Мюнхенской Академии), занимается теорией искусства. Он много путешествует и ищет свой стиль в живописи. Ранний Кандинский - самый неожиданный. Темы разные: древнерусские, рыцарские, восточные - через откровения абстракции становящиеся импрессиями, импровизациями и композициями (так сам разделял он свои произведения).

Многие годы Кандинский жил в Мурнау - маленьком городке в предгорьях Альп - и темы Мурнау из сияющих пейзажей переходят в абстрактные образы, а русские темы от живописной "Русской красавицы" и "Святого Владими-

5

pa" - в абстрактные полотна со святым Георгием и праздником Всех Святых.

В 1911 году Кандинский организует в Мюнхене сообщество художников "Синий всадник", в которое входили: Франц Марк, Аугуст Маке, Давид Бурлюк, Арнольд Шенберг, композитор и художник. Однако, в 1914 году начинается война, Кандинский возвращается на родину, а талантливые немецкие художники Марк и Маке погибают на фронтах войны.

В Москве после революции Кандинский пытается внести в искусство атмосферу новаторства и синтеза науки и искусства, пытается активно влиять на развитие искусства, став вице-президентом Российской академии художественных наук. В конце 1921 года, в годы великого исхода русской интеллигенции Кандинский уезжает в Германию. В 1933 году снова переезд - теперь уже от фашистов во Францию, где он и живет до конца жизни (1944 г.). По-настоящему Кандинский возвращается на родину только теперь - выставками, книгами, альбомами - славой. И этой книгой тоже.

Основной свой программный труд - книгу "О духовном в искусстве" Кандинский написал еще в 1910 году в Мюнхене на немецком языке. Книга позже неоднократно переиздавалась на разных языках.

Русские художники ознакомились с этой книгой в изложении Н. И. Кульбина на своем съезде в 1911 году. Этот доклад позже был опубликован в нашей печати. Сама же книга "О духовном в искусстве" была издана на русском в 1967 году в Нью-Йорке Международным Литературным содружеством (с предисловием Нины Кандинской, жены художника).

В России книга издается впервые. Текст воспроизведен без изменений с американского издания с сохранением орфографии оригинала. Мы оставили иллюстрации такими, как они были в том издании - черно-белыми. Именено только оформление обложки. Заметим, что часть рисунков была сделана Кандинским специально для этой книги. Одна из таблиц того издания так и осталась на немецком непереведенной.

В. Михайлин

6

Предисловие

В моем кратком предисловии я только хочу рассказать читателю об истории этой книги, излагающей эстетическую философию Кандинского - "О духовном в искусстве".

В течение нескольких лет Василий Васильевич записывал .свои мысли и наблюдения. Эти записи - на немецком языке - и являются основой его книги. Закончена она была еще в 1910 году, но было очень трудно найти издателя, так как по своему содержанию книга была совершенно необычной для того времени.

Наконец, в 1911 году, мюнхенский издатель Пипер после некоторых колебаний взял на себя риск издания этой книги. В декабре того же года книга "О духовном в искусстве" вышла в свет. Успех был огромный, и в течение первого же года вышли три ее издания. Об этой книге тогда говорили, как о новом Евангелии в жизни искусства. В странах, где распространен немецкий язык, например, в Швейцарии, и даже в Голландии и скандинавских странах - книга "О духовном в искусстве" читалась всеми, кого интересовали вопросы искусства. Частично был уже сделан и русский перевод книги, но закончить его помешала война 1914 года.

В декабре 1911 года на заседании Всероссийского съезда художников Н. И. Кульбиным был сделан доклад "О духовном в искусстве" и прочитаны также некоторые главы из этой книги, в частности, та, в которой Кандинский говорит о разных возможных формах в абстрактном творчестве, - как, например, круге, квадрате, треугольнике. Все это, безусловно, оказало влияние на передовых русских художников, в том числе на К. Малевича.

Первый перевод этой книги с немецкого языка был сделан в Лондоне М. S. Sadler'ом в 1914 году. В 1924 году Ohara Kunioschi перевел ее на японский язык - и книга вышла в Токио. После большого перерыва, книга вышла в 1940 году в Риме, в переводе на итальянский язык G. A. Colonna di Cesaro. Все эти издания давно стали большой библиографической редкостью.

Начиная с 1946 года, "О духовном в искусстве" переводят во многих странах, что доказывает актуальность этой книги и большой к ней интерес. Вот список этих изданий:

1946: Нью-Йорк, издательство S. R. Guggenheiin Museum.

7

1947: Нью-Йорк, издательство Wittenborn.

1949: Париж, издательство G. Dronin; переводчик - Pierre Volboudt; роскошное издание, тираж - 300 экз.

1951: Париж, издательство de Beaune; автор предисловия Charles Estienne; в течение этих лет вышло пять изданий этого перевода.

1952: Берн, издательство Benteli, на немецком языке; автор предисловия - Мах Bill; за эти годы вышло семь изданий.

1956: Буэнос-Айрес, издательство Nuevo-Vision, на испанском языке.

1957: Токио, в переводе на японский язык, профессор Н. Nishida. За эти годы вышло восемь изданий.

1962: Утрехт, издательство Aula Boeken.

Готовится новый перевод на итальянский язык, но дата его выхода в свет еще точно не установлена.

Книга "О духовном в искусстве" всегда имела большое влияние на творчество художников и их подход к искусству, и это ее влияние все растет и растет.

НИНА КАНДИНСКАЯ

Сентябрь,1966.

Предисловие к первому изданию

Мысли, которые я здесь развиваю, являются результатом наблюдения и душевных переживаний, постепенно накапливавшихся в течение последних пяти-шести лет. Я хотел написать нa эту тему книгу большего объема, но для этого нужно было бы произвести множество экспериментов в области чувств. От этого плана мне на ближайшее время пришлось, однако, отказаться, так как я занят был другими, не менее важными работами. Быть может, я никогда не смогу осуществить его. Это более исчерпывающим образом и лучше меня сделает кто-нибудь другой, ибо это действительно необходимо. Мне приходится, таким образом, оставаться в пределах простой схемы и удовольствоваться указаниями на

8

величину проблемы. Я буду счастлив, если эти указания не останутся без отклика.

Предисловие ко второму изданию

Этот небольшой труд был написан в 1910 году. До выхода в свет в январе 1912 года первого издания, я успел включить в него мои дальнейшие опыты. С тех пор прошло еще полгода, и мне сегодня открылся более свободный, более широкий горизонт. После зрелого размышления я отказался от дополнений, так как они только неравномерно уточнили бы некоторые части. Я решил собрать новый материал - результат опыта и тщательных наблюдений, накапливавшихся уже в течение нескольких лет; со временем они могли бы составить естественное продолжение этой книги в качестве отдельных частей, скажем, "Учения о гармонии в живописи". Таким образом построение этой книги во втором издании, которое должно было выйти в свет вскоре вслед за первым, осталось почти без изменений. Фрагментом дальнейшего развития (или дополнения) является моя статья "О вопросе формы" в "Синем Всаднике".

КАНДИНСКИЙ

Мюнхен, апрель 1912 года.

I. Введение

Всякое произведение искусства есть дитя своего времени, часто оно и мать наших чувств.

Так каждый культурный период создает свое собственное искусство, которое не может быть повторено. Стремление вдохнуть жизнь в художественные принципы прошлого может в лучшем случае вызвать художественные произведения, подобные мертворожденному ребенку. Мы не можем ни чувствовать, как древние греки, ни жить их внутренней жизнью. Так, например, усилия применить греческие принципы в пластическом искусстве могут создать лишь формы, сходные с греческими, но само произведение останется бездушным на все времена. Такое подражание похоже на подражание обезьян. С внешней стороны движения обезьяны совершенно сходны с человеческими. Обезьяна сидит и держит перед собой книгу, она перелистывает ее, делает задумчивое лицо, но внутренний смысл этих движений совершенно отсутствует.

Существует, однако, иного рода внешнее сходство художественных форм: его основой является настоятельная необходимость. Сходство внутренних стремлений всей духовно-моральной атмосферы, устремленность к целям, которые в основном и главном уже ставились, но впоследствии были забыты, то-есть сходство внутреннего настроения це-

10

лого периода, может логически привести к пользованию формами, которые успешно служили тем же стремлениям периода прошлого. Частично этим объясняется возникновение нашей симпатии, нашего понимания, нашего внутреннего сродства с примитивами. Эти чистые художники так же, как и мы, стремились передавать в своих произведениях только внутренне-существенное, причем сам собою произошел отказ от внешней случайности.

Но, несмотря на всю значимость, эта важная внутренняя точка соприкосновения является все же только точкой. Наша душа, лишь недавно пробудившаяся от долгого периода материализма, таит в себе зародыш отчаяния)- следствие неверия, бессмысленности и бесцельности. Еще не совсем миновал кошмар материалистических воззрений, сделавший из жизни вселенной злую бесцельную игру. Пробуждающаяся душа все еще живет под сильным впечатлением этого кошмара. Лишь слабый свет мерцает, как одинокая крошечная точка на огромном коруге черноты. Этот слабый свет является лишь чаянием для души и увидеть его у души еще не хватает смелости; она сомневается, не есть ли этот свет - сновидение, а круг черноты - действительность. Это сомнение, а также гнетущие муки - последствие философии материализма - сильно отличает нашу душу от души художников "примитивов". В нашей душе имеется трещина, и душа, если удается ее затронуть, звучит как надтреснутая драгоценная ваза, найденная в глубине земли. Вследствие этого переживаемое в настоящее время тяготение к примитиву может иметь лишь краткую длительность в его современной, в достаточной мере заимствованной форме.

Эти два сходства нового искусства с формами искусства прошлых периодов, как легко заметить, диаметрально противоположны. Первое сходство - внешнее и, как таковое, не имеет никакой будущности. Второе -есть сходство внутреннее и поэтому таит в себе зародыш будущего. Пройдя через период материалистического соблазна, которому душа как будто поддалась, но все же стряхивает его с себя, как злое искушение, она выходит возрожденной после борьбы и страданий. Более элементарные чувства - страх, радость, печаль и т.п. - которые, даже в этом периоде искушения, могли являться содержанием искусства, мало привлекательны для художника. Он будет пытаться пробуждать более

11

тонкие, пока еще безымянные чувства. Сам он живет сложной" сравнительно утонченной жизнью и созданное им произведение безусловно пробудит в способном к тому зрителе более тонкие эмоции, которые не поддаются выражению в наших словах.

В настоящее время зритель, однако, редко способен к таким вибрациям) Он хочет найти в художественном произведении или чистое подражание природе, которое могло бы служить практическим целям (портрет в обычном смысле и т. п.), или подражание природе, содержащее известную интерпретацию: "импрессионистская" живопись, или же, наконец, облеченные в формы, природы душевные состояния (то, что называют настроением) .* Все такие формы, если они действительно художественны, служат своему назначению и являются духовной пищей, даже и в первом случае. Особенно верно это для третьего случая, когда зритель в своей душе находит с ними созвучие. Разумеется, такая созвучность (также и отклик) не должны оставаться пустыми или поверхностными, а наоборот: "настроение" произведения может углубить и возвысить настроение зрителя. Такие произведения во всяком случае ограждают душу от вульгарности. Они поддерживают ее на определенной высоте, подобно тому, как настройка поддерживает на надлежащей высоте струны музыкального инструмента. Однако, утончение и распространение этого звучания во времени и пространстве, все же остается односторонним и возможное действие искусства этим не исчерпывается.

Большое, очень большое, меньшее или средней величины здание разделено на различные комнаты. Все стены комнат завешены маленькими, большими, средними полотнами. Часто несколькими тысячами полотен. На них, путем применения красок, изображены куски "природы": животные, освещенные или в тени, животные, пьющие воду, стоящие у воды, лежащие на траве; тут же распятие Христа, написанное неверующим в Него художником; цветы, человеческие фигуры - сидящие, стоящие, идущие, зачастую также на-

______________
* К сожалению и это слово, которое должно обозначать творческие стремления живой души художника, было исковеркано и, в конце концов, стало предметом насмешек. Существовало ли когда-либо великое слово, которое толпа не попыталась бы тотчас же осквернить?

12

Ветряная мельница. 1904

гие; много обнаженных женщин (часто данных в ракурсе сзади); яблоки и серебряные сосуды; портрет тайного советника Н.; вечернее солнце; дама в розовом; летящие утки; портрет баронессы X.; летящие гуси; дама в белом; телята в тени с ярко солнечными бликами; портрет его превосходительства У.; дама в зеленом. Все это тщательно напечатано в книге: имена художников, названия картин. Люди держат эти книги в руках и переходят от одного полотна к другому, перелистывают страницы, читают имена. Затем они уходят, оставаясь стать же бедными или столь же богатыми, и тотчас же погружаются в свои интересы, ничего общего не имеющие с искусством. Зачем они были там? В каждой картине таинственным образом заключена целая жизнь, целая жизнь со многими муками, сомнениями, часами вдохновения и света.

Куда направлена эта жизнь? К каким сферам взывает душа художника, если и она творила? Что она хочет возвестить? "Призвание художника - посылать свет в глубины человеческого сердца", говорит Шуман. "Художник - это человек, который может нарисовать и написать все", говорит Толстой.

Когда мы думаем о только-что описанной выставке, то нам приходится избрать второе из этих двух определений деятельности художника. На полотне с большим или меньшим уменьем, виртуозностью и блеском возникают предметы, которые находятся в более или менее элементарном или тонком "живописном" взаимоотношении. Гармонизация целого на полотне является путем, ведущим к созданию произведения искусства. Это произведение осматривается холодными глазами и равнодушной душой. Знатоки восхищаются "ремеслом" (как восхищаются канатным плясуном), наслаждаются "живописностью" (как наслаждаются паштетом).

Голодные души уходят голодными.

Толпа бродит по залам и находит, что полотна "милы" и "великолепны". Человек, который мог бы сказать что-то, ничего человеку не сказал, и тот, кто мог бы слышать, ничего не услышал.

Это состояние, искусства называется I'art pour l'art.

Это уничтожение внутреннего звучания, звучания, являющегося жизнью красок, это сеяние в пустоту сил художника, есть "искусство для искусства".

14

За свою искусность, за дар изобретательности и дар восприятия художник ищет оплату в материальной форме. Его целью становится удовлетворение честолюбия и корыстолюбия. Вместо углубленной совместной работы художников возникает борьба за эти блага. Жалуются на чрезмерную конкуренцию и на перепроизводство. Ненависть, пристрастное отношение, кружковщина, ревность, интриги являются последствиями этого бесцельного материалистического искусства.*

Зритель спокойно отворачивается от художника, видящего цель своей жизни не в бесцельном искусстве, а ставящего себе высшие цели.

Понимание выращивает зрителя до точки зрения художника. Ранее мы сказали, что искусство есть дитя своего времени. Такое искусство способно лишь художественно повторить то, чем уже ясно заполнена современная атмосфера. Это искусство, не таящее в себе возможностей для будущего, искусство, которое есть только дитя твоего времени и которое никогда не станет матерью будущего - является искусством выхолощенным. Оно кратковременно; оно морально умирает в тот момент, когда изменяется создавшая его атмосфера.

Другое искусство, способное к дальнейшему развитию, также имеет корни в своей духовной эпохе, но оно является не только отзвуком и зеркалом последней, а обладает пробуждaющeй, пpopoчecкoй cилoй, способной действовать глубоко и на большом протяжении.

Духовная жизнь, частью которой является искусство и в которой оно является одним из наиболее мощных факторов, есть движение вперед и ввысь; это движение сложное, но определенное и переводимое в простое. Оно есть движение

_____________
* Немногие отдельные исключения не уничтожают этой безотрадной и роковой картины. Да и исключения составляют главным образом художники, символом веры которых является I'art pour 1'arl. Они, таким образом, служат более высокому идеалу, что в целом является бесцельным расточением сил. Внешняя красота - это элемент, создающий духовную атмосферу: он имеет, однако, кроме положительной стороны (так как прекрасное-благое), также один недостаток. Этот недостаток состоит в неполно использованном таланте (таланте в евангельском значении слова).

15

познания. Оно может принимать различные формы, но в основном сохраняет тот же внутренний смысл и цель.

Во мраке скрыты причины необходимости устремляться "в поте лица" вперед и ввысь - через страдания, зло и муки. После того, как пройдет один этап и с пути устранены некоторые преграды, какая-то неведомая злая рука бросает на дорогу новые глыбы, которые иной раз, казалось бы, совершенно засыпают дорогу, делая ее неузнаваемой.

Тогда неминуемо приходит один из нас - людей; он во всем подобен нам, но несет в себе таинственно заложенную в него силу "видения". Он видит и указывает. Иногда он хотел бы избавиться от этого высшего дара, который часто бывает для него тяжким крестом. Но он этого сделать не может. Сопровождаемый издевательством и ненавистью, всегда вперед и ввысь тянет он застрявшую в камнях повозку человечества.

Часто на земле уже давно ничего не осталось от его телесного Я, и тогда всеми средствами стараются передать это телесное в гигантского масштаба мраморе, железе, бронзе и камне. Как будто телесное имело какое-либо значение для таких божественных служителей и мучеников человечества, презиравших телесное и служивших одному только духовному. Как бы то ни было, эта тяга к возвеличению в мраморе служит доказательством, что большая часть человеческой массы достигла той точки зрения, на которой некогда стоял тот, кого теперь чествуют.

II. Движение

Большой остроконечный треугольник, разделенный на неравные части, самой острой и самой меньшей своей частью направленный вверх - это схематически верное изображение духовной жизни. Чем больше книзу, тем больше, шире, объемистее и выше становятся секции треугольника.

Весь треугольник медленно, едва заметно движется вперед и вверх, и там, где "сегодня" находился наивысший угол, "завтра"* будет следующая часть, т.е. то, что сегодня понятно одной лишь вершине, что для всего остального треугольника является непонятным вздором - завтра станет для второй секции полным смысла и чувства содержанием жизни.

На самой вершине верхней секции иногда находится только один человек. Его радостное видение равнозначуще неизмеримой внутренней печали. И те, кто к нему ближе всего, его не понимают. Они возмущенно называют его мошенником или кандидатом в сумасшедший дом. Так, пору-

___________
* Эти "сегодня" и "завтра" внутренне соответствуют библейским "дням" творения.

17

ганный современниками, одиноко стоял на вершине Бетховен.*

Сколько понадобилось лет, прежде чем большая секция треугольника достигла вершины, где Бетховен когда-то стоял в одиночестве. И, несмотря на все памятники, - так ли уж много людей действительно поднялось на эту вершину?**

Во всех частях треугольника можно найти представителей искусства. Каждый из них, кто может поднять взор за пределы своей секции, для своего окружения является пророком и помогает движению упрямой повозки. Но, если он не обладает этим зорким глазом или пользуется им для низменных целей и поводов, или закрывает глаза, то он полностью понятен всем товарищам своей секции, и они чествуют его. Чем больше эта секция, (то есть чем ниже она одновременно находится) , тем больше количество людей, которым понятна речь художника. Ясно, что каждая такая секция. сознательно (или чаще несознательно) хочет соответствующего ему духовного хлеба. Этот хлеб ему дают его художники, а завтра этого хлеба будет добиваться уже следующая секция.

Разумеется, что схематическое изображение не исчерпывает всей картины духовной жизни. Оно, между прочим, не показывает теневой стороны, не показывает большого мертвого черного пятна. Слишком часто бывает, что указанный духовный хлеб снoвитcя пищей некоторых пребывающих уже в более высокой секции. Для такого едока этот хлеб становится ядом: в малой дозе он действует так, что душа из более высокой секции постепенно спускается в следующую низшую; употребляемый в большей дозе этот яд приводит к падению, сбрасывающему душу во все более и более низкие секции. Сенкевич в одном из своих романов

________________
* Вебер, композитор "Волшебного Стрелка", говорил о Седьмой симфонии Бетховена: "экстравагантность этого гения дошла теперь до крайности; Бетховен теперь совершенно созрел для сумасшедшего дома". Когда аббат Штадлер впервые услышал ее, он сказал соседу (во время биения ноты "е" в захватывающем моменте в начале первой части): "Все езде это "е"! Этому бесталанному парню ничего не приходит в голову!" ("Бетховен" Августа Геллериха, см. стр. 1 в серии "Музыка", издававшейся Р. Штраусом).

** Не являются ли некоторые памятники печальным ответом на этот вопрос?

18

сравнивает духовную жизнь с плаванием: кто не работает неустанно и не борется все время с погружением, неизбежно погибает. Тут дарование человека, его "талант" (в евангельском значении слова) может стать проклятием не только для художника- носителя этого таланта, но и для всех, кто вкушает этот ядовитый хлеб. Художник пользуется своей силой для потворства низменным потребностям: в якобы художественной форме он изображает нечистое содержание, он привлекает к себе слабые элементы, постоянно смешивает их с дурными, обманывает людей и помогает им обманывать себя, убеждая себя и других, что они жаждут духовно и удовлетворяют эту жажду из чистого источника. Такого рода произведения не помогают движению ввысь, они тормозят, оттесняют назад стремящихся вперед и распространяют вокруг себя заразу.

Периоды, когда искусство не имеет ни одного крупного представителя, когда отсутствует преображенный хлеб, являются периодами упадка в духовном мире. Души непрерывно падают из высших секций в низшие, и весь треугольник кажется стоящим неподвижно. Кажется, что он движется вниз и назад. Во время этих периодов немоты и слепоты люди придают особенное и исключительное значение внешним успехам, они заботятся лишь о материальных благах и как великое достижение приветствует техничёский прогресс, который служит и может служить только телу. Чисто духовные силы в лучшем случае недооцениваются, а то и вообще остаются незамеченными.

Одиноких алчущих и имеющих способность видеть высмеивают или считают психически ненормальными. А голоса редких душ, которых невозможно удержать под покровом сна, которые испытывают смутную потребность духовной жизни, знания и прогресса, звучат жалобно и безнадежно в грубом материальном хоре. Постепенно духовная ночь спускается все глубже и глубже. Все серее и серее становится вокруг таких испуганных душ и носители их, измученные и обессиленные сомнениями и страхом, часто предпочитают этому постепенному закату внезапное насильственное падение к черному.

В такие времена искусство ведет унизительное существование, оно используется исключительно для материальных целей. Оно ищет материал для своего содержания в грубо

19

материальном, так как более возвышенное ему неизвестно. Оно считает своей единственной целью зеркально отражать предметы, и эти предметы остаются неизменно теми же самыми. "Что" в искусстве отпадает ео ipso. Остается только вопрос, "как" этот предмет передается художником. Этот вопрос становится "Credo" (Символом веры). Искусство обездушено.

Искусство продолжает идти по пути этого "Как". Оно специализируется, становится понятным только самим художникам, которые начинают жаловаться на равнодушие зрителя к их произведениям. Обычно художнику в такие времена незачем много говорить и его замечают уже при наличии незначительного "иначе". За это "иначе" известная кучка меценатов и знатоков искусства выделяют его (что затем, при случае, приносит большие материальные блага!), поэтому большая масса внешне одаренных ловких людей набрасывается на искусство, которым, невидимому, так просто овладеть. В каждом "художественном центре" живут тысячи и тысячи таких художников, большинство которых ищут только новой манеры. Они без воодушевления, с холодным сердцем, спящей душой создают миллионы произведений искусства.

"Конкуренция" растет. Дикая погоня за успехом делает искания все более внешними. Маленькие группы, которые случайно пробились из этого хаоса художников и картин, окапываются на завоеванных местах. Оставшаяся публика смотрит, не понимая, теряет интерес к такому искусству и спокойно поворачивается к нему спиной.

Но, несмотря на все ослепление, несмотря на этот хаос и дикую погоню, духовный треугольник в действительности медленно, но верно, с непреодолимой силой движется вперед и ввысь.

Незримый Моисей нисходит с горы, видит пляску вокруг золотого тельца. Но с собой он все же несет людям новую мудрость.

Его неслышную для масс речь все-таки прежде всех других слышит художник. Он сначала бессознательно и незаметно для самого себя следует зову. Уже в самом вопросе "Как" скрыто зерно исцеления. Если это "Как" в общем и целом и остается бесплодным, то в самом "иначе", которое

20

Сечение стрелой. 1923

мы и сегодня еще называем "индивидуальностью", все же имеется возможность видеть в предмете не одно только исключительно материальное, но также и нечто менее телесное, чем предмет реалистического периода, который пытались воспроизводить как таковой и "таким, как он есть", "без фантазирования".*

Если это "Как" включает и душевные эмоции художника и если оно способно выявлять его более тонкие переживания, то искусство уже на пороге того пути, где безошибочно сможет найти утраченное "Что", которое будет духовным хлебом наступающего теперь духовного пробуждения. Это "Что" уже больше не будет материальным, предметным "Что" миновавшего периода, оно будет художественным содержанием, душой искусства, без которой ее тело ("Как") никогда не будет жить полной здоровой жизнью, так же, как не может жить отдельный человек или народ.

Это "Что" является содержанием, которое может вместить в себя только искусство; и только искусство способно ясно выразить это содержание средствами, которые только ему, искусству, присущи.

______________
* Здесь часто говорится о материальном и о нематериальном и о промежуточных состояниях, которые называют "более или менее" материальными. Все ли материя? Все ли дух? Не может ли различие, которое мы делаем между материей и духом, быть только градациями или только материи, или только духа? Мысль, которую позитивная наука считает продуктом "духовного", есть также материя, но воспринимается она не грубыми, а более тонкими органами. То, к чему не может прикоснуться наша телесная рука, - дух ли это? В этом кратком очерке мы не можем говорить об этом более пространно. Достаточно, если мы не будем проводить слишком четких границ.

III. Поворот к духовному

Духовный треугольник медленно движется вперед и ввысь. В наше время одна из нижних наибольших секций достигает ступени первых лозунгов материалистического "Credo". В религиозном отношении обитатели этой секции носят различные имена. Они называются иудеями, католиками, протестантами и т.д. В действительности же они атеисты, что открыто признают некоторые из наиболее смелых или наиболее ограниченных из них. "Небеса" опустели. "Бог умер". Политически эти обитатели являются приверженцами народного представительства или республиканцами. Боязнь, отвращение и ненависть, которую они вчера чувствовали к этим политическим воззрениям, они сегодня переносят на анархию, которая им неизвестна; им знакомо только ее название, и оно вызывает в них ужас. Экономически эти люди являются социалистами. Они оттачивают меч справедливости, чтобы нанести смертельный удар гидре капитализма и отрубить этому злу голову.

Обитатели большой секции треугольника никогда самостоятельно не решали вопросов; их всегда тащили в повозке человечества жертвующие собою ближние, стоящие духовно выше их. Поэтому им ничего неизвестно о том, что значит тащить повозку, - они наблюдали это всегда с большого расстояния. Поэтому они думают, что тащить ее очень лег-

23

ко. Они верят в безупречные рецепты и в безошибочно действующие средства.

Следующая, более низкая, секция вслепую подтягивается упомянутой выше секцией на эту высоту. Но она все еще крепко держится на старом месте, сопротивляется, опасается попасть в неизвестное, чтобы не оказаться обманутой.

Более высокие секции не только слепо атеистичны в отношении религии, но могут обосновать свое безбожие чужими словами, - например, недостойной ученого фразой Вихрова: "Я вскрыл много трупов и никогда при этом не обнаружил души". Политически они чаще бывают республиканцами; им знакомы различные парламентские обычаи; они читают политические передовицы в газетах. Экономически они являются социалистами различных нюансов и могут подкреплять свои "убеждения" многими цитатами (начиная от "Эммы" Швейцера, к "Железному Закону" Лассаля, до "Капитала" Маркса и еще многих других).

В этих более высоких секциях имеются и другие рубрики, которых не было в только что описанных; это наука и искусство, а также литература и музыка.

В научном отношении эти люди - позитивисты. Они признают только то, что может быть взвешено и измерено. Остальное они считают той же вредной чепухой, какой они вчера считали "доказанные" сегодня теории.

В искусстве - они натуралисты. Они признают и ценят личность, индивидуальность и темперамент художника, но только до известной границы, проведенной другими, и в эту границу поэтому они твердо верят. .

Несмотря на, по-видимому, большой порядок и на непогрешимые принципы, в этих высших секциях все же можно найти скрытый страх, смятение, шаткость и неуверенность, как это бывает в головах пассажиров большого прочного океанского парохода, когда в открытом море, при скрывшейся в тумане суше, собираются черные тучи и угрюмый ветер громоздит черные водяные горы. Причиной тому является их образование. Они знают, что почитаемый сегодня ученый, государственный деятель, художник еще вчера был осмеян - как недостойный серьезного взгляда карьерист, мошенник, халтурщик.

И, чем выше в этом духовном треугольнике, тем очевиднее этот страх, эта неуверенность проступает наружу свои-

24

ми острыми углами. Во-первых, встречаются глаза, которые могут самостоятельно видеть, встречаются головы, способные к сопоставлениям. Такие одаренные люди спрашивают себя: раз позавчерашняя мудрость была низвергнута вчерашней, а вчерашняя - сегодняшней, то, может быть, и современная мудрость будет сметена завтрашней. И наиболее смелые из них отвечают: "Все это вполне возможно!".

Во-вторых, находятся глаза, способные видеть то, что "еще не объяснено" современной наукой. Такие люди задают себе вопрос: "Придет ли современная наука на путь, по которому она уже так долго движется, к решению этих загадок? И, если она придет к их решению, можно ли будет положиться на ее ответы?".

В этих секциях находятся и профессиональные ученые, помнящие, как встречались академиями новые факты, ныне твердо установленные и признанные теми же академиями. Тут же находятся искусствоведы, которые пишут глубоко-" мысленные книги, полные признания того искусства, которое вчера еще считалось бессмысленным. Этими книгами они устраняют препятствия, которые искусство давно уже преодолело, и устанавливают новые, которые на этот раз должны будут твердо и на все времена стоять на этом новом месте. Занимаясь этим, они не замечают, что строят преграды не впереди, а позади искусства. Когда они завтра заметят это, то напишут новые книги и быстро переставят свои преграды подальше. Это останется неизменным до тех пор, пока не будет понято, что внешний принцип искусства может быть действительным только для прошлого, но никогда для будущего. Теоретического обоснования этого принципа для дальнейшего пути, лежащего в области нематериального, быть не может. Не может кристаллизоваться в материи то, чего еще материально не существует. Дух, ведущий в царство завтрашнего дня, может быть познан только чувством. Путь туда пролагает талант художника. Теория - это светоч, который освещает кристаллизовавшиеся формы вчерашнего и позавчерашнего. (Дальнейшее об этом см. гл. VII, Теория).

Поднимаясь еще выше, мы столкнемся с еще большим смятением, как в большом городе, прочно возведенном по всем архитектонически-математическим правилам, вне-

25

запно потрясенном чудовищной силой. Человечество действительно живет в таком духовном городе, где внезапно проявляются силы, с которыми не считались духовные архитекторы и математики. Тут, как карточный домик, рухнула часть толстой стены; там лежит в развалинах огромная, достигавшая небес, башня, построенная из многих сквозных, как кружево, но "бессмертных" духовных устоев. Старое забытое кладбище сотрясается, открываются древние забытые могилы, и из них поднимаются позабытые духи. Столь искусно смастеренное солнце обнаруживает пятна и темнеет, и где замена для борьбы с мраком?

В этом городе живут также и глухие люди, которых оглушила чуждая мудрость, и которые не слышали как рухнул город; они также не видят, ибо чужая мудрость ослепила их; они говорят: "Наше солнце становится все светлее и мы скоро увидим, как исчезнут последние пятна". Но и у этих людей отверзнутся очи и слух.

А еще выше никакого страха уже не существует. Там происходит работа, смело расшатывающая заложенные людьми устои. Здесь мы также находим профессиональных ученых, которые снова и снова исследуют материю; они не знают страха ни перед каким вопросом и, в конце концов, ставят под сомнение саму материю, на которой еще вчера всё покоилось, и на которую опиралась вся вселенная. Теория; электронов (т.е. движущегося электричества), которые должны всецело заменить материю, находит сейчас отважных конструкторов, которые то здесь, то там переступают границы осторожности и погибают при завоевании новой научной твердыни: так погибают воины при штурме упорной крепости, забывая о себе и принося себя в жертву. Но "нет крепости, которую невозможно было бы взять".

С другой же стороны, множатся или чаще становятся известными факты, которые вчерашняя наука приветствовала привычным словом "надувательство". Даже газеты эти большей частью послушные слуги успеха и плебса, торгующие и встречающие, покупателя- словами "чего изволите?", вынуждены в некоторых случаях умерять или даже совсем отказываться от иронического тона при сообщениях о "чудесах". Различные ученые, среди которых имеются и материалисты чистейшей воды, посвящают свои силы науч-

26

ному исследованию загадочных фактов, которые невозможно дольше ни отрицать, ни замалчивать.*

С другой стороны, множится число людей, которые не возлагают никаких надежд на методы материалистической науки в вопросах, касающихся всего того, что не есть материя, или всего того, что недоступно органам чувств. И, подобно искусству, которое ищет помощи у примитивов, эти люди обращаются к полузабытым временам с их полузабытыми методами, чтобы там найти помощь. Эти методы, однако, еще живы у народов, на которых мы, с высоты наших знаний, привыкли смотреть с жалостью и презрением.

К числу таких народов относятся, напр., индусы, которые время от времени преподносят ученым нашей культуры загадочные факты, факты, на которые или не обращали внимания или от которых, как от назойливых мух, пытались отмахнуться поверхностными словами и объяснениями.** Е. П. Блаватская, пожалуй, первая, после долголетнего пребывания в Индии, установила крепкую связь между этими "дикарями" и нашей культурой. Этим было положено начало одного из величайших духовных движений, которое объединяет сегодня большое число людей в "Теософском Обществе". Общество это состоит из лож, которые путем внутреннего познания пытаются подойти к проблемам духа. Их методы являются полной противоположностью позитивным методам; в

_______________
* Цельнер, Вагнер, Бутлеров в Петербурге, Крукс в Лондоне и т.д., позднее Ш. Рише, К. Фламмарион (парижская "Matin" приблизительно 2 года тому назад напечатала высказывания последнего под заголовком *Je le constate, mats Je n'explique pas"). Наконец, Ц. Ломброзо, основоположник антропологического метода в области преступности, участвует в серьезных сеансах с Евзалией Палладино и признает спиритические феномены. Кроме того, еще некоторые ученые на свою ответственность занимались изучением этого предмета. Постепенно основываются и целые научные объединения и общества, ставящие себе те же цели (напр., Societe des Etudes Psychiques в Париже, которое организовало по Франции турнэ с докладами в совершенно объективной форме для ознакомления публики с достигнутыми результатами). ** Очень часто в подобных случаях пользуются словом гипнотизм, от которого в его первоначальной форме месмеризма пренебрежительно отворачивались разные академии.

27

своей исходной точке они взяты из существовавшего уже раньше, но получили теперь новую, сравнительно точную форму.*

Теория, составляющая основу этого теософского движения, была дана Блаватской в форме катехизиса, где ученик получает точные ответы теософа на свои вопросы.** По словам Блаватской, теософия равнозначуща вечной истине (стр. 248). "Новый посланец истины найдет человечество подготовленным Теософским Обществом для своей миссии; он найдёт формы выражения, которые сможет облечь новые истины; организацию, которая в известном отношении ожидает его прибытия, чтобы тогда убрать с его пути материальные препятствия и трудности (стр. 250). Блаватская считает, что "в двадцать первом веке земля будет раем по сравнению с тем, какова она в настоящее время" - этими словами она заканчивает свою книгу. Во всяком случае, если даже теософы и склонны к созданию теории и несколько преждевременно радуются, что могут получать скорые ответы вместо того, чтобы стоять перед огромным вопросительным знаком, и если даже эта радости легко может настроить наблюдателя несколько скептически, все же остается факт большого духовного движения. В духовной атмосфере это движение является сильным фактором и в этой форме оно, как звук избавления, дойдет до многих отчаявшихся сердец, окутанных мраком ночи, оно будет для них рукой, указующей и подающей помощь.

Когда потрясены религия, наука и нравственность (последняя сильной рукой Ницше) и внешние устои угрожают падением, человек обращает свой взор от внешнего внутрь самого себя.

_____________
* См., напр., "Theosophie" ("Духоведение" в русском издании) доктора Штейнера и его статьи о пути знания в "Luciter-Gnosis". В наше время следует отметить, что при написании настоящей книги Кандинский еще не делал различия между антропософски ориентированной духовной наукой Рудольфа Штейнера и идущей с востока теософией Е. П. Блаватской... (Примечание редактора немецкого издания Макса Билля, 18 августа 1962 года).

Е. П. Блаватская "Ключ к теософии", изд. Макса Альтмана, Лейпциг, 1907 г. Английское издание вышло впервые в Лондоне в 1889 году.

28

Страшный Суд. 1910

Литература, музыка и искусство являются первыми, наиболее восприимчивыми сферами, где этот поворот к духовному становится заметным в реальной форме. Эти сферы немедленно отражают мрачную картину современности, они предугадывают то Великое, которое, как крошечная точка, замечается немногими и для масс не существует.

Они отражают великий мрак, который еще едва проступает. Они сами облекаются во мрак и темноту. С другой же стороны, они отворачиваются от опустошающего душу содержания современной жизни и обращаются к сюжетам и окружению, дающим свободный исход нематериальным устремлениям жаждущей души.

В области литературы одним из таких явлений является писатель Метерлинк. Он вводит нас в мир, который называют фантастическим или, вернее, сверхчувственным. Его Prihcesse Maleine, Sept Princesses, Les Aveugles и т. д. не являются людьми прошедших времен, каких мы встречаем среди стилизованных героев Шекспира. Это просто души, ищущие?" в тумане, где им угрожает удушье. Над ними нависает невидимая мрачная сила. Духовный мрак, неуверенность неведения и страх перед ними - таков мир его героев. Таким образом Метерлинк является, быть может, одним из первых пророков, одним из первых ясновидцев искусства, возвещающих описанный выше упадок. Омрачнение духовной атмосферы, разрушающая и в то же время ведущая рука, отчаяние и страх перед ней, утерянный путь, отсутствие руководителя, отчетливо отражаются в его сочинениях.*

Эту атмосферу он создает, пользуясь чисто художественными средствами, причем материальные условия - мрачные замки, лунные ночи, болота, ветер, совы и т. д, - играют преимущественно символическую роль и

_____________
* К числу этих ясновидцев упадка принадлежит в первую очередь Альфред Кубин. Непреодолимая сила втягивает нас в зловещую атмосферу суровой пустоты. Эта сила исходит, как от рисунков Кубина, так и от его романа "Die andere Seite" (Другая сторона)

30

применяются больше для передачи внутреннего звучания.*

Главным средством Метерлинка является пользование словом.

Слово есть внутреннее звучание. Это внутреннее звучание частично, а может быть и главным образом, исходит от предмета, для которого слово служит названием. Когда, однако, самого предмета не видишь, а только слышишь его название, то в голове слышащего возникает абстрактное представление, дематериализованный предмет, который тотчас вызывает в "сердце" вибрацию. Так зеленое, желтое, красное дерево на лугу есть только материальный случай, случайно материализовавшаяся форма дерева, которую мы чувствуем в себе, когда слышим слово дерево. Искусное применение слова (в согласии с поэтическим чувством), - внутренне необходимое повторение его два, три, несколько раз подряд, может привести не только к возрастанию внутреннего звучания, но выявить и другие неизвестные духовные свойства этого слова. В конце концов, при частом повторении слова (любимая детская игра, которая позже забывается) - оно утрачивает внешний смысл. Даже ставший абстрактным смысл указанного предмета так же забывается и остается лишь звучание слова. Это "чистое" звучание мы слышим, может быть, бессознательно - ив созвучии с реальным или позднее ставшим абстрактным предметом. В последнем случае, однако, это чистое звучание выступает на передний план и непосредственно воздействует на душу. Душа приходит в состояние беспредметной вибрации, которая еще более сложна, я бы сказал, более "сверхчувственна", чем душевная вибрация, вызванная колоколом, звенящей

_____________
* Когда в Петербурге под личным руководством Метерлинка ставили некоторые из его драм, то во время одной из репетиций, он велел повесить просто кусок холста взамен недостающей башни. Ему было неважно, будет. ли изготовлено тщательное подражание - кулиса. Он поступал, как всегда поступают в своих играх дети, величайшие фантасты всех времен, когда они в палке видят коня или в своем воображении создают из клочков бумаги целые полки кавалерии, причем складка в клочке бумаги внезапно делает из кавалериста коня (Kugelgen, "Erinnerungen eines atten Mannes"). Эта черта - пробуждать фантазию зрителя - играет большую роль--" современном театре. В этом направлении особенно много работы сделано и многое достигнуто в русском театре. Это нужный переход от материального к духовному в театре будущего.

31

струной, упавшей доской и т.д. Здесь открываются большие возможности для литературы будущего. В эмбриональной форме эта мощь слова применяется, например, уже в Serres Chaudes. Поэтому у Метерлинка слово, на первый взгляд казалось бы нейтральное, звучит зловеще. Обыкновенное простое слово, например, волосы, при верно прочувствованном применении, может вызавать атмосферу безнадежности, отчаяния. И Метерлинк пользуется этим средством. Он показывает путь, где вскоре становится ясным, что гром, молния, луна за мчащимися тучами являются внешними материальными средствами, которые на сцене еще больше, чем в природе, похожи на детское пугало. Действительно внутренние средства не так легко утрачивают свою силу и влияние.* И слово, которое имеет таким образом два значения, первое - прямое, и второе - внутреннее, является чистым материалом поэзии и литературы, материалом, применять который может только это искусство и посредством которого оно говорит душе.

Нечто подобное вносил в музыку Р. Вагнер. Его знаменитый лейтмотив также представляет собою стремление xaрактеризовать героя не путем театральных аксессуаров, грима и световых эффектов, а путем точного мотива, то-есть чисто музыкальными средствами. Этот мотив является чем то вроде музыкально выраженной духовной атмосферы, предшествующей герою, атмосферы, которую он таким образом духовно излучает на расстоянии.**

Наиболее современные музыканты, как, например, Дебюсси, передают духовные импрессии, которые они нередко перенимают от природы и в чисто музыкальной форме претворяют в духовные картины. Именно Дебюсси часто сравнивается с художниками-импрессионистами; о немутверждают, что он, как и они, пользуется крупными индивидуаль-

_______________
* Это становится очевидным при сравнении сочинений Метерлинка с сочинениями По. И это опять же является призером прогресса художественных средств от материального к абстрактному.

**Многие опыты показали, что подобная духовная атмосфера свойственна не только герою, но каждому человеку. Сенситивные люди не могут, например, оставаться в комнате, где до того находился человек, духовно им отвратительный, даже если они ничего не знали об его пребывании.

32

выми мазками, вдохновляясь в своих произведениях явлениями природы. Правильность этого утверждения является лишь примером того, как в наши дни различные виды искусства учатся друг от друга и как часто их цели бывают похожи. Однако, было бы слишком смело утверждать, что значение Дебюсси исчерпывающим образом представлено в этом определении. Несмотря на точки соприкосновения с импрессионистами, стремление музыканта к внутреннему содержанию настолько сильно, что в его вещах можно сразу же почувствовать его душу со всеми ее мучительными страданиями, волнениями и нервным напряжением современной жизни. А с другой стороны, Дебюсси в "импрессионистских" картинках никогда не применяет чисто материальной ноты, характерной для программной музыки, а ограничивается использованием внутренней ценности явления.

Сильное влияние на Дебюсси оказала русская музыка - Мусоргский. Не удивительно, что имеется известное сродство Дебюсси с молодыми русскими композиторами, к числу которых, в первую очередь, следует причислить Скрябина. В звучании их композиций имеется родственная нота. Одна и та же ошибка часто неприятно задевает слушателя. Иногда оба композитора совершенно внезапно вырываются из области "новых уродств" и следуют очарованию более или менее общепринятой "красивости". Часто слушатель чувствует себя по настоящему оскорбленным, когда его, как теннисный мяч, перебрасывают через сетку, разделяющую две партии противников - партию внешней "красивости" и партию внутренне прекрасного. Эта внутренняя красота есть красота, которую, отказываясь от привычной красивости, изображают в силу повелительной внутренней необходимости. Человеку, не привыкшему к этому, эта внутренняя красота, конечно, кажется уродством, ибо человек вообще склонен к внешнему и не охотно признает внутренюю необходимость, - особенно в наше время! Этот полный отказ от привычно-красивого есть путь, которым в наши дни идет венский композитор Арнольд Шенберг. Он пока еще в одиночестве и лишь немногие энтузиасты признают его. Он считает, что все средства святы, если ведут к цели самопроявления. Этот "делатель рекламы", "обманщик" и "халтурщик" говорит в своем учении о гармонии: ".. .возможно всякое созвучие, любое прогрессивное движение. Но я уже теперь чувст-

33

вую, что и здесь имеются известные условия, от которых зависит, применяю ли я тот или иной диссонанс".*

Здесь Шенберг ясно чувствует, что величайшая свобода, являющаяся вольным и необходимым дыханием искусства, не может быть абсолютной. Каждой эпохе дана своя мера этой свободы. И даже наигениальнейшая сила не в состоянии перескочить через границы этой свободы. Но эта мера во всяком случае должна быть исчерпана и в каждом случае и исчерпывается. Пусть упрямая повозка сопротивляется как хочет! Исчерпать эту свободу стремится и Шенберг и на пути к внутренне необходимому он уже открыл золотые россыпи новой красоты. Музыка Шенберга вводит нас в новое царство, где музыкальные переживания являются уже не акустическими, а чисто психическими. Здесь начинается "музыка будущего".

После реалистических идеалов в живопись, сменяя их, входят импрессионистские стремления. В своей догматической форме и чисто натуралистических целях они завершаются теорией неоимпрессионизма, одновременно приближающегося к области абстрактного. Теорией неоимпрессионистов - которую они считают универсально признанным методом - является не передача на полотне случайного отрезка жизни, а выявление всей природы во всем ее блеске и великолепии.**

К этому же приблизительно времени относятся три явления совершенно другого рода: Россети и его ученик Берн-Джонс с рядом их последователей, Беклин и пошедший от него Штук с их последователями, и Сегантини, за которым также тянутся недостойные формальные подражатели.

Я остановился именно на этих трех для того, чтобы охарактеризовать искания в нематериальных областях. Россетти обратился к прерафаэлитам и пытался влить новую жизнь в их абстрактные формы. Беклин ушел в область мифов и сказок, но в противоположность Россетти, облекал свои абстрактные образы в сильно развитые материально-телесные формы. Сегантини в этом ряду - внешне наиболее материальный. Он брал совершенно готовые природные

___________
* "Die Musik", X, 2, стр. 104. Выдержки из "Harmonielehre" (Учение о гармонии), издание "Universal Edition".
** См., напр., В. Signac, "De Delacroix au Neo-impressionisme".

34

формы, которые нередко отрабатывал до последних мелочей (напр., горные цепи, камни, животных и т.д.) и всегда умел, несмотря на видимо материальную форму, создать абстрактные образы. Возможно, благодаря этому он внутренне наименее материальный из них. Эти художники являются искателями внутреннего содержания во внешних формах.

Иным путем, более свойственным чисто живописным средствам, подходил к похожей задаче искатель нового закона формы - Сезанн. Он умел из чайной чашки создать одушевленное существо или, вернее сказать, увидеть существо этой чашки. Он поднимает "nature-morte" до той высоты, где внешне-"мертвые" вещи становятся внутренне живыми. Он трактует эти вещи так же, как человека, ибо обладает даром всюду видеть внутреннюю жизнь. Он дает им красочное выражение, которое является внутренней живописной нотой, и отливает их в форму, поднимающуюся до абстрактно-звучащих, излучающих гармонию, часто математических формул. Изображается не человек, не яблоко, не дерево. Все это используется Сезанном для создания внутренне живописно звучащей вещи, называемой картиной. Так же называет свои произведения один из величайших новейших французских художников - Анри Матисс. Он пишет "картины" и в этих "картинах" стремится передать "божественное".* Чтобы достигнуть этого, он берет в качестве исходной точки, какой-нибудь предмет (человека или что-либо иное) и пользуется исключительно живописными средствами - краской и формой. Руководимый чисто индивидуальными свойствами, одаренный как француз особенно •и прежде всего колористически, Матисс приписывает краске преобладающее значение и наибольший вес. Подобно Дебюсси, он в течение долгого времени не всегда мог освободиться от привычной "красивости"; импрессионизм у него в крови. Так, среди картин Матисса, полных внутренней жизненности и возникающих в силу внутренней необходимости, мы встречаем и другие картины, возникающие в результате внешнего импульса, внешней привлекательности (как часто вспоминается тогда Манэ!), которые обладают главным образом и исключительно внешней жизнью. Здееь специфически французская, утонченная, гурманская, чисто

____________
* См. его статью в "Kunst und Kunstler", 1909 г., выпуск VIII.

35

мелодически звучащая красота живописи поднимается на заоблачную прохладную высоту.

Соблазну такой красоты никогда не поддается другой великий парижанин, испанец Пабло Пикассо. Всегда одержимый потребностью самовыявления, часто бурно увлекающийся Пикассо бросается от одного внешнего средства к другому. Когда между этими средствами возникает пропасть, Пикассо делает прыжок и, к ужасу неисчислимой толпы своих последователей, - он уже на другой стороне. Они-то думали, что вот уже догнали его, а теперь им снова предстоят тяжкие испытания спуска и подъема. Так возникло последнее "французское" движение кубизма, о котором подробно будет сказано во второй части. Пикассо стремится достичь конструктивности, применяя числовые отношения. В своих последних вещах (1911 г.) он логическим путем приходит к уничтожению материального, причем не путем его растворения, а путем чего-то вроде дробления отдельных частей и конструктивного разбрасывания этих частей по картине. Но при этом он, как ни странно, хочет сохранить видимость материального. Пикассо не останавливается ни перед какими средствами и, когда краски мешают ему в проблеме чисто рисуночной формы, он бросает их за борт и пишет картину коричневым и белым. Эти проблемы являются также его главной силой. Матисс - краска, Пикассо - форма, - два великих указателя на великую цель.

IV. Пирамида

Итак, постепенно у различных видов искусства зарождается стремление наилучшим образом выразить то, что каждое из них имеет сказать, и притом средствами, всецело ему присущими.

Несмотря на обособленность каждого из них, или же благодаря этой обособленности, они, как таковые, никогда еще не стояли ближе друг к другу, чем в эти последние часы духовного поворота.

Во всем сказанном заложены зародыши стремления к нереалистическому, к абстрактному и к внутренней природе. Сознательно или бессознательно художники следуют словам Сократа: "Познай самого себя!". Сознательно или бессознательно они начинают обращаться главным образом к своему материалу; они проверяют его, кладут на духовные весы внутреннюю ценность его элементов, необходимых для создания их искусства.

Из этого стремления, само собой, как естественное следствие, вытекает, что каждый вид искусства сравнивает свои элементы с элементами другого. Наиболее плодотворные уроки можно в данном случае извлечь из музыки. Музыка уже в течение нескольких столетий, за немногими исключениями и отклонениями, является тем искусством, которое пользуется своими средствами не для изображения явлений

37

природы, а для выражения душевной жизни музыканта и для создания своеобразной жизни музыкальных тонов.

Художник, не видящий цели даже в художественном подражании явлениям природы, является творцом, который хочет и должен выразить свой внутренний мир. Он с завистью видит, как естественно и легко это достигается музыкой, которая в наши дни является наименее материальным из всех искусств. Понятно, что он обращается к ней и пытается найти те же средства в собственном искусстве. Отсюда ведут начало современные искания в области ритма и математической, абстрактной конструкции; отсюда же понятно и то, что теперь так ценится, повторение красочного тона, и того, каким образом цвету придается элемент движения и т.д.

Такое сопоставление средств различнейших видов искусства, это перенимание одного от другого может быть успешным только в том случае, если оно будет не внешним, а принципиальным. Это значит, что одно искусство должно учиться у другого, как пользоваться своими средствами; оно должно учиться для того, чтобы затем по тому же принципу применять свои собственные средства, то-есть применять их в соответствии с принципом, свойственным лишь ему одному. Учась этому, художник не должен забывать, что каждому средству свойственно свое особое применение и что это применение должно быть найдено.

В применении формы музыка может достигнуть результатов, которых невозможно добиться в живописи. Но с другой стороны, в отношении некоторых свойств, музыка отстает от живописи. Так, например, музыка имеет в своем распоряжении время, элемент длительности. Зато живопись, не располагая указанным преимуществом, способна в одно мгновение довести до сознания зрителя все содержание произведения, на что музыка, в свою очередь, не способна.* Музыке, которая внешне с природой совершенно не связана, незачем заимствовать для своего языка какие бы то ни было.

Эти различия, как и все на свете, относительны. В известном смысле, музыка может избежать длительности во времени, а живопись применить ее. Как сказано, все эти утверждения имеют лишь относительную ценность.

38

В розовом ключе. 1926

внешние формы.* Живопись в наше время еще почти всецело зависит от форм, заимствованных у природы. Ее сегодняшняя задача состоит в исследовании и познании своих собственных сил и средств - что давно у же делает музыка - и в стремлении применить эти средства и силы чисто живописным образом для цели своего творчества.

Так углубление в себя отграничивает один вид искусства от другого, но так же сравнение вновь соединяет их во внутреннем стремлении. Так мы видим, что каждое искусство располагает свойственными ему силами, которые не могут быть заменены силами другого. В конечном итоге мы приходим к объединению сил различных видов искусства. Из этого объединения со временем и возникает искусство, которое мы можем уже теперь предчувствовать - подлинное монументальное искусство.

И каждый, углубляющийся в скрытые внутренние сокровища своего искусства - завидный сотрудник в деле созидания духовной пирамиды, которая дорастет до небес.

Примером того, к каким жалким результатам приводят попытки пользоваться музыкальными средствами для воспроизведения внешних форм, является узко понятная программная музыка. Такие эксперименты производились еще не так давно. Подражание кваканью лягушек, шумам курятника, точения ножей - вполне уместны на эстраде варьетэ и, как занимательная шутка, могут вызывать веселый смех. В серьезной музыке подобные излишества служат наглядным примером неудач "представлять природу". Природа говорит на своем языке, который с непреодолимой силой действует на нас. Подражать этому языку нельзя. Музыкальное изображение звуков курятника с целью этим путем создать настроение природы и передать это настроение слушателю, показывает очевидную невозможность и ненужность такой задачи. Такое настроение может быть создано любым видом искусства, но не внешним подражанием природе, а только путем художественной передачи внутренней ценности этого настроения.

V. Действие цвета

Скольжение нашего взора по покрытой красками палитре приводит к двум главным результатам: 1) осуществляется чиста физическое воздействие цвета, когда глаз очарован его красотой и другими его свойствами. Зритель испытывает чувство удовлетворения, радости, подобно гастроному с лакомым куском во рту. Или же глаз испытывает раздражение, какое мы ощущаем от острого блюда. Эти ощущения затем угасают или утихают, как бывает, когда коснешься пальцем куска льда. Во всяком случае все эти ощущения физические и, как таковые они непродолжительны. Они также поверхностны и не оставляют после себя никакого длительного впечатления, если душа закрыта. Как при прикосновении ко льду можно испытать только ощущение физического холода, и это ощущение забывается при согревании пальца, так забывается и физическое действие цвета, когда от него отвернешься. Но как физическое ощущение ледяного холода, если оно проникает глубже, вызывает более глубокие чувства и может вызвать целую цепь психических переживаний, так же и поверхностное впечатление от цвета может развиться в переживание.

Только привычные предметы действуют на средне-впечатлительного человека совершенно поверхностно. Но, если мы видим их впервые, то они сразу производят на нас глубо-

41

кое впечатление: так переживает мир ребенок, для которого каждый предмет является новым. Он видит свет, который привлекает его, хочет схватить его, обжигает пальцы и начинает бояться огня и уважать его. Затем он узнает, что свет, кроме враждебной стороны, имеет и дружескую, что свет прогоняет темноту, удлиняет день, что он может греть, варить и являться веселым зрелищем. После того, как собран этот опыт, знакомство со светом завершено и познания о нем накоплены в мозгу. Острый, интенсивный интерес исчезает, и свойство огня быть зрелищем вступает в борьбу с полным к нему равнодушием. И так, постепенно, мир лишается своих чар. Мы знаем, что деревья дают тень, что лошади могут быстро бегать, а автомобили движутся еще быстрее, что собаки кусаются, что до луны далеко, что человек в зеркале - не настоящий.

И лишь при более высоком развитии человека всегда расширяется круг свойств, несущих в себе различные вещи и сущности. При таком более высоком развитии существа и предметы получают внутреннюю ценность и, в конце концов, начинают внутренне звучать. Так же обстоит дело и с цветом. При низкой душевной восприимчивости, он может вызвать лишь поверхностное действие, которое исчезает вскоре после того, как прекратилось раздражение. Но и в этом состоянии это простейшее воздействие может иметь различный характер. Глаз больше и сильнее привлекается светлыми красками, а еще сильнее и больше более светлыми и теплыми тонами: киноварь притягивает и манит нас, как огонь, на который человек всегда готов жадно смотреть. От яркого лимонно-желтого глазу через некоторое время больно, как уху от высокого звука трубы. Глаз становится беспокойным, не выдерживает долго вида этого цвета и ищет углубления и покоя в синем или зеленом. При более высоком развитии это элементарное действие переходит в более глубокое впечатление, сильно действующее на душу.

2) Тогда налицо второй главный результат наблюдения - психическое воздействие цвета. В этом случае обнаруживается психическая сила краски, она вызывает душевную вибрацию. Так первоначальная элементарная физическая сила становится путем, на котором цвет доходит до души. Является ли это второе воздействие действительно прямым, как можно было бы предположить из сказанного,

42

или же достигается путем ассоциаций, это остается, возможно, под вопросом. Так как душа в общем крепко связана с телом, то возможно, что душевное сильное переживание путем ассоциации вызывает другое, ей соответствующее. Например, красный цвет может вызвать душевную вибрацию, подобную той, какую вызывает огонь, так как красный цвет есть в то же время цвет огня. Теплый красный цвет действует возбуждающим образом; такой цвет может усилиться до болезненной мучительной степени, может быть, также и вследствие его сходства с текущей кровью. Красный цвет в этом случае пробуждает воспоминание о другом физическом факторе, который безусловно болезненным образом действует на душу.

Если бы дело обстояло так, то мы легко могли бы в ассоциациях найти объяснение и другим психическим воздействиям цвета, воздействиям не только на орган зрения, но и на другие органы чувств. Можно было бы, например, предположить, что светло-желтый цвет путем ассоциации с лимоном вызывает впечатление чего-то кислого.

Но подобными объяснениями едва ли можно удовлетвориться. Именно там, где вопрос касается вкуса цвета, можно привести различные примеры, где это объяснение не может быть принято. Один дрезденский врач рассказывает об одном из своих пациентов, которого он характеризует как "духовно необычайно высоко стоящего" человека, что тот неизменно и безошибочно ощущал "синим" вкус одного соуса, т.е. ощущал его как синий цвет.*

Можно было бы, пожалуй, принять похожее, но все же иное, объяснение, что как раз у высокоразвитого человека пути к душе настолько прямы и впечатления приходят так быстро, что воздействие, идущее через вкус, тотчас же достигает души и вызывает созвучие соответствующих путей, ведущих из души к другим телесным органам, - в нашем случае к глазу. Это было бы как эхо или отзвук музыкальных инструментов, когда они без прикосновения к ним созвучат

___________
* Доктор медицины Фрейденберг, "Spaltung der Personlichkeit" (Расщепление личности) "Uebersinnliche Welt", 1908, № 2, стр. 64-65. Тут же говорится и о слышании цвета (стр. 65), причем автор отмечает, что сравнительные таблицы не устанавливают наличие общего закона. Ср. Л. Сабанеев в еженедельнике "Музыка", Москва, 1911 г., № 29; в этой статье со всею определенностью указывается, что закон скоро будет найден.

43

с другим инструментом, испытавшим непосредственное прикосновение. Такие сильно сенситивные люди подобны хорошей наигранной скрипке, которая вибрирует всеми своими частями и фибрами при каждом касании смычка.

Если принять это объяснение, то зрение, разумеется, должно быть связано не только со вкусом, но и со всеми остальными органами чувств. Так именно и обстоит дело. Некоторые цвета могут производить впечатление чего-то неровного, колючего, в то время как другие могут восприниматься как что-то гладкое, бархатистое, так что их хочется погладить (темный ультрамарин, зеленая окись хрома, краплак). Само различие между холодными и теплыми тонами красок основано на этом восприятии.

Имеются такие краски, кажущиеся мягкими (краплак). и другие, которые всегда кажутся жесткими (зеленый кобальт, зелено-синяя окись), так что свежевыжатая из тюбика краска может быть принята за высохшую.

Выражение, что краски "благоухают" - общеизвестно.

Наконец, понятие слышания красок настолько точно, что не найдется, пожалуй, человека,, который попытался бы передать впечатление от ярко-желтого цвета на басовых клавишах фортепиано или сравнивал бы краплак со звуками сопрано.*

Это объяснение всего путем ассоциации в некоторых, особенно важных для нас, случаях оказывается все же недостаточным. Слышавший о хромотерапии знает, что цветной

__________
* В этой области уже произведена большая теоретическая, а также и практическая работа. Делаются усилия найти возможности построить и для живописи свой контрапункт, исходя из факта многосторонней схожести физических вибраций воздуха и света. А с другой стороны, производились успешные практические попытки учить мало музыкальных детей какой-нибудь мелодии с помощью красок (пользуясь, напр., цветком). В этой области уже ряд лет работает г-жа А. Захарьина-Унковская, разработавшая особый точный метод "списывать музыку с красок природы, писать звуки природы в цветах, видеть звуки в цветах и музыкально Слышать краски". Этот метод уже ряд лет применяется в школе изобретательницы и признан целесообразным Петербургской Консерваторией. С другой стороны, Скрябин эмпирическим путем составил параллельную таблицу музыкальных и цветных тонов, и эта таблица очень похожа на более физическую таблицу г-жи Унковской. Скрябин убедительно применил свой принцип в "Прометее". (См. таблицу в еженедельнике "Музыка", Москва, 1911 г., №9).

44

свет совершенно особенным образом влияет на тело человека. Неоднократно делались попытки использовать и применять силу цвета при различных нервных заболеваниях, причем снова замечено было, что красный цвет живительно, возбуждающе действовал на сердце и что, напротив того, синий цвет может привести к временному параличу. Если подобного рода влияние можно наблюдать и на животных и даже на растениях - что практически и происходит, то объяснение путем ассоциации отпадает совершенно. Во всяком случае, эти факты доказывают, что краски таят в себе мало исследованную, но огромную силу, которая может влиять на все тело, на весь физический организм человека.

Но, если в данном случае объяснение, путем ассоциации представляется нам недостаточным, то мы не можем удовлетвориться им и для объяснения влияния цвета на психику. Вообще цвет является средством, которым можно непосредственно влиять на душу. Цвет - это клавиш; глаз - молоточек; душа - многострунный рояль.

Художник есть рука, которая посредством того или иного клавиша целесообразно приводит в вибрацию человеческую душу.

Таким образом ясно, что гармония красок может основываться только на принципе целесообразного затрагивания человеческой души.

Эту основу следует назвать принципом внутренней необходимости.

VI. Язык форм и красок

Тот, у кого нет музыки в душе,
Кого не тронут сладкие созвучья,
Способен на грабеж, измену, хитрость;
Темны, как ночь, души его движенья
И чувства все угрюмы, как Эреб:
Не верь такому: - слушай эту песню.

Шекспир (пер. Т. Щепкиной-Куперник).

Музыкальный тон имеет непосредственный доступ к душе. Он тотчас находит в ней отклик, ибо у человека "музыка в душе".

"Всякому известно, что желтый, оранжевый и красный цвета вызывают и представляют идею радости и изобилия". (Делакруа) .*

Эти две цитаты указывают на глубокое сродство всех видов искусства вообще и особенно музыки и живописи. На этом, бросающимся в глаза, сродстве непосредственно основывается мысль Гете, что живопись должна получить свой генерал-бас. Это пророческое выражение Гете является предчувствием положения, в котором в наше время находится живопись. Положение это является исходной точкой пути, на котором живопись с помощью своих сил вырастает до искусства в абстрактном смысле и на котором она, в конце концов, достигает чисто-художественной композиции.

___________
* Р. Signac, цитиров. выше. См. также интересную статью К. Шеффлера "Notizen uber die Farben" (Заметки о цвете) в журнале "Dekorative Kunst", февраль, 1901.

46

Для этой композиции в ее распоряжении имеются два средства:

1. Краска.

2. Форма.

Только форма может существовать самостоятельно, как изображение предмета (реального и нереального) или как чисто абстрактное ограничение пространства плоскости.

Но цвет не может. Цвет не допускает безграничного распространения. Безграничное красное можно только мыслить или духовно созерцать. Когда мы слышим слово красное, то это красное в нашем представлении не имеет границы. Последнюю приходится, когда нужно, насильственно добавлять мысленно. Красный цвет, который мы не видим материально, а представляем себе абстрактно, вызывает, с другой стороны, более или менее точное или неточное внутреннее представление, это представление имеет чисто внутреннее физическое звучание.* То, что звучит в слове красное, не имеет самостоятельно никакого особо выраженного перехода к понятию теплого или холодного. Последнее приходится добавлять мысленно, как и более тонкие нюансы красного тона. По этой причине я называю такое духовное видение неточным. Но оно в то же время и точно, так как остается только внутреннее звучание без случайных, ведущих к деталям, склонностей к теплому или холодному и т.д. Это внутреннее звучание похоже на звук трубы или инструмента, который мы представляем себе при слове "труба" и пр., причем подробности отсутствуют. Мы мыслим именно этот звук без различий, обуславливаемых звучанием на открытом воздухе, в закрытом помещении, или зависящих от того, одна ли это труба или их несколько, и играет ли на трубе охотник, солдат или виртуоз.

Когда мы хотим, однако, передать этот красный звук в материальной форме (как в живописи), то мы должны: 1) выбрать определенный тон из бесконечного ряда различных оттенков красного, то есть, так сказать, охарактеризовать его субъективно и 2) отграничить его на плоскости, отграничить от других цветов, которые обязательно

___________
* Очень похоже на то, к чему мы приходим в примере с деревом, приводимом дальше, с той разницей, однако, что там материальный элемент представления занимает большее место.

47

присутствуют, которых ни в коем случае нельзя избежать и благодаря которым (путем отграничения и соседства) изменяется субъективная характеристика (получает объективную оболочку); здесь заметным становится объективный призвук.

Это неизбежное взаимоотношение формы и краски приводит нас к наблюдению воздействия формы на краску. Сама форма, даже если она совершенно абстрактна и подобна геометрической, имеет свое внутреннее звучание, является духовным существом с качествами, которые идентичны с этой формой. Подобным существом является треугольник (без дальнейшего уточнения - является ли он остроконечным, плоским, равносторонним): он есть подобное существо с присущим лишь ему одному духовным ароматом. В связи с другими формами этот аромат дифференцируется, приобретает призвучные нюансы, но по существу остается неизменным, как аромат розы, который никак нельзя принять за аромат фиалки. Так же обстоит дело и с квадратом, кругом и всеми возможными другими формами.* Итак, это такой же случай, как описанный выше случай с красным цветом; субъективная субстанция в объективной оболочке.

Здесь становится ясным взаимоотношение, формы и краски. Треугольник, закрашенный желтым, круг - синим, квадрат - зеленым, снова треугольник, но зеленый, желтый круг, синий квадрат и т.д. Все это совершенно различные и совершенно различно действующие существа.

При этом легко заметить, что одна форма подчеркивает значение какого-нибудь цвета, другая же форма притупляет его. Во всяком случае, резкая краска в остроконечной форме усиливается в своих свойствах (напр., желтый цвет в треугольнике). Цвета, склонные к углублению, усиливают свое воздействие при круглых формах (напр., синий цвет в круге).

С другой стороны, разумеется, ясно, что несоответствие между формой и цветом не должно рассматриваться как что-то "негармоничное", напротив того, это несоответствие открывает новую возможность, а также и гармонию.

____________
* Значительную роль при этом играет и направление, в котором, к примеру, находится треугольник, а именно - движение. Это чрезвычайно важно для живописи.

48

Так как количество красок и форм бесконечно, то бесконечно и число комбинаций и в то же время действия. Этот материал неистощим.

Во всяком случае форма в более узком смысле есть не что иное, как отграничение одной плоскости от другой. Такова ее внешняя характеристика. А так как во всем внешнем обязательно скрыто и внутреннее (обнаруживающееся сильнее или слабее), то каждая форма имеет внутреннее содержание.* Итак, форма есть выражение внутреннего содержания. Такова ее внутренняя характеристика. Здесь следует вспомнить недавно приведенный пример с фортепиано, пример, где вместо "цвета" мы ставим "форму"; художник - это рука, которая путем того или иного клавиша (-формы) должным образом приводит человеческую душу в состояние вибрации. Ясно, что гармония форм должна основываться только на принципе целесообразного прикосновения к человеческой душе.

Мы назвали здесь этот принцип принципом внутренней необходимости.

Указанные две стороны формы являются в то же время двумя ее целями. Поэтому внешнее отграничение исчерпывающе целесообразно только тогда, когда оно наиболее выразительно выявляет внутреннее содержание формы.** Внешняя сторона, т.е. отграничение, для которого форма в данном случае является средством, может быть очень различной.

Но, несмотря на все разнообразие, которое может принимать форма, она все же никогда не может переступить через две внешние границы, а именно: 1) или форма, как отграничение имеет целью путем этого отграничения выделить материальный предмет из плоскости, т.е. нанести этот материальный предмет на плоскость, или же

________
* Если форма оставляет нас равнодушными и, как это называется, "ничего не говорит", то этого не следует понимать буквально. Не существует формы, как и нет вообще ничего на свете, что бы ничего не выражало. Но значение это часто не доходит до нашей души - и именно тогда, когда связанное само по себе безразлично или, точнее говоря, применено не там, где следует.

** Обозначение "выразительно" следует понимать правильным образом: иной раз форма выразительна тогда, когда она приглушена. Форма иной раз выявляет нужное наиболее выразительно именно тогда, когда не доходит до последней грани, а является только намеком, всего лишь указуя путь к внешнему выражению.

49

2) форма остается абстрактной, т.е. она не обозначает никакого реального предмета, а является совершенно абстрактным существом. Подобными, чисто абстрактными существами - которые, как таковые, имеют свою жизнь, свое влияние и свое действие - являются квадрат, круг, треугольник, ромб, трапеция и бесчисленные другие формы, которые становятся все более сложными и не имеют математических обозначений. Все эти формы являются равноправными гражданами в царстве абстрактного.

Между этими двумя границами имеется бесчисленное количество форм, в которых налицо оба элемента и где перевешивает или материальное, или абстрактное.

В настоящее время эти формы являются сокровищем, из которого художник заимствует отдельные элементы своих произведений.

В наши дни художник не может обойтись одними чисто абстрактными формами. Для него эти формы слишком неточны. Ограничиться только неточным значит лишить себя многих возможностей, значит исключить чисто человеческое и сделать бедными свои средства выражения.

С другой стороны, в искусстве нет и совершенно материальных форм. Невозможно точно передать материальную форму: художник поневоле подчиняется своему глазу, своей руке, которые в данном случае более художественны, чем его душа, не желающая выйти за пределы фотографических целей. Сознательный художник, однако, не может удовольствоваться протоколированием физического предмета; он непременно будет стремиться придать передаваемому предмету выражение - то, что раньше считалось идеализацией, позже называлось стилизацией, а завтра будет называться как-нибудь иначе.*

В основе "идеализации" лежало стремление сделать органическую форму более красивой, сделать ее идеальной, причем легко возникла схематизация и притуплялось индивидуальное внутреннее звучание. "Стилизация", выросшая главным образом на импрессионистской почве, не ставила своей главной целью "сделать более красивой" органическую форму, а стремилась путем упущения побочных деталей придать ей большую характерность. Поэтому возникавшее в этом случае звучание носило совершенно индивидуальный характер, но с перевесом в сторону внешней выразительности. Будущая nрактовка и видоизменение органической формы будет иметь целью выявление внутреннего звучания. В этом случае органическая форма не является больше прямым объектом, а есть элемент божественного языка, который пользуется человеческим, ибо направляется человеком к человеку.

50

В черном круге. 1923

Эта невозможность и бесполезность (в искусстве) бесцельно копировать предмет, это стремление извлечь из предмета выразительное, являются исходными пунктами, от которых начинается дальнейший путь художника - "от литературной" окраски предмета к чисто художественным (или живописным) целям. Этот путь ведет к элементу композиции.

Чисто художественная композиция ставит перед собой две задачи по отношению к форме:

1. Композицию всей картины.

2. Создание отдельных форм, стоящих в различных комбинациях друг к другу, но которые подчиняются композиции целого.* Так несколько предметов (реальных, а при случае и абстрактных) в картине подчиняются одной большой форме и изменяются так, чтобы они подошли к этой форме, образовали эту форму. Здесь отдельная форма может оставаться индивидуально мало звучащей, она в первую очередь служит для образования большой композиционнной формы и должна рассматриваться, главным образом, как элемент последней.* Эта отдельная форма построена именно так, а не иначе: не потому, что ее собственное внутреннее звучание, независимо от большой композиции, непременно этого требует, а главным образом, потому, что она предназначена служить строительным материалом для этой большой композиции.

Проследим здесь первую задачу - композицию всей картины, как ее конечную цель.**

_________
** Разумеется, большая композиция может состоять из меньших законченных в себе композиций, которые могут быть друг другу даже внешне враждебны, но, тем не менее, служить большой композиции (и в этом случае как раз своей взаимной враждебностью). Эти меньшие композиции состоят из отдельных форм (также и различной внутренней окраски). ** Яркий пример этого - "Купальщицы" Сезанна - композиция в форме треугольника. (Мистический треугольник!). Такое построение в геометрической форме является старым принципом, который в последнее время был оставлен, так как выродился в жесткие академические формулы, которые не имели больше никакого внутреннего смысла, не имели больше души. Применение Сезанном этого принципа придало последнему новую душу, причем особенно сильно подчеркнута была чисто живописно-композиционная сторона. В этом важном случае треугольник является не вспомогательным средством для гармонизации группы, а ярко выраженной художественной целью. Здесь геометрическая форма является одновременно композиционным средством живописи:

центр тяжести находится в чисто художественном стремлении с сильным призвуком абстрактного. Поэтому Сезанн с полным правом изменяет человеческие пропорции: не только вся фигура должна стремиться к вершине треугольника, но и отдельные части тела все сильнее стремятся снизу вверх, гонимые в высоту как бы внутренней бурей. Они становятся все более легкими и явно вытягиваются.

52

В искусстве таким образом постепенно все больше выступает на передний план элемент абстрактного, который еще вчера робко и еле заметно скрывался за чисто материалистическими стремлениями. Это возрастание и, наконец, преобладание абстрактного естественно. Это естественно, так как чем больше органическая форма оттесняется назад, тем больше само собою выступает на передний план и выигрывает в звучании абстрактное.

Остающееся органическое имеет, однако, как мы сказали, свое собственное внутреннее звучание, которое или тождественно с внутренним звучанием второй составной части той же самой формы (абстрактного в ней), - это простая комбинация обоих элементов, или же может быть другой природы, - это сложная и, возможно, необходимая дисгармоничная комбинация. Но, во всяком случае, в избранной форме органическое продолжает звучать, даже если это органическое совсем оттеснено на задний план. Поэтому большое значение имеет выбор реального предмета. В двузвучии (духовном аккорде) обеих составных частей формы органическое может или поддерживать абстрактное (путем созвучия или отзвука) или мешать ему. Предмет может иметь лишь случайное звучание, которое, будучи заменено другим, не изменяет существенно основного звучания.

Ромбовидная композиция строится, например, из нескольких человеческих фигур. Мы проверяем ее своим чувством и задаем себе вопрос: безусловно ли необходимы для композиции человеческие фигуры или же мы могли бы заменить их другими органическими формами, причем так,

53

чтобы основное внутреннее звучание композиции не страдало от этого?

И если это так, то в этом случае мы имеем звучание предмета, когда не только оно не способствует звучанию абстрактного, но прямо вредит ему: безразличное звучание предмета ослабляет звучание абстрактного. Это действительно так не только логически, но и художественно. Значит в данном случае следовало бы или найти другой предмет, который больше соответствовал бы внутреннему звучанию абстрактного (соответствовал бы как созвучие или отзвук), или же вся форма должна вообще оставаться чисто абстрактной. Здесь мы снова можем вспомнить пример с фортепиано. На место "цвета" и "формы" следует поставит "предмет". Всякий предмет - безразлично, был бы он создан непосредственно "природой" или возник с помощью человеческой руки - является существом с собственной жизнью и неизбежно вытекающим отсюда воздействием. Человек непрерывно подвержен этому психическому воздействию. Многие результаты его останутся в "подсознании" (но они от этого не теряют своих творческих сил и остаются живыми). Многие поднимаются на поверхность сознания. От многих человек может освободиться, закрыв свою душу их воздействию. "Природа", т.е. постоянно меняющееся внешнее окружение человека, непрерывно приводит струны фортепиано (душа) в состояние вибрации, пользуясь клавишами (предметами). Эти воздействия, часто кажущиеся нам хаотическими, состоят из трех элементов: воздействия цвета предмета, его формы и независимого от цвета и формы воздействия самого предмета.

Но вот на место природы становится художник, который располагает теми же тремя элементами. Без дальнейшего мы приходим к заключению, что и здесь решающее значение имеет целесообразность. Таким образом ясно, что выбор предмета - дополнительно звучащий элемент в гармонии форм - должен основываться только на принципе целесообразного прикосновения к человеческой душе. Таким образом и выбор предмета исходит из принципа внутренней необходимости.

Чем свободнее абстрактный элемент формы, тем чище и притом примитивнее его звучание. Итак, в композиции, где

54

телесное более или менее излишне, можно также более или менее пренебречь этим телесным и заменить его чисто абстрактным или полностью переведенными в абстрактное телесными формами. В каждом случае такого перевода или такого внесения в композицию чисто абстрактной формы единственным судьей, руководителем и мерилом должно быть чувство.

И, разумеется, чем больше художник пользуется этими абстрагированными или абстрактными формами, тем свободнее он будет чувствовать себя в их царстве и тем глубже он будет входить в эту область. Также и зритель, которого ведет художник, приобретает все большее знание абстрактного языка и, в конце концов, овладевает им.

Тут мы стоим перед вопросом: не следует ли нам вообще отказаться от предметного, рассеять по ветру запасы его, лежащие в кладовых, и выявлять только чисто абстрактное? Таков встающий перед нами вопрос, который путем обсуждения совместного звучания обоих элементов формы (предметной и абстрактной), сразу же наталкивает нас на ответ. Как каждое произнесенное слово (дерево, небо, человек) пробуждает внутреннюю вибрацию, так и каждый образно изображенный предмет. Лишить себя этой возможности вызывать вибрацию означало бы уменьшить арсенал наших средств выражения. Во всяком случае сегодня это так. Но указанный вопрос, кроме этого сегодняшнего ответа, получает и другой ответ, который в искусстве остается вечным на все вопросы, начинающиеся с "должен ли я?". В искусстве нет этого "должен", - оно навеки свободно. От этого "должен" искусство бежит, как день от ночи. При рассмотрении второй композиционной задачи: создания отдельных составных форм, предназначенных для постройки всей композиции, следует еще отметить, что та же форма при одинаковых условиях звучит всегда одинаково. Но только условия всегда различны, а из этого вытекают два следствия:

1) идеальное звучание изменяется от сопоставления с другими формами;

2) оно изменяется также в том же самом окружении (по-

55

скольку возможно удержать его), если сдвинуть эту форму с ее направления.*

Из этих следствий само собою вытекает еще одно. Нет ничего абсолютного. А именно, композиция формы, основываясь на этой относительности, зависит 1) от изменчивости при подборе форм и 2) от изменчивости каждой отдельной формы, вплоть до малейшей детали. Каждая форма чувствительна, как облачко дыма: незаметнейший, незначительнейший сдвиг каждой из его частей существенно изменяет его. И это доходит до того, что может быть легче достичь того же звучания, применяя различные формы, чем снова выразить его, повторяя ту же самую форму. Действительно точно повторить звучание невозможно. До тех пор, пока мы особенно восприимчивы к композиции в целом, этот факт более важен теоретически. Но когда человек, применяя более абстрактные и совершенно абстрактные формы (которые не будут получать интерпретации со стороны телесного), разовьет свою восприимчивость, и она станет более тонкой и сильной,- то этот факт будет приобретать все большее практическое значение. Так, трудности искусства с одной стороны будут возрастать, но одновременно с этим будет количественно и качественно возрастать и богатство форм и средства выразительности. При этом сам собою отпадет и вопрос намеренно "неправильного изображения"; он будет заменен другим, гораздо более художественным: насколько завуалировано или обнажено внутреннее звучание формы. Это изменение во взглядах опять же приведет к дальнейшему и еще большему обогащению средств выражения, так как завуалирование обладает огромной силой в искусстве. Комбинированное завуалированного и обнаженного даст новые возможности лейтмотивам композиции форм.

Без такого развития в этой области, композиция форм оставалась бы невозможной. Подобная работа над композицией всегда будет казаться беспочвенным произволом каждому, до кого не доходит внутреннее звучание формы (телесной и особенно абстрактной). Именно такое, по-видимому, непоследовательное смещение отдельных форм на плоско-

_________
* Это называется движением: напр., треугольник, просто направленный вверх, звучит спокойнее, неподвижнее, устойчивее, чем если тот же треугольник поставлен косо на плоскости.

56

сти картины представляется в данном случае бессодержательной игрой с формами. Здесь мы находим тот же масштаб и тот же принцип, который мы уже повсюду устанавливали, как единственный чисто художественный, свободный от всего несущественного: это - принцип внутренней необходимости.

Если, например, черты лица или различные части тела из художественных соображений смещены или неверно изображены, то мы имеем здесь, кроме чисто живописного, также и анатомический вопрос: этот вопрос мешает художественному замыслу и навязывает ему расчет второстепенного значения. В нашем случае, однако, все второстепенное само собой отпадает и остается лишь существенное - художественная цель. Как раз эта, по-видимому, произвольная, но на самом деле строго определяемая возможность сдвигать формы является одним из источников бесконечного ряда чисто художественных творений.

Перечислим элементы, дающие возможность для создания чисто рисуночного "контрапункта" и которые приведут к этому контрапункту. Таковыми являются: гибкость отдельной формы, ее, так сказать, внутренне-органическое изменение, ее направление в картине (движение); перевес телесного или абстрактного в этой отдельной форме, с одной стороны, а с другой стороны, размещение форм, образующих большие формы, в группы форм; подбор отдельных форм в группировки форм, которые создают большую форму всей картины; далее, принципы созвучия или отзвука всех упомянутых частей, т.е. встреча отдельных форм; торможение одной формы другою формой; также сдвиги, соединение и разрывы отдельных форм; одинаковая трактовка группировок форм; комбинирование завуалированного с обнаженным; комбинирование на одной плоскости ритмического и аритмического момента; комбинирование абстрактных форм, как чисто геометрических (простых, сложных), так и геометрически неопределимых; комбинирование отграничений одной формы от другой (отграничений более сильных, менее сильных) и т.д. Это и есть элементы, дающие возможность образовать чисто-рисуночный контрапункт, и они приведут к этому контрапункту. И это становится контрапунктом искусства черно-белого до тех пор, пока исключена краска.

57

И цвет, который сам является материалом для контрапункта, который сам таит в себе безграничные возможности, приведет, в соединении с рисунком, к великому контрапункту живописи, который ей даст возможность придти к композиции; и тогда живопись, как поистине чистое искусство, будет служить божественному. И на эту головокружительную высоту ее возведет все тот же непогрешимый руководитель - принцип внутренней необходимости!

Внутренняя необходимость возникает по трем мистическим причинам. Она создается тремя мистическими необходимостями:

1) каждый художник, как творец, должен выразить то, что ему свойственно (индивидуальный элемент),

2) каждый художник, как дитя своей эпохи, должен выразить то, что присуще этой эпохе (элемент стиля во внутреннем значении, состоящий из языка эпохи и языка своей национальности, пока национальность существует, как таковая) ,

3) каждый художник, как служитель искусства, должен давать то, что свойственно искусству вообще (элемент чисто и вечно художественного, который проходит через всех людей, через все национальности и через все времена; этот элемент можно видеть в художественном произведении каждого художника, каждого народа и каждой эпохи; как главный элемент искусства он не знает ни пространства, ни времени).

Достаточно лишь духовным взором проникнуть в эти первые два элемента и нам откроется третий элемент. Тогда станет ясно, что колонна из индейского храма со своей "грубой" резьбой живет столь же полной жизнью души, как чрезвычайно "современное" живое произведение.

Много говорилось, и еще и теперь говорится об элементе индивидуальности в искусстве; то здесь, то там слышатся, и все чаще будут слышаться слова о грядущем стиле. Хотя эти вопросы и имеют большое значение, они постепенно утрачивают свою остроту и значение при рассмотрении на протяжении столетий, а позже тысячелетий; они, в конце концов, становятся безразличными и умирают.

Вечно живым остается только третий элемент, элемент чисто и вечно художественного. Он не теряет с течением времени своей силы; его сила постепенно возрастает. Еги-

58

петская пластика сегодня волнует нас несомненно сильнее, чем могла волновать своих современников; она слишком сильно была с ними связана печатью времени и личности, и в силу этого ее воздействие было тогда приглушенным. Теперь мы слышим в ней неприкрытое звучание вечности - искусства. С другой стороны, чем больше "сегодняшнее" произведение искусства имеет от первых двух элементов, тем легче, разумеется, оно найдет доступ к душе современника. И далее, чем больше наличие третьего элемента в современном произведении искусства, тем сильнее он заглушает первые два и этим самым делает трудным доступ к душе современников. Поэтому иной раз должны миновать столетия, прежде чем звучание третьего элемента достигнет души человека.

Таким образом перевес этого третьего элемента в художественном произведении является признаком его величия и величия художника.

Эти три мистические необходимости являются тремя непременными элементами художественного произведения; они тесно связаны между собою, т.е. взаимно проникают друг друга, что во все времена является выражением целостности произведения. Тем не менее, первые два элемента имеют в себе свойства времени и пространства, что для чисто и вечно художественного, которое стоит вне времени и пространства, образует что-то вроде непроницаемой оболочки. Процесс развития искусства состоит, до некоторой степени, в выделении чисто и вечно художественного от элементов личности и стиля времени. Таким образом, эти два элемента являются не только участвующими, но и тормозящими силами.

Стиль личности и времени образует в каждой эпохе многие точные формы, которые, несмотря на, по-видимому, большие различия, настолько сильно органически сродни между собою, что их можно считать одной формой, ее внутреннее звучание является в конечном итоге одним главным звучанием.

Эти два элемента имеют субъективный характер. Вся эпоха хочет отразить себя, художественно выразить свою жизнь. Также и художник хочет выразить себя и избирает только формы, душевно родственные ему. Постепенно, однако, образуется стиль эпохи, т.е. в некотором роде внешняя

59

субъективная форма. По сравнению с этим, чисто и вечно художественное является объективным элементом, который становится понятным с помощью субъективного.

Неизбежное желание самовыражения объективного есть сила, которую мы здесь называем внутренней необходимостью; сегодня она нуждается в одной общей форме субъективного, а завтра - в другой. Она является постоянным неутомимым рычагом, пружиной, которая непрерывно гонит нас "вперед". Дух идет дальше и потому то, что сегодня является внутренними законами гармонии, будет завтра законами внешними, которые при дальнейшем применении будут жить только благодаря этой, ставшей внешней, необходимости. Ясно, что внутренняя духовная сила искусства пользуется сегодняшней формой лишь как ступенью для достижения дальнейших.

Короче говоря, действие внутренней необходимости, а значит и развитие искусства, является прогрессивным выражением вечно объективного во временно-субъективном, а с другой стороны, это есть подавление субъективного объективным.

Сегодня признанная форма является, например, достижением вчерашней внутренней необходимости, оставшейся некоторым образом, на внешней ступени освобождения, свободы. Эта сегодняшняя свобода закреплена была путем борьбы и многим, как всегда, кажется "последним словом". Канон этой ограниченной свободы гласит: художник может пользоваться для своего выражения всякой формой до тех пор, пока он стоит на почве форм, заимствованных от природы. Однако, как и все предшествующее, это требование носит лишь временный характер. Оно является сегодняшним внешним выражением, т.е. сегодняшней внешней необходимостью. С точки зрения внутренней необходимости не следует устанавливать подобных ограничений; художник может стать всецело на сегодняшнюю внутреннюю основу, с которой снято сегодняшнее внешнее ограничение и благодаря этому сегодняшняя внутренняя основа может быть сформулирована следующим образом: художник может пользоваться для выражения любой формой.

Итак, наконец, выяснилось (и это чрезвычайно важно во все времена и особенно - "сегодня"!), что искание личного, искание стиля (и между прочим, и национального элемента)

60

не только - при всем желании - недостижимо, но и не имеет того большого значения, которое сегодня этому приписывают. И мы видим, что общее родство произведений не только не ослабляется на протяжении тысячелетий, а все более и более усиливается; оно заключается не вне, не во внешнем, а в корне всех основ - в мистическом содержании искусства. И мы видим, что приверженность к "школе", погоня за "направлением", требование в произведении "принципов" и определенных, свойственных времени средств выражения, может только завести в тупики, и привести к непониманию, затемнению и онемению. Художник должен быть слепым по отношению к "признанной" или "непризнанной" форме и глухим к указаниям и желаниям времени.

Его отверстый глаз должен быть направлен на внутреннюю жизнь и ухо его всегда должно быть обращено к голосу внутренней необходимости. Тогда он будет прибегать ко всякому дозволенному и с той же легкостью ко всякому недозволенному средству.

Таков единственный путь, приводящий к выражению мистически необходимого.

Все средства святы, если они внутренне необходимы.

Все средства греховны, если они не исходят из источника внутренней необходимости.

Но с другой стороны, если и сегодня на этом пути можно до бесконечности развивать теории, то для дальнейших деталей теория во всяком случае преждевременна. В искусстве теория никогда не предшествует практике, а наоборот. Тут все, особенно же в начале пути, может быть достигнуто художественно верное. Если чисто теоретически и возможно достигнуть общей конструкции, то это преимущество, являющееся истинной душой произведения (а значит также и относительной его сущностью), все же никогда не может быть создано теоретическим путем; его нельзя найти, если чувство не вдохнуло его внезапно в творение. Так как искусство влияет на чувство, то оно может и действовать только посредством чувства. Вернейшие пропорции, тончайшие измерения и гири никогда не дадут верного результата путем головного вычисления и дедуктивного взвешивания. Такие пропорции не могут быть вычислены, таких весов

61

не найти.* Пропорции и весы находятся не вне художника, а в нем, они есть то, что можно назвать чувством меры, художественным тактом - это качества прирожденные художнику; воодушевлением они могут быть повышены до гениального откровения. В этом духе следует понимать также и возможность в живописи генерал-баса, который пророчески предсказал Гете. В настоящее время можно лишь предчувствовать подобную грамматику живописи и, когда, наконец, для нее настанет время, то построена она будет не столько на основе физических законов (как это уже пытались и даже и теперь пытаются делать: "кубизм"), сколько на законах внутренней необходимости, которые можно спокойно назвать законами души.

Итак, мы видим, что в основе как каждой малой, так и в основе величайшей проблемы живописи будет лежать внутреннее. Путь, на котором мы находимся уже в настоящее время и который является величайшим счастьем нашего времени, есть путь, на котором мы избавимся от внешнего. **

Вместо этой внешней главной основы принята будет противоположная ей, - главная основа внутренней необходимости. Но как тело укрепляется и развивается путем упраж-

___________
* Великий многогранный мастер Леонардо да Винчи изобрел систему или шкалу ложечек для того, чтобы ими брать различные краски. Этим способом предполагалось достигнуть механический гармонизации. Один из его учеников долго мучился, применяя это вспомогательное приспособление. Придя в отчаяние от неудач, он обратился к другим ученикам с вопросом: как этими ложечками пользуется сам мастер? На этот вопрос те ответили ему: "Мастер ими никогда не .пользуется."(Мережковский: Леонардо да Винчи).

** Понятие "внешнее" не следует здесь смешивать с понятием "материя". Первым понятием я пользуюсь только для "внешней необходимости", которая никогда не может вывести за границы общепризнанного и только традиционно "красивого". "Внутренняя необходимость" не знает этих границ и часто создает вещи, которые мы привыкли называть "некрасивыми". Таким образом, "некрасивое" является лишь привычным понятием, которое, явилось внешним результатом раньше действовавшей и уже реализовавшейся внутренней необходимости, еще долго влачит призрачное существование. Некрасивым в эти прошедшие времена считалось все, что тогда не имело связи с внутренней необходимостью. А то, что тогда стояло с ней в связи, получило уже определение "красивого". И это по праву, - все, что вызвано внутренней необходимостью, тем самым уже прекрасно, и раньше и позже неизбежно будет признано таковым.

62

Сдержанная устремленность. 1944

нений, так и дух. Как запущенное тело слабеет и, в конце концов, становится немощным, так и дух. Прирожденное художнику чувство является тем евангельским талантом, который нельзя зарывать. Художник, который не использует своих даров, подобен ленивому рабу.

По этой причине для художника не только безвредно, но совершенно необходимо знать исходную точку этих упражнений.

Этой исходной точкой является взвешивание внутреннего значения материала на объективных весах, т.е. исследование - в настоящем случае цвета, который в общем и целом должен во всяком случае действовать на каждого человека.

Нам незачем заниматься здесь глубокими и тонкими сложностями цвета, мы ограничимся изложением свойств простых красок.

Сначала следует сконцентрироваться на изолированной краске; надо дать отдельной краске подействовать на себя. При этом следует учитывать возможно простую схему. Весь вопрос следует свести к наиболее простой форме.

В глаза тотчас бросается наличие двух больших разделов:

1. Теплые и холодные тона красок.

2. Светлые или темные их тона.

Таким образом тотчас возникают четыре главных звучания каждой краски; или она: I) теплая и при этом 1) светлая или 2) темная, или же она: II) холодная и 1) светлая или 2) темная.

Теплота или холод краски есть вообще склонность к желтому или к синему. Это различие происходит, так сказать, в той же самой плоскости, причем краска сохраняет свое основное звучание, но это основное звучание становится или более материальным или менее материальным. Это есть движение в горизонтальном направлении, причем при теплой краске движение на этой горизонтальной плоскости направлено к зрителю, стремится к нему, а при холодной краске - удаляется от него.

Краски, вызывающие это горизонтальное движение другой краски, сами также характеризуются этим движением, но имеют еще и другое движение, внутреннее действие которого сильно отделяет их друг от друга; благодаря этому они в смысле внутренней ценности составляют первый большой контраст. Итак, склонность краски к холодному или теплому имеет неизмеримую внутреннюю важность и значение.

64

Вторым большим контрастом является различие между белым и черным - красками, которые образуют другую пару четырех главных звучаний, - склонность краски к светлому или к темному. Эти последние также движутся или к зрителю, или от него, но не в динамической, а в статически застывшей форме. (См. таблицу 1).

Второго рода движение: желтого и синего, усиливающее первый большой контраст, есть их эксцентрическое или концентрическое движение.* Если нарисовать два круга одинаковой величины и закрасить один желтым, а другой синим цветом, то уже при непродолжительном сосредоточивании на этих кругах можно заметить, что желтый круг излучает, приобретает движение от центра и почти видимо приближается к человеку, тогда как синий круг приобретает концентрическое движение (подобно улитке, заползающей в свою раковину) и удаляется от человека. Первый круг как бы пронзает глаза, в то время как во второй круг глаз как бы погружается.

Это действие усиливается, если добавить контраст светлого и темного: действие желтого цвета возрастает при посветлении (проще сказать -при примешивании белой краски) ; действие синего увеличивается при утемнении краски (подмешивании черной). Этот факт приобретает еще большее значение, если отметить, что желтый цвет настолько тяготеет к светлому (белому), что вообще нс может быть очень темного желтого цвета. Таким образом ясно видно глубокое физическое сродство желтого с белым, а также синего с черным, так как синее может получить такую глубину, что будет граничить с черным. Кроме этого физического сходства имеется и моральное, которое по внутренней ценности сильно разделяет эти две пары (желтое и белое, с одной стороны, и синее и черное, с другой стороны) и делает очень родственными между собою два члена каждой пары (о чем будет сказано позже при обсуждении белого и черного цвета).

Если попытаться желтый цвет сделать более холодным, то этот типично теплый цвет приобретает зеленоватый оттенок, и оба движения - горизонтальное и эксцентриче-

_____________
* Все эти утверждения являются результатами эмпирически-душевных ощущений и не основаны на позитивной науке.

65

Таблица I

66

ское - сразу же замедляются. Желты" цвет при этом получит несколько болезненный и сверхчувственный характер, как человек, полный устремленности и энергии, которому внешние обстоятельства препятствуют их проявить. Синий цвет, как движение совершенно противоположного порядка, тормозит действие желтого, а при дальнейшем прибавлении синего цвета к желтому оба эти противоположные движения, в конце концов, взаимно уничтожаются и возникает полная неподвижность и покой. Возникает зеленый цвет.

То же происходит и с белым цветом, если замутить его черным. Он утрачивает свое постоянство и, в конце концов, возникает серый цвет, в отношении моральной ценности, очень близко стоящий к зеленому.

В зеленом скрыты желтый и синий цвета, подобно парализованным силам, которые могут вновь стать активными. В зеленом имеется возможность жизни, которой совершенно нет в сером. Ее нет потому, что серый цвет состоит из красок, не имеющих чисто активной (движущейся) силы. Они состоят, с одной стороны, из неподвижного сопротивления, а с другой стороны, из неспособной к сопротивлению неподвижности (подобно бесконечно крепкой, идущей в бесконечность стене и бесконечной бездонной дыре).

Так как обе краски, создающие зеленый цвет, активны и обладают собственным движением, то уже чисто теоретически можно по характеру этих движений установить духовное действие красок; к тому же самому результату приходишь, действуя опытным путем и давая краскам воздействовать на себя. И действительно, первое движение желтого цвета - устремление к человеку; оно может быть поднято до степени назойливости (при усилении интенсивности желтого цвета); а также и второе движение, - перепрыгивание через границы, рассеивание силы в окружающее, - подобны свойствам каждой физической силы, которая бессознательно для себя бросается на предмет и бесцельно растекается во все стороны. С другой стороны, желтый цвет, если его рассматривать непосредственно (в какой-нибудь геометрической форме), беспокоит человека, колет, будоражит его и обнаруживает характер заключающегося в цвете насилия, которое, в конце концов, действует нахально

67

и назойливо на душу.* Это свойство желтого цвета, его большая склонность к более светлым тонам, может быть доведено до невыносимой для глаза и души силы и высоты. Звучание при этом повышении похоже на все громче становящийся звук высокой трубы или доведенный до верхних нот тон фанфары.** Желтый цвет - типично земной цвет. Желтый цвет не может быть доведен до большой глубины. При охлаждении синим он получает, как было указано выше, болезненный оттенок. При сравнении с душевным состоянием человека его можно рассматривать, как красочное изображение сумасшествия, не меланхолии или ипохондрии, а припадка бешенства, слепого безумия, буйного помешательства, Больной нападает на людей, разбивает все вокруг, расточает на все стороны свои физические силы, беспорядочно и безудержно расходует их, пока полностью не исчерпывает их. Это похоже и на безумное расточение последних сил лета в яркой осенней листве, от которой взят успокаивающий синий цвет, поднимающийся к небу. Возникают краски бешеной силы, в которых совершенно отсутствует дар углубленности.

Последний мы находим в синем цвете сначала теоретически в его физических движениях: 1) от человека и 2) к собственному центру. То же, когда мы даем синему цвету действовать на душу (в любой геометрической форме). Склонность синего к углублению настолько велика, что она делается интенсивной именно в более темных тонах и внутренне проявляется характернее. Чем темнее синий цвет, тем более он зовет человека в бесконечное, пробуждает в нем тоску по непорочному и, в конце концов, - сверхчувствен-

_______________
* Так, например, действует на человека желтый баварский почтовый ящик, пока он еще не утратил своей первоначальной окраски. Интересно, что лимон желтого цвета (острая кислота) и канарейка желтая (пронзительное пение). Здесь проявляется особенная интенсивность тона.

** Соответствие цветовых и музыкальных тонов, разумеется, только относительное. Как скрипка может развивать очень различные тона, которые могут соответствовать различным краскам, так, например, обстоит и с желтым цветом, который может быть выражен в различных тонах разными инструментами. При указанных здесь параллелизмах следует представлять себе, главным образом, среднезвучащий чистый тон краски, а в музыке средний тон, без видоизменения последнего вибрированием, глушителем и т.д.

68

ному. Это .цвет неба, как мы представляем его себе при звучании слова "небо".

Синий - типично небесный цвет.* При сильном его углублении развивается элемент покоя.** Погружаясь в черное, он приобретает призвук нечеловеческой печали.*** Он становится бесконечной углубленностью в состояние сосредоточенности, для которого конца нет и не может быть. Переходя в светлое, к которому синий цвет тоже имеет меньше склонности, он приобретает более безразличный характер и, как высокое голубое небо, делается для человека далеким и безразличным. Чем светлее он становится, тем он более беззвучен, пока не перевдет к состоянию безмолвного покоя - не станет белым. Голубой цвет, представленный музыкально, похож на флейту, синий - на виолончель и, делаясь все темнее, на чудесные звуки контрабаса; в глубокой, торжественной форме звучание синего можно сравнить с низкими нотами органа.

Желтый цвет легко становится острым; он не способен к большому потемнению. Синий цвет с трудом становится острым; он не способен к сильному подъему.

Идеальное равновесие при смешивании этих двух, во всем диаметрально различных красок, дает зеленый цвет. Горизонтальные движения взаимно уничтожаются. Так же взаимно уничтожаются движения от центра и к центру. Возникает состояние покоя. Таков логический вывод, к которому легко можно прийти теоретическим путем. Непос-

_______________
* ...les nymbes.. .sont dores pour 1'empereur et les prophetes (значит для человека) et bleu de ciel pour les personnes symboliques (т.е. для существ, живущих только духовно). (N. Kondakoff. Histoire de 1' an Byzantin, consic. princip. dans les miniatures, Paris, 1886-1891, Vol. II).

** He так, как зеленый цвет, который, как мы позже увидим, есть цвет земного самоудовлетворенного покоя: - синий цвет - есть цвет торжественный, сверхземной углубленности. Это следует понимать буквально: на пути к этому "сверх" лежит "земное", которого нельзя избежать. Все мучения, вопросы, противоречия земного должны быть пережиты. Никто еще их не избежал. И тут имеется внутренняя необходимость, прикровенная внешним. Познание этой необходимости есть источник "покоя". Но так как этот покой больше всего удален от нас, то мы и в царстве цвета с трудом приближаемся внутренне к преобладанию "синего".

*** Иначе, чем фиолетовый цвет, как о том будет сказано ниже.

69

редственное воздействие на глаз и, наконец, через глаз на душу дает тот же результат. Этот факт давно знаком не только врачам (особенно глазным), но знаком и вообще. Абсолютный зеленый цвет является наиболее спокойным цветом из всех могущих вообще существовать; он никуда не движется и не имеет призвуков радости, печали или страсти; он ничего не требует, он никуда не зовет. Это постоянное отсутствие движения является свойством, особенно благотворно действующим на души усталых людей, но после некоторого периода отдыха, легко может стать скучным. Картины, написанные в гормонии зеленых тонов, подтверждают это утверждение.

Подобно тому, как картина, написанная в желтых тонах, всегда излучает духовное тепло, или как написанная в синих, оставляет впечатление охлаждения (т.е. активного действия, так как человек, как элемент вселенной, создан для постоянного, быть может, вечного движения), так зеленый цвет действует, вызывая лишь скуку (пассивное действие). Пассивность есть наиболее характерное свойство абсолютного зеленого цвета, причем это свойство как бы нарушено, в некотором роде, ожирением и самодовольством. Поэтому в царстве красок абсолютно зеленый цвет играет роль, подобную роли буржуазии в человеческом мире - это неподвижный, самодовольный, ограниченный во всех направлениях элемент. Зеленый цвет похож на толстую, одень здоровую" неподвижно лежащую корову, которая способна только жевать жвачку и смотреть на мир глупыми, тупыми глазами.* Зеленый цвет есть основная летняя краска, когда природа преодолела весну - время бури и натиска - и погрузилась в самодовольный покой. (См. таблицу II).

Если вывести абсолютно-зеленое из состояния равновесия, то оно поднимется до желтого станет живым, юношески-радостным. От примеси желтого оно вновь становится активной силой. В тонах более глубоких (при перевесе синего цвета) зеленое приобретает совершенно другое звучание - оно становится серьезным и, так .сказать, задумчивым. Таким образом здесь возникает уже элемент активности, но совершенно иного характера, чем при согревании зеленого.

Подобным же образом действует и идеальное хваленое равновесие. Как хорошо об этом сказал 'Христос: "Ты ни холоден, ни горяч...".

Таблица II

71

При переходе в светлое или темное зеленый цвет сохраняет свой первоначальный характер равнодушия и покоя, причем при светлых тонах сильнее звучит первое, а при темных тонах - второе, что вполне естественно, так как эти изменения достигаются путем примеси белого и черного. Я мог бы лучше всего сравнить абсолютно-зеленый цвет со спокойными, протяжными, средними тонами скрипки.

Последние две краски - белая и черная - в общем уже достаточно охарактеризованы. При более детальной характеристике белый цвет, часто считающийся не-цветом (особенно благодаря импрессионистам, которые не видят "белого в природе"),* представляется как бы символом вселенной, из которой все краски, как материальные свойства и субстанции, исчезли. Этот мир так высоко над нами, что оттуда до нас не доносятся никакие звуки. Оттуда исходит великое безмолвие, которое, представленное материально, кажется нам непереступаемой, неразрушимой, уходящей в бесконечность, холодной стеной. Поэтому белый цвет действует на нашу психику, как великое безмолвие, которое для нас абсолютно. Внутренне оно звучит, как не-звучание, что довольно точно соответствует некоторым паузам в музыке, паузам, которые лишь временно прерывают развитие музыкальной фразы или содержания, и не являются окончательным заключением развития. Это безмолвие не мертво, оно полно возможностей. Белый цвет звучит, как молчание, которое может быть внезапно понято. Белое - это Ничто, которое юно, или, еще точнее - это Ничто доначальное, до рождения сущее. Так, быть может, звучала земля в былые времена ледникового периода.
____________
* Ван Гог в своих письмах ставит вопрос, может ли он написать белую стену чисто белой. Этот вопрос, не представляющий никаких трудностей для ненатуралиста, которому краска необходима для внутреннего звучание, кажется импрессионистически-натуралистическому художнику дерзким покушением на природу. Этот вопрос представляется такому художнику настолько же революционным, как, в свое время, революционным и безумным казался переход коричневых теней в синие (излюбленный пример "зеленого неба и синей травы"). Как в упомянутом случае мы узнаем переход от академизма и реализма к импрессионизму и натурализму, так в вопросе Ван Гога заметны начатки "претворения природы", то есть тяготения к тому, чтобы представлять природу не как внешнее явление, а главным образом выразить элемент внутренней импрессии, недавно получившей наименование экспрессии.

72

Черный цвет внутренне звучит, как Ничто без возможностей, как мертвое Ничто после угасания солнца, как вечное безмолвие без будущности и надежды. Представленное музыкально, черное является полной заключительной паузой, после которой идет продолжение подобно началу нового мира, так как, благодаря этой паузе, завершенное закончено на все времена - круг замкнулся. Черный цвет есть нечто угасшее, вроде выгоревшего костра, нечто неподвижное, как труп, ко всему происходящему безучастный и ничего не приемлющий. Это как бы безмолвие тела после смерти, после прекращения жизни. С внешней стороны черный цвет является наиболее беззвучной краской, на фоне которой всякая другая краска, даже меньше всего звучащая, звучит поэтому и сильнее и точнее. Не так обстоит с белым цветом, на фоне которого почти все краски утрачивают чистоту звучания, а некоторые совершенно растекаются, оставляя после себя слабое, обессиленное звучание.*

Не напрасно чистая радость и незапятнанная чистота облекаются в белые одежды, а величайшая и глубочайшая скорбь - в черные; черный цвет является символом смерти. Равновесие этих двух красок, возникающее путем механического смешивания, образует серый цвет. Естественно, что возникшая таким образом краска не может дать никакого внешнего звучания и никакого движения. Серый цвет беззвучен и неподвижен, но эта неподвижность имеет иной характер, чем покой зеленого цвета, расположенного между двумя активными цветами и являющегося их производным. Серый цвет есть поэтому безнадежная неподвижность. Чем темнее серый цвет, тем больше перевес удушающей безнадежности. При усветлении в краску входит нечто вроде воздуха, возможность дыхания, и это создает известный элемент скрытой надежды. Подобный серый цвет получается путем оптического смешения зеленого с красным; он возникает в результате духовного смешения самодовольной пассивности с сильным и деятельным внутрен-

_____________
* Киноварь, например, звучит на белом фоне тускло и грязно, на черном она приобретает яркую, чистую, ошеломляющую силу. Светло-желтый цвет на белом слабеет, расплываясь; на черном действует так сильно, что он просто освобождается от фона, парит в воздухе и кидается в глаза.

73

ним пылом.* Красный цвет, как мы его себе представляем - безграничный характерно теплый цвет; внутренне он действует, как очень живая, подвижная беспокойная краска, которая, однако, не имеет легкомысленного характера разбрасывающегося на все стороны желтого цвета, и, несмотря на всю энергию и интенсивность, производит определенное впечатление почти целеустремленной необъятной мощи. В этом кипении и горении - главным образом, внутри себя и очень мало во вне - наличествует так называемая мужская зрелость, (См. таблицу II).

Но этот идеальный красный цвет может подвергаться в реальной действительности большим изменениям, отклонениям и различениям. В материальной форме красный цвет очень богат и разнообразен. Представьте себе только все тона от светлейших до самых темных: красный сатурн, киноварно-красный, английская красная, краплак! Этот цвет в достаточной мере обладает возможностью сохранять свой основной тон и в то же время производить впечатление характерно теплой или холодной краски.**

Светлый теплый красный цвет (сатурн) имеет известное сходство со средне-желтым цветом (у него и в пигментации довольно много желтого) и вызывает ощущение силы, энергии, устремленности, решительности, радости, триумфа (шумного) и т.д. Музыкально он напоминает звучание фанфар с призвуком тубы, - это упорный, навязчивый, сильный тон. Красный цвет в среднем состоянии, как киноварь, приобретает постоянство острого чувства; он подобен равномерно пылающей страсти; это уверенная в себе сила, которую не легко заглушить, но которую можно погасить синим, как раскаленное железо остужается водою. Этот красный цвет вообще не переносит ничего холодного и теряет при охлаждении в звучании и содержании. Или, лучше сказать, это насильственное трагическое охлаждение вызывает тон, который художниками, особенно нашего времени, из-
__________________
* Серое есть неподвижность и покой. Это чувствовал уже Делакруа, который хотел дать впечатление покоя путем смешения зеленого с красным (Signac).

** Конечно, каждая краска может быть теплой или холодной, но ни одна другая не дает такого сильного контраста, как красная. В ней - полнота внутренних возможностей.

74

Движение. 1935

бегается и отвергается, как "грязь". Но это заслуженно, так как грязь в материальной форме, как материальное представление, как материальное существо, обладает, подобно всякому другому существу, своим внутренним звучанием. Поэтому в современной живописи избегание грязи так же несправедливо и односторонне, как вчерашний страх перед "чистой" краской. Не следует никогда забывать, что все средства чисты, если возникают из внутренней необходимости. В этом случае внешнее грязное - внутренне чисто. В ином случае внешне чистое будет внутренне грязным. По сравнению с желтым цветом, сатурн и киноварь по характеру сходны, но только устремленность к человеку значительно меньше. Этот красный цвет горит, но больше внутри себя: он почти совершенно лишен несколько безумного характера желтого цвета. Поэтому этот цвет пользуется, может быть, большей любовью, чем желтый. Им охотно и часто пользуются в примитивном народном орнаменте, а также и в национальных костюмах; в последнем случае он особенно красиво выглядит на вольном воздухе, как дополнительный к зеленому. Характер этого красного, главным образом, материальный и очень активный (если его взять отдельно) и так же, как желтый, не склонен к углублению. Этот красный цвет приобретает более глубокое звучание только при проникновении в более высокую среду. Утемнение черным - опасно, так как мертвая чернота гасит горение и сводит его на минимум. Но в этом случае возникает тупой, жесткий, мало склонный к движению, коричневый цвет, в котором красный цвет звучит, как еле слышное кипение. Тем не менее, из этого внешне тихого звучания возникает внутренне мощное звучание. При правильном применении коричневой краски рождается неописуемая внутренняя красота: сдержка. Красная киноварь звучит, как туба; тут можно провести параллель и с сильными ударами барабана.

Как всякая холодная краска, так и холодная красная (как, например, краплак) несет в себе очень большую возможность углубления, особенно при помощи лазури. Значительно меняется и характер: растет впечатление глубокого накала, но активный элемент постепенно совершенно исчезает. Но, с другой стороны, этот активный элемент не вполне отсутствует, как, например, в глубоком зеленом цвете; он оставляет после себя предчувствие, ожидание нового энер-

76

гичного воспламенения, напоминая что-то ушедшее в самое себя, но остающееся настороже и таящее или таившее в себе скрытую способность к дикому прыжку. В этом также и большое различие между ним и утемнением синего, ибо в красном, даже и в этом состоянии, все еще чувствуется некоторый элемент телесности. Этот цвет напоминает средние и низкие звуки виолончели, несущие элемент страстности. Когда холодный красный цвет светел, он приобретает еще больше телесности, но телесности чистой, и звучит, как чистая юношеская радость, как свежий, юный, совершенно чистый образ девушки. Этот образ можно легко передать музыкально чистым, ясным пением звуков скрипки.* Этот цвет, становящийся интенсивным лишь путем примеси белой краски - излюбленный цвет платьев молодых девушек.

Теплый красный цвет, усиленный родственным желтым, дает оранжевый. Путем этой примеси, внутреннее движение красного цвета начинает становиться движением излучения, излияния в окружающее. Но красный цвет, играющий большую роль в оранжевом, сохраняет для этой краски оттенок серьезности. Он похож на человека, убежденного в своих силах, и вызывает поэтому ощущение исключительного здоровья. Этот цвет звучит, как средней величины церковный колокол, призывающий к молитве "Angelus", или же как сильный голос альта, как альтовая скрипка, поющая ларго.

Как оранжевый цвет возникает путем приближения красного цвета к человеку, как фиолетовый, имеющий в себе склонность удаляться от человека, возникает в результате вытеснения красного синим. Но это красное, лежащее в основе, должно быть холодным, так как тепло красного не допускает смешения с холодом синего (никаким способом), - это верно и в области духовного.

Итак, фиолетовый цвет является охлажденным красным, как в физическом, так и в психическом смысле. Он имеет поэтому характер чего-то болезненного, погасшего (угольные шлаки!), имеет в себе что-то печальное. Не на-

____________
* Чистые, радостные, часто следующие друг за другом звуки колокольчиков (а также и конских бубенцов) называются по-русски "малиновым звоном". Цвет малинового варенья близок к описанному выше холодному красному цвету.

77

прасно этот цвет считается подходящим для платьев старух. Китайцы применяют этот цвет непосредственно для траурных одеянии. Его звучание сходно со звуками английского рожка, свирели и в своей глубине - низким тонам деревянных духовых инструментов (напр., фагота).*

Оба последних цвета, возникающие путем суммирования красного с желтым и синим, являются цветами малоустойчивого равновесия. При смешении красок наблюдается их склонность утрачивать равновесие. Получаешь впечатление канатоходца, который должен быть настороже и все время балансировать на обе стороны. Где начинается оранжевый цвет и кончается желтый или красный? Где границы, строго отделяющие фиолетовый цвет от красного или синего?** Оба только что охарактеризованных цвета (оранжевый и фиолетовый) составляют четвертый и последний контраст в царстве красок, простых примитивных цветных тонов, причем в физическом смысле они находятся по отношению друг к другу в том же положении, как цвета третьего контраста (красный и зеленый), т.е. являются дополнительными цветами. (См. таблицу II).

Как большой круг, как змея, кусающая свой хвост, - символ бесконечности и вечности, - стоят перед нами эти шесть цветов, составляющие три больших пары контрастов. Направо и налево от них находятся две великих возможности безмолвия: безмолвие смерти и безмолвие рождения. (См. таблицу III).

Ясно, что все приведенные обозначения этих простых красок являются лишь весьма временными и элементарными. Такими же являются и чувства, которые мы упоминаем в связи с красками - радость, печаль и т.д. Эти чувства также являются лишь материальными состояниями души. Гораздо более тонкую природу имеют тона красок, а также и музыки; они вызывают гораздо более тонкие вибрации, не поддающиеся словесным обозначениям. Весьма вероятно, что со временем каждый тон сможет найти выражение и в материальном слове, однако, всегда останется еще нечто,

_____________
* В среде художников на вопрос о самочувствии отвечают иногда шутя: "совершенно фиолетовое", что не означает ничего отрадного.

** Фиолетовый цвет имеет также склонность переходить в лиловый. Но где кончается один и начинается другой?

78

Таблица III

Контрасты, как кольцо между двумя полюсами - жизнь простых цветов между рождением и смертью. (Римские цифры обозначают пары контрастов)

Примечание: пары контрастов: I - желтый (Gelt") - синий (Blau); II - белый (Weiss) - черный (Schwarz); III - красный (Rot) - зеленый (Grun); IV - оранжевый (Orange) - фиолетовый (Violett). Это развитие гетевского "цветового круга". В. М.

79

что невозможно полнстью исчерпать словом и что не является излишней прибавкой к тону, а именно наиболее в нем существенное. Поэтому слова являются и будут являться лишь намеками, довольно внешними признаками красок. В этой невозможности заменить словом или другими средствами то, что составляет суть цвета, таится возможность монументального искусства. Тут в числе очень богатых и разнообразных комбинаций необходимо найти одну, которая основывается именно на этом, только что установленном факте. А именно: то же внутреннее звучание может быть достигнуто здесь в то же мгновение различными видами искусства, причем каждое искусство, кроме этого общего звучания, выявит добавочно еще нечто существенное, присущее именно ему. Благодаря этому общее внутреннее звучание будет обогащено и усилено, чего невозможно достигнуть одним искусством.

Каждому ясно, какие при этом возможны дисгармонии, равноценные этой гармонии по силе и глубине, а также бесконечные комбинации, то с перевесом одного искусства, то с перевесом контрастов различных видов искусства на основе тихого звучания других видов и т. д.

Часто приходится слышать мнение, что возможность замены одного искусства другим (напр., словом, следовательно, литературой) опровергла бы необходимость различия в искусствах. Однако, это не так. Как было сказано, точно повторить то же самое звучание невозможно посредством различных искусств. А если бы это было возможно, то все же повторение того же самого звучания имело бы, по крайней мере внешне, иную окраску. Но если бы дело обстояло и не так, если бы повторение того же самого звучания различными искусствами совершенно точно давало бы каждый раз то же самое звучание (внешне и внутренне), то и тогда подобное повторение не было бы излишним. Уже потому, то различные люди имеют дарования в области различных искусств (активные или пассивные, т. е. как передающие или воспринимающие звучания). А если бы и это было не так, то и тогда благодаря этому повторение не утратило бы своего значения. Повторение тех же звуков, нагромождение их, сгущает духовную атмосферу, необходимую для созревания чувств (также и тончайшей субстанции), так же как для созревания различных фруктов необходима сгущенная атмосфера

80

оранжереи, которая является непременным условием для созревания. Некоторым примером этого является человек, на которого повторение действий, мыслей и чувств, в конце концов, производит огромное впечатление, хотя он и мало способен интенсивно воспринимать отдельные действия и т. д., подобно тому, как достаточно плотная ткань не впитывает первых капель дождя.*

Не следует, однако, представлять себе духовную атмосферу на этом почти осязаемом примере. Она духовно подобна воздуху, который может быть чистым или же наполненным различными чуждыми частицами. Элементами, образующими духовную атмосферу, являются не только поступки, которые каждый может наблюдать, и мысли и чувства, могущие иметь внешнее выражение, но и также совершенно скрытые действия, о которых "никто ничего не знает", невысказанные мысли, не получившие внешнего выражения чувства (т. е. происходящие внутри человека). Самоубийства, убийства, насилия, недостойные низкие мысли, ненависть, враждебность, эгоизм, зависть, "патриотизм", пристрастность - все это духовные образы, создающие атмосферу духовные сущности.** И наоборот, самопожертвование, помощь, высокие чистые мысли, любовь, альтруизм, радование счастью другого, гуманность, справедливость - такие же сущности, убивающие, как солнце убивает микробы, преждеупомянутые сущности и восстанавливающие чистоту атмосферы.

***

Иным, более сложным, является повторение, в котором различные элементы участвуют в различной форме. В нашем случае.- различные искусства (то есть, в реализации и суммировании - монументальное искусство). Эта форма повторения еще мощнее, так как различные человеческие натуры различным образом реагируют на отдельные средст-

____________
* На этом внешнем повторении основано действие рекламы.

** Бывают периоды самоубийств, враждебных воинственных чувств и т. п. Войны, революции (последние в меньшей степени, чем войны) являются продуктами такой атмосферы, которую они еще больше отравляют. Какою мерою мерите, такою и вам отмерится.

*** Истории известны и такие времена. Существовало ли более великое время, чем эра христианства, которое и слабейших вовлекло в духовную борьбу. И во время войн и революций действуют факторы, относящиеся к этому виду; они также очищают зачумленность воздуха.

81

ва воздействия: для одних наиболее доступна музыкальная форма (она действует на всех вообще - исключения чрезвычайно редки), для других - живописная, для третьих - литературная и т. д. Кроме того, силы, таящиеся в различных искусствах, в сущности различны, так что они повышают достигнутый результат и в том же самом человеке, хотя каждое искусство и действует изолированно и самостоятельно.

Это трудно поддающееся определению действие отдельной изолированной краски является основой, на которой производится гармонизация различных ценностей. Целые картины (в прикладном искусстве - целые обстановки) выдерживаются в одном общем тоне, который избирается на основе художественного чувства. Проникновение цветного тона, соединение двух соседних красок путем примешивания одной к другой является базой, на которой нередко строится гармония цветов. Из только что сказанного о действии красок, из того факта, что мы живем во время, полное вопросов, предчувствий, толкований и, вследствие этого, полное противоречий (достаточно подумать о секциях треугольника) , можно легко вывести заключение, что гармонизация на основе отдельной краски меньше всего подходяща именно для нашего времени. Произведения Моцарта воспринимаются нами, возможно, с завистью, с элегической симпатией. Они для нас - желанный перерыв среди бурь нашей внутренней жизни; они - утешение и надежда. Но мы слушаем его музыку, как звуки из иного, ушедшего и, по существу, чуждого нам времени. Борьба тонов, утраченное равновесие, рушащиеся "принципы", внезапный барабанный бой, великие вопросы, видимо бесцельные стремления, видимо беспорядочный натиск и тоска, разбитые оковы и цепи, соединяющие воедино противоположности и противоречия - такова наша гармония.

Основанная на этой гармонии композиция является аккордом красочных и рисуночных форм, которые самостоятельно существуют как таковые, которые вызываются внутренней необходимостью и составляют в возникшей этим путем общей жизни целое, называемое картиной.

Важны лишь эти отдельные части. Все остальные (также и сохранение предметного элемента) имеют второстепенное значение. Это остальное является лишь призвуком.

82

Лирика. 1911

Логически отсюда вытекает и сопоставление друг с другом двух цветных тонов. На том же принципе антилогики рядом ставятся в настоящее время краски, долгое время считавшиеся дисгармоничными. Так обстоит дело, например, с соседством красного и синего, этих никак не связанных между собою физически красок; как раз вследствие их большого духовного контраста их выбирают сегодня, как одну из сильнейшим образом действующих, лучше всего подходящих гармоний. Наша гармония основана главным образом на принципе контраста, этого во все времена величайшего принципа в искусстве. Но наш контраст есть контраст внутренний, который стоит обособленно и исключает всякую помощь других гармонизирующих принципов. Сегодня они излишни и только мешают!

Интересно установить, что именно это соединение красного и синего было настолько излюбленно в примитивах (картины старых немцев, итальянцев и т. д.), что до сих пор мы находим его в пережитках той эпохи, например, в народных формах церковной скульптуры.* Очень часто в этих произведениях живописи и цветной скульптуры видишь Богоматерь в красном хитоне с наброшенным на плечи синим плащом; невидимому, художники хотели указать на небесную благодать, ниспосланную на земного человека и облекающую человечество небесным покровом. Из определения нашей гармонии логически вытекает, что именно "сегодня" внутренняя необходимость нуждается в бесконечно большом арсенале возможностей выражения.

"Допустимые" и "недопустимые" сопоставления, столкновение различных красок, заглушение одной краски другою, многих красок - одною, звучание одной краски из другой, уточнение красочного пятна, растворение односторонних и многосторонних красок, ограничение текущего красочного пятна гранью рисунка, переливание этого пятна через эту границу, слияние, четкое отграничение и т. д., и т. д. - открывают ряд чисто-художественных ( - цветовых) возможностей, теряющихся в недостижимых далях.

Отходом от предметного и одним из первых шагов в царство абстрактного было исключение третьего измере-

_______________
* Еще вчера одним из первых стал пользоваться этим сочетанием в своих ранних картинах Франк Брангвин, пытавшийся при этом многословно оправдывать использование такого сочетания.

84

ния как из рисунка, так и из живописи, т. е. стремление сохранить "картину", как живопись на одной плоскости. Отвергнуто было моделирование. Этим путем реальный предмет получил сдвиг к абстрактному, и это означало известный прогресс. Но этот прогресс немедленно повлек за собою "прикрепление" возможностей к реальной плоскости полотна, вследствие чего живопись получила новый совершенно материальный призвук. Это "прикрепление" было одновременно ограничением возможностей.

Стремление освободиться от этого материального и от этого ограничения, в связи со стремлением к композиционному, должно было, естественно, привести к отказу от одной плоскости. Делались попытки поместить картину на идеальную плоскость, которая, благодаря этому, должна была образоваться раньше материальной плоскости полотна* Так из композиции с плоскими треугольниками возникла композиция из треугольников, ставших пластическими, треугольников в трех измерениях, т. е. из пирамид (так называемый "кубизм"). Однако и здесь очень скоро возникло инерционное движение, которое концентрировалось именно на этой форме и снова привело к оскудению возможностей. Таков неизбежный результат внешнего применения принципа, возникшего из внутренней необходимости. Именно в этом чрезвычайно важном случае не следует забывать, что имеются и другие средства сохранить материальную плоскость, построить идеальную плоскость и зафиксировать ее не только как поверхность плоскую, но и использовать ее, как пространство трех измерений. Уже тонкость или толщина линии, далее расположение формы на плоскости, пересечение одной формы другой в достаточной мере служат примерами для рисуночного "растяжения" пространства.

Сходные возможности имеет и краска, которая, если ее применять надлежащим образом, может выступать или отступать, стремиться вперед или назад, и делать картину парящим в воздухе существом, - что равнозначуще живописному растяжению пространства.

Соединение этих двух "растяжений" пространства в созвучии или в диссонансе является одним из богатейших и сильнейших элементов как рисуночной, так и живописной композиции.

_____________
* См., напр., статью Le Fauconnier в каталоге второй выставки Нового Объединения Художников, Мюнхен, 1910-1911 гг.

VII. Теория

Из характеристики нашей сегоднящей гармонии само собой следует, что в наше время менее, чем когда-либо, возможно выработать совершенно законченную теорию,* создать сконструированный генерал-бас живописи. Такие попытки привели бы на практике к такому же результату, как, например, уже упомянутые ложечки Леонардо да Винчи. Однако, было бы все же слишком опрометчиво утверждать, что для живописи никогда не будет иметься твердых правил, никогда не будет принципов, напоминающих генерал-бас, или же, что они всегда привели бы к одному лишь академизму. Музыке также присуща своя грамматика, на протяжении больших периодов времени, однако, как и все живущее, изменяющаяся, но и одновременно всегда успешно применявшаяся, как пособие, как своего рода словарь.

Иным в настоящее время является положение нашей живописи; ее эмансипация от прямой зависимости от природы находится еще в самом начале. Если краска и форма до настоящего времени применялись в качестве внутренних

__________
* Подобные попытки производились. Очень содействует этому параллелизм с музыкой, например, "Tendences Nouvelles", номер 35, Анри Ровель: "Les lois d'harmonie de la peinture et de la musique sont les memes". (стр. 721).

86

движущих принципов, то это делалось главным образом бессознательно. Подчинение композиции геометрической форме уже применялось в древнем искусстве (например, у древних персов). Созидание же на чисто духовной основе является длительной работой, которая сначала начинается в достаточной мере вслепую и наудачу. При этом необходимо, чтобы художник, кроме глаза, воспитывал и свою душу, чтобы и она приобрела способность тончайшим образом взвешивать цвет, действуя в качестве определяющей силы, не только при восприятии внешних впечатлений (иногда, правда, и внутренних), но и при создании произведений искусства.

Если бы мы уже сегодня стали совершенно уничтожать нашу связь с природой, стали бы насильственным путем добиваться освобождения и довольствовались бы, в конце концов, исключительно комбинацией чистой краски и независимой формы, то мы создали бы произведения, которые имели бы вид геометрической орнаментики, которые, упрощенно выражаясь, были бы похожи на галстук или ковер.

Вопреки утверждению чистых эстетов или также натуралистов, цель которых главным образом "красивость", красота краски и формы, не является достаточной целью для искусства. Именно вследствие элементарного состояния нашей живописи, мы очень мало способны иметь сегодня внутренние переживания от вполне эмансипированной композиции красок и форм. Нервная вибрация, разумеется, ощущалась бы (как, например, от произведений прикладного искусства), но эта вибрация останется, главным образом, в нервной сфере, так как она вызовет слишком слабые психические вибрации, слишком слабые душевные потрясения. Но если мы примем во внимание, что поворот к духовному начинает идти бурным темпом и что даже "наиболее прочная" основа человеческой духовной жизни, т. е. позитивная наука захвачена этим процессом и стоит на пороге растворения материи, то можно утверждать, что лишь немногие "часы" отделяют нас от этой чистой композиции. Конечно, и орнаментика не является совершенно безжизненным существом. Она обладает своей внутренней жизнью, которая нам или не понятна (древняя орнаментка), или же является алогической сумятицей - миром, в котором, так сказать, нет разницы между взрослыми людьми и эмбриона-

87

ми и в котором они играют одинаковые общественные роли; миром, где существа с оторванными частями тела поставлены на одну доску с самостоятельно живущими носами, пальцами и пупками. Это - комбинаторика калейдоскопа,* инициатором которой является не дух, а материальная случайность. Но, несмотря на эту непонятность или вообще неспособность стать понятной, орнаментика на нас все же действует, хотя и случайно и не планомерно:** восточный орнамент является внутренне совершенно иным, чем шведский, негритянский, древнегреческий и т. д.

Не без основания, например, общепринято называть узоры тканей веселыми, серьезными, печальными, оживленными и т. д., т. е. теми же прилагательными, которыми всегда пользуются музыканты (allegro, serioso, grave, vivace и т. д.), для того чтобы определить исполнение музыкального отрывка. Весьма возможно, что орнамент когда-то возник из природы (ведь и современные работники прикладного искусства ищут свои мотивы в полях и лесах). Но, если бы мы даже и предположили, что не использовался никакой иной источник, кроме внешней природы, то, с другой стороны, в хорошем. орнаменте природные формы и краски все же трактовались не чисто внешним образом, а скорее, как символы, которые, в конце концов, применялись почти иероглифически. И именно поэтому они постепенно стали непонятными, и мы не можем больше расшифровать их внутреннюю ценность. Китайский дракон, например, который сохранил в своей орнаментальной форме еще очень много точно телесного, настолько слабо действует на нас, что мы спокойно можем переносить его в столовой или в спальне и воспринимаем его не сильнее, чем столовую дорожку, вышитую маргаритками.

Быть может, к концу нашего, возникающего в настоящее время, периода снова разовьется новая орнаментика, но она вряд ли будет состоять из геометрических форм, Однако попытка в настоящее время создать такого рода

_________
* Этот особый мир живет, конечно, своей точно определенной жизнью, но это - жизнь иной сферы.
** Только что описанный мир есть все же мир, безусловно обладающий своим неотъемлемым внутренним звучанием, которое в основном, в принципе, необходимо и таит в себе возможности.

88

орнаментику насильственно была бы похожа на попытку насильственно пальцами раскрыть цветок из едва лишь намечающегося бутона.

В наше время мы еще крепко связаны с внешней природой и вынуждены черпать из нее все наши формы. Весь вопрос теперь состоит в том, - как нам поступать, - это значит, насколько мы свободны видоизменять эти формы и с какими красками мы вправе их соединять?

Эта свобода может простираться настолько, насколько простирается чувство художника. Это показывает, как бесконечно важно это чувство культивировать.

Некоторые примеры дадут достаточно исчерпывающий ответ на вторую часть вопроса.

Рассматриваемый изолированно теплый красный цвет существенно изменит свою внутреннюю ценность, если не будет больше изолированным и не останется абстрактным звуком, а, связанный с природной формой, будет рассматриваться как элемент какого-либо существа. Это соединение красного с различными природными формами вызовет также различные внутренние воздействия, которые, однако, будут звучать родственно, вследствие постоянного, обычно изолированного, воздействия красного цвета. Окрасим в этот красный цвет небо, цветок, платье, лицо, коня, дерево. Красное небо вызовет у нас ассоциацию с закатом солнца, с пожаром и тому подобным. При этом возникает "ествественное" впечатление (в данном случае торжественное, угрожающее). Тут многое, разумеется, зависит от трактовки других предметов, которые мы комбинируем с красным небом. Если поставить их в причинную связь, а также соединить с возможными для них красками, то природное звучание неба будет еще сильнее. Если же другие предметы будут очень удалены от природы, то они смогут, вследствие этого, ослабить "естественное" впечатление от неба, а в известных случаях даже его уничтожить. Довольно похожим окажется соединение красного цвета с человеческим лицом. Здесь красный цвет может действовать как выражение душевного волнения или же будет приписан особому освещению, причем это действие может быть уничтожено только путем сильного абстрагирования других частей картины.

Красный цвет платья - случай, напротив, уже совершенно иной, так как платье может быть любого цвета. Тут

89

красный цвет будет лучше всего действовать как "живописная" необходимость, так как красный цвет может применяться здесь один, без прямой связи с материальными целями. Однако, все же возникает взаимное влияние этого красного платья на фигуру, одетую в это красное, и обратно - фигуры на платье. Если, например, общая нота картины печальная и эта нота особенно сконцентрирована на фигуре, одетой в красное (положением фигуры в общей композиции, ее собственным движением, чертами лица, постановкой головы, цветом лица и т. д.), то этот красный цвет платья своим внутренним диссонансом особенно сильно подчеркивает печаль картины и этой главной фигуры. Другой цвет, сам имеющий печальное воздействие, неминуемо ослабил бы впечатление вследствие уменьшения драматического элемента.* Итак, мы снова имеем здесь уже упомянутый принцип контраста. Здесь драматический элемент возникает в результате включения красного в общую печальную композицию, так как красное, будучи совершенно изолированным (значит, не волнует ничем зеркальную поверхность души), не может при обычных состояниях действовать печальным образом.**

Иначе будет обстоять, когда тот же красный цвет будет применен к дереву. Основной красный тон сохраняется, как и во всех упомянутых случаях. Но к нему присоединится психическая ценность осени (ибо само слово "осень" является психической единицей, как бывает и со всяким реальным, абстрактным, бестелесным или телесным понятием). Цвет целиком соединяется с предметом и образует изолированно действующий элемент, без драматического призвука, о котором я упомянул в связи с применением красного цвета в платье.

Совершенно иным случаем, наконец, является красная

____________
* Здесь уместно снова особенно сильно подчеркнуть, что все такие случаи, примеры и т. д. следует рассматривать лишь как схематические ценности. Все является общепринятым и может быть так же легко изменено сильным действием композиции и также легко одним единственным штрихом. Возможности бесконечно велики.

** Всегда следует подчеркивать, что такие выражения, как "печальный", "радостный" и т. д., являются упрощенными выражениями и могут служить только указателем пути к тонким, бестелесным душевным вибрациям.

90

лошадь. Уже само звучание этих слов переносит нас в другую атмосферу. Естественная невозможность существования красной лошади необходимо требует столь же неестественной среды, в которую поставлена эта лошадь. В противном случае общее действие будет производить или впечатление курьеза (т. е. действие будет только поверхностным и совершенно нехудожественным), или же создаст впечатление неумело сочиненной сказки* (т. е. обоснованного курьеза с нехудожественным действием). Обыкновенный натуралистический ландшафт, моделированные, анатомически выписанные фигуры в связи с такой лошадью создали бы такую дисгармонию, за которой никакое чувство не могло бы следовать, и соединить это воедино не было бы никакой возможности. Как следует понимать это "единое" и каким оно может быть, указывает определение сегодняшней гармонии. Отсюда можно вывести заключение, что возможно разделить на отдельные части всю картину, погрузить ее в противоречия и провести ее через всякие виды внешних плоскостей, построить ее на всевозможных внешних плоскостях, причем, однако, внутренняя плоскость всегда останется той же самой. Элементы конструкции картины следует именно теперь искать не в этом внешнем, а только во внутренней необходимости.

Да и зритель слишком привык искать в подобных случаях "смысла", т. е. внешней связи между частями картины. Тот же период материализма воспитал во всей жизни, а значит и в искусстве, зрителя, который не может воспринять картины просто (особенно "знаток искусства") и ищет в картине все что угодно (подражение природе, природу, отраженную в темпераменте художника, т. е. его темперамент, непосредственное настроение "живопись", анатомию, перспективу, внешнее настроение и т. д., и т. д.); не ищет он только восприятия внутренней жизни картины, не пытается дать картине непосредственно воздействовать на себя. Его духовный взгляд, ослепленный внешними средствами, не ищет того, что живет при помощи этих средств. Когда мы ведем интересный разговор с человеком, то мы стремимся углубиться в его душу, понять его внутренний облик, узнать
___________
* Если сказка не "переведена" в целом, то последует результат, подобный сказкам на экране кинематографа.

91

его мысли и чувства, но мы не думаем о том, что он пользуется словами, состоящими из букв, что последние являются ничем иным, как целесообразными звуками, что последние для возникновения нуждаются во втягивании воздуха в легкие (анатомическая часть), в выталкивании воздуха из легких и в особом положении языка, губ и т. д., чтобы произвести вибрацию воздуха (физическая часть), которая дальше через барабанную перепонку и т. д. достигает нашего сознания (психологическая часть), вызывает нервную реакцию (физиологическая часть) и т. д. до бесконечности. Мы знаем, что все эти детали для разговора весьма второстепенны и нам приходится пользоваться ими чисто случайно, лишь как необходимыми в данный момент внешними средствами, - существенное же в разговоре состоит в сообщении идей и чувств. Так же следовало бы относиться к художественному произведению и этим путем получить доступ к прямому абстрактному действию произведения. Тогда со временем, разовьется возможность говорить путем чисто художественных средств, тогда будет излишним заимствовать для внутренней речи формы из внешнего мира, которые в настоящее время дают нам возможность, применяя форму и краску, уменьшать или повышать их внутреннюю ценность. Контраст (как красное платье при печальной композиции) может быть безгранично сильным, но должен оставаться на одной и той же моральной плоскости.

Но даже когда имеется эта плоскость, то этим самым в нашем примере еще не полностью разрешена проблема красок. "Неестественные" предметы и подходящие к ним краски легко могут получить литературное звучание, при котором композиция действует как сказка. Такой результат переносит зрителя в атмосферу, которую он спокойно воспринимает, так как она имеет характер сказочности; тогда он 1) ищет сюжета и 2) остается невосприимчивым или маловосприимчивым к чистому действию красок. Во всяком случае, при этом больше невозможно непосредственное, чистое внутреннее действие цвета: внешнее легко получает перевес над внутренним. Человек, как правило, не любит погружаться в большие глубины, он охотно остается на поверхности, так как последняя требует меньшего напряжения. Хотя и "нет ничего более глубокого, чем то, что поверхностно", но эта глубина есть глубина болота. С другой стороны, существует

92

ли искусство, к которому относятся легче, чем к "пластическому"? Во всяком случае, как только зритель чувствует себя в области сказки, он немедленно становится невосприимчивым к сильным душевным вибрациям. И в результате цель произведения сводится к нулю. Поэтому должна быть найдена форма, которая, во-первых, исключила бы сказочную атмосферу* и, во-вторых, ни в какой мере не задерживала бы чистого воздействия краски. Для этого форма, движение, краска и заимствованные у природы предметы (реальные и нереальные) не должны вызывать никакого внешнего или связанного с внешним повествовательного действия. И чем внешне немотивированнее будет, например, движение, тем чище, глубже и внутреннее его действие.

Очень простое движение, цель которого неизвестна, действует уже само по себе, как значительное, таинственное, торжественное. И это остается таким, пока мы не знаем внешней практической цели движения. Оно действует тогда, как чистое звучание. Простая совместная работа (например, подготовка к подъему большой тяжести) действует, если неизвестна цель, столь значительно, таинственно, драматично и захватывающе, что невольно останавливаешься, как перед видением, как перед жизнью в иной плоскости до тех пор, пока внезапно не исчезнет очарование и не придет, как удар, практическое объяснение и не откроет загадочности и причины события. Простое, внешне немотивированное движение таит неисчерпаемое, полное возможностей сокровище. Такие случаи особенно легко встречаются, когда идешь, погруженный в абстрактные мысли. Такие мысли вырывают человека из повседневной, практической, целесообразной суеты. Вследствие этого становится возможным наблюдение таких простых движений вне практического круга. Но стоит лишь вспомнить, что на наших улицах ничего загадочного происходить не может, как в тот же момент пропадает интерес к движению: практический смысл движения угашает его абстрактный смысл. На этом принципе следовало бы построить и будет построен "новый танец", так

______________
* Эта борьба со сказочной атмосферой равнозначуща борьбе с природой. Как легко и как часто совершенно против воли композитора цвета "природа" сама собою вторгается в его произведения! Легче писать природу, чем бороться с нею!

93

как он будет единственным средством использовать все значение, весь внутренний смысл движения во времени и в пространстве. Происхождение танца, повидимому, чисто сексуального характера. Во всяком случае, мы еще и теперь видим, как этот первоначальный элемент танца открыто проявляется в народной пляске. Возникшая позднее необходимость применить танец, как элемент богослужения (как средство для инспирации), остается, так сказать, в сфере искусного использования движения. Постепенно оба эти практические применения получили художественную окраску, которая развивалась на протяжении столетий и закончилась языком балетных движений. Этот язык сегодня понятен лишь немногим и все больше утрачивает ясность. Кроме того, он имеет слишком наивную природу для будущего:

ведь он служил только для выражения материальных чувств (любви, страха и т. д.) и должен быть заменен другим, который мог бы вызывать более тонкие душевные вибрации. Поэтому, сов ременные реформаторы танца обратили свои взоры на формы прошлого, где они еще и сейчас ищут помощи. Так возникла связь, которую Айседора Дункан установила между танцем греческим и будущим. По той же причине художники искали помощи в художественных произведениях-примитивах. Разумеется, и в танце (так же, как и в живописи) это является лишь переходной стадией. Мы стоим перед необходимостью создания нового танца, танца будущего. Тот же самый закон безусловного использования внутреннего смысла движения в качестве главного элемента танца будет действовать и здесь, и он приведет к цели. И тут общепринятая "красивость" движения должна будет и будет выброшена за борт, а "естественный" процесс (рассказно-литературный элемент) будет объявлен ненужным и, наконец, мешающим. Так же, как в музыке или в живописи не существует "безобразного звучания" и внешнего "диссонанса", т. е. так же, как в этих двух искусствах всякий звук и созвучие прекрасны (целесообразны), если вытекают из внутренней необходимости, так в скором времени и в танце будут чувствовать внутреннюю ценность каждого движения, и внутренняя красота заменит внешнюю. От "некрасивых" движений, которые теперь внезапно и немедленно становятся прекрасными, тотчас исходит небывалая мощь и живая сила. С этого мгновения начинается танец будущего.

94

Этот танец будущего, который таким образом становится на высоту современной музыки и живописи в качестве третьего момента, и получит сейчас же способность осуществить сценическую композицию, которая будет первым произведением монументального искусства. Сценическая композиция сначала будет состоять из следующих трех элементов:

1) Из музыкального движения,

2) Из живописного движения,

3) Из движения художественного танца.

После сказанного выше о чисто живописной композиции каждому станет понятно, как я понимаю троякое действие внутреннего движения ( - сценическая композиция) .

Так же, как два главных элемента живописи (рисуночная и живописная форма) ведут каждый свою самостоятельную жизнь и говорят при помощи собственных и им одним присущих средств; так же, как из комбинирования этих элементов и всех их свойств и возможностей возникает в живописи композиция, - точно так же возможной станет сценическая композиция при содействии и противодействии указанных трех движений.

Упомянутая выше попытка Скрябина: усилить действие музыкального тона действием соответствующего цветного тона, является, разумеется, лишь очень элементарной попыткой, лишь одной из возможностей. Кроме созвучия двух или, наконец, трех элементов сценической композиции, может быть использовано еще и следующее: противоположное звучание, чередующееся действие отдельных звучаний, использование полной самостоятельности (конечно, внешней) каждого из отдельных элементов и т. д. Именно это последнее средство уже применял Арнольд Шенберг в своих квартетах. И тут мы видим, как сильно повышается сила и значение внутреннего созвучия, когда внешнее созвучие применяется в этом духе. Представьте себе только преисполненный счастьем новый мир трех мощных элементов, которые будут служить одной творческой цели. Мне приходится здесь отказаться от дальнейшего развития этой значительной темы. Пусть читатель и в данном случае соответствующим образом применит принцип живописи, и перед его ду-

95

ховным взором сама собою встанет счастливая мечта о сцене будущего. На запутанных путях этого нового царства, бесконечной сетью расстилающихся перед пионером, через вековые черные леса, через неизмеримые ущелья, ледяные высоты и головокружительные пропасти, его непогрешимой рукой будет направлять тот же самый руководитель - принцип внутренней необходимости.

Из рассмотренных выше примеров применения краски, из необходимости и значения применения "естественных" форм в соединении с цветом, как звучанием, вытекает: 1) где лежит путь к живописи и 2) как во всеобщем принципе вступить на этот путь. Путь этот лежит меж двух областей (сегодня являющихся и двумя опасностями): направо-целиком абстрактное, совершенно эмансипированное применение цвета в "геометрической" форме (опасность орнаментики); налево - более реальное, но слишком ослабленное внешними формами пользование цвета в "телесной" форме (фантастика). И в то же время уже имеется возможность (и, может быть, только сегодня) дойти до правой границы и переступить ее;

точно также и до левой границы и за ее пределы. По ту сторону этих границ (здесь я оставляю путь схематизирования) - направо лежит чистая абстракция (т. е. абстракция более совершенная, чем абстракция геометрической формы.) и налево - чистый реализм (т. е. более высокая фантастика - фантастика простейшей материи). А между ними безграничная свобода, глубина, широта, богатство возможностей; за ними же лежит область чистейшей абстракции и чистейшего реализма. Благодаря сегодняшнему моменту, в настоящее время все предоставлено для пользования художника. Сегодня - день свободы, которая мыслима только на заре великой эпохи.* Но эта свобода в то же время и одна из величайших не-свобод, так как все эти возможности - внутри и по ту сторону границ - вырастают из одного и того же корня: из категорического зова внутренней необходимости.
_____________
* По этому вопросу см. мою статью "О вопросе формы" в "Синем Всаднике" (издательство Р. Пипер и Ко. 1912 г.). Я доказываю здесь, исходя из произведений Анри Руссо, что е современном периоде, грядущий реализм не только равноценен абстракции, но и идентичен с ней,

96

То, что искусство стоит выше природы, не является каким-либо новым открытием.* Новые принципы также не падают с неба, а находятся в связи с прошлым и с будущим.

Нам важно лишь знать, в каком положении этот принцип находится сегодня и где мы при его посредстве окажемся завтра. Все снова и снова следует подчеркивать, что этот принцип никогда не должен применяться насильственно. Но если художник настроит свою душу по этому камертону, то его произведения сами собою будут звучать в этом тоне. И именно сегодняшний прогресс "эмансипации" вырастает из почвы внутренней необходимости, которая, как я уже указывал, является духовной силой объективного в искусстве. Сегодня объективное в искусстве стремится себя проявить особенно напряженно. И чтобы объективное выявилось полнее, отношение к временным формам становится менее скрупулезным. Природные формы устанавливают границы, которые часто препятствуют этому выявлению. Эти границы устраняются и заменяются объективным элементом формы - конструкцией в целях композиции. Этим объясняется уже явное сегодня стремление открыть конструктивные формы эпохи. Так, например, кубизм, как одна из переходных форм, показывает, насколько часто природные формы приходится насильственно подчинять конструктивным целям, и какие ненужные препятствия в таких случаях такими формами создаются.

Сегодня, в общем, применяется обнаженная конструк-

______________
* от принцип был давно выражен, особенно, в литературе. Так, Гете, например, говорит: "Художник своим свободным духом стоит выше природы и может трактовать ее в соответствии со своими высшими целями... он является одновременно и ее господином и ее рабом. Он ее раб, поскольку он, для того чтобы быть понятым, должен действовать земными средствами (NB!). Но он ее господин, поскольку он подчиняет эти земные средства своим высшим замыслам и заставляет их служить этим замыслам. Художник хочет говорить миру путем законченного целого; однако это целое он найдет не в природе, - оно есть плод его собственного духа или, если хотите, овевания оплодотворенным божественным дыханием". (Karl Hainemann, Goethe, 1899 г., стр. 684). В наше время О. Уайльд "Искусство начинается там. еде прекращается природа" (De Profundis). Мы. часто встречаем такие мысли и в живописи. Делакруа сказал, например, что природа является для художника лишь словарем. А также: "Реализм следовало бы определить, как антипод искусства" "Journal"

97

ция, что является, повидимому, единственной возможностью для выражения объективного в форме. Если мы, однако, подумаем о том, какое определение было дано в настоящей книге сегодняшней гармонии, то мы поймем дух времени и в области конструкции: не как ясно очерченную, зачастую бросающуюся в глаза конструкцию (геометрическую), которая как будто наиболее богата возможностями или наиболее выразительна, а скрытую, которая незаметно выходит из картины и, следовательно, предназначена не столько для глаза, сколько для души.

Эта скрытая конструкция может состоять, казалось бы, из случайно брошенных на полотно форм, которые также, казалось бы, никак друг с другом не связаны: внешнее отсутствие этой связи означает здесь ее внутреннее наличие.

Внешне разделенное является здесь внутренне слитным. И это остается одинаковым для обоих элементов, как для рисуночной, так и для живописной формы.

Именно в этом будущность учения о гармонии в живописи. "Как-то" относящиеся друг к другу формы имеют в конечном итоге большое и точное отношение друг к другу. И, наконец, это отношение может быть выражено в математической форме, только здесь приходится оперировать больше с нерегулярными , чем с регулярными числами.

Последним абстрактным выражением в каждом искусстве является число.

Само собой разумеется, что этот объективный элемент, с другой стороны, непременно требует рассудка и сознания (объективное знание - генерал-бас живописи), как силу необходимую для сотрудничества. И это объективное даст .возможность сегодняшнему произведению и завтра вместо: "я было" - сказать "я есмь".

VIII. Произведение искусства и художник

Истинное произведение искусства возникает таинственным, загадочным, мистическим образом "из художника". Отделившись от него, оно получает самостоятельную жизнь, становится личностью, самостоятельным, духовно дышащим субъектом, ведущим также и материально реальную жизнь; оно является существом. Итак, оно не есть безразлично и случайно возникшее явление, пребывающее безразлично в духовной жизни: оно, как каждое существо, обладает дальнейшими созидательными, активными силами. Оно живет, действует и участвует в созидании духовной атмосферы, о которой мы говорили. Исключительное этой внутренней точки зрения следует решать и вопрос: хорошо ли данное произведение или плохо. Если оно "плохо" по форме или слишком слабо, то значит плоха или слишком слаба данная форма и поэтому не может вызывать каких бы то ни было чистых звучащих душевных вибраций.* В дейст-

______________
* Так называемые "аморальные" произведения или вообше неспособны вызывать душевной вибрации (тогда они, согласно нашему определению, нехудожественны), или же они тоже вызывают душевную вибрацию, обладая формой в каком-то отношении верной. Тогда они "хороши". Если же они, помимо этой душевной вибрации, вызывают также чисто физические вибрации низшего рода (как их в наше время называют), то отсюда ни в коем случае не следовало бы делать заключение, что презрения заслуживает произведение, а не лица, низменными вибрациями на это произведение реагирующие.

99

вительности же не та картина "хорошо написана", которая верна в своих ценностях (неизбежные valeurs французов) или которая почти научным образом разделена на "холодное" и "теплое", а та картина хорошо написана, которая живет внутренне полной жизнью. Также и "хорошим рисунком" является только такой, в котором ничего не может быть изменено без того, чтобы не разрушилась эта внутренняя жизнь совершенно независимо от того, противоречит ли этот рисунок анатомии, батанике или другой науке. Здесь вопрос заключается не в том, не нарушается ли, не повреждена ли внешняя (а значит, всегда лишь случайная) форма, а только в том, нуждается ли художник в этой форме, как она существует вовне, или нет. Также и краски следует применять не потому, что они существуют или не существуют в этом звучании в природе, а потому, что именно в этом звучании они необходимы в картине. Короче говоря, художник не только вправе, но обязан обращаться с формами так, как это необходимо для его целей. И необходимым является не анатомия или что-либо подобное, не принципиальное пренебрежение этими-науками, а только полная неограниченная свобода художника в выборе своих средств,* Необходимость эта есть право на; неограниченную свободу, которая тотчас же становится преступлением, если она не основывается на этой необходимости. Для искусства это право является внутренним моральным планом, о котором мы говорили. Во всей жизни (а значит, и в искусстве) важна безупречная цель! И в частности, бессмысленное следование научным фактам никогда не бывает столь вредно, как бессмысленное пренебрежение ими. В первом случае возникает подражание природе (материальное), которое может применяться для различных специальных целей.** Во втором случае это художественный обман, который, подобно греху,

_____________
* Эта неограниченная свобода должна основываться на внутренней необходимости (называемой честностью). И это принцип не только искусства, это принцип жизни. Этот принцип- величайший меч - оружие подлинного сверхчеловека против мещанства.
** Ясно, что, если художник живет, живой жизнью души, то его подражание природе не станет мертвенным ее воспроизведением. И в такой фирме душа может говорить и быть услышанной. Можно, например, противопоставить ландшафты Каналетто и пользующиеся печальной известностью головы Деннера (в старой Пинакотеке Мюнхена).

100

Светлые напряженности. 1937

влечет за собой длинную цепь дурных последствий. Первый случай оставляет моральную атмосферу пустой; он приводит к ее окаменению. Второй случай отравляет и зачумляет ее.

Живопись есть искусство, и искусство в целом не есть бессмысленное созидание произведений, расплывающихся в пустоте, а целеустремленная сила; она призвана служить развитию и совершенствованию человеческой души - движению треугольника. Живопись - это язык, который формами, лишь ему одному свойственными, говорит нашей душе о ее хлебе насущном; и этот хлеб насущный может в данном случае быть предоставлен душе лишь этим и никаким другим способом.

Если искусство уходит от этой задачи, остается пустое место, ибо нет силы, могущей заменить искусство.* И всегда, во времена, когда душа живет жизнью более интенсивной, оживает и искусство, так как душа и искусство связаны друг с другом взаимодействием и взаимосовершенствованием. А в периоды, когда душа из-за материалистических воззрении, неверия и вытекающих отсюда чисто практических стремлений одурманивается и становится запущенной, возникает взгляд, что "чистое" искусство дается людям не для особых целей, а бесцельно, что искусство существует только для искусства (L'art pour L'art).** Тут связь между искусством и душой наполовину анестезирована. Это, однако, чревато последствиями, так как вскоре художник и зритель (которые сообщаются между собой с помощью душевного языка) больше не понимают друг друга, и зритель поворачивается к художнику спиной или смотрит на него как на фокусника, внешняя ловкость и изобретательность которого вызывают восхищение.

Художник должен прежде всего попытаться изменить положение, признав свой долг по отношению к искусству, а значит и к самому себе; считая себя не господином положе-

_____________
* Это пустое место легко заполнить и ядом, и заразой.

** Этот взгляд - один из немногих идеалистических факторов такого времени. Он - неосознанный протест против материализма, желающего сделать все практически целесообразным. И это снова доказывает силу и неистощимость искусства и мощь человеческой души, которая жива и вечна, которую можно одурманить, но не убить.

102

ния, а служителем высшим целям, обязательства которого точны, велики и святы. Он должен воспитывать себя и научиться углубляться, должен прежде всего культивировать душу и развивать ее, чтобы его талант стал облачением чего-то, а не был бы потерянной перчаткой с незнакомой руки - пустым и бессмысленным подобием руки.

Художник должен иметь что сказать, так как его задача - не владение формой, а приспособление этой формы к содержанию*

Художник в жизни - не счастливчик: он не имеет права жить без обязанностей, труд его тяжек, и этот труд зачастую становится его крестом. Он должен понимать, что все его поступки, чувства, мысли рождают тончайший, неосязаемый, но прочный материал, из которого вырастают его творения, и что он поэтому свободен не в жизни, а только в искусстве.

Отсюда естественно вытекает, что художник несет троякую ответственность, по сравнению с не-художником: 1) он должен продуктивно использовать данный ему талант, 2) поступки, мысли и чувства его, как и любого другого человека, образуют духовную атмосферу, очищая или заражая окружающую среду, и 3) поступки, мысли и чувства являются материалом для его творений, которые, в свою очередь, воздействуют на духовную атмосферу. Художник - "царь"

__________________
* Ведь ясно, что речь здесь идет о воспитании души, а отнюдь не о том, чтобы насильственно внедрять в каждое произведение нарочитое содержание или это вымышленное содержание насильственно облекать в художественную форму! Так как это был бы мертвый головной труд. Уже выше было сказано, что рождение подлинного произведения искусства есть тайна. Если жива душа художника, ей не нужны костыли головных рассуждений и теорий. Она сама найдет что сказать; сам художник при этом может в ту минуту и не сознавать, что именно. Ему подскажет внутренний голос души, какова нужная ему форма и где ее почерпнуть (из внешнего ли, или внутреннего "естества"). Всякий художник, руководствующийся так называемым чувством, знает как внезапно и неожиданно для самого себя, ему может опротиветь вымышленная им форма и как "сама собою" первую, отвергнутую заменит другая, верная. Беклин говорит, что подлинное произведение искусства - великая импровизация, то есть, что рассуждения, построение, предварительная композиция должны быть всего лишь подготовительными ступенями, ведущими к цели. И даже цель эта может возникнуть перед ним неожиданно для него самого. Так следует понимать и применение грядущего контрапункта.

103

(как его называет Сар Пеладан" не только потому, что велика его власть, а потому, что велики и его обязанности.

Раз художник является жрецом "прекрасного", то это прекрасное следует искать при помогли того же принципа внутренней ценности, который мы всюду находили. Это "прекрасное" можно мерить только масштабом внутреннего величия и необходимости, которые до сих пор всюду и всегда верно служили нам.

Прекрасно то, что возникает из внутренней душевной необходимости. Прекрасно то, что прекрасно внутренне.*

Метерлинк (который является одним из передовых поборников, одним из первых душевных композиторов сегодняшнего искусства, из которого возникнет искусство завтрашнее) говорит: "Нет на земле ничего, что сильнее жаждало бы прекрасного и легче бы в прекрасное преображалось, чем душа. Поэтому-то лишь немногие души на земле противостоят господству отдающейся прекрасному души".**

И это качество души есть то масло, с помощью которого возможно медленное, едва заметное, временами внешне задерживающееся, но неизменное, непрерывное движение духовного треугольника вперед и ввысь.

___________
* Под этим прекрасным, само собою разумеется, не следует понимать внешнюю или даже внутреннюю общепринятую нравственность, а все то, что даже и в совсем неосязаемой форме совершенствует и обогащает душу. Поэтому, например, в живописи внутренне прекрасен каждый цвет, ибо каждый цвет вызывает душевную вибрацию, и каждая вибрация обогащает душу. И поэтому, наконец, внутренне прекрасным может быть все то, что внешне "уродливо". Так это в искусстве, так оно и в жизни. И поэтому во внутреннем результате, т. е. в воздействии на душу других, нет ничего "уродливого".

** О внутренней красоте. (Издательство К. Robert Langewiesche, Дюссельдорф и Лейпциг, стр. 187).

Заключительное слово

Приложенные восемь репродукций* являются примерами конструктивных стремлений в живописи.

По форме эти стремления распадаются на две главные группы:

1. Композиция простая, подчиненная ясно находимой простой форме. Такую композицию я называю мелодической.

2. Композиция сложная, состоящая из нескольких форм, подчиненных далее явной или скрытой главной форме.

Внешне эту главную форму бывает очень трудно найти, почему и внутренняя основа получает особенно сильное звучание. Такую сложную композицию я называю симфонической*

Между этими двумя главными имеются разные переходные формы, которым обязательно присущ мелодический принцип. Весь процесс эволюции благодаря этому поразительно похож на тот же процесс в музыке. Отклонения от этих обоих процессов - результат влияния другого действующего закона, однако до настоящего времени всегда подчи-

_____________
* В нашем издании 8 репродукций немецкого издания заменены девятью менее известными русским читателям репродукциями произведений В. В. Кандинского. Ред.

105

нявшегося, в конце концов, первому закону развития. Таким образом эти отклонения не имеют решающего значения.

Если в мелодической композиции удалить предметный элемент и этим обнажить лежащую в основе художественную форму, то обнаружатся примитивные геометрические формы или расположение простых линий, которые служат одному общему движению. Это общее движение повторяется в отдельных частях и иногда варьируется отдельными линиями или формами. Эти отдельные линии или формы служат в этом последнем случае различным целям. Они образуют, например, род заключения, которому я даю музыкальное обозначение "fermata"*.

Все эти конструктивные формы обладают простым внутренним звучанием, которое имеет и каждая мелодия. Я называю их поэтому мелодическими. Эти мелодические композиции, пробужденные к новой жизни Сезанном, а позже Ходлером, в наше время получили обозначение ритмических. Это было стержнем возрождения композиционных целей. С первого взгляда ясно, что ограничение понятия "ритмические" одними лишь этими случаями, является слишком узким. Как в музыке каждая конструкция обладает своим собственным ритмом, как и в совершенно "случайном" распределении вещей в природе каждый раз наличествует ритм, - так и в живописи. Только в природе этот ритм нам иногда неясен, так как цели его (в некоторых и как раз важных случаях) нам неясны. Этот неясный подбор называют поэтому аритмическим. Таким образом это деление на ритмическое и аритмическое совершенно относительно и условно (так же, как и деление на гармоническое и дисгармоническое, которого в сущности не существует).**

Примером более сложной "ритмической" композиции с ярко выраженной тенденцией симфонического принципа являются многие картины, гравюры по дереву, миниатюры

___________
* См., например, мозаику в Равенне, которая в главной группе образует треугольник. К этому треугольнику все менее заметно склоняются остальные фигуры. Простертая рука и занавес на двери образуют фермату.

** Примером такой ясно различимой мелодической конструкции с открытым ритмом можно считать "Купальщиц" Сезанна.

106

и пр. прошедших художественных эпох. Достаточно лишь припомнить старых немецких мастеров, персов, японцев, русских иконописцев, и особенно лубочные картинки и т. д., и т. д.*

Почти во всех этих произведениях симфоническая композиция еще очень сильно связана с мелодической. Это означает, что при удалении предметного элемента и обнажении тем самым композиционного, становится видимой композиция, построенная на чувстве покоя, спокойного повторения и довольно равномерного распределения.** Невольно вспоминаются старинные хоровые композиции, Моцарт и, наконец, Бетховен. Все эти произведения имеют большее или меньшее сродство с возвышенной, полной покоя и достоинства архитектурой готического собора: равновесие и равномерное распределение отдельных частей являются камертоном и духовной основой подобных конструкций. Подобные произведения принадлежат к переходным формам.

В качестве примера новых симфонических композиций, в которых мелодический .элемент находит применение лишь иногда и как одна из подчиненных частей, но получает при этом новую форму, я прилагаю репродукции трех моих картин.

Эти репродукции служат примером трех различных источников возникновения:

1. Прямое впечатление от "внешней природы", получающее выражение в рисуночно-живописной форме. Я называю эти картины "импрессиями";

_______________
* Многие картины Ходлера являются мелодическими композициями с симфоническим оттенком.

** Большую роль здесь играет традиция. И в особенности в искусстве, ставшем народным. Такие произведения возникают главным образом в период культурно-художественного расцвета (или при переходе в следующий). Законченный полный расцвет излучает атмосферу внутреннего покоя. В период зарождения слишком много борющихся, сталкивающихся, тормозящих элементов, и спокойствие не может быть явно преобладающей нотой. В основе своей естественно, что каждое серьезное произведение все же спокойно. Только современникам нелегко найти это последнее спокойствие (возвышенность). Каждое серьезное произведение внутренне звучит, как спокойно и величаво сказанные слова: "Я здесь". Любовь и ненависть к произведению улетучиваются, исчезают. Звучание этих слов вечно

107

2. Глазным образом бессознательно, большей частью внезапно возникшие выражения процессов внутреннего характера, т. е. впечатления от "внутренней природы". Этот вид я называю "импровизациями";

3. Выражения, создающиеся весьма сходным образом, но исключительно медленно складывающиеся во мне; они долго и почти педантически изучаются и вырабатываются мною по первым наброскам. Картины этого рода я называю "композициями". Здесь преобладающую роль играет разум, сознание, намеренность, целесообразность. Но решающее значение придается всегда не расчету, а чувству. Терпеливый читатель этой книги увидит, какие бессознательные или сознательные конструкции всех трех видов лежат в основе моих картин.

В заключение мне хочется сказать, что, по-моему, мы все более приближаемся к эре сознательного, разумного композиционного принципа; что художник скоро будет гордиться тем, что сможет объяснить свои произведения, анализируя их конструкцию (в противоположность чистым импрессионистам, которые гордились тем, что ничего не могли объяснить); что мы уже сейчас стоим на пороге эры целесообразного творчества; и что этот дух живописи находится в органической прямой связи с уже начавшейся эрой нового духовного царства, так как этот дух есть душа эпохи великой духовности.

СОДЕРЖАНИЕ

Предисловие к Российскому изданию ................ 5

Нина Кандинская. Предисловие ................... 7

Предисловие к первому изданию ................... 8

Предисловие ко второму изданию .................. 9

I. Введение ............................... 10

II. Движение .............................. 17

III. Поворот к духовному ....................... 23

IV. Пирамида ............................... 37

V. Действие цвета ........................... 41

VI. Язык форм и красок ........................ 46

VII. Теория ............................... 86

VIII. Произведение искусства и художник ............. 99

Заключительное слово ......................... 105