ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-1

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ПЕРВОЕ

Тема первого занятия
по живописи -
четыре цветных эскиза акварелью с натуры.
Бумага для работы акварелью должна быть белой, плотной, хорошего качества. Глянцевая бумага не годится. Чтобы бумага от воды не коробилась, ее проще всего приклеить скотчем к листу стекла по всему периметру.
Перед работой акварелью бумагу желательно протереть влажной губкой и дать подсохнуть - это предотвратит скатывание краски в капельки из-за присутствия в бумаге (если бумага свежевыделанная) некоторого количества масел.
Кисть лучше использовать беличью или колонковую, круглую №10. Кисть должна при намачивании принимать форму заостренного конуса.
Палитра для акварели употребляется белая эмалированная, фарфоровая или пластиковая. Возможно в качестве палитры использовать лист плотной белой бумаги.
Натюрморт ставим из простых предметов, не больше трех. Должны присутствовать предметы теплой, холодной и нейтральной окраски. Установим дополнительный источник освещения. Свет от электрической лампы накаливания теплый. Тени по контрасту холодные. Таким образом, предметы нейтральной окраски на свету будут теплыми, а в тени - холодными.
Это не значит, что красное в тени холоднее синего на свету. Собственная окраска предметов имеет большое значение. Кроме того, в тени всегда есть рефлексы и, например, рефлекс в холодной тени может быть очень теплым. Но такой рефлекс не будет теплее поверхности, от которой он отражен.

Сначала лист бумаги примерно 60х45 см разделим на четыре равных прямоугольника и сделаем четыре одинаковых рисунка постановки.
В первом прямоугольнике выполним цветовой композиционный анализ постановки (см. занятия 5 и 7 из раздела "композиция"), используя два цвета - один теплый, другой холодный. Пусть это будут оранжевый и синий цвета.
Во втором прямоугольнике выполним такую же схему как и в первом, но добавим еще два цвета - один теплый, другой холодный. Пусть это будут желтый и зеленый цвета. Все что было синим, равномерно закрашиваем в синий и зеленый цвета, исходя из того, какой цвет в конкретном месте ближе к натуре. Все что было оранжевым, равномерно закрашиваем в оранжевый и желтый цвета.
Во третьем прямоугольнике схема расположения цветов остается той же что и во втором, но мы еще на один шаг приблизимся к натуре. Теперь мы введем в нашу схему светлоту, то есть, светлые места красим бледной краской, темные - в полную силу. Там где собственного тона краски не хватает, смешиваем ее с черной краской. Но цветные краски друг с другом не смешиваем - они остаются на тех же местах что и во втором прямоугольнике.
В четвертом прямоугольнике мы стараемся как можно точнее передать натуру. Надо учесть, что для адекватной передачи натуры надо ее несколько утрировать, так как натура трехмерна, а наш лист - плоский. Мы можем добиться ощущения объемности и глубины за счет разницы тоновых и цветовых контрастов. Чтобы понять, что такое цветовой контраст, вспомним цветовой круг (занятие 5 из раздела "композиция") Если смешать три основных цвета - красный, желтый, голубой - мы получим серый цвет, цвета взаимоуничтожатся. Тот же эффект получится, если мы смешаем попарно красный с зеленым, желтый с фиолетовым, голубой с оранжевым. Эти три пары цветов являются контрастными. В цветовом круге их позиции диаметрально противоположны.
Можно пользоваться любыми красками и смешивать их по мере необходимости. Остается только одно условие: цветовая композиционная схема должна соблюдаться, теплое и холодное остается на тех же местах что и в предыдущих прямоугольниках. Например, там где в композиционной схеме был синий цвет, мы можем сделать холодный фиолетовый, сложный холодный коричневый, зеленый, но ни в коем случае не теплый цвет.

Правильно взятые отношения теплого и холодного составляют основу живописи с натуры как в акварели, так и в любой другой технике - в живописи маслом, темперой, гуашью и т. д.
Обратите внимание, что изображение выполненное в третьем прямоугольнике выглядит весьма достоверно, несмотря на предельную условность живописи.
Правильно взятые отношения теплого и холодного позволяют добиться среди всего прочего и решения задачи построения единого пространства теней (в живописном аспекте этой задачи). О едином пространстве теней смотрите также задание 7 из раздела "тоновой рисунок".
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6
ОГЛАВЛЕНИЕ __ВОПРОСЫ __ССЫЛКИ __НАЧАЛО


ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-2

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ВТОРОЕ

Тема второго занятия -
живопись мазком.
Мы приступаем непосредственно к технике работы акварелью. Акварель - техника сложная. Наш курс не предполагает освоения этой техники в совершенстве. Мы только познакомимся в первом приближении с особенностями работы акварелью, попробуем почувствовать ее специфику.
Сделаем постановку из двух - трех предметов и драпировки (куска ткани). На листе плотной бумаги 45х60 см выполним два одинаковых рисунка натюрморта. В одной половине мы выполним одноцветную живопись или гризайль. Это можно сделать черной или темной коричневой краской. Гризайль поможет освоить технику, не отвлекаясь на подбор цвета и позволит выяснить, как поведут себя краски по мере высыхания. Обычно акварель, высыхая, светлеет примерно на одну треть первоначального (сырого) тона.
Во второй половине листа выполним полноцветную живопись. В полноцветной живописи черную краску не используйте - ищите адекватную замену, смешивая цветные краски. Всегда обращайте внимание на теплоту цвета - особенно в предметах нейтральной окраски.

Мазком мы будем называть однородное по тону и цвету пятно размером не больше чем две величины волосяной части кисти.
При работе над заданием будем соблюдать некоторые ограничения.
1. Мазок не должен быть сухим - в нем не должно оставаться по ходу движения кисти полос незакрашенной бумаги. Но, если на кисти слишком много воды, краска стекает вниз по бумаге ручейками. Краска должна ложиться прозрачно даже в самых темных местах, бумага должна просвечивать сквозь краску.
2. Пока мазок не высох, мы не кладем мазков рядом с ним - мазки не должны сливаться в сыром виде.
3. Мазок после того как его положили нелья перекрашивать. Стараемся сразу попасть в нужный тон. Если мазок неверен, его надо не исправлять, а скомпенсировать в ходе дальнейшей работы за счет соседних мазков. Постарайтесь найти как можно больше цветовых оттенков - пусть у Вас не будет двух одинаковых мазков.
4. Первый мазок кладем по самому темному месту - это сразу задаст тоновой диапазон натюрморта.
5. В начале работы не кладем больше двух мазков по одному предмету. При этом, если один мазок положен по освещенной части предмета, другой мазок кладем в тени этого предмета.

Это применение универсального правила: искать в разном подобие, а в подобном - разницу(см. занятие 7 из раздела "тоновой рисунок").Таким образом, если мы кладем один мазок в тени, а другой мазок на свету в одном предмете, мы ищем разницу в подобном. А если сравниваем тень на одном предмете с тенью на другом - ищем подобие в разном. Ни в коем случае нельзя писать ободки на посуде и тому подобное одной линией! В таких ободках как раз содержится огромное количество градаций - ведь каждая часть ободка повернута к свету под своим углом.
6. Сначала работаем в середине рисунка, там где соседствует наибольшее число тоновых отношений, и постепенно приходим к краям изображения. Когда мы сделаем первую проходку, в которой ни один мазок не кладется вплотную к другому, возвращаемся опять к середине листа. Теперь мазки второй проходки кладем вплотную к высохшим мазкам первой. С каждой проходкой белой бумаги между мазками остается все меньше, пока все пространство рисунка не окажется покрыто мазками краски. Блики на глянцевых поверхностях оставим белыми.
7. Мазок можно класть по форме так же как и штрих (см. занятие 5 из раздела "тоновой рисунок"). На границах формы мазок лучше класть вдоль линии - это поможет сохранить рисунок.
8. Когда прорабатываются такие детали как отверстие ручки чашки, следует класть тон параллельно как в отверстии, внутри ручки, так и снаружи. Надо следить за тем чтобы тон внутри ручки и снаружи не отличался. В противном случае отверстие не будет восприниматься.
9. Светлые предметы легко можно сделать слишком темными. Их следует писать тогда, когда когда будет написано их окружение - так легче взять правильный тон.
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-3

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ТРЕТЬЕ

На третьем занятии мы выполним
живопись заливками.
Сделаем постановку из двух - трех предметов и драпировки. На листе плотной бумаги 45х60 см выполним два одинаковых рисунка натюрморта. В одной половине выполним гризайль, в другой - полноцветную живопись.
Заливкой мы будем называть пятно краски на сухой бумаге произвольной формы и размера, в котором вся работа должна быть сделана до того как это пятно высохнет. Заливка может быть как однородной, так и разнородной по тону и цвету. Можно делать заливку сразу краской, а можно предварительно смочить пятно предназначенное к заливке водой, а потом в него вводить цвет.
Для работы заливками лист лучше всего расположить в горизонтальной плоскости. Например, положить стекло с листом на табурет. Если лист расположен вертикально, краска в заливках будет стекать вниз, что не всегда желательно.
Один край заливки мы будем прокладывать вдоль границы формы (края предмета), другой - сводить на нет кистью с чистой водой. Излишек краски или воды можно удалить чистой насухо отжатой кистью. В сыром виде заливки не должны соприкасаться.
Заливки соприкасаются либо по границе предмета (когда одна из них уже высохла), либо край одной заливки накладывается на край другой, уже сухой, там где нет границы предметов и высохшая заливка сведена на нет.
При работе заливками воды в краске больше, поэтому краска будет светлеть при высыхании больше, чем при работе мазком. Постарайтесь утрировать цветовые и тоновые контрасты. Вводите в заливки больше чистых цветов, попробуйте поиграть с цветом.
Заливка позволяет с одной стороны добиться декоративно-живописных эффектов, свойственных акварели, а с другой стороны - не потерять границы предметов.
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-4

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ЧЕТВЕРТОЕ

На четвертом занятии мы выполним
живопись по сырому.
Сделаем постановку из двух - трех предметов и драпировки. На листе плотной бумаги 45х60 см выполним два одинаковых рисунка натюрморта.
В одной половине выполним гризайль, в другой - полноцветную живопись. Лист лучше всего расположить в горизонтальной плоскости.
Чтобы писать по сырому бумагу перед живописью надо смочить большой чистой кистью или губкой. Бумага должна напитаться водой, однако, к моменту начала живописи не должно быть луж. Лучше всего начать живопись с более светлых мест - на них не так заметна потеря формы. По мере высыхания бумаги следует переходить к более темным местам и уточнять детали где добавляя тон, а где выбирая краску отжатой насухо кистью.
Работать надо быстро и собранно - все должно быть закончено до того как бумага высохнет. Не стоит очень беспокоиться о точности формы - гораздо важнее почувствовать поведение краски. Смелее набирайте тон и не жалейте цвета, так как при живописи по сырому, как и при работе заливками, краска значительно светлеет, высыхая.
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-5

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ПЯТОЕ

Тема пятого занятия -
живопись в комбинированной технике.
Сделаем постановку из двух - трех предметов и драпировки.
На листе плотной бумаги 60х45 см выполним один рисунок натюрморта. На этот раз мы будем работать сразу цветом. В этом задании мы будем применять по мере надобности все приемы, с которыми познакомились ранее. Новым будет то что мы будем накладывать один слой краски на другой. Также возможны исправления на высохших участках живописи - исправляемое место смачивается чистой водой и выбирается насухо отжатой кистью, после чего его можно перекрасить. Но это лишь в крайнем случае.
Начать работу лучше всего с больших заливок в половину тона по основным цветовым отношениям. Дальше работа преимущественно будет вестись мазками. При этом строго соблюдаются условия:
1. Делать следующую прокладку можно только тогда когда предыдущая полностью высохла.
2. Во вторых прокладках недопустимы никакие исправления по сырому! Это нарушит нижний слой краски. Слои должны лежать один на другом, не смешиваясь. Сам способ наложения мазка должен быть предельно деликатным - лишь одно мягкое касание кисти.
3. Все слои, сколько бы их ни было, должны сохранять прозрачность. Лучше, если слоев не больше трех.

В этом задании мы должны предельно приблизиться к реалистической живописи с натуры, учитывая и цвет, и тон, и форму. Чтобы придать изображению глубину, надо воспользоваться разницей контрастов - ближний план и предметы более контрастны, дальний план, фон и драпировки - менее контрастны. В живописи должна работать также и световоздушная перспектива: по мере удаления цвета становятся холоднее. При больших расстояниях до предметов, как это бывает в живописи пейзажа, все цвета становятся холодными на дальних планах.
О разнице контрастов смотрите также занятие 2 из раздела «тоновой рисунок».
О контрасте цветов смотрите также занятие 1 из раздела «живопись акварелью».
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ АКВАРЕЛЬЮ-6

ЖИВОПИСЬ АКВАРЕЛЬЮ 1 2 3 4 5 6
ЗАНЯТИЕ ШЕСТОЕ

Тема шестого занятия -
наброски акварелью с натуры.
Формат набросков - А-4, время выполнения - до 5 минут.
В живописных набросках самой главной задачей является поиск цветовых отношений, наиболее точно передающих характер натуры. Эти отношения надо утрировать, иногда доводя почти до абсурда - это даст ценный опыт живописного анализа.
Мы не будем делать предварительного рисунка - форма предметов имеет в данном случае второстепенное значение. Но если удастся уловить и выразить характер формы, подобно тому как это было в набросках на пятно тушью (см. занятие 9 из раздела «тоновой рисунок»), то это будет двойной удачей.
Работаем широко, большими пятнами и стараемся сразу попасть в нужный цвет и тон.
Если мы видим, что цвет не соответствует тому что нам надо, мы просто начинаем новый набросок.

В набросках качества акварели проявляются непроизвольно, создавая неожиданные эффекты. Пусть это станет для Вас источником удовольствия.
О набросках смотрите также занятие 10 из раздела «конструктивный рисунок».

В завершение раздела, посвященного живописи акварелью, остается отметить , что ограничения, накладывавшиеся в выполненных заданиях, часто служили только задаче раскрытия материала.
Традиционно техника работы акварелью подразделяется на работу в один слой по сырому, работу в один слой по сухому и во много слоев по сухому.
Какой будет Ваша собственная техника работы акварелью, зависит только от Вашей любви к акварели и вложенного Вами в разработку этой техники труда.
ЖИВОПИСЬ АКВАРЕЛЬЮ __1 _2 _3 _4 _5 _6


Курс изобразительной грамоты - ПОСЛЕСЛОВИЕ

ПОСЛЕСЛОВИЕ
Итак, Вы прошли курс от начала до конца...
Что это значит? Это значит что теперь Вы имеете представление о технических задачах, которые Вам предстоит решать в ходе дальнейшего обучения - будете ли Вы заниматься самостоятельно или под руководством педагога. Вы сможете понять объяснения и требования педагога - поверьте, это немало.

Вы могли обратить внимание, что в курсе практически не затронута творческая сторона, то есть, собственно искусство, исключая какие-то намеки в заданиях по наброскам.
Это не случайно.
Дело в том, что изобразительная грамота это только набор технических приемов изображения предметов на плоскости. Заниматься искусством, быть художником - нечто большее.
Прежде всего художнику необходимо художественное видение и любовь к искусству. Кроме того, необходимо трудолюбие: даже талантливый художник должен очень много работать прежде чем добьется нужных ему результатов.

Моя методика очень коротко касается всех рассматриваемых ею предметов. Изобразительное искусство необъятно велико, в каком направлении и как двигаться - решать Вам.
"Дорога в тысячу ли начинается с одного шага" - так говорят китайцы.


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-1

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ПЕРВОЕ

Формат бумаги во всех заданиях по рисунку головы 60х45 см. На первом занятии мы выполним
схематический рисунок гипсовой маски
в ракурсе 3/4. Хотя мы будем рисовать с натуры, наш рисунок будет лишь отдаленно напоминать конкретную гипсовую маску. Задача состоит в том чтобы попытаться выразить объем, используя лишь три рода плоскостей, перпендикулярных друг другу.
Это фронтальные (передние), профильные (боковые) и горизонталные (нижние) плоскости.
Явления перспективы в этом задании мы сознательно игнорируем, весь рисунок будет состоять из трех семейств параллельных прямых.
Начнем с того что построим прямоугольный параллелепипед или, попросту, "кирпич". В "кирпиче" обозначим след плоскости симметрии или среднюю линию. Затем выделим плоскость лба и спинки носа, а все остальное несколько углубим. Сотрем ненужные более линии, а на углубленной части достроим среднюю линию.
Обратите внимание, что каждый угол формы должен быть образован тремя линиями. Возможно что третья линия не видна, но она обязательно присутствует в конструкции.

Дальнейшая работа заключается в том что мы делаем форму все более подробной, вынимая или надстраивая "кипичики". Но всегда должно быть строго отслежено положение средней линии и все построения относительно этой линии должны быть симметричны. При этом каждому уровню фронтальных плоскостей соответствует свое конкретное положение средней линии.
Когда построение формы будет закончено, закрасим боковые плоскости в серый тон, а нижние - в черный. Это облегчает восприятие объема формы.
При всей условности изображения в нем ясно прослеживаются все закономерности построения человеческого лица.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-2

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ВТОРОЕ

Тема второго занятия -
рисунок плоскостями гипсовой головы в двух поворотах.
Это задание отчасти напоминает предыдущее, но теперь мы пользуемся плоскостями произвольной формы и ориентации. Суть задания заключается в том чтобы выразить конкретную форму через минимальное количество плоскостей но с максимальным сходством.
Укрепим лист бумаги горизонтально. В одной его половине выполним рисунок головы в профиль. Лицо должно быть обращено к середине листа.
Начнем рисунок с габаритов головы, исключая шею. То есть, нижнюю точку берем по подбородку. Найдем крайние точки. Далее по направлениям построим контур головы.
Затем найдем положение слухового отверстия. Переносье, основание носа и слуховое отверстие - одни из самых важных опорных точек в построении головы человека. Линии, соединяющие эти точки образуют так называемый лицевой угол. Важно чтобы лицевой угол в рисунке соответствовал лицевому углу в натуре.

После того как будет нарисована плоскостями голова в профиль, приступим к рисунку головы в анфас на свободной половине листа. Размеры и пропорции по вертикали просто сносим по горизонтальным линиям связи с профильного ракурса.
Необходимо построить рисунок головы в анфас таким образом, чтобы форма была выражена через те же самые плоскости, что и в профильном положении. Естественно, эти плоскости будут в другом ракурсе, но принцип конструкции должен быть неизменным.
В рисунке головы в анфас опорными точками являются лобные бугры, уголки глаз, края глазниц, выступы скуловых костей, края основания носа, углы рта, углы нижней челюсти. Будучи соединены попарно, эти точки образуют основные линии промеров лица.
Ширина лица определяется по скуловым костям.
Считается что лицо делится примерно на три равные части по вертикали - от нижней части подбородка до основания носа, от основания носа до переносья и от переносья до лобных бугров.
Между глаз помещается примерно ширина глаза.
Однако, это ориентировочные размеры - в натуре они всегда индивидуальны.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-3

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ТРЕТЬЕ

Тема третьего занятия -
рисунок плоскостями гипсовой головы в трех-четвертном повороте.
Задание аналогично второму, но голова находится в сложном ракурсе. При построениях необходимо использовать среднюю линию - иначе возможны серьезные искажения формы. Средняя линия это линия профиля, несколько повернутая относительно зрителя. И, если самой крайней точкой в профиле является нос, то на средней линии эта точка останется на той же позиции относительно других точек этой линии.
Средняя линия и перпендикулярная ей линия идущая через середину глазниц и слуховые отверстия образуют так называемую крестовину. Положение крестовины дает представление о повороте головы вправо, влево, вверх, вниз.
Построение головы всегда ведется относительно крестовины. А первым шагом будет определение в общей массе головы положения точки переносья.

В этом задании и далее мы будем учитывать явления перспективы. Они выразятся в том что линии, связывающие симметричные точки лица, будут иметь общую точку схода.
Если голова не наклонена вбок, к плечу, точка схода будет находиться на линии горизонта.
Когда построение формы будет закончено, закрасим боковые плоскости в серый тон, а нижние - в черный. Поскольку здесь уже нет такого строгого подразделения плоскостей, как в первом задании, подразделение плоскостей на передние, боковые и нижние делается по усмотрению рисующего.

Использованы фрагменты рисунка Ганса Гольбейна Младшего

РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-4

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ЧЕТВЕРТОЕ

На четвертом занятии мы выполним
линейный рисунок черепа в 3/4 с пояснительными указаниями.
На трех предыдущих занятиях мы разбирали конструктивные особенности построения головы как объемной двусторонне симметричной формы. То есть, мы изучали внешнюю конструкцию. Теперь мы посвятим два занятия изучению анатомической конструкции головы, то есть, внутренней.
Имеются анатомические пособия для художников, их достаточно легко приобрести и я просто отсылаю Вас к ним.
Задачей этого занятия будет выполнение линейного рисунка муляжа черепа человека и снабжение его пояснительными надписями, которые Вы возьмете из анатомического пособия. К каждой кости проведите стрелку и напишите, как она называется.
Такой способ ознакомления с анатомией гораздо продуктивнее, чем простое прочтение пособия.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-5

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ПЯТОЕ

На пятом занятии мы выполним
линейный рисунок экорше в 3/4 с пояснительными указаниями.
Экорше это муляж с удаленными кожными покровами.
Задачей этого занятия будет выполнение линейного рисунка муляжа экорше головы человека и снабжение его пояснительными надписями, которые Вы возьмете из анатомического пособия. К каждой мышце проведите стрелку и напишите, как она называется аналогично тому как Вы это делали с костями черепа на предыдущем занятии.
Обратите внимание на действие мимических мышц. Очень полезно "покривляться" перед зеркалом, на себе исследуя механизм мимики.

РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-6

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ШЕСТОЕ

На шестом занятии мы выполним
зарисовки черепа в разных поворотах штриховыми полями.
В задании 4 из раздела «тоновой рисунок» мы уже работали штриховыми полями. Но там работа штриховыми полями должна была подвести нас к пониманию культуры работы штрихом. На этот раз штриховые поля используются как один из методов анализа формы.
Первый метод анализа формы, который мы применили в рисунке головы, был рисунок плоскостями. Это был анализ конструкции формы.
Второй метод - анатомический анализ.
И теперь третий метод - анализ пластический.
Мы выполним рисунки черепа в анфас, профиль и 3/4. Начинать работу надо с большой формы. Это общая масса черепа и деление формы по крестовине. Все симметричные детали обозначаются одним движением, одним штриховым полем и лишь потом, когда сложится форма в целом, проводится детализация. Однако, детализация не должна быть слишком подробной.
Штриховые поля мы будем продлевать как можно дальше вдоль переломов формы. Это нужно для проявления пластических связей. Вы увидите как переломы формы переходят друг в друга, одно движение перетекает в следующее, как органично большие формы дополняются малыми, которые вписываются в них с естественностью необходимости.
При работе штриховыми полями форма должна ощущаться как взаимопроникающее движение поверхностей. Это подобно течению каскадов фонтана.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-7

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ СЕДЬМОЕ

На седьмом занятии мы выполним
зарисовки штриховыми полями гипсовых масок или голов в разных поворотах.
Это задание аналогично шестому, только теперь мы будем рисовать не череп, а гипсовые слепки голов.
Помимо выполнения задач, стоявших перед Вами в предыдущем задании, нужно обратить внимание на общие черты пластики черепа и головы. Большая форма головы безусловно образована черепом. Но и пластика малых форм тоже обусловлена его конструкцией. Обратите внимание, как глазные яблоки вписываются в глазницы, как движение носовой кости продлевается движением носовых хрящей, как губы обтекают по дуге форму зубов. Линия прикрепления уха оказывается продлением края нижней челюсти.
Чем больше пластических связей Вы обнаружите в форме головы, тем лучше поймете эту форму.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-8

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ВОСЬМОЕ

На восьмом занятии мы выполним
рисунок гипсовой маски или головы эллипсами.
Это задание, так же как и работа штриховыми полями, является методом пластического анализа формы. Суть работы заключается в том, что все переломы формы мы рассматриваем как фрагменты эллипсов различного размера и разворота. При этом мы рисуем весь эллипс, фрагментом которого является конкретный перелом формы. Но там, где эллипс выходит за пределы перелома формы, мы рисуем его слабее, постепенно сводя почти на нет.

Предварительного линейного рисунка не делаем, сразу начинаем работать эллипсами - сначала бледными, а по мере уточнения формы усиливаем нажим карандаша.
Начинаем работу как всегда с большой формы и переходим далее ко все более мелким деталям, вписывая меньшее в большее. В результате форма оказывается составленной как бы из пузырей, слипающихся друг с другом.
Обратите внимание как одни эллипсы перетекают в другие, как эллипсы деталей вписываются в эллипсы больших форм.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-9

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ДЕВЯТОЕ

Тема девятого занятия -
длительный тоновой рисунок гипсовой головы в трех-четвертном повороте.
Это задание аналогично заданию 7 из раздела «тоновой рисунок», только теперь мы будем рисовать вместо гипсового орнамента гипсовый слепок головы.
Бумага должна быть плотной, хорошего качества. Последовательность построений, как и раньше, от большой формы к малой, от общего к частностям.
Обратите внимание на построение глаз. Большая форма глаза образуется сферой глазного яблока, на которую накладывается сферическая поверхность век , имеющая несколько больший диаметр. Из сферической поверхности век изымается участок, ограниченный двумя сечениями этой сферы. Сечения могут проходить не через центр сфер глазного яблока и век (он общий для двух сфер). При повороте в 3/4 дальний уголок глаза часто оказывается невидимым.
Форма губ строится сходным образом с формой век, но здесь основой является не сфера, а цилиндрическая поверхность, а сами губы имеют более сложную форму.
При работе тоном не забудьте о разнице контрастов - ближние части головы должны быть контрастнее чем дальние.
Завершающим этапом должна быть работа над обобщением большой формы. Должны ясно читаться освещенная и теневая части головы, следует слегка подчеркнуть перелом светотени на большой форме головы.

РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-10

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ДЕСЯТОЕ

Тема десятого занятия -
портретные зарисовки карандашом.
Это наш первый подход к живой натуре. Попросите кого-нибудь из друзей попозировать. Формат зарисовок А3 (45х30 см), длительность выполнения - 20-25 минут. Карандаш должен быть мягким. В отличие от длительного рисунка мы не будем все промерять и простраивать - промеров должно быть минимальное количество, а построений по возможности следует избегать. Последовательность работы тем не менее остается той же - от больших форм к малым, от общего к частностям.
Старайтесь реже пользоваться ластиком - пусть ошибки будут очевидны так же как и их исправление. Зарисовка - это черновая проработка формы с целью выяснения основных конструктивных особенностей и характера. Под характером мы подразумеваем пластику формы (см. в разделе "Композиция" занятие первое) плюс эмоциональную окрашенность.
Выполните не меньше трех зарисовок.
Особенность зарисовок заключается в том что это исследование натуры, свободное от заботы о конечном продукте, об оттделке формы с целью достигнуть имитации натуры - гораздо важнее процесс, погружение в исследование и - обязательно! - неравнодушное отношение.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-11

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ОДИННАДЦАТОЕ

Тема одиннадцатого занятия -
портретные зарисовки мягким материалом.
Мягкий материал это уголь, сангина, соус и т. д. Формат зарисовок А3 (45х30 см), длительность выполнения - 20-25 минут. Подход к работе тот же что и в предыдущем занятии. Разница заключается в том что мягкий материал требует гораздо большей собранности. Но он обладает и дополнительными выразительными возможностями: где-то можно работать линией, где-то - сразу плоскостью, используя боковую поверхность мелка, а где-то просто размазать тон пальцем.
Выполните не меньше трех зарисовок.
РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


ИЗОСТУДИЯ - РИСУНОК ГОЛОВЫ-12

РИСУНОК ГОЛОВЫ 1 2 3 4 5 6 7 8 9 10 11 12
ЗАНЯТИЕ ДВЕНАДЦАТОЕ

Тема двенадцатого занятия -
портретные наброски на линию мягким материалом.
Кроме угля, сангины и соуса можно также использовать очень мягкий карандаш. Формат зарисовок А4 (30х20 см), длительность выполнения 2-3 минуты.
В отличие от портретных зарисовок (занятие десять) мы не ставим задачи выяснения конструктивных особенностей головы а делаем главный упор на выражение характера, то есть, пластику формы плюс эмоциональную окрашенность.
Конечно, эта задача не решится сразу легко и изящно - сначала будут получаться наброски с весьма отдаленным портретным сходством. Но напомню золотой принцип: кто не ошибается, тот не учится. Не опускайте рук и максимально концентрируйтесь при выполнении каждого наброска - положительные результаты неизбежно появятся.
Выполните 20-30 набросков.

РИСУНОК ГОЛОВЫ __1 _2 _3 _4 _5 _6 _7 _8 _9 _10 _11 _12


Курс изобразительной грамоты - НАЧАЛО

Выражаю особую благодарность моим учителям Газали-Дибиру Муртузовичу Израилову и
Вячеславу Николаевичу Павлову за все, чему они меня научили и что я теперь использую в своей практике.

Обычно изобразительному искусству обучают способных к нему людей. В результате многое оставляется без объяснений - способный ученик и так все делает хорошо. Что-то он копирует у мастеров, до чего-то доходит интуитивно.
В этом пособии речь идет о вещах которые часто остаются за рамками учебников по изобразительному искусству. Оно позволяет восполнить пробел существующий в обучении самым первым шагам в изобразительной грамоте. В нем дается объяснение технических приемов, облегчающих выполнение рисунка и даются основные теоретические знания.
Я назвал в свое время эту методику "Методикой Первого Толчка", имея в виду что впоследствии каждый ученик сможет уже самостоятельно применить методические приемы этого курса для освоения материала выходящего за его рамки.
Каждое задание содержит теоретическую часть, которая практически осваивается по ходу выполнения задания. Каждое задание при условии успешного освоения материала достаточно выполнить один раз, исключая упражнение на постановку руки.
Желаю успехов!

Евгений Стасенко


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-1

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ПЕРВОЕ

Композиция это искусство составления или, на что явно указывает сам термин, компоновки. Мы будем рассматривать узкую область композиции, а именно композицию в станковой живописи и в станковой графике. Термин "станковая" указывает на то что холст или лист устанавливается на станке, то есть на мольберте.
Для начала мы будем говорить только о черно-белой или тоновой композиции. Это значит что в наших композиционных схемах будут присутствовать только два цвета - черный и белый без каких-либо полутонов.
Законы композиции основаны на законах восприятия, которые работают на подсознательном уровне. Мы будем рассматривать композицию и ее законы в их положительном аспекте и, таким образом, задачей композиции в нашем случае будет создание на ограниченной прямоугольной плоскости пространства, которое подсознательно будет восприниматься как комфортное.
Этой плоскостью можно распорядиться двояко: можно либо нанести на нее в каком-то ее месте пятно, либо не наносить пятна. Ограниченная плоскость и пятна - элементы составляющие композицию. Они обладают качествами тона, размера и формы.
1. Первое условие комфортности - неравное количество черного и белого в композиции. Это нужно для того чтобы ясно читалось, что есть фон, а что - фигуры на нем. Обычно подсознательно в качестве фона воспринимается то чего больше. А если количество черного и белого равно, это вызывает дискомфортные колебания восприятия из-за невозможности явного предпочтения.
2. Второе условие комфортности - присутствие в пространстве композиции пятен трех размеров. Все предметы в быту мы делим на три большие категории: большие предметы, средние и маленькие. Однако, это деление относительно и связано со вмещающей средой. Например, стул на улице мы воспринимаем как небольшой предмет. Стул в комнате воспринимается как предмет среднего размера. Стул поставленный в шкаф - большой предмет.
Присутствие в пространстве элементов трех категорий - большие, средние и малые элементы - делает это пространство комфортным.

Если в композиции отсутствуют малые пятна, она воспринимается как часть чего-то большего, как тесная или, иначе говоря, фрагментарная. Если в композиции отсутствуют большие пятна, она воспринимается как пустая, скучная или монотонная. Фрагментарность и монотонность - две крайности в композиции, которых мы будем стараться избегать.
3. Третье условие комфортности - композиция должна восприниматься как единое целое. Для этого ее выстраивают относительно единого узла, называемого композиционным центром. Композиционный центр это специально выделенное место в композиции, которое обладает качествами, присущими только ему. Композиционный центр не является геометрическим центром листа.
Теперь я предлагаю Вам вооружиться листом бумаги формата А-4 - это будет наша плоскость - и кусочками черной бумаги маленького, среднего и большого размера - это будут наши пятна. Разберем способы выделения композиционного центра:
а).Выделение пятна в качестве композиционного центра по признаку размера. Чтобы выделить пятно в качестве композиционного центра достаточно будет оставить его единственным в своем разряде.
Накидайте на плоскость по несколько пятен каждого размера - большие, средние и малые. А теперь уберите все большие пятна кроме одного. Это пятно сразу начинает привлекать внимание, выделяться. Проделайте такую же операцию со средними, а затем с малыми пятнами.
б). Выделение пятна в качестве композиционного центра на нюансе (инверсия). Попробуем выделить пятно, не убирая подобные ему. Накидаем на плоскость по несколько пятен каждого размера. Теперь сделаем маленькое белое пятно и поместим его на одно из больших черных пятен. Таким образом, большое черное пятно начинает выделяться среди подобных ему. В то же время, маленькое белое пятно тоже выделено - среди маленьких пятен только оно одно белое.
Возникает вопрос: что же является композиционным центром - большое черное пятно или маленькое белое пятно на нем? Композиционный центр не является пятном. Это точка, некий центр равновесия в пятне, как если бы мы прикололи это пятно булавкой к вертикальной плоскости. В данном случае мы имеем два пятна и композиционный центр находится где-то на линии, соединяющей их центры. Эта схема с булавками не является точной методикой определения композиционного центра, но она дает некоторую наглядность.
в). Выделение части фона в качестве композиционного центра. Композиционный центр может находиться не на пятне, а на выделенной окружающими пятнами части фона. Тогда он находится где-то посередине фигуры образованной линиями, связывающими центры этих пятен по периметру.
г). Сложные способы выделения композиционного центра. Часто композиционный центр выделяется не одним а несколькими способами. Например, большое черное пятно с маленьким белым на нем работает с выделенной частью фона. В этом случае композиционный центр находится между тремя центрами: центром большого черного пятна, центром малого белого пятна и центром выделенной части фона.
Теперь пора объяснить, почему пятна выделяющие часть фона связаны по периметру, а не через середину. Это происходит в силу инерции восприятия. Когда мы разглядываем черные пятна взгляд переходит от пятна к пятну по самому короткому пути, стараясь скорее миновать белые пространства. Именно на этом свойстве восприятия строится понятие движения в композиции. Под движением в композиции подразумевается подсознательная последовательность разглядывания элементов изображения. Чередование пятен и промежутков между ними по ходу движения создает ритм, подобно тому как в музыке ритм создается чередованием ударов и пауз различной длительности.
4. Четвертое условие комфортности - пятна и промежутки между ними должны быть различной величины, иначе ритм становится монотонным. Даже если только промежутки или только пятна будут равной величины, ритм начинает тяготеть к монотонности, что создает дискомфорт.
Кроме понятий движения и ритма мы введем понятие пластики. Понятие пластики часто употребляется в хореографии применительно к танцевальным движениям. Говорят о красивой, некрасивой, текучей, угловатой пластике и т.д. То есть, одно и то же движение можно выполнить с различной пластикой. Пластика в этом случае это способ сочетания составляющих движение элементов. То же самое и в нашей композиции: пластика это способ сочетания частей при образовании целого.
Движение, ритм и пластика являются средствами организации композиции. Например, используя движение мы можем привести внимание зрителя к определенному месту композиции. При этом ритм и пластика зададут этому движению какое-то конкретное настроение. Попробуйте выполнить это практически с помощью имеющегося белого листа и черных кусочков бумаги.
5. Пятое условие комфортности - сбалансированность выходов пятен в края композиции. Если в композиции все пятна находятся на каком-то расстоянии от краев, а одно пятно расположено вплотную к правому краю, то у нас создастся впечатление что наш лист обрезан справа и является левой частью большего листа. То же произойдет если одно пятно находится вплотную к левому краю - композиция будет восприниматься как фрагмент большего изображения. Это создает дискомфорт. Если же пятна граничат и с левым и с правым краями, композиция будет восприниматься как нечто цельное или как центральный фрагмент, что вполне комфортно. По горизонтали выходы пятен в края композиции должны компенсироваться.
А вот с выходами вверх и вниз все обстоит иначе - они не нуждаются в компенсации. По вертикали композиция устойчива. Геометрическим центром листа в композиции является не точка, а вертикальная линия. Поэтому композицию в горизонтальном формате труднее собрать - она имеет тенденцию "разламываться" надвое по этой вертикали.

Итак, мы рассмотрели основные принципы построения тоновой двухкомпонентной композиции. В последующем материале мы рассмотрим цветовую двухкомпонентную композицию и линейную композицию. Кроме этих трех видов можно рассматривать и другие, например, трехкомпонентные композиции (черно-бело-серые композиционные наброски Эмиля Нольдэ) и т. д. Но эти возможности мы оставляем за пределами нашего курса. Мы также не рассматриваем всех способов организации пространства композиции - впоследствии Вы можете с этим разобраться по мере практики.

Подведем итог всему что мы сейчас узнали о композиции.

Композиция состоит из элементов:

  1. плоскость
  2. пятна

Композиция должна отвечать пяти условиям комфортности:

  1. неравное количество черного и белого
  2. присутствие пятен трех размеров - больших, среднихи малых
  3. цельность - построение композиции относительно композиционного центра
  4. немонотонный ритм
  5. сбалансированность композиции

Средства организации композиции:

  1. движение
  2. ритм
  3. пластика

Способы выделения композиционного центра:

а). выделение пятна по признаку размера
б). выделение пятна на нюансе (инверсия)
в). выделение части фона окружением
г). Сложные способы выделения
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-2

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ВТОРОЕ

Тема второго занятия -
выделение комфортной композиции из хаотических пятен.
Задача заключается в том чтобы на листе с "кляксами" выделить прямоугольными рамками 4-5 комфортных композиций. Разворот рамок произвольный, залезать друг на друга они не должны.
Низ композиции отмечается штрихом с той стороны рамки, с которой Вы считаете нужным. Как нам известно, в композиции имеет значение как ее повернуть к зрителю.
Когда Вы выделите 4-5 композиций, Вам надо ответить на два вопроса: где находится композиционный центр и каким способом он выделен (см. первое занятие).
Вы можете воспользоваться предложенными ниже образцами - щелкните мышью на маленькой картинке чтобы открыть большую.
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-3

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ТРЕТЬЕ

Тема третьего занятия -
тоновой композиционный анализ черно-белой репродукции.
Композиционный анализ это приведение сложного изображения к простому виду или к схеме с целью выяснения принципа построения композиции в этом изображении.
В данном случае мы приведем изображение со множеством оттенков серого к двухкомпонентной схеме состоящей из черного и белого.
Композиционные схемы мы будем выполнять кистью и тушью (можно гуашью), размер схем величиной должен быть не больше ладони.
Композиционные схемы не нуждаются в подробной прорисовке, контуры предметов часто сливаются, но это не должно смущать Вас - предметы не являются элементами композиции, нас интересуют только пятна. Чтобы избежать соблазна излишней деталировки, следует воспользоваться щетинной кистью не меньше чем №10.
Приступаем к работе. Берем черно-белую репродукцию и выясняем ее пропорции или формат. Рисуем на своем листе прямоугольник таких же пропорций.
Можно сделать карандашом примерный набросок изображения. Теперь мы находим в репродукции самое темное и самое светлое место. Затем находим средний серый тон относительно этих крайних градаций. После этого все пятна которые в репродукции светлее среднего серого мы оставляем белыми, а те пятна которые темнее среднего серого мы красим в черный цвет. Сам средний серый мы назначаем либо черным, либо белым, но в пределах одной композиционной схемы средний серый назначается только одним цветом: только белым или только черным.
Сделайте 4-6 композиционных схем с разных репродукций.
Когда Ваши схемы будут готовы, Вам надо будет ответить на два вопроса: где находится композиционный центр и каким способом он выделен (см. первое занятие).
Использованы репродукции с картин Винцентаса Гечаса "Молодожены" (вверху) и "Портрет Кристионаса" (внизу).
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-4

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ЧЕТВЕРТОЕ

Тема четвертого занятия -
тоновой композиционный анализ цветной репродукции.
Ход работы и условия выполнения задания описаны в материале третьего занятия. Единственное отличие заключается в том что для композиционного анализа мы употребляем цветные репродукции. Но мы должны учитывать только светлоту пятен, а цвет - игнорировать.
Сделайте 4-6 композиционных схем с разных репродукций.
Когда Ваши схемы будут готовы, Вам надо будет ответить на два вопроса: где находится композиционный центр и каким способом он выделен (см. первое занятие).

Использована репродукция "The Flight into Egypt" из сборника "COREL Professional PHOTOS"
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-5

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ПЯТОЕ

Тема пятого занятия -
тройной композиционный анализ цветной репродукции.
Это значит что с каждой цветной репродукции мы сделаем три композиционных схемы: тоновую, цветовую и линейную. До сих пор, говоря о композиции, мы мы рассматривали только один ее вид - тоновую двухкомпонентную композицию. Теперь мы рассмотрим еще два вида двухкомпонентных композиций: цветовую и линейную.
Цветовая композиция. Если в тоновой (черно-белой) композиции составляющими ее компонентами были черные и белые пятна, то в цветовой композиции это будут "теплые" и "холодные" пятна.
Теоретически любой цвет можно составить из красного, желтого, голубого, черного и белого цветов. Черный, белый и смешанные из них серые цвета относятся к ахроматическим (в буквальном переводе - бесцветным) цветам. Они не имеют собственной теплоты.
Три хроматических цвета (красный, желтый, голубой), будучи попарно смешаны, дают основные цвета спектра, которые делятся на две две группы - теплые и холодные. Теплые: желтый, оранжевый, красный. Холодные: фиолетовый, голубой, зеленый.
Взаимодействие хроматических цветов друг с другом и с ахроматическими цветами можно представить в виде цветового круга.
Смешиваясь по кругу в различных пропорциях, основные цвета дают различные цветовые градации. К центру цветового круга они, смешиваясь с белым, светлеют, становятся бледней. Удаляясь вовне цветового круга, они темнеют и становятся "грязней". Эти эволюции показаны справа на примере голубого цвета.
Если мы разделим цветовой круг по горизонтали пополам, то в верхней его части будут находиться теплые цвета со всеми возможными градациями, а в нижней - холодные.
Ахроматические черный, белый и серые не входят в это деление, но о них немного позже.
Цветовой композиционный анализ.
Сначала найдем в репродукции самое теплое пятно и самое холодное. Затем найдем цвет средний по теплоте между двумя этими цветами.
Имейте в виду, что в изображении может отсутствовать значительная часть цветового диапазона, поэтому мы берем не абсолютное "табличное" значение теплоты, а относительное. Нас интересуют только цвета присутствующие в данной репродукции.
Теперь все что теплее среднего цвета равномерно закрашиваем теплым цветом, например, желтым, а все что холоднее - холодным, например, синим. Напоминаю, что контуры предметов будут сливаться, но это не должно смущать Вас , теплые цвета не должны в репродукции быть светлыми, но мы в любом случае закрасим их желтым, то же и в случае холодных. Нас интересуют только теплые и холодные пятна, а не темные и светлые.
Средний цвет решим в ту сторону, в которую это выгоднее для композиционной схемы, но в пределах одной схемы это один цвет - либо желтый, либо синий.
Теперь об ахроматических цветах. Черный, белый и серые воспринимаются в зависимости от цветового окружения. Например, черное пятно на желтом фоне воспринимается как холодное, так как оно бесспорно холоднее любого теплого цвета. Если, например, в изображении присутствуют только холодные и ахроматические цвета, то последние работают как теплые.
Линейная композиция.
В линейной композиции в качестве составляющих компонентов выступают показатели насыщенности изображения линиями: густота и пустота. Линейная композиция в чистом виде представлена в линейной графике. Но она не является суррогатом черно-белой композиции. В линейной композиции гораздо большее значение приобретают движение, ритм и пластика. В этом отношении линейная композиция обладает неизмеримо большими выразительными возможностями, поэтому она и выделена как особый вид.
Линейный композиционный анализ.
При линейном композиционном анализе полноцветного изображения в качестве линий выступают границы пятен. Близкие по тону и цвету пятна следует считать одним пятном.

Основные закономерности построения композиции, рассмотренные ранее относительно тоновой (черно-белой) композиции (см. занятие первое), действуют аналогично в цветовой и в линейной композиции.
Сделайте 3-4 тройных композиционных схемы, каждую тройку расположите на одном листе. Ответьте на вопросы: где находится композиционный центр и каким способом он выделен - для каждой схемы. При этом надо учесть, что композиционный центр может вообще отсутствовать в какой-либо из схем в тройке. Обычно при удачной композиции три композиционных схемы, накладываясь друг на друга, работают на выделение общего композиционного центра. Либо одна из схем работает, а другие не мешают ей, являясь нейтральными и, возможно, монотонными. При полноцветной живописи с натуры чаще всего главную нагрузку несет черно-белая композиция.

Использована репродукция из сборника "COREL Professional PHOTOS"
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-6

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ ШЕСТОЕ

Тема шестого занятия -
тоновой композиционный анализ натуры.
Это значит, что теперь объектом исследования будет не ограниченная плоскость репродукции, а реальный трехмерный натюрморт.
Композиционный анализ натуры мало чем отличается от анализа репродукции. Точно так же нам надо найти средний тон и все что светлее его мы оставляем белыми, а все что темнее среднего тона мы красим в черный цвет. Сам средний тон мы назначаем либо черным, либо белым, но в пределах одной композиционной схемы средний тон назначается только одним цветом: только белым или только черным (см. занятие третье).
Но есть и отличия. Когда мы работаем с репродукцией композиция уже готова, она имеет конкретные пропорции. При работе с натурой нам надо найти правильное вмещение пятен в рамки композиции и правильные пропорции этих рамок (формат).
Для этого мы делаем первичный эскиз с большим запасом, мы делаем изображение заведомо большим. А уже потом в этом большом изображении мы рамкой выделяем ту часть, которая и будет окончательным вариантом композиции. Аналогичным образом мы выделяли комфортные композиции из хаотических пятен (см. занятие второе).
Сделайте 3-4 композиционных схемы, каждую схему расположите на одном листе 60х45 см. Ответьте на вопросы: где находится композиционный центр и каким способом он выделен - для каждой схемы.
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОМПОЗИЦИЯ-7

КОМПОЗИЦИЯ 1 2 3 4 5 6 7
ЗАНЯТИЕ СЕДЬМОЕ

На седьмом занятии мы выполним
тройной композиционный анализ натуры.
Первая часть работы - тоновой композиционный анализ натуры (см. шестое занятие). Когда будет готова композиционная схема нашей постановки, нам надо будет выполнить цветовой и линейный композиционный анализ натуры, но в тех рамках, которые были найдены для черно-белой композиции аналогично тому как мы выполняли тройной композиционный анализ репродукции (см. пятое занятие).
Сделайте 3-4 тройных композиционных схемы, каждую тройку расположите на одном листе. Ответьте на вопросы: где находится композиционный центр и каким способом он выделен - для каждой схемы.

Как было сказано раньше, при работе с натуры основную нагрузку несет черно-белая композиция. Поэтому перед началом живописи или тонового рисунка делают маленькие тоновые композиционные эскизы - "почеркушки" - с тем чтобы найти оптимальное композиционное вмещение изображения в листе или холсте.
КОМПОЗИЦИЯ __1 _2 _3 _4 _5 _6 _7


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-1

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ПЕРВОЕ

В моей студии мы пользуемся мольбертами "хлопушками" с рабочей поверхностью 60 см в высоту и 45 см в ширину. Размер бумаги, соответственно, А-2.
Карандаш должен быть длинным, не очень остро заточенным.
Первое задание -
упражнение на постановку руки.
Оно служит развитию правильного двигательного навыка и должно выполняться перед каждым занятием по рисунку.
Посадка. Сидеть надо с прямой спиной, даже несколько прогибаясь поясницей вперед. Линия плеч и плоскость мольберта составляют примерно 45 градусов, плечо рабочей руки впереди. До мольберта расстояние вытянутой руки, рука перпендикулярна середине мольберта.
Удержание карандаша. Опущенную руку согнуть в локте и развернуть ладонью вверх. Кисть расслабить. Вложить в нее карандаш и прихватить его большим пальцем таким образом, чтобы большой палец был напротив среднего. Карандаш должен свободно вращаться относительно большого пальца с помощью остальных пальцев - таким образом мы можем регулировать силу нажима и угол наклона относительно проводимой карндашом линии.
Выполнение упражнения. Карандаш держим ближе к грифелю. Сначала рисуем на листе большой квадрат (по бокам листа отступаем примерно по 5 см). Линии идут за углы квадрата "навылет". Карандаш перпендикулярен проводимой прямой, движение свободное маховое от плеча, локоть не сгибается.
Кисть руки в естественном положении, не выворачивается, костяшки указательного пальца касаются бумаги. Пальцы регулируют наклон карандаша чтобы он был перпендикулярен проводимой прямой на всем ее протяжении (иначе линии получаются дугообразными).
Каждая линия делается не меньше чем за три движения (в начале значительно больше трех), в обе стороны движение рабочее. Каждое движение начинается и заканчивается за пределами большого кадрата, т.е., ни одна линия не состоит из отрезков, все линии целые. Движения должны быть ритмичными, не медленными и не торопливыми. Одно движение исправить невозможно, т. к. оно уже сделано, а ритм движений можно корректировать. Карандаш плавно входит в линию и плавно отрывается от бумаги по завершении каждого движения.
Не должно быть жестких окончаний линий и петель. Первые линии слабые, легкие. Когда рука вошла в ритм и линии стали попадать на одно место, нажим усиливается.
Никаких измерений не проводится, все делается "на глазок".
Когда готов большой квадрат, делим его на 4 квадрата. Затем, если в результате деления обнаруживаются неточности пропорций, исправляем их. Далее делим большой квадрат на 16 квадратов.
Теперь заштриховываем вдоль вертикальный столбик из четырех маленьких квадратов.
Каждый штрих проходит через весь большой квадрат и выходит за его края, карандаш плавно входит в линию и плавно выходит из нее, каждый раз отрываясь от бумаги. Карандаш перпендикулярен проводимой прямой.
Сначала карандаш делает движения по одной линии, пока не войдет в ритм, затем движение вдоль линии "ставим на автомат" и начинаем постепенное смещение поперек штрихов - по милиметру на каждый штрих.
Т.е., в отличие от линий которыми мы рисовали контуры квадрата, в штриховке каждая линия делается одним движением: штрих в одну сторону, смещение на 1 мм, штрих в обратную сторону, смещение на 1 мм и т.д.
Далее таким же образом штрихуем ряд из четырех маленьких квадратов по горизонтали.
Теперь в большой квадрат вписываем окружность. Она выполняется непрерывным круговым движением в одну сторону. Движение должно быть равномерным, ритмичным. Карандаш относительно линии горизонта все время под одним углом, т.е., рука не должна вращаться относительно своей продольной оси.
Сначала линия слабая, затем, когда карандаш начинает попадать в окружность, нажим усиливается.
При правильной посадке, когда рука перпендикулярна середине мольберта, она работает как циркуль.
Когда окружность готова, делаем ряд касательных прямых к ней в 8 - 10 точках.
Здесь главное - соблюдать перпендикулярность карандаша относительно проводимых прямых независимо от их наклона. Карандаш относительно точки касания всегда направлен в центр окружности, находится он вне окружности или внутри ее.
Далее вписываем окружность в 4 маленьких квадрата. Она оказывается разделенной двумя диаметрами. На этих диаметрах выполняется разворот окружности: на первом от прямой через эллипсы к окружности, на втором - от окружности через эллипсы к прямой. Мы как бы вращаем окружность относительно ее диаметра.
Карандаш движется равномерно, без остановок по спирали.
Сначала делаем разворот от прямой через эллипсы к окружности.
Карандаш перпендикулярен диаметру, относительно которого мы проводим эволюцию или большой оси эллипса. Карандаш двигается вдоль этой оси до тех пор, пока движение не станет ритмичным, автоматическим, а линия будет плавно менять свое направление в двух крайних точках, лежащих на окружности.
Затем начинаем понемногу "разворачивать" эллипс, увеличивая его размер по малой оси до тех пор, пока он не сольется с окружностью.
На втором диаметре проводим обратную эволюцию. Начинаем движение по окружности. Карандаш перпендикулярен большой оси эллипса. Когда движение станет ритмичным, уменьшаем эллипс по малой оси, пока он не сольется с большой осью.
На этом упражнение заканчивается.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-2

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ВТОРОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На втором занятии мы выполним
конструктивный рисунок с натуры двух простых предметов.
"С натуры" - это значит что эти предметы должны реально стоять перед нами. Рекомендуемое расстояние до предметов 2 - 3 метра.
Что мы будем называть конструктивным рисунком? Конструктивный рисунок это рисунок внешних контуров предметов, как видимых так и невидимых, выполненный с помощью линий построения. Линии построения, используя закономерности конструкции предмета, облегчают выполнение рисунка.
Прежде чем приступить к выполнению рисунка, надо заметить что рисунок является проекцией объемного педмета на плоскость, причем проекция является центральной, т.е., все лучи проекции проходят через одну точку, которая в нашем случае находится в нашем глазу. Поэтому очень важно чтобы точка зрения оставалась на одном месте во все время рисунка. Надо постоянно проверять положение точки зрения.
Все промеры будут проводиться в пропорциях.
Первый этап рисунка - определение габаритов постановки (того что поставлено для срисовывания).
Габариты - это расстояния между крайними точками по вертикали и горизонтали.
Первый размер на нашем рисунке мы берем произвольно. Пусть это будет ширина постановки. Этот размер мы отмечаем по краям двумя длинными вертикальными линиями. Все линии в рисунке делаются с большим запасом, способ их выполнения тот же что и в упражнении.
Имейте в виду, что линейный размер предметов в рисунке не должен превышать их размер в натуре, а расстояние до краев листа должно быть соразмерно величине предметов в рисунке.
Далее нам надо выяснить сколько раз ширина постановки в натуре уложится в ее высоте, т.е., пропорции габаритных размеров.
Для этого нам надо применить методику визирования.
Визирование. Это делается так: берем произвольный измеритель (чаще всего это карандаш или древко кисти) таким образом чтобы он был свободным концом визуально совмещен с одним краем измеряемого предмета, а другой край этого предмета отмечаем большим пальцем.
При этом обязательно надо соблюдать два условия:
1. Расстояние от глаза до измерителя должно быть всегда одинаково.
Для этого измеритель держат всегда на вытянутой руке.
2. Измеритель должен быть всегда перпендикулярен лучу зрения.
Для этого нижний его конец подпирается мизинцем.
Итак, совмещаем концы измерителя с горизонтальными габаритами постановки. Полученный размер укладываем в вертикальном габаритном размере постановки (всегда меньшее укладываем в большем). Сначала один раз от крайней нижней точки вверх, затем, мысленно отметив уровень верхнего конца измерителя, вверх от этого уровня.

В нашем случае измеритель уложится немного больше чем один раз с половиной. Это и есть наша пропорция: примерно 1/1,5. Теперь на рисунке уже отмеченную ранее ширину укладываем в высоте чуть больше чем 1,5 раза. Таким образом мы получаем габариты постановки.
Надо обратить особое внимание, что с натуры мы берем не линейный размер, а именно пропорцию. Линейные размеры в рисунке и в постановке совпадать не будут и не должны. Схематически это выглядит так:
Т.е., размеры разные, но ширина относится к высоте как 4/7 и в натуре и в рисунке.
Все оставшиеся размеры строим в пропорции к уже имеющимся.
Определяем габариты для предметов.
Выясним в натуре как относится ширина бутылки к ширине всей постановки. Эта пропорция составит 1/2. Горизонтальный габарит на нашем рисунке делим пополам и отмечаем ширину бутылки вертикальной линией. Теперь в натуре выясним, сколько раз ширина бутылки уложится в ее высоте. Получается чуть меньше 1/3. Т.к. верхний габарит был взят по верхней точке горлышка бутылки, от верхнего габарита на рисунке откладываем вниз чуть меньше чем три ширины бутылки.
Аналогичным образом строим габариты для луковицы.
Продолжим рисунок бутылки. Бутылка - тело вращения и, как следствие, она симметрична оси вращения. Рисуем ось симметрии, она же ось вращения.
Теперь выясним положение самых характерных точек. В нашем случае это места перехода цилиндрической поверхности в сферическую, т.к. конструкция бутылки это два цилиндра, большой и маленький, соединенные полусферой.
Находим через пропорции симметричные точки, в которых цилиндр тела бутылки переходит в сферическую поверхность.
Отмечаем эти точки горизонтальной линией. Выясняем ширину горлышка откладываем этот размер по половинкам от оси симметрии вверху. Отмечаем ширину горлышка двумя вертикальными линиями. Находим уровень, на котором горлышко переходит в "плечи" бутылки и отмечаем его горизонтальной линией.
Короткие линии мы будем делать так: держим карандаш как при письме, но опираемся прямым мизинцем на плоскость мольберта, что позволяет карандашу двигаться свободно в любом направлении.
Неправильные кривые."Плечи" бутылки мы рисуем не дугами, как этого можно было ожидать, а ломаными линиями. Делается это по той причине, что для выполнения неправилиной кривой линии по координатам нам необходимо бесконечное количество точек. Выражая эту же линию через ряд прямых отрезков мы не только сокращаем количество координат, но и более ярко выражаем характер исходной кривой линии.
Практически кривая выражается через прямые так: мы совмещаем прямую с частью кривой и, там где кривая начинает очевидно уходить в сторону, меняем направление и делаем следующую прямую.
Здесь нам необходимо освоить еще одну методику визирования.
Визирование по направлениям для выяснения угла наклона линий. Это делается так: визуально совмещаем измеритель, держа его на вытянутой руке, с измеряемой линией в натуре.
Затем,не сгибая руку в локте и не вращая вокруг ее оси, переносим измеритель и совмещаем его с плоскостью рисунка.
От найденых ранее четырех точек перехода построим по направлениям четыре отрезка.
Там где получились явные углы, сгладим их, проведя еще две прямых.
Эллипсы донышка и горлышка. Правильные окружности и эллипсы мы будем рисовать как в упражнении - непрерывным круговым движением.
Но сначала надо определить пропорции эллипсов. Это легче сделать в большом эллипсе донышка, укладывая его малую полуось в ширине бутылки. После этого отмечаем в рисунке габариты эллипсов и отмечаем в них большие оси (малые оси эллипсов в правильном цилиндре совпадают с осью вращения), затем вписываем эллипсы в габариты.
Эллипсы цилиндра, стоящего на горизонтальной плоскости, вырождаются в прямую на уровне горизонта (это соответствует уровню глаз) и все более разворачиваются, стремясь стать окружностью, по мере удаления от уровня горизонта.
Поэтому эллипс горлышка будет развернут несколько меньше чем эллипс донышка.
Теперь рисуем луковицу. Т.к. она предмет неправильной формы, мы рисуем ее ломаными линиями.
Сначала находим на габаритных линиях по пропорциям четыре крайние точки. Далее от найденых точек по направлениям строим восемь прямых. Остальное дорисовываем "на глазок".
На этом заканчиваем наш рисунок. При самостоятельной работе выбор предметов за Вами, но один предмет должен быть телом вращения, а другой - неправильной формы.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-3

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ТРЕТЬЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
Теперь, когда из материала второго занятия нам известны практически все основные способы промеров, надо сделать одну очень существенную поправку: промеры мы будем делать только после того как уже сделаем построение на бумаге. Т.е., промеры должны служить для проверки нарисованного "на глазок" (с соблюдением всех построений). В противном случае не будет развиваться глазомер.
Довольно часто случающаяся ошибка в конструктивном рисунке - наклон вертикальных линий влево или вправо (зависит от чисто механических особенностей движения руки). Этот момент требует постоянного контроля. Чтобы обнаружить ошибку достаточно поглядеть на свой рисунок в зеркало - искажения сразу становятся явными. Также полезно время от времени отходить подальше и смотреть на свой рисунок издали - так легче увидеть ошибки в пропорциях.
На третьем занятии мы выполним
конструктивный рисунок бутылки - тела вращения - и кружки.
В основе кружка тоже тело вращения, но ручка делает ее телом двусторонней симметрии.
Из всего предлагаемого к исполнению объяснения требует
построение ручки кружки.
Начнем с того что построим цилиндр тела кружки.
Далее надо выяснить, каким образом плоскость симметрии рассечет этот цилиндр. Как известно из геометрии, задать плоскость можно либо по трем точкам, либо по прямой и точке.
Прямой, через которую неизбежно пройдет плоскость симметрии, будет ось вращения цилиндра тела кружки. В качестве точки возьмем середину ручки в месте ее входа в цилиндр.
В рассматриваемом здесь случае прикрепление ручки вверху совпадает с верхней плоскостью цилиндра.
Если ручка находится ниже, то просто делается линия связи по вертикали от середины входа ручки до пересечения этой вертикали с верхней плоскостью цилиндра.

Теперь построим след от пересечения цилиндра плоскостью симметрии.

Теперь надо построить ломанную линию середины ручки. Это делается по направлениям. Но, чтобы выяснить направление первого отрезка относительно верхней плоскости цилиндра, надо заглянуть на кружку сбоку (просто подойти сбоку и заглянуть). В нашем случае отрезок совпадает с верхней плоскостью цилиндра, а значит и с линией пересечения этой плоскости плоскостью симметрии.

Далее по направлениям достраиваем среднюю линию ручки до входа ее в цилиндр внизу.
Следующее построение - построение ширины ручки. Линии ширины или линии переломов будут перпендикулярны плоскости симметрии, что очевидно при взгляде сверху.

Но мы видим эту конструкцию в произвольном повороте. Однако это не так сложно как кажется. Так же как и на виде сверху мы можем задать этот перпендикуляр как касательную к верхней окружности цилиндра в точке ее пересечения с линией середины ручки. Только на рисунке это будет касательная к эллипсу. Как известно, через одну точку на эллипсе можно провести только одну касательную.
В этом же направлении построим линии переломов ручки до входа в цилиндр снизу.
Теперь на линиях переломов симметрично от средней линии отложим ширину ручки по половине влево и вправо, а затем соединим найденные точки. Таким образом мы получаем конструкцию ручки кружки.
Обратите внимание: хотя мы откладывали ширину везде одинаково, разность поворота плоскостей из которых состоит ручка видна как неодинаковость ширины.

При самостоятельной работе постарайтесь предмет аналогичный кружке подобрать именно с плоской ручкой.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-4

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ЧЕТВЕРТОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
Теперь мы будем делать разницу в линиях рисунка. Линии построения, вспомогательные и невидимые линии будем делать бледнее, а линии видимого контура - темнее. На ближних деталях линии видимого контура должны выделяться сильнее. Линия видимой части эллипса в ее середине, то есть в той части которая ближе к нам, рисуется ярче. Мы как бы придаем рисунку трехмерность. В то же время этот прием облегчает восприятие нарисованного.
На третьем занятии мы выполним
конструктивный рисунок кофейника (в основе усеченный конус) и солонки.
Новым элементом является
дудочка кофейника.
Первый этап построений тот же что и в рисунке кружки: мы строим след плоскости симметрии в усеченном конусе тела кофейника.
Далее мы по пропорциям определяем верхнюю и нижнюю точки входа основания дудочки в тело кофейника.
Теперь заглядываем на кофейник сбоку, чтобы выяснить, выше или ниже верхней плоскости усеченного конуса расположен конец дудочки. Он расположен выше.

Отмечаем уровень верхней точки дудочки линией параллельной линии пересечения плоскости симметрии и верхней плоскости усеченного конуса (эта линия принадлежит плоскости симметрии).
Далее строим по направлениям ломанными линиями след пересечения дудочки плоскостью симметрии.
После этого остается достроить ширину носика и входа дудочки в тело кофейника. Направления построения ширины мы получаем, построив касательную к эллипсу донышка или горловины в точках их пересечения с плоскостью симметрии.
В завершение достраиваем толщину тела дудочки там где это необходимо.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-5

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ПЯТОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На пятом занятии мы выполним
конструктивный рисунок лежащего кофейника и бутылки.
Дополнительного объяснения требует
рисунок лежащего кофейника.
Лежащий кофейник строится точно так же как и стоящий, но построения проводятся в произвольном повороте (поворот определяется визированием по направлению с натуры).
Начинаем построение с определения угла наклона оси вращения корпуса кофейника. На оси вращения откладываем высоту корпуса кофейника. Затем откладываем ширину донышка и ширину горловины. Выясняем пропорции эллипсов донышка и горловины и строим эти эллипсы. Обязательно при построении эллипсов задавать для них и габариты и оси.
Когда эллипсы готовы, соединяем их и получаем стенки кофейника.

Дудочка и ручка строятся так же как и в стоящем кофейнике, т.е., начинаем с построения следа плоскости симметрии и далее - см. занятия 3-е и 4-е.
Самой распространенной ошибкой в построении лежащего кофейника является попытка строить большие оси эллипсов по вертикали, несмотря на то что малые оси остаются в произвольном повороте. Оси эллипсов всегда перпендикулярны друг другу, а в правильном цилиндре и в усеченном конусе малые оси эллипсов всегда совпадают с осями вращения.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-6

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ШЕСТОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На шестом занятии мы выполним
конструктивный рисунок сковороды в сложном повороте, вилки и бутылки.
Объяснения требуют построения сковороды и вилки.
Построение сковороды.
Сковорода является в основе усеченным конусом, как и кофейник. Но в усеченном конусе сковороды размер оси вращения так мал, что определить ее направление невозможно. Мы воспользуемся направлениями больших осей, которые можно определить по точкам пересечения эллипсов дна и края сковороды. Если эти две точки соединить прямой линией, то эта прямая будет параллельна большим осям эллипсов дна и края сковороды, но не идентична этим осям.
Находим габариты сковороды, не включая в них ручку. Отмечаем габариты большего эллипса - эллипса края сковороды. Делим прямоугольник габаритов большего эллипса пополам по вертикали и горизонтали. Через полученный таким образом центр строим большую ось эллипса края сковороды, направление которой мы нашли по точкам пересечения эллипсов дна и края в натуре.
Перпендикулярно большой оси строим малую через тот же центр. Вписываем эллипс в габариты в соответствии с направлениями осей.

Обратите внимание, что крайние точки эллипса по осям не доходят до линий габаритов, т.к. эллипс относительно габаритов повернут.
Далее со сдвигом по оси вращения строим эллипс дна. Соединяем два эллипса и получаем усеченный конус корпуса сковороды.
Ручка сковороды делает ее телом двусторонней симметрии. Строим след плоскости симметрии на плоскости верхнего эллипса. Затем подходим к постановке и выясняем, находится ли ручка сковороды в одной плоскости с верхним эллипсом.
Если да, то строим ширину ручки, предварительно выяснив, где ручка заканчивается.
Если нет, то корректируем направление средней линии ручки, далее то же самое что и в первом случае. Направления линий связи по которым строятся симметричные точки отмечающие ширину ручки в любом случае будут параллельны касательной к эллипсу краев в точке пересечения его плоскостью симметрии или, другими словами, в точке середины входа ручки.
В сковороде и горлышке бутылки добавим так называемые толщинки. Обратите внимание, что это будут эллипсы с общими осями, равных пропорций, но разной величины. По большим осям толщинки будут больше, чем по малым. Маленькие эллипсы можно рисовать так же как и короткие линии - с упором на мизинец.
Построение вилки.
Вилка является телом двусторонней симметрии и находится в произвольном повороте.
Сначала по направлениям строим среднюю линию вилки (след сечения вилки плоскостью симметрии).
Затем по направлению берем с натуры линию обреза зубцов. Параллельно этой линии строим линии ширины. Откладываем ширину поровну от средней линии и соединяем полученные точки.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-7

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ СЕДЬМОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На седьмом занятии мы выполним
конструктивный рисунок постановки (натюрморта) с утюгом.
Утюг при самостоятельной работе можно использовать любой, в том числе и электрический - принципы построения остаются теми же.
Построение утюга.
Утюг является телом двусторонней симметрии. Кроме того он имеет плоскую поверхность перпендикулярную плоскости симметрии - подошву. Эту поверхность мы будем использовать в качестве базы для наших построений.
Чтобы построить подошву утюга нам надо выяснить направления линии среза подошвы и средней линии подошвы (оси симметрии). Непосредственно этих линий мы не видим, но среди видимых линий есть линии параллельные им.
Также есть окончания искомых линий на углах подошвы.
Находим на линиях габаритов утюга точки углов подошвы и от этих точек по направлениям строим линию обреза подошвы и ее среднюю линию.

Далее по направлениям строим ломаную линию бокового обвода подошвы. Через точки переломов этой линии строим линии связи параллельно линии обреза подошвы и откладываем от средней линии размеры для симметричных точек. Затем соединяем найденые точки и получаем конструкцию плоскости подошвы утюга.
Теперь нам необходимо задать след плоскости симметрии на подставке для постановки чтобы задать плоскость подставки и найти положение точки опоры для ручки утюга. Это можно сделать по направлению, предварительно - в натуре - протянув под утюгом нитку или подложив под него полоску бумаги вдоль средней линии (подобные приемы могут помочь во многих затруднительных случаях).
Однако эта линия не будет перпендикуляром к плоскости подошвы.
Со сдвигом строим среднюю линию передней плоскости утюга и строим эту плоскость аналогично плоскости подошвы.
Строим ось вращения ручки от точки ее касания с плоскостью подставки. Отмеряем высоту и строим цилиндр ручки. Теперь по направлениям соединяем цилиндр ручки с корпусом утюга. Все что нам остается - это получить удовольствие от работы с мелкими деталями.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-8

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ВОСЬМОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На восьмом занятии мы выполним
конструктивный рисунок натюрморта с шахматной доской.
В этом задании мы разберем явления наблюдательной перспективы в рисунке натюрморта. В материалах предыдущих занятий явления перспективы сознательно игнорировались, исключая замечание о разном развороте эллипсов вверху и внизу тел вращения (см. занятие второе)
Наблюдательная перспектива
является следствием центрального способа проекции, в соответствии с которым функционирует глаз. Зрение работает по принципу "чем дальше - тем меньше". Именно поэтому рельсы на горизонте сходятся.
Надо отметить, что все законы перспективы применяются не к реальному пространству, а к центральным проекциям этого пространства. То что мы получаем как результат зрительного восприятия - центральная проекция. То что мы рисуем - имитация центральной проекции на плоскости.
Исходя из законов перспективы все параллельные линии сходятся в бесконечно удаленных точках, называемых точками схода. А параллельные плоскости имеют бесконечно удаленные линии схода. Одна из таких линий - линия горизонта. Это линия схода для всех горизонтальных плоскостей. А воспринимается она как линия лежащая в плоскости на уровне глаз. Стоит присесть - и линия горизонта опускается, встать - поднимается. Поэтому мы будем применять такое понятие как уровень горизонта, что подразумевает след горизонтальной плоскости, проходящей через точку зрения. Принято считать что точка зрения одна - как если бы мы глядели одним глазом - и что она зафиксирована.
Линия горизонта имеет для нас важное значение по той причине что предметы быта, мебель, архитектурные сооружения имеют всегда большое количество горизонтальных плоскостей, для которых линия горизонта является линией схода. А для параллельных линий, принадлежащих горизонтальным плоскостям, на линии горизонта будут находиться точки схода.
Изложенной выше информации достаточно для того чтобы разобрать конструкцию шахматной доски, но мы еще вернемся к явлениям перспективы позже и разберем их более подробно.
Построение шахматной доски.
Шахматная доска с точки зрения перспективы представляет собой конструкцию из трех семейств параллельных линий. Два из них имеют точки схода на линии горизонта, одно - вертикали - мы будем строить строго параллельными по вертикали, так как в них перспективные искажения пренебрежимо малы.
В отличие от лежащего кофейника, где все построения проводились в произвольном повороте, в шахматной доске все промеры пропорций будут проводиться строго в габаритах по вертикали и горизонтали. Это поможет избежать многих ошибок.
Сначала находим габариты доски. Затем находим в них точки четырех углов верней плоскости доски.
Соединяем эти точки и проверяем их сход - они должны стремиться сойтись в точках схода на линии горизонта вверху.

Затем отмеряем толщину доски по вертикали от левого и правого углов с таким расчетом чтобы толщина у левого угла была меньше чем у переднего, а толщина правого угла меньше чем левого ("чем дальше - тем меньше"). Самой маленькой будет высота дальнего угла - ее мы тоже отмечаем.
Соединяем точки всех углов и проверяем направления линий ребер доски - они должны веером сходиться в двух точках схода на линии горизонта, за исключением вертикалей.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-9

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ДЕВЯТОЕ

Перед началом занятия выполняем упражнение (см. занятие первое).
На девятом занятии мы выполним
конструктивный рисунок гипсового орнамента
на плоской прямоугольной базе.
При самостоятельной работе можно использовать любой двусторонне симметричный предмет на плоской прямоугольной базе.
Рассмотрим орнамент с точки зрения перспективы.
Так как он находится выше уровня горизонта, точки схода для двух семейств параллельных линий будут внизу. Первое семейство - горизонтальные линии глубины. Второе - горизонтали ширины этой плиты и линии связи для симметричных точек орнамента - у них общая точка схода.
Вертикали строим строго вертикально.
Начнем наши построения с базовой плиты. На базовой плите отметим середину вертикальной линией - это след плоскости симметрии орнамента.
Теперь выясним по направлению наклон средней линии в условной передней плоскости орнамента и построим эту линию с соответствующим сдвигом вправо.
Отметим на наклонной линии высоту трилистника и найдем положение симметричных точек для основных размеров по ширине, которые будут откладываться на горизонтальных линиях с точкой схода справа.

Соединим эти точки. Далее доводим рисунок исходя из построенной конструкции.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


ИЗОСТУДИЯ - КОНСТРУКТИВНЫЙ РИСУНОК-10

КОНСТРУКТИВНЫЙ РИСУНОК 1 2 3 4 5 6 7 8 9 10
ЗАНЯТИЕ ДЕСЯТОЕ

В начале занятия мы не будем выполнять упражнение. На десятом занятии мы будем делать наброски на линию с натуры.
Набросок является полной противоположностью конструктивного рисунка. В конструктивном рисунке нужна была длительная работа с вычислениями и построениями, а в наброске все делается "на глазок" в течение нескольких секунд. В конструктивном рисунке нужно было работать головой, а в наброске должно работать только чувство.
Набросок - очень быстрый и лаконичный рисунок, который отражает только некоторые основные признаки предмета, характер его пластики, при этом залогом успеха является эмоциональное, небезразличное отношение рисующего к натуре.
Наброски могут выполняться в различной технике и с различными задачами. В данном случае выразительным средством будет линия. В качестве материала можно использовать грифель, уголь, сангину. Постарайтесь сделать каждый набросок за 5 секунд, максимум - за 10.
Поставьте сразу как можно больше предметов, чтобы не прерываться для смены постановок и запаситесь бумагой. Очень хорош для набросков большой блокнот. Формат набросков А-4 - А-3.

При работе над набросками качество появляется как результат количества. Если из десяти набросков один удачный - это успех. Постарайтесь потрузиться в это целиком.

Предложенные здесь образцы - работы моих учеников. Все они впервые занимались набросками, но это не помешало им сделать какое-то количество набросков весьма удачных. Того же желаю и всем вам.
КОНСТРУКТИВНЫЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9 _10


Курс изобразительной грамоты - ССЫЛКИ

ССЫЛКИ
Курс изобразительной грамоты Если Вы хотите поставить ссылку на сайт ИЗОСТУДИЯ, можете воспользоваться этой кнопкой.
Для этого вставьте в Вашу страницу следующий код:

<!-- artschool button code begin --> <a target=_top href="http://www.artschool.forum.ru/"> <img border=0 width=88 height=31 alt="Курс изобразительной грамоты" src="http://www.artschool.forum.ru/images/artschool.gif"> <!-- artschool button code end -->

http://ta.multikov.net

Традиционная АНИМАЦИЯ
"Если Вы интересуетесь анимацией, то, очевидно, пришли по нужному адресу. Оставайтесь с нами и, возможно, Вы узнаете что-нибудь новое."

http://www.artwheel.ru

КОЛЕСО ИСКУССТВА
автономная некоммерческая организация, задачей которой является cодействие развитию приоритетных направлений в области художественной культуры.
В рамках "КОЛЕСА ИСКУССТВА" работает Международная Летняя Академия Искусств. Девиз Акдемии - "Совместим приятное с полезным и прекрасным!"

http://www.risovanie.narod.ru

Рисование на Правом Полушарии Мозга
Это очень интенсивний курс рисования, 36 часов занятий, обычно пять восьми-часовых дней. Основан на исследовании мозга, развит профессором Бетти Эдвардс. Достигаются очень быстрые результаты.

http://www.drawright.com

Drawing on the Right Side of the Brain
If you would like to learn to draw skillfully and beautifully, are teaching drawing, or just want to enhance your creativity, you are in the right place.
The work of Dr. Betty Edwards, author of Drawing on the Right Side of the Brain, has enabled millions of people around the world to learn to draw. Here, we will introduce you to her teaching technique, a little of the theory behind it, and to an exercise that demonstrates its effectiveness.

http://www.orc.ru/~smirnu

Домашняя страничка Юрия Смирнова
"Я предлагаю четыре урока, которые позволят Вам пройти четыре важнейших этапа развития Вашего видения. Освоив их, Вы сможете самостоятельно совершенствоваться дальше. То, что Вы найдете здесь, в системе Вам не скажет никто."

http://www.aeroplan.ru

Дизайн-гастроль с последующим разоблачением
"Наш проект целиком и полностью посвящен отечественному графическому и рекламному дизайну. Создавая его мы основывались на собственном многолетнем опыте практической и педагогической работы в этой области. И теперь мы выносим нашу работу на суд людей творческого труда. Здесь вы найдете учебные материалы с практическими заданиями к ним, некоторые образцы наших работ, а также наши предложения к совместной деятельности на взаимовыгодной основе."

http://www2.evansville.edu/studiochalkboard

Art Studio Chalkboard
"Welcome to the Art Studio Chalkboard. These pages are a resource for artists and art students that focus on the technical fundamentals of perspective, shading, color and painting. They were compiled and designed by Ralph Larmann, art faculty member in the University of Evansville"

http://vm.fesma.ru/Artschool.htm

Высшая Школа Инженерно-Художественного Образования
при ДВГМА
"...цель Школы: обучение графике, живописи и дизайну с помощью новых компьютерных технологий и Интернета.
Задачи: найти логику и новые приемы творческих процессов, формализовав и представив их в виде обучающих систем в Интернете. "


Курс изобразительной грамоты - ОГЛАВЛЕНИЕ

ОГЛАВЛЕНИЕ

Необходимо соблюдать
последовательность
освоения материала,
указанную в оглавлении.

КОНСТРУКТИВНЫЙ РИСУНОК

  1. Упражнение на постановку руки
  2. Рисунок двух простых предметов
  3. Рисунок бутылки и кружки
    (построение ручки кружки)
  4. Рисунок кофейника и солонки
    (построение дудочки кофейника)
  5. Рисунок лежащего кофейника
  6. Рисунок сковороды в сложном повороте
  7. Рисунок постановки с утюгом
  8. Рисунок натюрморта с шахматной доской
    (явления наблюдательной перспективы
    в рисунке натюрморта)
  9. Рисунок гипсового орнамента
  10. Наброски с натуры на линию

ТОНОВОЙ РИСУНОК

  1. Три тоновых эскиза
  2. Тоновой рисунок натюрморта
    в произвольной технике
  3. Рисунок штрихами, направленными в одну сторону
  4. Рисунок штриховыми полями
  5. Однотонный рисунок натюрморта
  6. Длительный тоновой рисунок штрихом
    простых геометрических тел
  7. Длительный тоновой рисунок штрихом
    гипсового орнамента
  8. Длительный тоновой рисунок штрихом натюрморта
  9. Наброски на пятно с натуры кистью тушью

КОМПОЗИЦИЯ

  1. Основные принципы построения
    тоновой двухкомпонентной композиции
  2. Выделение комфортной композиции
    из хаотических пятен
  3. Тоновой композиционный анализ
    черно-белой репродукции
  4. Тоновой композиционный анализ
    цветной репродукции
  5. Тройной композиционный анализ
    цветной репродукции, цветовая композиция,
    линейная композиция
  6. Тоновой композиционный анализ натуры
  7. Тройной композиционный анализ натуры

ЖИВОПИСЬ АКВАРЕЛЬЮ

  1. Четыре цветных эскиза с натуры
  2. Живопись мазком
  3. Живопись заливками
  4. Живопись по сырому
  5. Комбинированная техника живописи
  6. Наброски акварелью с натуры

ПЕРСПЕКТИВА ИНТЕРЬЕРА

  1. Рисунок стоящего стула
  2. Рисунок опрокинутого стула
  3. Угловой интерьер
  4. Фронтальный интерьер
  5. Интерьер в сферической проекции
  6. Наброски фрагментов интерьера свободной линией

РИСУНОК ГОЛОВЫ

  1. Cхематический рисунок гипсовой маски
  2. Рисунок плоскостями гипсовой головы
    в двух поворотах
  3. Рисунок плоскостями гипсовой головы
    в трех-четвертном повороте
  4. Линейный рисунок черепа
    с пояснительными указаниями
  5. Линейный рисунок экорше
    с пояснительными указаниями
  6. Зарисовки черепа штриховыми полями
  7. Зарисовки штриховыми полями
    гипсовых масок или голов
  8. Рисунок гипсовой маски или головы эллипсами
  9. Длительный тоновой рисунок гипсовой головы
  10. Портретные зарисовки карандашом
  11. Портретные зарисовки мягким материалом
  12. Портретные наброски на линию мягким материалом

ЖИВОПИСЬ МАСЛОМ

  1. Гризайль натюрморта
  2. Этюд натюрморта тремя красками
  3. Этюд натюрморта локальными цветами
  4. Условная живопись натюрморта чистыми красками
  5. Полноцветная живопись натюрморта
  6. Наброски натюрморта на настроение

ПОСЛЕСЛОВИЕ


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-1

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ПЕРВОЕ

Прежде чем приступить к живописи маслом, надо упомянуть о необходимых инструментах и материалах. Для живописи маслом кроме красок нам понадобятся четыре плоские щетинные кисти №10, мастихин самого маленького размера для смешивания красок, палитра из фанеры не впитывающая масло (для этого палитру пропитывают олифой и высушивают несколько раз), разбавитель для красок - пинен или очищенный скипидар - и небольшая баночка для него, тряпки и грунтованный картон. Картон для учебных работ можно приготовить очень просто: любой картон покрываете не очень густо нитроэмалью из аэрозольного баллончика. Цвет грунта должен быть нейтральным серым. Во всех заданиях этого раздела мы будем употреблять картон размером примерно на 35х25 см, но не меньше А4.
Наш курс не предполагает подробного изучения техники масляной живописи. Мы ограничимся лишь ознакомлением с ней на уровне этюдов. Этюдом мы будем называть выполненное за один сеанс (2 - 4 часа) изображение, в котором найдены все основные тоновые и цветовые отношения без подробной детализации. Во всех постановках мы будем использовать дополнительный источник освещения - подсветку.

На первом занятии мы выполним
гризайль или живопись натюрморта двумя цветами - черным и белым.
В постановке должны присутствовать белый и очень темный предметы. В этюде рисунок может быть не очень строгим, его можно сделать кистью жидко разведенной краской нейтрального цвета. Выдавим на палитру черную краску и белила. Затем с помощью мастихина сделаем несколько замесов промежуточных серых цветов. На этот раз нам понадобятся две кисти - одна для темных цветов, другая - для светлых. При использовании двух кистей нам достаточно будет просто насухо вытереть кисть тряпкой перед тем как взять другой цвет.
Масляные краски относятся к кроющим. Это значит что грунт не просвечивает сквозь мазок, мазок кладется плотно даже если краска несколько разведена разбавителем. Краска на кисти обязательно должна быть однородной по цвету - замесы мастихином (не кистью!) на палитре делаются до полной однородности.
Ни в коем случае не следует размазывать краску по картону и, тем более, растирать. Сделав замес мастихином, по необходимости добавив разбавитель, мы набираем краску на кисть как цемент на мастерок и кладем краску на картон как если бы мы заделывали цементом ямку на стене. Положенный мазок не трогаем больше, кроме того случая когда он оказывается неправильным - тогда счищаем его мастихином. С исправлениями не следует торопиться - сначала надо набрать достаточное количество отношений чтобы было с чем сравнивать.
Последовательность работы такая же как и при работе мазком акварелью (см. задание 2 из раздела «живопись акварелью»), но мазки можно класть сразу вплотную друг к другу, так как масляные краски не растекаются. Обязательно соблюдать правило поиска подобного в разном и разницы в подобном (см. задание 2 из раздела «живопись акварелью»и занятие 7 из раздела "тоновой рисунок").
Если в работе акварелью белая бумага задавала один из пределов тонового диапазона, то при живописи маслом эта роль принадлежит белилам. Сразу напишите самое светлое и самое темное место - это облегчит ориентировку в тоновых отношениях.

ЖИВОПИСЬ МАСЛОМ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-2

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ВТОРОЕ

На втором занятии мы выполним
этюд натюрморта, используя три краски - черную, охру светлую и белила.
Эти три краски позволяют значительно приблизиться к полноцветной живописи. Теперь мы можем задавать не только светлоту, но и теплоту цвета.
Тициану приписывают слова о том что желающий сделаться живописцем должен знать только три краски - белую, черную и красную - и умело ими пользоваться. Вы можете практически попробовать приблизиться к аналогичной модели живописи.
В остальном принцип работы остается тем же что и в предыдущем задании. Еще раз напоминаю о том что исправления делаются, когда набрано достаточное количество отношений. И делать их нужно только после того как неправильное место счищено - ни в коем случае не класть один мазок поверх другого. Исключением может быть случай когда нужно не изменить мазок, но лишь частично дополнить при деталировке.
ЖИВОПИСЬ МАСЛОМ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-3

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ТРЕТЬЕ

На третьем занятии мы выполним
этюд натюрморта локальными цветами.
Теперь мы будем употреблять полноцветную палитру, но без черного цвета.
Лучше пользоваться ограниченным набором красок. Вдоль дальнего края палитры, несколько отступив от него, выложим краски в следующем порядке: кобальт синий, хром-кобальт зелено-голубой (лучше церулеум), изумрудная зеленая, охра светлая, охра красная, умбра натуральная. Несколько в стороне выложим белила - больше чем остальных красок. Теперь часть каждой из выложенных красок смешаем мастихином с белилами до получения средне разбеленного цвета и сильно разбеленного. В результате на палитре будет представлена почти вся цветовая гамма, необходимая для живописи с натуры. Теплые спектральные цвета употребимы гораздо меньше. Поэтому их мы выложим вторым рядом ближе к краю в меньшем количестве и разбелов делать не будем. За охрами и умброй выложим последовательно кадмий лимонный, кадмий оранжевый, кадмий красный, крапплак красный и кобальт фиолетовый.
Спектральные теплые цвета чаще всего служат для внесения нужного оттенка в сложный замес, хотя такой порядок на палитре может меняться в зависимости от цвета предметов постановки.
Помимо основных замесов, естественно, будут необходимы более точные, сложные замесы. Для них оставлена большая часть палитры.
Что касается смешивания красок, чаще всего (но не всегда) изменения в основной цвет вносятся за счет одного из соседних цветов палитры.
Кобальт синий и умбра служат в смеси для живописи темных мест. Если цвет холодный - добавим синий кобальт, если теплый - охру красную.
Постарайтесь не смешивать больше трех красок.
Желтый цвет при необходимости сделать его темней и насыщенней смешивается с оранжевым - но не с красным. Также и красный цвет для увеличения яркости и светлоты смешивается с оранжевым - но не с желтым. Фиолетовый цвет на практике невозможно получить, смешивая красную краску с синей. Нужен кобальт фиолетовый, который можно изменять по теплоте, добавляя в него либо синий, либо красный цвет. Белила добавляем по возможности скупо, стараясь найти точный цвет замеса за счет светлых цветных красок. Крапплак красный используйте в замесах очень осторожно - концентрированная краска.
Теперь мы будем использовать в работе четыре кисти: одна - для светлых теплых цветов, вторая - темных теплых, третья - для светлых холодных, четвертая - для темных холодных цветов.

Суть задания заключается в том чтобы каждый предмет выразить через два цвета - цвет освещенной части и цвет теневой части. В крайнем случае можно ввести третий цвет. В холодных тенях могут быть теплые рефлексы. Например, тень внутри чашки, кувшина и так далее совершенно не похожа на тень снаружи из-за сильного рефлекса от противоположной стенки.
Это задание следует выполнить не меньше трех раз с разными по цвету постановками.
ЖИВОПИСЬ МАСЛОМ _1 _2 __3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-4

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ЧЕТВЕРТОЕ

На четвертом занятии мы выполним
условную живопись натюрморта чистыми красками, не смешивая их друг с другом.
Выложим на палитру все краски какие найдутся - чем больше, тем лучше - но без черного цвета и без белил.
Пишем предмет той краской, которая ближе всего к его цвету. Свет и тень, разумеется, пишем разным цветом.
Мы даже попытаемся передать нюансы оттенков - с помощью так называемого оптического смешения.
Это значит, что вместо того чтобы смешивать две краски, мы кладем рядом с мазком одного цвета мазок другого цвета. Что-то вроде пуантилизма.
Выполнение этого задания поможет лучше ориентироваться в палитре и, отчасти, преодолеть тенденцию к излишнему разбеливанию цвета при живописи.

Это задание следует выполнить не меньше трех раз с разными по цвету постановками.

ЖИВОПИСЬ МАСЛОМ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-5

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ПЯТОЕ

На пятом занятии мы выполним
полноцветную живопись натюрморта.
Порядок работы с палитрой такой же как и в третьем занятии.
Выложим на палитру все краски - но без черного цвета.
Теперь мы выполним живопись со всем возможным разнообразием цветовых оттенков.
При этом должны быть выдержаны большие массы локальных цветов, то есть, оттенок цвета не должен вырываться отдельным пятном, ломая форму.
Также обратите внимание на единство пространства теней.
Чтобы выяснить, насколько правильно взяты тоновые отношения, светлота можно воспользоваться темными очками - в них видны большие массы формы, а мелочи не привлекают к себе излишнего внимания.
Это задание следует выполнить не меньше трех раз с разными по цвету постановками.
ЖИВОПИСЬ МАСЛОМ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ЖИВОПИСЬ МАСЛОМ-6

ЖИВОПИСЬ МАСЛОМ 1 2 3 4 5 6
ЗАНЯТИЕ ШЕСТОЕ

На шестом занятии мы выполним
наброски натюрморта на настроение.
Порядок работы с палитрой такой же как и в третьем занятии.
Эти наброски будут отличаться от этюдов пятого задания временем выполнения - 20 минут на набросок - и задачей.
Если в пятом задании задачей была точная передача цвета, то в набросках задачей является передача собственного отношения автора к натуре. Натура - только повод для выражения настроения пишущего. Возможно не только утрировать цветовые отношения, но и попытаться выразить неадекватными натуре цветами то впечатление которое у Вас рождается при взгляде на постановку. Можно попытаться обыграть форму предметов, их взаимное расположение, условия освещения.
Главное условие - эмоциональное, неравнодушное восприятие.
Следует выполнить не меньше трех набросков с разными по цвету постановками.
ЖИВОПИСЬ МАСЛОМ __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-1

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ПЕРВОЕ

Тема первого занятия -
рисунок стоящего стула с близкого расстояния.
Все задания раздела "перспектива интерьера", кроме последнего, будут выполняться как конструктивный рисунок. В материалах занятия 8 из раздела "конструктивный рисунок" было упомянуто об условностях в построении изображения в перспективе: принято считать что точка зрения одна и что она зафиксирована.
Также принято считать, что луч зрения зафиксирован в горизонтальной плоскости. Но, кроме этого, он условно зафиксирован и в конкретной точке на линии горизонта. Эта точка называется главной точкой.
Через главную точку проходит главная вертикаль - линия, на которой находятся точки схода для вертикальных параллельных прямых.
Перспективные сокращения вертикалей становятся заметными тогда, когда изображаемый предмет заметно удален от уровня горизонта. Это соответствует нашему случаю со стулом. Поскольку мы рисуем стул с близкого расстояния, перспективные сокращения вертикалей становятся еще более выраженными. Лучше всего использовать стул прямоугольной конструкции - это значительно облегчит понимание персрективных построений.
Если с линией горизонта все ясно, то где располагается главная вертикаль? Мы назначаем ее позицию произвольно. Обычно ее строят по середине изображения. Мы ее намеренно несколько сдвинем относительно середины листа.
В перспективном построении стула у нас будет три точки схода: две точки на линии горизонта для двух семейств параллельных прямых принадлежащих горизонтальным плоскостям и одна точка схода на главной вертикали для семейства вертикальных параллельных прямых.

ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-2

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ВТОРОЕ

На втором занятии мы выполним
рисунок опрокинутого стула с близкого расстояния.
Если все построения в рисунке стоящего стула укладывались в простую схему, то на этот раз эта схема не работает.
Но есть универсальное правило, вытекающее из принципа перспективы "чем дальше - тем меньше". Визуально расстояние между параллельными прямыми уменьшается по мере их удаления от зрителя. Кратчайшее расстояние до прямой это перпендикуляр к ней. Значит, мы всегда можем выяснить положение точки схода для параллельных линий предмета, если выясним, где наш луч зрения перпендикулярен к ним. Для этого мысленно продлеваем линии, образующие конструкцию предмета. В том месте где наш луч зрения перпендикулярен к параллельным линиям, расстояние между ними наибольшее, а,чем дальше от этого места, тем оно меньше.
После того как мы выяснили положение точек схода, дальше работаем, применяя визирование по направлениям (см. занятие 2 из раздела "конструктивный рисунок"). При этом следим, чтобы в каждом семействе параллельных прямых линии постепенно разворачивались веером.

ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-3

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ТРЕТЬЕ

На третьем занятии мы выполним
рисунок углового интерьера.
Словом "интерьер" обозначается внутренний вид помещения. В рисунке интерьера мы показываем и пол и потолок помещения.
Рисунок углового интерьера отличается тем что главная вертикаль расположена в углу помещения, то есть луч нашего зрения направлен в угол. Для такой позиции характерно следующее поведение параллельных линий: линии пересечения стен с полом и стен с потолком имеют две точки схода на линии горизонта. Вертикали остаются вертикальными, так как уровень горизонта находится близко к середине рисунка.
Все параллельные линии предметов мебели сориентированных относительно стен имеют те же точки схода, что и линии помещения. Построение предметов мебели лучше начинать от их следов на плоскости пола, затем достраивая высоту.
Обратите внимание на правильное положение уровня горизонта: расстояние от пола до уровня горизонта относится к высоте помещения как расстояние от пола до Ваших глаз к высоте от пола до потолка. Этот уровень можно отметить в натуре просто сев на стуле возле стены.

ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-4

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ЧЕТВЕРТОЕ

Тема четвертого занятия -
рисунок фронтального интерьера.
В рисунке фронтального интерьера луч зрения перпендикулярен плоскости одной из стен.
Найдите реально в интерьере точку, в которой луч Вашего зрения перпендикулярен плоскости выбранной стены или главную точку. Тогда Ваш рисунок совпадет с тем что Вы видите в натуре.
В случае фронтального интерьера схема перспективных построений будет предельно проста: линии ширины и высоты будут строго вертикальны и горизонтальны, без перспективных искажений.
Все параллельные линии глубины будут иметь точку схода в главной точке.
Еще раз обращаю внимание, что предметы мебели обычно сориентированы вдоль стен и именно поэтому подчинены той же схеме что и помещение.
ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-5

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ПЯТОЕ

На пятом занятии мы выполним
рисунок интерьера в сферической проекции.
Я уверен, что Вы уже задавались вопросом: а не должно ли существовать для параллельных линий двух точек схода? И, если существуют две точки схода, не должны ли параллельные линии изгибаться? Все эти вопросы находят разрешение в сферической схеме перспективы.
Криволинейные искажения реально существуют в видимой нами картине мира, но мы не замечаем их по двум причинам. Во-первых, эти искажения существенны лишь на переферии поля зрения, а мы используем в активном восприятии только поле ограниченное углом примерно тридцать градусов. Во-вторых, мы разглядываем объекты, то есть переводим взгляд с одного места на другое. Таким образом мы складываем общую картину из кусочков с минимальными криволинейными искажениями. Линия, на которую направлен взгляд, оказывается проходящей через главную точку, а все линии проходящие через главную точку не имеют криволинейных искажений, они всегда прямые.
Сферические искажения можно наблюдать на сферических зеркальных поверхностях. Например, на елочных украшениях в виде шаров. Если Вы обратили внимание, Ваши глаза всегда в центре отражения на шаре. Это позиция главной точки. Реально главная точка не привязана ни к уровню горизонта, ни к главной вертикали. Но мы в нашем рисунке для упрощения работы и большей наглядности за основу возьмем схему фронтального интерьера.
Таким образом все линии глубины будут иметь точку схода в главной точке и будут оставаться строго прямыми. Также строго прямыми будут главная вертикаль и линия горизонта. Все остальные линии будут по мере удаления от главной точки все более и более изгибаться, трансформируясь наконец в окружность.Каждая линия не проходящая через центр, будучи продленной, является полуэллипсом.
Начнем рисунок с того что впишем в лист максимально большую окружность и через ее центр построим линию горизонта и главную вертикаль. На этих двух линиях мы можем откладывать размеры и пропорции, как на осях координат. Но и здесь будут искажения - предметы одного и того же размера будут больше к центру и меньше к краям, так как к краям поверхность заворачивает вглубь.
Обратите внимание, что самое большое расстояние от любой из искривленных линий до неискривленной, то есть проходящей через главную точку, должно быть по перпендикуляру, направленному к главной точке. Иными словами, центр дуги, в которую превращается вертикаль, удаляясь от главной вертикали, находится на линии горизонта. Соответственно, центр дуги, в которую превращается горизонталь, удаляясь от линии горизонта, находится на главной вертикали.

ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


ИЗОСТУДИЯ - ПЕРСПЕКТИВА ИНТЕРЬЕРА-6

ПЕРСПЕКТИВА ИНТЕРЬЕРА 1 2 3 4 5 6
ЗАНЯТИЕ ШЕСТОЕ

На шестом занятии мы выполним
наброски фрагментов интерьера свободной линией.
Формат набросков - А-4, время выполнения - до 10 минут. Можно сказать, это медленные наброски.
Наброски выполняем простым карандашом средней твердости. Суть этого задания в том, чтобы совершенно исключить какие-либо промеры и, разумеется, исправления. Мы просто перечисляем линии конструкции предмета, не заботясь о пропорциях. Это перечисление должно быть достаточно подробным, в отличие от набросков в предыдущих разделах программы, где одним из требований была лаконичность, то есть некоторая незавершенность. Задний план может проступать сквозь передний, линии могут быть кривыми и дрожащими - пусть это не беспокоит Вас. Главное - свободное скольжение линий, погружение в это скольжение. Передний план можно выделить более сильным нажимом карандаша.
ПЕРСПЕКТИВА ИНТЕРЬЕРА __1 _2 _3 _4 _5 _6


Курс изобразительной грамоты - ВОПРОСЫ

ВОПРОСЫ
Есть ли хорошие пособия по обучению рисованию?

Могу порекомендовать два очень хороших пособия:
Бетти Эдвардс "Открой в себе художника", издательство Попурри, Минск, 2000;
Берт Додсон "Ключи к искусству рисунка", издательство Попурри, Минск, 2000.

Кто создавал образцы рисунков находящиеся в начале уроков?

Образцы рисунков находящиеся в начале уроков за небольшим исключением выполнены учениками.

Чем сейчас делают грунтовку под масло, какие новые препараты появились? Или может надежнее старые испытанные методы - и какие?
Нельзя ли поместить рейтинг хороших красок?

В художественных салонах сейчас продаются готовые составы для грунтовки.
Сам я ими не пользовался.
Что касается старых надежных методов - есть очень хорошее пособие "Техника живописи" автор Д.И.Киплик. Оно переиздано в 1998 году московским издательством "СВАРОГ и К". В этом же пособии очень подробно описаны краски и технология их изготовления.

Можно ли купить "Изостудию" в "твердом" варианте?

Данное пособие существует только в интернет-версии. Поиски издателя пока не привели к успеху.

С какого возраста можно заниматься по предлагаемой методике?

Конечно, эта методика предназначена не для детей младшего возраста - она частично опирается на геометрию и стереометрию. Практика показала, что обучение по этой методике лучше начинать с 14 - 15 лет.

Как много времени надо уделять занятиям?

Каждое задание, за исключением отмеченных как длительные, расчитано на одно занятие. Это примерно от двух до четырех часов. Заниматься чем больше - тем лучше, два-три раза в неделю - минимум.
Самое главное - заинтересованность в обучении.


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-1

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ПЕРВОЕ

Мы приступаем к следующему разделу программы - это
тоновой рисунок.
Тоновым рисунком мы будем называть рисунок, в котором предметы изображаются путем имитации их светлотных характеристик - собственной окраски предметов, света и теней, как собственных, так и падающих.
(Можно было бы сказать что тоновой рисунок - попытка имитации черно-белой фотографии, если бы не то обстоятельство, что рисунок появился гораздо раньше фотографии.)
Собственная тень это тень на тех поверностях предмета которые отвернуты от источника света.
Падающая тень это тень на тех поверностях предмета которые обращены к источнику света, но загорожены от него другим предметом.
Принято различать шесть основных градаций света и тени. Это

  • блик - то место на освещенной части предмета где свет отражается непосредственно от источника (на глянцевых поверхностях мы видим непосредственно отражение источника света);
  • свет - освещенная часть предмета;
  • полутень - переход между светом и собственной тенью, или между тенью и рефлексом;
  • тень - самое темное место в собственной тени, на которое не попадает ни прямой ни отраженный свет;
  • рефлекс - то место в собственной тени на предмете, на которое попадает отраженный свет от другого освещенного предмета или освещенной части того же предмета - всегда значительно темнее света;
  • падающая тень - самая темная градация среди теней при условии одинаковой окраски предметов, по мере удаления от предмета ее границы размываются, а сила тона слабеет.
    Тени на закругляющихся поверхностях располагаются именно в том порядке, в в каком это обозначено на схеме.
    Падающие тени строятся следующим образом: от источника света строим перпендикуляр к плоскости, на которой стоит предмет. Получаем точку проеции источника света. От этой точки строим линии связи по касательной к основанию предмета. Далее от источника света строим линии связи через крайние точки педмета до пересечения их с плоскостью, на которой стоит предмет (в схеме дано только по одной такой линии). В схеме также показано построение тени на вертикальной плоскости.

    На первом занятии мы выполним
    три тоновых эскиза на одном листе. Формат бумаги во всех заданиях по тоновому рисунку тот же что и в заданиях по конструктивному рисунку - А-2, или 60х45 см.
    В постановке должны присутствовать предметы окрашенные в белый, очень темный и средний тона.Это задание и все последующие задания по тоновому рисунку выполняются простым карандашом. Сначала сделаем три одинаковых линейных рисунка одного формата.
    В первом эскизе, который выполняется без дополнительной подсветки натуры, мы закрашиваем каждый предмет одним равномерным тоном. Это так называемая собственная окраска предмета. Надо постараться как можно точнее передать собственную окраску предметов. Подставка и задний фон - тоже предметы! Способ наложения тона совершенно произволен, можно даже размазывать грифель пальцем - главное чтобы тоновые поля были равномерно закрашены.
    Перед выполнением второго и третьего эскиза сбоку от постановки устанавливаем дополнительный источник освещения - это может быть настольная лампа.
    Во втором эскизе в каждом предмете мы выделяем две градации - свет и тень. Закрашиваем каждый предмет в два равномерных тона.
    В третьем эскизе в каждом предмете мы выделяем три градации - свет, тень и еще одну градацию из шести перечисленных выше. Это может быть полутень, блик, рефлекс - то что наиболее выгодно для данного предмета. Закрашиваем каждый предмет в три равномерных тона.
    В везультате выполнения задания мы можем практически убедиться в том что правильно взятые большие тоновые отношения уже сами по себе дают почти полное представление о предмете. Если же они взяты неверно то никакая нюансировка не спасет рисунок - предметы будут выглядеть смятыми, форма и объем не будут читаться.

            •
    ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-2

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ВТОРОЕ

На втором занятии мы выполним
тоновой рисунок натюрморта в произвольной технике
, т.е., любые приемы нанесения тона допустимы. Карандаш лучше использовать с мягким грифелем.
Сначала выполним линейный рисунок постановки. Линейный рисунок это тот же конструктивный рисунок, но ломаные линии скругляются, все линии построения и невидимые линии стираются, остается только рисунок видимых контуров.
В верхней части листа сделаем тоновую шкалу на пять градаций для лучшей ориентировки в возможностях карандаша. Крайний слева прямоугольник оставим белым. Крайний справа закрасим во всю силу грифеля, как можно темнее. В среднем прямоугольнике сделаем средний тон между черным и белым. Во втором слева - средний тон между белым и средним серым, а во втором справа - средний тон между черным и средним серым.
В отличие от предыдущего задания, где были резкие границы между тоновыми градациями, в этом задании надо постараться передать все нюансы тона, на закругляющихся поверхностях плавные переходы светотени должны передавать объем предметов.
Кроме того, надо постараться дать глубину изображению, используя разницу контрастов тона. Может быть два рода контрастов. Во-первых, это контраст границы пятен: граница пятен может быть резкой, а может быть размытой. Во-вторых, это контраст собственно тона пятен или разница светлоты - чем темнее одно пятно относительно другого, тем больше контраст.

контраст границы пятен
контраст тона пятен
На переднем плане контраст резче, на дальнем - мягче. Предметы надо делать контрастнее чем задний план.
Надо несколько усиливать относительно натуры разницу контрастов на переднеми заднем планах. Это обусловлено тем, что в рисунке не имеем третьего измерения и добиться ощущения глубины мы можем только искусственным путем.
Чтобы круглые предметы закруглялись, на свету их надо делать к краю темнее, а в тени - светлее.
Время от времени надо отходить от рисунка и смотреть на него издали, прищурившись. Это помогает правильно оценить большие тоновые отношения. Можно для этой же цели использовать очень темные солнцезащитные очки.
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-3

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ТРЕТЬЕ

Почти все что относится непосредственно к работе тоном мы уже рассмотрели. Но нетрудно было заметить, что рисунок выглядел несколько неряшливо и был не очень выразителен.
На третьем занятии мы приступим к тому что можно назвать культурой тонового рисунка карандашом или культурой работы штрихом.
Культура работы штрихом это ряд приемов, позволяющих подать изображение наиболее выгодным образом, сделать его целостным и выразительным.
Мы сделаем пока только один маленький шаг в сторону культурного рисунка. Сделаем мы это с поиощью единственного ограничения:
рисунок выполняется штрихами, направленными в одну сторону. Легче всего делать вертикальные штрихи, но можно и по горизонтали, и по диагонали. Где это необходимо, штрихи имеют жесткое окончание.
Главное - в пределах данного рисунка только одно направление штрихов.
Это задание выполняется без предварительного линейного рисунка. Сначала делаем штрихи слабыми, а когда будет ясна форма предметов, силу штрихов усиливаем и доводим рисунок до полного тона.
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-4

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ЧЕТВЕРТОЕ

На четвертом занятии мы выполним
рисунок штриховыми полями
натюрморта из простых белых предметов. Лучше всего подойдут гипсовые геометрические фигуры, но можно употребить белую картонную коробку и кулек из белой бумаги.
Штриховое поле подобно линии делит плоскость на две части, но одну из этих частей отмечает - заштриховывает. Штриховое поле условно бесконечно, а практически по длине штрихи несколько выходят за контуры предмета и сходят на нет, сила штриховки слабеет по мере удаления от обозначаемой границы и тоже сходит на нет.
Работа штриховыми полями ведется без предварительного линейного рисунка.
В первых прокладках штрих слабый, бледный. Затем, когда форма становится ясна, делаются более темные прокладки. Мы как бы все глубже и глубже врезаемся в форму. Никаких исправлений ластиком не делается.

Штриховые поля обозначают именно переломы формы, границы предметов, а не тени и окраску. Свет и тень можно ипользовать как ориентиры, но их изображенте не является целью. Цель - обозначение переломов формы предмета. Штриховое поле всегла ведется от края границы формы, штрихи идут параллельно этой границе.
Техника работы штрихом такая же как и в упражнении на постановку руки - в обе стороны движение рабочее, каждый последующий штрих делается со смещением примерно на 1 мм.
В отличие от упражнения в работе штриховыми полями допускается дуговой штрих, если это необходимо.
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-5

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ПЯТОЕ

На пятом занятии мы выполним
однотонный рисунок натюрморта.
Мы не только не будем изображать разницу собственной окраски и градации светотени, но намеренно будем этого избегать. Наша задача - показать форму предметов через направление линий.
Сначала выполним линейный рисунок постановки. Затем все предметы аккуратно закрасим в полосочку (это не штриховка), между линиями должны быть одинаковые промежутки - 2-3 мм. Таким образом весь рисунок оказывается равномерно серым.
Отличить один предмет от другого можно только благодаря тому что направления линий в разных предметах различны.
Выбор направления линий не должен быть случайным. Каждый предмет можно представить себе как бы рассеченным рядом параллельных плоскостей. Следы этих плоскостей наглядно показывают форму предмета. В соответствии с этими следами мы рисуем линии на предметах.

следы параллельных плоскостей
на полом цилиндре
следы параллельных плоскостей
на цилиндре
следы параллельных плоскостей
на шаре
Направление воображаемых параллельных плоскостей, рассекающих предметы, мы выбираем исходя из того, насколько ясно в результате будет читаться форма рассекаемого предмета. Например, рассечение шара плоскостями произвольного поворота (как на пояснительном рисунке) выразительнее всего передает форму. А рассечение шара плоскостями перпендикулярными лучу зрения, в результате чего он будет выглядеть как концентрические окружности, менее выразительно.
Для драпировки удобнее всего в качестве направленния линий взять направление нитей, еще удобней если драпировка имеет рисунок в полосочку.
Выполнение этого задания вплотную подводит нас к тому что называется "штрих по форме".
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-6

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ШЕСТОЕ

На шестом занятии мы выполним
длительный тоновой рисунок штрихом простых геометрических тел - шара и куба. Длительный это значит от восьми часов и далее. В данном случае - от восьми до шестнадцати часов.
Для длительных рисунков бумага должна быть плотной, хорошего качества.
Геометрические тела обычно используются гипсовые потому что на белом предмете легче разобрать градации светотени.
Можно воспользоваться подручными предметами - прямоугольной коробкой и мячом, если нет белого мяча, его можно покрасить водо-эмульсионной краской.

Все что мы делали до сих пор было лишь приближением к полноценному тоновому рисунку штрихом. На этот раз мы такой рисунок выполним в полном объеме и подробно разберем все что относится к культуре работы штрихом.
Определим, какие приемы штриховки мы будем использовать и какие условия будем при этом соблюдать.

  • Расстояние между штрихами во всем рисунке должно быть одинаково.
  • Сила тона штриха зависит от силы нажима карандаша - чем сильнее нажим, тем темнее штрих.
  • Каждый штих с ничего начинается и сходит на нет - это обеспечивает равномерность тона там где области штриховки накладываются друг на друга. Исключение может быть там где надо резко обозначить границу - штрих делается поперек границы, идет жестко начинаясь от этой границы и сходит на нет.
  • Штрихи делаются не длинными, рука опирается на мизинец, удержание карандаша как при письме. На мизинец можно надеть швейный наперсток чтобы не пачкать рисунок.
  • При повторных прокладках штриха направление штриховки меняется. Это делается для того чтобы промежутки между штрихами не забивались. Между штрихами даже в самом темном месте должна светиться бумага - это дает единство фактуры рисунка, придает рисунку цельность.
  • Кроме штриховки вдоль края формы, как при работе штриховыми полями, мы будем использовать штрих по форме, придавая ему направление подобно тому как мы это делали на пятом занятии. Также возможно и произвольное направление штрихов. Наряду с прямым возможно применять дуговой штрих.
  • Карандаш должен быть остро отточен - за этим надо все время следить - иначе рисунок будет выглядеть замусоленным. Категорически не допускается размазывание грифеля по рисунку.

    Приступим к выполнению рисунка. Сначала установим дополнительный источник освещения для подсветки натуры.
    Бумага (60х45) должна быть плотной, хорошего качества. Карандаш в основном используется средней мягкости. Там где нужен очень темный тон можно использовать более мягкий карандаш, для тонкой нюансировки в светлых местах - более твердый.
    Делаем линейный рисунок постановки. Затем делаем первую штриховую прокладку.

  • Первая прокладка делается по всем темным местам равномерным средней силы тоном "с запасом" - с выходом штриховки за контуры пятен. В первой прокладке окончания штрихов могут быть жесткими и даже иметь "петельки" - эти окончания затем убираются ластиком. Первая прокладка делит рисунок на свет и тень. Закончив ее, убираем ластиком все что выходит за границы рисунка.
  • Вторую прокладку делаем по падающим теням, значительно усиливая их - падающие тени самые сильные. Вторая прокладка делит рисунок на свет, собственную тень и падающую тень.
  • Третью прокладку делаем по переломам светотени - самой темной градации среди собственных теней. Эта градация называлась "тень" - см. первое занятие.
  • Четвертая прокладка делается по всей собственной тени, исключая рефлексы, то есть по теням и полутеням.

    Далее идет работа над нюансировкой, уточнением тоновых отношений. Каждый этап работы делается во всем рисунке и только потом можно приступить к следующему - нельзя доводить до готовности один кусок, а потом - другой. Время от времени надо отходить от рисунка и глядеть на него издали, прищурившись.
    На переднем плане контраст резче, на дальнем - мягче (см. занятие 2). Задний план надо делать менее контрастным чем он видится в натуре - таким образом мы дадим глубину изображению.
    Также надо следить за тем чтобы падающие тени не становились самостоятельными предметами - их надо делать мягче и однородней чем в натуре. Не гонитесь за нюансами тона в падающих тенях - они дадут неуместную дробность. Чтобы увидеть падающие тени как единую массу, надо убрать весь свет, кроме подсветки.
    Круглые предметы на свету надо делать к краю темнее, а в тени - светлее. Обратите внимание на разницу градаций собственных теней на шаре и кубе: на шаре присутствуют все градации. Их последовательность: блик, свет, полутень, тень, полутень, рефлекс (см. занятие 1).
    На кубе нет плавных переходов. Там мы видим три грани - освещенную, освещенную вскользь и теневую. Однако, эти грани нельзя заштриховать однородным тоном. Освещенная грань и грань освещенная вскользь будут несколько темнее по мере удаления. В теневой грани по мере удаления тон светлее, в ней градации тона несколько сложнее чем на освещенных гранях за счет рефлексов.
    В завершение проводится работа над разницей контрастов и делается обобщающая прокладка по всем теням, чтобы придать форме цельность. То есть, мы мы идем от больших отношений ко все более мелким, но затем снова возвращаемся к большим отношениям.

            •
    ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-7

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ СЕДЬМОЕ

На седьмом занятии мы выполним
длительный тоновой рисунок штрихом гипсового орнамента. В основном все приемы работы те же что мы использовали в рисунке простых геометрических тел - шара и куба (см. занятие 6).
Разница заключается в том что в сложной форме иногда трудно определить однозначно: падающая тень или собственная. Часто бывает так что тень начинается как собственная, а заканчивается как падающая по причине поворота формы, на которой она лежит.
Также обратите особое внимание на моделировку мелких деталей - в них присутствуют все те же градации светотени, что и в крупных!
Последовательность работы с прокладками та же что мы использовали в рисунке простых геометрических тел. В завершение так же проводится работа над разницей контрастов и делается обобщающая прокладка по всем теням, чтобы придать форме цельность.

ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-8

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ВОСЬМОЕ

На восьмом занятии мы выполним
длительный тоновой рисунок штрихом натюрморта из предметов с различной собственной окраской.
В постановке должны присутствовать белый предмет, очень темный предмет и предмет среднего тона.
В этом задании, помимо точного отражения разницы собственной окраски предметов на свету, стоит непростая задача передачи единого пространства теней. Какой бы ни была разница собственной окраски предметов, в тени должно быть единство среды, ни один предмет не должен вырываться вперед или проваливаться.
В тени все тоновые отношения мягче чем на свету, как говорил один педагог, "в тени форма спит".
В первой штриховой прокладке мы захватываем не только тени, но и темные предметы на свету.
Возможно сделать дополнительную общую прокладку после первой, усиливая где надо собственный тон предметов. Однако, это не всегда хорошо, так как в результате можно отчасти потерять линейный рисунок.
В остальном все приемы работы те же что мы использовали в рисунке гипсового орнамента (см. занятие 7).
В изобразительном искусстве есть универсальное правило: искать в разном подобное, а в подобном - разницу. Например, глиняная бутылка темная, но она имеет цилиндрическую форму и поэтому освещена не одинаково. Это разница в подобном. А кружка имеет другую собственную окраску. Но она, как и бутылка, имеет в основе цилиндрическую форму и освещена так же как и бутылка. Это - подобное в разном. Вы сами можете бесконечно умножить такие примеры.
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9


ИЗОСТУДИЯ - ТОНОВОЙ РИСУНОК-9

ТОНОВОЙ РИСУНОК 1 2 3 4 5 6 7 8 9
ЗАНЯТИЕ ДЕВЯТОЕ

На девятом занятии мы будем делать
наброски на пятно с натуры кистью тушью.
Формат набросков А-4 - А-3, время выполнения - 10 секунд. Кисть подойдет круглая (для акварели) №10 колонковая или синтетическая.
Техника выполнения наброска следующая: сначала мы делаем наметки тушью с водой по основным контурам предеметов - получается бледный подмалевок. Затем, когда очертания предметов ясны, мы тушью без воды в полную силу тона делаем прокладку по самым характерным темным пятнам, независимо от того, тени это или собственная окраска предеметов.
Следует иметь в виду, что мы не обязаны пересчитывать все пятна и передавать их очертания с фотографической точностью. Гораздо важнее живость наброска, набросок должен иметь собственное дыхание, а натура - лишь повод для его рождения.
О набросках смотрите также в разделе "Конструктивный рисунок", занятие десятое.
ТОНОВОЙ РИСУНОК __1 _2 _3 _4 _5 _6 _7 _8 _9