Физика цвета

ИОХАНЕС ИТТЕН

ОСНОВЫ ЦВЕТА

Содержание:

  1. Физика цвета
  2. Цвет и цветовое воздействие
  3. Цветовая гармония
  4. Субъективное отношение к цвету
  5. Цветовое конструирование
  6. Двенадцатичастный цветовой круг
  7. Семь типов контрастов
  8. Контраст цветовых сопоставлений
  9. Контраст светлого и темного
  10. Контраст холодного и теплого
  11. Контраст дополнительных цветов
  12. Симультанный контраст
  13. Контраст цветового насыщения
  14. Контраст цветового распространения
  15. Смешение цветов
  16. Цветовой шар
  17. Созвучие шести цветов
  18. Форма и цвет
  19. Пространственное воздействие цвета
  20. Теория цветовых впечатлений
  21. Теория цветовой выразительности
  22. Композиция

1. Физика цвета

В 1676 году сэр Исаак Ньютон с помощью трёхгранной призмы разложил белый солнечный свет на цветовой спектр. Подобный спектр содержал все цвета за исключением пурпурного. Ньютон ставил свой опыт следующим образом (рис. 1):

солнечный свет пропускался через узкую щель и падал на призму. В призме луч белого цвета расслаивался на отдельные спектральные цвета. Разложенный таким образом он направлялся затем на экран, где возникало изображение спектра. Непрерывная цветная лента начиналась с красного цвета и через оранжевый, жёлтый, зелёный, синий кончалась фиолетовым. Если это изображение затем пропускалось через собирающую линзу, то соединение всех цветов вновь давало белый цвет. Эти цвета получаются из солнечного луча с помощью преломления. Существуют и другие физические пути образования цвета, например, связанные с процессами интерференции, дифракции, поляризации и флуоресценции.

Если мы разделим спектр на две части, например - на красно-оранжево-жёлтую и зелёно-сине-фиолетовую,

Рис.1 и соберём каждую из этих групп специальной линзой, то в результате получим два смешанных цвета, смесь которых в свою очередь также даст нам белый цвет. Два цвета, объединение которых даёт белый цвет, называются дополнительными цветами. Если мы удалим из спектра один цвет, например, зелёный, и посредством линзы соберём оставшиеся цвета — красный, оранжевый, жёлтый, синий и фиолетовый, — то полученный нами смешанный цвет окажется красным, то есть цветом дополнительным по отношению к удалённому нами зелёному. Если мы удалим жёлтый цвет, — то оставшиеся цвета - красный, оранжевый, зелёный, синий и фиолетовый — дадут нам фиолетовый цвет, то есть цвет, дополнительный к жёлтому. Каждый цвет является дополнительным по отношению к смеси всех остальных цветов спектра. В смешанном цвете мы не можем увидеть отдельные его составляющие. В этом отношении глаз отличается от музыкального уха, которое может выделить любой из звуков аккорда. Различные цвета создаются световыми волнами, которые представляют собой определённый род электромагнитной энергии.

Человеческий глаз может воспринимать свет только при длине волн от 400 до 700 миллимикрон:

1 микрон или 1 т = 1/1000 мм = 1/1 000000 м. 1 миллимикрон или 1 мт = 1/1 000 000 мм .Длина волн, соответствующая отдельным цветам спектра, и соответствующие частоты (число колебаний в секунду) для каждого призматического цвета имеют следующие характеристики;

Длина волны Частота колебаний в н/м в секунду

Цвет

Красный 800 - 650 400 - 470 млрд. Оранжевый 640 - 590 470 - 520 млрд.

Жёлтый 580 - 550

520- 590 млрд. 590-650 млрд. 650-700 млрд. 700 - 760 млрд. 760 - 800 млрд.

Зелёный 530 - 490

Голубой 480 - 460

Синий 450 - 440

Фиолетовый 430 - 390

Отношение частот красного и фиолетового цвета приблизительно равно 1:2, то есть такое же как в музыкальной октаве.

Каждый цвет спектра характеризуется своей длиной волны, то есть он может быть совершенно точно задан длиной волны или частотой колебаний. Световые волны сами по себе не имеют цвета. Цвет возникает лишь при восприятии этих волн человеческим глазом и мозгом. Каким образом он распознаёт эти волны до настоящего времени ещё полностью не известно. Мы только знаем, что различные цвета возникают в результате количественных различий светочувствительности.

Остается исследовать важный вопрос о корпусном цвете предметов. Если мы, например, поставим фильтр, пропускающий красный цвет, и фильтр, пропускающий зелёный, перед дуговой лампой, то оба фильтра вместе дадут чёрный цвет или темноту. Красный цвет поглощает все лучи спектра, кроме лучей в том интервале, который отвечает красному цвету, а зелёный фильтр задерживает все цвета, кроме зелёного. таким образом, не пропускается ни один луч, и мы получаем темноту. Поглощаемые в физическом эксперименте цвета называются также вычитаемыми.

Цвет предметов возникает, главным образом, в процессе поглощения волн. Красный сосуд выглядит красным потому, что он поглощает все остальные цвета светового луча и отражает только красный. Когда мы говорим: «эта чашка красная», то мы на самом деле имеем в виду, что молекулярный состав поверхности чашки таков, что он поглощает все световые лучи, кроме красных. Чашка сама по себе не имеет никакого цвета, цвет создаётся при её освещении. Если красная бумага (поверхность, поглощающая все лучи кроме красного) освещается зелёным светом, то бумага покажется нам чёрной, потому что зелёный цвет не содержит лучей, отвечающих красному цвету, которые могли быть отражены нашей бумагой. Все живописные краски являются пигментными или вещественными. Это впитывающие (поглощающие) краски, и при их смешивании следует руководствоваться правилами вычитания. Когда дополнительные краски или комбинации, содержащие три основных цвета — жёлтый, красный и синий — смешиваются в определённой пропорции, то результатом будет чёрный, в то время как аналогичная смесь невещественных цветов, полученных в ньютоновском эксперименте с призмой дает в результате белый цвет. поскольку здесь объединение цветов базируется на принципе сложения, а не вычитания.

2. Цвет и цветовое воздействие

Понятие цвета применяется собственно для обозначения самого цветового пигмента или материала, которые поддаются физическому и химическому определению и анализу.

Цветовое видение, возникающее в глазах и в сознании человека, несет в себе человеческое смысловое содержание.

Однако глаза и мозг могут придти к чёткому различению цвета лишь с помощью сравнений и контрастов. Значение и ценность хроматического цвета могут быть определены лишь с помощью его отношения к какому-либо ахроматическому цвету — чёрному, белому или серому, или же по его отношению к одному или нескольким другим хроматическим цветам. Восприятие цвета, в противоположность к его физико-химической реальности, является реальностью психофизиологической.

Психофизиологическая реальность цвета и есть именно то, что я называю цветовым воздействием. Цвет как таковой и цветовое воздействие совпадают только в случае гармонических полутонов. Во всех других случаях

цвет мгновенно приобретает изменённое, новое качество. Приведём здесь несколько примеров. Известно, что белый квадрат на чёрном фоне будет казаться более крупным, чем чёрный квадрат такой же величины на белом фоне. Белый цвет излучается и выходит за свои пределы, в то время как чёрный ведёт к сокращению размеров занимаемых им плоскостей. Светло-серый квадрат кажется тёмным на белом фоне, но тот же светло-серый квадрат на чёрном воспринимается светлым.

На рисунке 58 жёлтый квадрат дан на белом и на чёрном фоне. На белом фоне он кажется темнее, производя впечатление лёгкого нежного тепла. На чёрном же становится чрезвычайно светлым и приобретает холодный, агрессивный характер. На рисунке 59 красный квадрат изображён на белом и на чёрном фоне. На белом красный цвет кажется очень тёмным и его яркость едва заметна. Но на чёрном тот же красный излучает яркое тепло. Если синий квадрат изобразить на белом и чёрном фоне, то на белом он будет выглядеть тёмным, глубоким цветом, а окружающий его белый станет даже более светлым, чем в случае с жёлтым квадратом. На чёрном же фоне синий цвет посветлеет и приобретёт яркий, глубокий и светящийся тон. Если серый квадрат изобразить на ледяном синем и на красно-оранжевом фоне, то на ледяном синем он станет красноватым, в то время как в окружении красно-оранжевого — синеватым. Разница становится весьма заметной, если эти композиции рассматривать одновременно. Когда цвет и впечатление от него (его воздействие) не совпадают, цвет производит диссонирующее, подвижное, нереальное и мимолётное впечатление. Факт превращения материальной данности формы и цвета в виртуальную вибрацию даёт художнику возможность выразить то, чего нельзя передать словами. Приведённые примеры могли бы быть рассмотрены и как проявление симультанности. Возможность симультанных превращений заставляет нас при работе над цветовой композицией начинать с оценки действия цвета и затем уже в соответствии с этим думать о характере и размерах цветовых пятен.

Если тема произведения идёт от первого эмоционального толчка, то и весь процесс формообразования должен быть подчинён этому первоначальному и основному чувству. Если главным выразительным средством является цвет, то композиция должна начинаться с определения цветовых пятен, которые определят и её рисунок. Тому, кто начинает с рисунка, а затем добавляет к линиям цвет, никогда не удастся достичь убедительного и сильного цветового воздействия. Цвет обладает собственной массой и силой излучения и придает плоскости иную ценность, чем это делают линии.

3. Цветовая гармония

Когда люди говорят о цветовой гармонии, они оценивают впечатления от взаимодействия двух или более цветов. Живопись и наблюдения над субъективными цветовыми предпочтениями различных людей говорят о неоднозначных представлениях о гармонии и дисгармонии.

Для большинства цветовые сочетания, называемые в просторечии «гармоничными», обычно состоят из близких друг к другу тонов или же из различных цветов, имеющих одинаковую светосилу. В основном эти сочетания не обладают сильной контрастностью. Как правило, оценка гармонии или диссонанса вызвана ощущением приятного-неприятного или привлекательного-непривлекательного. Подобные суждения построены на личном мнении и не носят объективного характера.

Понятие цветовой гармонии должно быть изъято из области субъективных чувств и перенесено в область объективных закономерностей. Гармония — это равновесие, симметрия сил. 1/1) учение физиологической стороны цветового видения

приближает нас к решению этой проблемы. Так, если некоторое время смотреть на зелёный квадрат, а потом закрыть глаза, то в глазах у нас возникнет красный квадрат. И наоборот, наблюдая красный квадрат, мы получим его «обратку» - зелёный. Эти опыты можно производить со всеми цветами, и они подтверждают, что цветовой образ, возникающий в глазах, всегда основан на цвете, дополнительном к реально увиденному. Глаза требуют или порождают комплиментарные цвета. И это есть естественная потребность достичь равновесия. Это явление можно назвать последовательным контрастом. Другой опыт состоит в том, что на цветной квадрат мы накладываем серый квадрат меньшего размера, но той же яркости. На жёлтом этот серый квадрат покажется нам светло-фиолетовым, на оранжевом - голубовато-серым, на красном - зеленовато-серым, а зелёном - красновато-серым, на синем - оранжево-серым и на фиолетовом - желтовато-серым (рис. 31-36). Каждый цвет заставляет серый принять его

Последовательный и симультанный контрасты указывают на то, что глаз получает удовлетворение и ощущение равновесия только на основе закона о дополнительных цветах. Рассмотрим это ещё и с другой стороны. Физик Румфорд первым опубликовал в 1797 году в Никольсон-журнале свою гипотезу о том, что цвета являются гармоничными в том случае, если их смесь даёт белый цвет. Как физик он исходил из изучения спектральных цветов, В разделе, посвящённом физике цвета, уже говорилось, что если изъять какой-либо спектральный цвет, предположим, красный, из цветового спектра, а остальные окрашенные световые лучи — жёлтый, оранжевый, фиолетовый, синий и зелёный — собрать с помощью линзы вместе, то сумма этих остаточных цветов будет зелёной, то есть мы получим цвет дополнительный к изъятому. В области физики цвет, смешанный со своим дополнительным цветом, образует общую сумму всех цветов, то есть белый цвет, а пигментная же смесь даст в этом случае серо-чёрный тон. Физиологу Эвальду Герингу принадлежит следующее замечание: «Среднему или нейтральному серому цвету соответствует то состояние оптической субстанции, в котором диссимиляция — расход сил, затраченных на восприятие цвета, и ассимиляция — их восстановление — уравновешены. Это значит, что средний серый цвет создаёт в глазах состояние равновесия». Геринг доказал, что глазу и мозгу требуется средний серый, иначе, при его отсутствии, они теряют спокойствие. Если мы видим белый квадрат на чёрном фоне, а затем посмотрим в другую сторону, то в виде остаточного изображения увидим чёрный квадрат. Если мы будем смотреть на чёрный квадрат на белом фоне, то остаточным изображением окажется белый. Мы наблюдаем в глазах стремление к восстановлению состояния равновесия. Но если мы будем смотреть на средне-серый квадрат на средне-сером фоне, то в глазах не появится никакого остаточного изображения, отличающегося от средне-серого цвета. Это означает, что средне-серый цвет соответствует состоянию равновесия, необходимому нашему зрению.

Процессы, идущие в зрительном восприятии, вызывают соответствующие психические ощущения. В этом случае гармония в нашем зрительном аппарате свидетельствует о психофизическом состоянии равновесия, в котором диссимиляция и ассимиляция зрительной субстанции одинаковы. Нейтральный серый соответствует этому состоянию. Я могу получить один и тот же серый цвет из чёрного и белого или из двух дополнительных цветов в том случае, если в их состав входят три основных цвета — жёлтый, красный и синий в надлежащей пропорции. ^ В частности, каждая пара дополнительных цветов включает в себя все три основных цвета:

красный - зелёный = красный - (жёлтый и синий); синий - оранжевый - синий — (жёлтый и красный);

жёлтый - фиолетовый = жёлтый — (красный и синий). Таким образом, можно сказать, что если группа из двух или более цветов содержит жёлтый, красный и синий в соответствующих пропорциях, то смесь этих цветов будет серой.

Жёлтый, красный и синий представляют собой общую цветовую суммарность.

Глазу для его удовлетворения требуется эта общая цветовая связка, и только в этом случае восприятие цвета достигает гармоничного равновесия. Два или более цвета являются гармоничными, если их смесь представляет собой нейтральный серый цвет. Все другие цветовые сочетания, которые не дают нам серого цвета, по своему характеру становятся экспрессивными или дисгармоничными. В живописи существует много произведений с односторонне-экспрессивной интонацией, причём их цветовая композиция, сточки зрения выше изложенного, не является гармоничной. Эти произведения действуют раздражающе и слишком возбуждающе своим подчёркнуто настойчивым использованием какого-то одного преобладающего цвета. Нет необходимости утверждать, что цветовые композиции должны быть обязательно гармоничными, и когда Сера говорит, что искусство - это гармония, то он путает художественные средства и цели искусства. Легко заметить, что большое значение имеет не только расположение цветов относительно друг друга, но и их количественное соотношение, как и степень их чистоты и яркости.

Основной принцип гармонии исходит из обусловленного физиологией закона дополнительных цветов. В своём труде о цвете Гёте писал о гармонии и целостности так: «Когда глаз созерцает цвет, он сразу приходит в активное состояние и по своей природе неизбежно и бессознательно тотчас же создает другой цвет, который в соединении сданным цветом заключает в себе весь цветовой круг. Каждый отдельный цвет, благодаря специфике восприятия заставляет глаз стремиться к всеобщности. И затем, для того, чтобы добиться этого, глаз, в целях самоудовлетворения, ищет рядом с каждым цветом какое-либо бесцветно-пустое пространство, на которое он мог бы продуцировать недостающий цвет. В этом проявляете? основное правило цветовой гармонии».

Вопросов цветовой гармонии касался также и теоретик цвета Вильгельм Оствальд. В своей книге об основах цвета он писал: «Опыт учит, что некоторые сочетания

некоторых цветов приятны, другие неприятны или не вызывают эмоций. Возникает вопрос, что определяет это впечатление? На это можно ответить, что приятны те цвета, между которыми существует закономерная связь, те. порядок. Сочетания цветов, впечатление от которых нам приятно, мы называем гармоничными. Так что основной закон, можно бы было сформулировать так: Гармония = Порядок.

Для того чтобы определить все возможные гармоничные сочетания, необходимо подыскать систему порядка, предусматривающую все их варианты. Чем этот порядок проще, тем более очевидной или само собой разумеющейся будет гармония. В основном мы нашли две системы, способные обеспечить этот порядок: цветовые круги, соединяющие цвета, обладающие одинаковой степенью яркости или затемнения, — и треугольники для цзетов, представляющих смеси того или иного цвета с белым или чёрным. Цзетовые круги позволяют определить гармоничные сочетания различных цветов, треугольники — гармонию цветов равнозначной цветовой тональности».

Когда Оствальд утверждает, что «... цвета, впечатление от которых нам приятно, мы называем гармоничными», то он высказывает чисто своё субъективное представление о гармонии. Но понятие цветовой гармонии должно быть перемещено из области субъективного отношения в область объективных законов. Когда Оствальд говорит: «Гармония == Порядок», предлагая в качестве системы порядка цветовые круги для различных цветов одинаковой яркости и цвето-тональные треугольники, он не учитывает физиологических законов остаточного изображения и симультанности.

Чрезвычайно важной основой любой эстетической теории цвета является цветовой круг, поскольку он даёт систему расположения цветов. Так как художник-колорист работает с цветовыми пигментами, то и цветовой порядок круга должен быть построен согласно законам пигментарных цветовых смесей. Это значит, что диамет--рально противоположные цвета должны быть дополнительными, т.е. дающими при смешивании серый цвет. Так, в моём цветовом круге синий цвет стоит против оранжевого, и смесь этих цветов даёт нам серый цвет. В то время как в цветовом круге Оствальда синий цвет расположен против жёлтого, и их пигментарная смесь даёт зелёный. Это основное различие в построении означает, что цветовой круг Оствальда не может быть использован ни в живописи, ни в прикладных искусствах.

Определением гармонии закладывается фундамент гармоничной цветовой композиции. Для последней весьма важно количественное отношение цветов. На основании яркости основных цветов Гёте вывел следующую формулу их количественного соотношения:

жёлтый : красный : синий =3:6:8. Можно сделать общее заключение, что все пары дополнительных цветов, все сочетания трёх цветов в двенадцатичастном цветовом круге, которые связаны друг с другом через равносторонние или равнобедренные треугольники, квадраты и прямоугольники, являются гармоничными.

Связь всех этих фигур в двенадцатичастном цветовом круге иллюстрирует рисунок 2. Жёлто-красно-синий

образуют здесь основное гармоничное трезвучие. Если эти цвета в системе двенадцатичастного цветового круга соединить между собой, то мы получим равносторонний треугольник. В этом трезвучии каждый цвет представлен с предельной силой и интенсивностью, причём каждый из них выступает здесь в своих типично родовых качествах, то есть жёлтый действует на зрителя как жёлтый, красный - как красный и синий - как синий. Глаз не требует добавочных дополнительных цветов, а их смесь даёт тёмный черно-серый цвет. Жёлтый, красно-фиолетовый и сине-фиолетовый цвета объединяет фигура равнобедренного треугольника. Гармоничное созвучие жёлтого, красно-оранжевого. фиолетового и сине-зелёного объединены квадратом. Прямоугольник же даёт сгармонизованное сочетание жёлто-оранжевого, красно-фиолетового, сине-фиолетового и жёлто-зелёного.

Связка геометрических фигур, состоящая из равностороннего и равнобедренного треугольника, квадрата и прямоугольника, может быть размещена в любой точке цветового круга. Эти фигуры можно вращать в пределах круга, заменяя, таким образом, треугольник, состоящий из жёлтого, красного и синего, треугольником, объединяющим жёлто-оранжевый, красно-фиолетовый и сине-зелёный или красно-оранжевый, сине-фиолетовый и жёлто-зелёный.

Тот же опыт можно провести и с другими геометрическими фигурами. Дальнейшее развитие этой темы можно будет найти в разделе, посвящённом гармонии цветовых созвучий.

4. Субъективное отношение к цвету

В 1928 году в одной художественной школе я вёл занятия по гармонии цветовых сочетаний. Для этого ученики должны были использовать любые по размерам круги и сектора. При этом я ещё не давал им никаких определений цветовой гармонии. Примерно через двадцать минут ученики стали сильно волноваться, Я спросил их, в чём же дело, и ответ был таким: «По нашему мнению, заданные вами сочетания не гармоничны. Мы находим их противоречивыми и неприятными». «Хорошо, - сказал я, — пусть каждый из вас даст те сочетания красок, какие он находит приятными и гармоничными».

Класс сразу же успокоился, и все стали стремиться мне доказать, что мои цветовые сочетания были неправильными.

Через час заполненные листы легли на пол для общего просмотра. Каждый из учеников сделал на своём листе несколько эмоциональных, близких одно к другому сочетаний. Но при этом все работы сильно отличались Друг от друга. Ученики с удивлением признали, что каждый из них обладает своим собственным представлением о гармоничности цветовых сочетаний. Следуя внезапной догадке, я взял один из листов и спросил одну из учениц: «Это ваша работа?». «Да», — сказала она. Я угадал авторов всех оставшихся листов и раздал им. Отмечу, что во время выполнения этого задания меня не было в классе, и поэтому я не мог знать, что делал каждый из учеников. Затем ученики должны были держать листы перед собой таким образом, чтобы я мог одновременно видеть их лица и написанные ими цветовые сочетания. За первоначальным недоумением возникло веселье, потому что все ученики заметили удивительное сходство между выражением их лиц и созданными ими цветовым сочетаниями. Я закончил урок словами: «Сочетания цветов, созданные в качестве гармоничных каждым из вас, представляют собой ваше субъективное цветовое восприятие. Это — субъективные цвета». ,

За этим первым опытом в последующие годы последовало много других. Для того чтобы эта практика увенчалась успехом, в первую очередь в учениках, необходимо развить общую повышенную чувствительность к цвету. Без предварительного интенсивного изучения возможностей цвета и практических занятий с кистью и красками нельзя получить никаких надёжных результатов.

К опытам с выявлением субъективных цветовых предпочтений следует подходить с большой осторожностью. В начале занятий необходимо избегать всякого намёка на то, что «субъективный цвет» может выявить характер или настроение, образ мышления и чувства учеников. Многие люди не желают никому показывать, каковы они на самом деле. Люд/!, профессионально работающие с цветом, часто с большими мучениями находят свой «субъективный вариант». Иногда, упражняющиеся в этой работе, реализуют только свои пожелания — они пишут дополнительными цветами или цветами, интересными с точки зрения моды, вместо того, чтобы отразить в них себя.

Цветовые сочетания могут быть предельно минимальными и состоять из двух или трёх цветов: светло-голубого, средне-серого, белого и чёрного, или тёмно-коричневого, светло-коричневого, красного и черного, или жёлто-зелёного, жёлтого и черно-коричневого. Они могли бы также иметь и весьма обширный цветовой охват, включая жёлтый, красный, синий в их различных вариациях и степени насыщенности, или же два или несколько чистых цвета в их различных тональных проявлениях.

Между людьми с ограниченными или, наоборот, с самыми большими возможностями цветового восприятия заключены все промежуточные цветовые градации, какие только можно себе представить, Существуют субъективные сочетания, в которых один цвет - красный, жёлтый, синий или фиолетовый - господствует в количественном отношении, в результате чего у нас появляется искушение заявить, что тот или иной художник видит мир в красном, жёлтом или синем цвете. При этом создается впечатление, что тот или иной художник видит все через цветные очки, причём весьма возможно, что его мысли и чувства также соответственно окрашены.

В моих исследованиях по изучению субъективного цветовосприятия, я обнаружил, что не только выбор и сочетания цветов, но и величина цветовых пятен и ориентация мазков могут быть весьма характерными для того или иного художника. Некоторые из них предпочитают вертикальные мазки, другие акцентируют горизонтали и диагонали. В соответствии с этим, например, формы голов становятся подчёркнуто узкими и вертикальными, или же, наоборот, широкими и горизонтальными. Выбор направленности мазка выявляет характер мышления и выражения чувств. Как, например, характер причёски может сказать о многом. Как волосы могут плотно прилегать к голове, лежать ритмичными волнами, или же быть взъерошенными и падать беспорядочными прядями, так и цветовые пятна могут быть резко очерченными или «диффузными», сливающимися, или же неясными и неупорядоченными. Художники, работающие в последней манере, не созданы для простого и ясного мышления. Они очень сердечны и мечтательны. Если мы хотим найти объяснения субъективным цветовым сочетаниям, то должны быть внимательными к самым мелким особенностям, а не только к самым укрупнённым и общим характеристикам цвета и цветовых пятен. При желании понять субъективную ориентацию художника важен, само собой разумеется, не только цвет его волос, глаз и кожи, — самым существенным здесь является «аура» данной личности.

Теперь несколько небольших примеров для иллюстрации различий в цветовых предпочтениях. Светловолосые, голубоглазые ученицы с розовой кожей лица, как правило, работают очень чистыми цветами и часто большим количеством ясно различимых тонов. Основным контрастом для них является цветовой контраст. В зависимости от жизненной силы людей этого типа цветовая гамма их произведений может быть более бледной или более яркой. Люди с чёрными волосами, с тёмной кожей и тёмно-коричневыми глазами представляют другой тип. Главная роль во всех сочетаниях отводится ими чёрному цвету, а чистые цвета даются в сопровождении чёрного. В тёмных тонах шумит и клокочет цветовая сила, Ученица с рыжими волосами и розовой кожей предпочитала работать весьма интенсивными цветами. Её субъективными цветами были жёлтый, красный и синий в их контрастном звучании, В соответствии с этим я дал ей задание написать букет цветов. Было очевидно, что это её очень обрадовало. Я посоветовал ей ограничиться пока темами, совпадающими по своему настрою с её субъективными цветовыми предпочтениями, потому что именно эти цвета могли быть прочувствованы и пережиты ею в полную меру. Это интенсивное переживание является решающей предпосылкой для творческой работы.

Формирование художника должно исходить из его субъективной предрасположенности к определённой цветовой гамме и формам. Для воспитания вообще и художественного воспитания в частности, знание субъективных цветовых предпочтений имеет большое значение. Естественный метод воспитания должен дать каждому ребёнку возможность органически развивать свою индивидуальность. Предпосылкой этому служит умение воспитателя распознать способности и возможности своих учеников. Субъективные цветовые предпочтения открывают путь к познанию индивидуальных особенностей мышления, чувств и поведения ученика. Помочь найти присущее только ему тяготение к тому или иному цвету или форме, значит помочь ему открыть самого себя. Поначалу трудности могут показаться непреодолимыми. Но нам следует довериться духовному началу, свойственному каждой личности!

Учитель должен помогать только как бы слегка, очень естественно, но постоянно и с любовью. Подобно тому, как садовник создает наилучшие условия для своих растений, так и преподаватель должен создать для ребёнка благоприятные условия для его духовного и физического развития. А расти он будет согласно собственным, свойственным ему идеям и силам. В художественном воспитании есть две задачи: развить и укрепить индивидуальные творческие способности учеников и одновременно дать знание общих объективных законов работы над формой и цветом, дополняя всё это изучением натуры. Индивидуальные способности будут развиваться и укрепляться, если задания будут учитывать субъективно-индивидуальные предпочтения учеников к цвету и формам.

Типу светлой блондинки будут близки такие темы, как Весна, Детский сад, Крещение, Праздник цветов. Утро в саду и т.д. Её натурные этюды должны быть пестрыми по цвету и без контрастов светлого и тёмного. Для учениц тёмного типа уместно бы было предложить такие темы, как Ночь, Свет в тёмном пространстве, Осенняя буря. Негритянская часовня. Похороны, Горе и т.п. Работы с натуры ей следовало бы выполнять мягким углем и белой краской, без геометрических абрисов. Итак, различным типам учеников нельзя ставить в качестве модели одни и те же цветы и фигуры. Необходимы различные задания, предусматривающие проявление субъективных задатков учеников, для того, чтобы они были в состоянии найти правильное их решение. Если ученику предлагается «чуждая» ему тема, он будет пытаться решить её путём размышлений, но для этого ему ещё не хватает знаний и поэтому результаты большей частью будут сомнительными. После того, как ученики сумеют осознать свои собственные предпочтения, с ними можно провести занятия с элементарными упражнениями по освоению семи цветовых контрастов, а затем занятия по изучению контраста форм, И здесь тоже выяснится, что для некоторых из них освоение одних контрастов будет идти легко и без усилий, а других - тяжело и с трудом. Необходимо, чтобы каждый ученик голучил представление об основных, основополагающих законах в овладении цветом. Он может их принять или отвергнуть, но при этом он получит естественный стимул для новых творческих поисков.

При изучении контрастов целесообразно проводить анализы хороших работ старых и новых мастеров. Учащимся будет чрезвычайно полезно, если они будут анализировать произведения, нравящиеся и интересующие непосредственно их самих . Картины, выбранные ими индивидуально, станут для них своеобразными учителями, причём ученикам станет ясно. к чему они тяготеют, к какой «семье» принадлежат, над чем и как работали их «родственники». Одних учеников привлекут художники, работающие над контрастами света и тени, других — мастера цвета, форм и архитектонических композиций. А некоторых из них заинтригует яркий цвет экспрессионистов или беспредметность ташистов.

Сущность человека редко может быть целиком понята, исходя из предпочитаемых им цветовых сочетаний;

иногда самым главным здесь является физическая сторона, иногда интеллект, иногда духовная жизнь, а иногда сочетание всего сразу. Акцент будет меняться здесь в зависимости от индивидуального темперамента и характера человека. Преподаватели, врачи и адвокаты могли бы много ценного извлечь из наблюдений за субъективными цветовыми предпочтениями своих подопечных.

Субъективными цветами одного из учеников были светло-фиолетовый, светло-голубой, голубовато-серый, жёлтый, белый и примесь чёрного. Его энергетическую основу, его «тонус» определялся именно этими жёсткими, холодными и несколько ломкими цветами. Когда он обсуждал со мной выбор профессии, я сказал ему, что он имеет естественное предрасположение к металлу, главным образом к серебру, и стеклу. «Возможно, что вы правы, но я решил стать столяром», — ответил он. Позже он действительно занялся проектированием современной мебели и, между прочим, создал первый современный, но стальной стул, В конце концов он стал очень известным архитектором по конструированию зданий из стекла и бетона.

Субъективные цветовые сочетания и композиции другого ученика состояли из оранжево-коричневых тонов, всевозможных охр, красно-коричневого и чёрного цвета. Зелёный, синий, фиолетовый и серый совершенно отсутствовали в его работах. Когда я спросил его о будущей профессии, он с уверенностью сказал: «Я буду столяром». Он инстинктивно чувствовал своё естественное призвание.

Субъективные цветовые предпочтения третьего ученика состояли из полнозвучных светло-фиолетовых, желтоватых и золотисто-коричневых тонов. В его работах эти цвета звучали как светящаяся аура, открывая в этом ученике способность к большой сосредоточенности. Теплый светящийся жёлтый цвет, переходящий в светло-фиолетовый, наводил на мысли о его склонности к религиозному миропониманию. И он действительно стал ризничным в одной большой церкви и помимо того одним из лучших граверов по золоту и серебру. Человек может выразить себя по максимуму, лишь занимаясь органически близким ему делом и обладая к тому же необходимыми для этого способностями. Следует заметить, что несмотря на то, что я усердно собирал мнения о предложенной мной цветовой трактовке времён года, я ни разу ещё не нашёл человека, который бы неправильно определил каждое из этих времён. Это убедило меня в том, что помимо индивидуального суждения человек способен на более объективный подход к явлению, который заставляет его признавать существование чего-то общезначимого и берёт верх над индивидуальными пристрастиями. Это объективное суждение является, несомненно, высшим проявлением разума. Именно поэтому нам необходимо хорошо дисциплинированное колористическое мышление и знание

цветовых возможностей. Поскольку это помогает избежать односторонности и ошибок в оценке колорита, продиктованных только нашим вкусом, и если исследование позволит найти в мире цвета объективно-общезначимые закономерности, то наша обязанность заключается в том, чтобы изучить их.

В среде художников можно наблюдать три различных типа отношения к проблемам цвета. Первый тип характерен для художников «эпигонов», которые не ищут собственных цветовых решений, а скорее повторяют колорит своих учителей или других художников.

Ко второму относятся «оригиналы», которые пишут так, как это подсказывает им личный вкус. Они компонуют согласно своим представлениям о форме и цвете. И какой бы ни была тема их картин, их цветовое выражение всегда будет одинаковым. Леонардо да Винчи по поводу этой группы художников в своем «Трактате о живописи» писал следующее: «Как смешны и нелепы те художники, которые придают фигурам маленькие головы лишь потому, что малы их собственные». То, что Леонардо говорил здесь о пропорционировании, применимо и к области цвета. Третий тип отношений к цвету представляет группа «универсалов», художников, работающих с цветом на основе знания его объективных законов. При этом каждая их композиция отличается своим собственным цветовым решением, соотнесённым с выбранной темой. Понятно, что эта группа художников немногочисленна, ибо каждый из них должен в своём субъективном цветовосприятии владеть всем спектром цветового круга, а это бывает нечасто. Помимо этого, художники «универсалы» должны обладать большими знаниями и иметь широкий мировоззренческий кругозор.

Если субъективная предрасположенность к цвету говорит о внутреннем мире человека, то одновременно с этим и о способе его мышления, чувствах и поступках, Внутренний склад человека, его внутренняя структура отражаются в его персональном цветовосприятии. Я полагаю, что это возникает благодаря тому, что преломление и фильтрация белого света проходит через электромагнитные колебания психофизической сферы данного человека. Когда человек умирает, он бледнеет. Его лицо и тело теряют цвет по мере угасания света его жизни. Бездуховная материя мертвого тела не имеет цветового излучения. Тот, кто хочет нтерпретировать субъективные цветовые проявления, не должен останавливаться на оценке только различных цветовых характеристик и их самостоятельной выразительности. Самым важным здесь является общая тональность в целом, затем расположение каждого цвета по отношению к другому, их движение, яркость, светлота или, наоборот, приглушённость, пропорциональность, структура и ритмы цветового построения.

Люди, которые профессионально работают с цветом, часто склонны руководствоваться собственными пристрастиями в отношении к цвету. Это может привести к непониманию и спорам, особенно в тех случаях, когда одно субъективное мнение сталкивается с другим. Для решения многих проблем должна быть объективная данность, которая важнее субъективных предпочтений. Так, мясная лавка может быть оформлена светло-зелёными и сине-зелёными тонами, для того, чтобы разные сорта мяса казались более свежими и красными. Магазины кондитерских изделий покажутся более нарядными в обстановке, окрашенной в светло-оранжевые, розовые и белые цвета с чёрными вкраплениями, возбуждающими желание купить лакомства. Но если бы коммерческий дизайнер задумал создать упаковку для кофе, украшенную жёлтыми и белыми полосками, или пакет для спагетти с синими горошинами, то его проект был бы отвергнут, потому что эти формы и цвета не соответствуют теме.

Садовникам также приходится повседневно сталкиваться с важными проблемами формы и цвета. Они наблюдают за ростом растений, их формами, пропорциями, окраской цветов, листвы и плодов. Если они хотят добиться надлежащего эффекта, то им следует учитывать состояние почвы, вид окружающих растений и камней

и, наконец, условия света и тени. Садовник не может выбирать те или иные растения, отдавая предпочтение определённым и нравящимся ему цветам. Поскольку было бы ошибкой сажать темно-синий шпорник на фоне коричневой изгороди или жёлтые цветы на фоне белой каменной стены, потому что фон не позволит окраске цветов прозвучать в полную силу. Составители букетов целиком зависят от времени года и от тех цветов, которые дарит природа. Несмотря на эти ограничения, составители букетов постоянно должны находить объективно правильные решения и не надеяться в этом деле только на свой личный вкус. Оформление свадьбы цветами должно быть жизнерадостным;

кроме эмоциональных красных и розовых тонов в букеты могут быть включены любые яркие цветы. Для крещения никому не придёт в голову выбрать фиолетовые, тёмно-синие или тёмно-зелёные цвета, предпочтение отдается светлому, нежному, - мелким цветочкам — белым, голубым, розовым, светло-жёлтым со светло-зелёными декоративными веточками. Флорист, занимающийся оформлением юбилея какого-нибудь общества, будет использовать яркие, крупные цветы в их пестрой, торжественной и почти безличностной аранжировке, включая в свои букеты зелёные гирлянды, листья, чтобы всё вместе производило впечатление организованной праздничности и мощи.

Владельцы цветочных магазинов, которым приходится обслуживать определённую клиентуру, достигнут успеха, если попытаются приспособиться к вкусам своих клиентов, вместо того, чтобы навязывать им свои. Когда покупательница ищет цветы определённого цвета, то продавщица должна знать, какие другие цвета могут усилить или ослабить, или же сразу изменить нужное для клиентки впечатление. Поэтому яркие цвета или другие столь же яркие товары никогда не должны находиться в поле зрения покупательниц, ибо каждый цвет может оказать своё воздействие на то, что они ищут. Следует заметить, что по этой же причине помещения для товаров, где, прежде всего, оценивается их цвет. всегда должны быть окрашенными в нейтральные серые тона. Дизайнеры, работающие в текстильной промышленности, должны хорошо знать общие объективные законы формы и цвета. Им приходится несколько раз в год составлять новые коллекции модных цветовых гамм. Если новые модные цвета будут близки их собственным субъективным цветовым предпочтениям, то найти нужные тона и оттенки дизайнерам будет очень легко, а их коллекции окажутся убедительными и будут иметь успех. Но если модные цвета не совпадают с субъективными предпочтениями того или иного дизайнера, то потребуются колоссальные усилия, чтобы создать то, что требует мода.

Если в персональных цветовых симпатиях того или иного архитектора господствуют серо-синие тона, то они предпочтут выдержать жилые и торговые помещения в тонах, которые им нравятся. Заказчики, которым эти цвета также импонируют, будут очень довольны, но другим, настроенным на оранжевый или зелёный цвет, серо-синие помещения покажутся неприятными и эти люди будут чувствовать себя здесь плохо. В последнее время принято, чтобы архитекторы оформляли большие жилые блоки достаточно однообразно. Но следует знать, что только люди с соответствующим восприятием цвета буду жить здесь охотно, а у всех остальных эти дома могут вызвать даже отвращение. У людей, чувствительных к цвету, несимпатичные им цвета могут спровоцировать даже психические расстройства.

5.Цветовое конструирование

Цветовое конструирование основано на законах проявления цвета в том их виде, в каком они наблюдаются нами в эмпирических опытах. Однажды Райнер Мария Рильке спросил Родена: «Уважаемый мэтр, как идет ваш творческий процесс, когда вы только приступаете к созданию нового произведения?» Роден отвечал: «Сначала я испытываю сильнейшие чувства, желания, которые всё больше крепнут во мне и подталкивают к пластическому воплощению замысла. Затем я начинаю планировать и конструировать. Наконец, когда дело доходит до исполнения, я снова отдаюсь чувству, которое может заставить меня изменить мой первоначальный план». Сезанн говорил о себе: «Я приступаю к логическому развитию того, что я вижу в природе». Матисс, который, па-видимому, руководствовался главным образом собственным чувством, прежде чем начать писать маслом, делал маленькие наброски предполагаемых картин и чернилами надписывал названия Цветов, помечая их расположение. Другими словами, он, подобно Родену и многим другим мастерам, логически продумывал и рассчитывал цветовую композицию, которую в процессе работы либо осуществлял, либо отбрасывал в зависимости от своего интуитивного ощущения.

Всё заранее конструктивно рассчитанное не является в искусстве решающим. Интуитивное ощущение выше этого, ибо ведёт в царство иррационального и метафизического, неподчиненного никакому числу. Интеллектуально-конструктивное обдумывание замысла - это только та «повозка», которая доставляет нас к дверям новой реальности.

Тот, кто хотел бы воспользоваться этой «повозкой», должен с кистью в руке выполнить все последующие предложенные мною упражнения. Рисунки в книге знакомят лишь с элементарными основами цветового конструирования и начинающий колорист должен выполнить гораздо большее количество упражнений, если хочет овладеть чем-то большим, чем теория. Как правило, я даю только один пример для каждого цвета. Таблицы для других цветов каждый обучающийся должен составить сам.

6. Двенадцатичастный цветовой круг

Для введения в систему цветового конструирования создадим двенадцатичастный цветовой круг, опираясь на основные цвета — жёлтый, красный и синий (рис, 3). Как известно, человек с нормальным зрением может определить красный цвет, не имеющий ни синеватого, ни желтоватого оттенка; жёлтый - не имеющий ни синеватого, ни красноватого тона, и синий, не имеющий ни зеленоватого, ни красноватого оттенка. При этом, изучая каждый цвет, следует рассматривать его на нейтральном сером фоне.

Основные цвета должны быть определены с максимально возможной точностью. Три основных цвета первого порядка размещаются в равностороннем треугольнике так, чтобы жёлтый был у вершины, красный справа внизу и синий — внизу слева. Затем данный треугольник вписывается в круг и на его основе выстраивается равносторонний шестиугольник. В образовавшиеся равнобедренные треугольники мы помещаем три смешанных цвета, каждый из которых состоит из двух основных цветов, и получаем, таким образом, цвета второго порядка:

жёлтый + красный - оранжевый

жёлтый + синий = зелёный

красный + синий = фиолетовый. Все цвета второго порядка должны быть смешаны весьма тщательно. Они не должны склоняться ни к одному из своих компонентов. Запомните, что это не лёгкая задача - получить составные цвета посредством их смешения. Оранжевый цвет не должен быть ни слишком красным, ни слишком жёлтым, а фиолетовый — ни слишком красным и ни слишком синим. Затем на некотором расстоянии от первого круга мы чертим другой и делим полученное между ними кольцо на двенадцать равных частей, размещая основные и составные цвета по месту их расположения и оставляя при этом между каждыми двумя цветами пустой сектор. В эти пустые сектора вводим цвета третьего порядка, каждый из которых создаётся благодаря смешению цветов первого и второго порядка, и получаем:

жёлтый + оранжевый = жёлто-оранжев

красный + оранжевый = красно-оранжевый

красный + фиолетовый = красно-фиолетовый

синий + фиолетовый -= сине-фиолетовый

синий + зелёный - сине-зелёный

жёлтый + зелёный - жёлто-зелёный.

Таким образом, возникает правильный цветовой круг из двенадцати цветов, в котором каждый цвет имеет своё неизменное место, а их последовательность имеет тот же порядок, что в радуге или в естественном спектре (рис. 3).

Исаак Ньютон в своё время получил этот замкнутый цветовой круг, в который он добавил к спектральным цветам отсутствующий пурпурный цвет, что усилило общую его конструктивность. В нашем круге все двенадцать цветов имеют равные отрезки, поэтому цвета, занимающие диаметрально противоположные места по отношению друг другу, оказываются дополнительными. Эта система даёт возможность мгновенно и точно представить себе все двенадцать цветов и легко расположить между ними все их вариации. Мне кажется, что для художников было бы пустой потерей времени заниматься составлением цветового круга из 24-х или 100 цветов. Да и какой же художник может без посторонней помощи отчётливо представить себе, например, 83 градацию цветового круга, разделенного на 100 частей?

Поскольку наши представления о цвете не отличаются особой точностью, обсуждать этот вопрос бесполезно. И необходимо просто видеть двенадцать цветов с той же определённостью, с какой музыкант слышит двенадцать тонов своей гаммы. Делакруа прикрепил к одной из стен своей мастерской цветовой круг, на котором около каждого цвета были даны все сочетания, возможные сданным цветом. Импрессионисты, Сезанн, Ван Гог, Синьяк, Сера и другие художники ценили Делакруа как выдающегося колориста. И именно Делакруа, а не Сезанн, считается основателем конструирования произведений на основе логически объективных цветовых законов, позволяющих достичь тем самым более высокой степени порядка и правды.

7. Семь типов цветовых контрастов

Мы говорим о контрастах, когда, сравнивая между собой два цвета, находим между ними чётко выраженные различия. Когда эти различия достигают своего предела, мы говорим о диаметральном или полярном контрасте. Так, противопоставления большой-маленький, белый-чёрный, холодный-тёплый в своих крайних проявлениях представляют собой полярные контрасты. Наши органы чувств функционируют только посредством сравнений. Глаз воспринимает линию как длинную только в том случае, если для сравнения перед ним имеется более короткая, но та же линия воспринимается короткой при сравнении с более длинной. Подобным же образом впечатления от цвета могут быть усилены или ослаблены с помощью других контрастных цветов.

Изучая характерные способы воздействия цвета, мы можем констатировать наличие семи видов контрастных проявлений. Они настолько различны по своим основам, что каждый из них должен быть изучен отдельно. Каждый из них контрастов по своему особому характеру и художественной значимости, зрительному,

экспрессивному и конструктивному действию столь своеобразен и единственен в своём роде, что благодаря им мы можем открыть для себя все основные художественные возможности цвета.

Гёте, Бецольд, Шеврёль и Хёльцель указывали на смысловое значение различных цветовых контрастов. Шеврёль посвятил огромный труд «симультанным контрастам». Однако наглядного и снабжённого соответствующими упражнениями практического введения в изучение своеобразного проявления цветовых контрастов до настоящего времени не существует. Предпринятое в данной книге исследование цветовых контрастов является существенной частью моего труда о цвете. Начнём с перечисления семи типов цветовых контрастов:

1. Контраст цветовых сопоставлений

2. Контраст светлого и тёмного

3. Контраст холодного и тёплого

4. Контраст дополнительных цветов

5. Симультанный контраст

6. Контраст цветового насыщения

7. Контраст цветового распространения.

8(1). Контраст цветовых сопоставлений

Контраст цветовых сопоставлений — самый простой из всех семи. Он не предъявляет больших требований к цветовому видению, потому что его можно продемонстрировать с помощью всех чистых цветов в их предельной насыщенности.

Также как чёрный и белый цвета образуют самый сильный контраст светлого и тёмного, так и жёлтый, красный и синий цвет обладают наиболее сильно выраженным цветовым контрастом (рис. 4). Для того чтобы убедиться в этом, нужно, по крайней мере, три ярких и достаточно удаленных друг от друга цвета. Данный контраст создает впечатление пестроты, силы, решительности. Интенсивность цветового контраста всегда уменьшается по мере того, как выбранные нами цвета удаляются от основных трёх. Так, оранжевый, зелёный и фиолетовый по своей контрастности уже гораздо слабее, чем жёлтый, красный и синий, а воздействие цветов третьего порядка ещё менее явно. Когда каждый цвет отделен друг от друга чёрными или белыми линиями, то их индивидуальный характер становится выраженным более резко, а взаимные излучения и взаимные

влияния тем самым уменьшаются. Каждый цвет в этом случае проявляет, прежде всего, свою реальную конкретность. Хотя основная группа трёх цветов жёлтого, красного и синего представляет собой самый большой цветовой контраст, однако и все другие чистые цвета несомненно могут быть представлены в ряду сильных цветовых контрастов (рис. 6).

При изменении яркости цвета цветовой контраст получает множество совершенно новых выразительных качеств (рис. 7). Число вариаций здесь очень велико и в соответствии с этим столь же бесконечно число их выразительных возможностей. Включение белого и чёрного цвета в палитру зависит от темы и индивидуальных предпочтений художника. Как это было показано на рисунках, относящихся к разделу «Цвет и цветовое воздействие», белый цвет ослабляет яркость прилегающих к нему цветов и делает их более тёмными, чёрный, наоборот, - повышает их яркость и делает их более светлыми. Поэтому, чёрный и белый являются важными элементами цветовых композиций (рис. 5). Для выполнения этих упражнений можно бы было использовать игру свободных цветовых пятен. Однако подобный метод работы может привести к опасным последствиям. Обучающиеся сразу начнут увлекаться формами, вместо того чтобы изучать собственно силу цветовых пятен и их напряжение, и рисовать пятнами. Однако подобный цветной рисунок в этом случае становится врагом всякого живописного творчества. Чтобы избежать этого, мы используем чаще всего простые полосы или сетку шахматной доски. В упражнении, показанном на рисунке 8, где жёлтый, красный, синий, белый и чёрный цвета даны в шахматном порядке, перед учеником ставится задача расположите эти цвета в двух направлениях, для того чтобы развить в себе чувство цветовой напряженности пятен. Композиция рисунка 9 состоит из локальных цветов, обладающих наивысшей светосилой, а также их осветлённых и затемнённых градаций и включённых сюда белого и чёрного цвета. Когда система цветовых сочетаний, показанных на рисунке 6, окажется усвоенной, можно быстро подобрать цвета для упражнений рисунка 10.

Очень интересные результаты получаются, если одному из цветов отводится главная роль, а остальные используются в небольших количествах - лишь для того, чтобы подчеркнуть качества главного цвета. Подчёркивая какой-то один цвет, мы усиливаем общую выразительность работы. После каждого геометрического упражнения рекомендуется давать задания на выполнение свободных композиций в соответствии с характером данного контраста.

В пределах цветового контрастирования может быть решено множество живописных тем. Этот контраст дает ощущение особой пестроты жизни, порождённой стихийной силой. Незатемнённые цвета первого и второго порядка всегда вызывают в нас ощущение первородных космически-светоносных сил и жизнеутверждающей материальности. Поэтому они особенно хороши как для темы «Коронация Марии», так и для реалистического натюрморта.

На цветовых контрастах основано народное искусство различных стран. Пёстрые вышивки, костюмы и керамика свидетельствуют о естественной радости, которую вызывают яркие краски. В украшенных миниатюрами ранних средневековых рукописях контрасты по цвету используются в самых разных вариантах, причём в меньшей степени в мотивах духовного порядка, и в большей — в целях создания радостной декоративной пестроты.

Цветовые контрасты можно очень часто найти в витражах, особенно ранних, где их стихийная сила берёт верх над пластическими формами архитектуры. Стефан Лохнер, Фра Анжелико, Боттичелли и другие художники строили свои картины, используя прежде всего принцип цветового контрастирования. Может быть, самым замечательным примером проявления смыслового начала данных контрастных отношений является работа Грюневальда «Воскресение Христа», поскольку здесь они передают ощущение некой всеобъемлющей вселенской выразительности. В картине Боттичелли «Положение во гроб» цветовые контрасты, на которых построена картина, дают художнику возможность показать захватывающее величие этой сцены. Её общее цветовое решение символизирует космически-значимое мгновение этого мирового события. Следует признать, что выразительные возможности каждого отдельного цветового контраста могут проявляться самыми различными способами. С их помощью можно выразить бурное веселье, глубокое горе, земную первородность и космическую универсальность-Ряд современных художников, как, например, Матисс, Мондриан, Пикассо, Кандинский, Леже и Миро очень часто работали, используя контрасты цветовых отношений. Особенно Матисс, который писал множество натюрмортов и фигурных композиций, используя пестроту и силу этого контраста. Хорошим примером здесь может служить женский портрет «Янтарное ожерелье», написанный им чистыми тонами — красным, жёлтым, зелёным, синим, красно-фиолетовым, белым и чёрным. Эти сочетания служили ему выразительной характеристикой молодого, живого и умного существа. Художники группы «Синий всадник» — Кандинский, Франц Марк и Август Маке в ранние периоды творчества работали почти исключительно на цветовых контрастах. Из огромного числа возможных примеров мной были выбраны следующие произведения: «Церковь в Эфесе» в Апокалипсисе Сен Севера, XI век, Париж, Национальная библиотека; «Коронация Марии» Е.Шаронтона, XV век, Вильнев-лез-Авиньон; «Прогулка в майский день» из «Богатейшего часослова герцога Беррийского» Поля Лимбурга, 1410 г., Шантийи, Музей Конде; «Композиция 1928» Пита Мондриана, Собрание Марта Стама.

9(2). Контраст светлого и тёмного

День и ночь, свет и тень. Эти противоположности имеют основополагающее значение в человеческой жизни и в природе вообще. Для художника белый и чёрный цвет является наиболее сильным выразительным средством для обозначения света и тени. Белое и чёрное во всех отношениях противоположны, но между ними расположены области серых тонов и весь ряд хроматического цвета. Проблемы света и тени, белого, чёрного и серого цвета, равно как проблемы света и тени собственно чистых цветов, а также и их связи, должны быть тщательно изучены, ибо решение этих задач оказывается особенно необходимым в нашей творческой работе. Чёрный бархат, возможно, представляет собой самый чёрный цвет, а сульфат бария - самый белый. Существует всего один максимально чёрный и один максимально белый цвет и бесконечное число светлых и тёмных оттенков серого цвета, которые могут быть развёрнуты в непрерывную шкалу между белым и чёрным. Число различимых глазом оттенков серого цвета зависит от чувствительности глаза и предела восприятия зрителя. Этот предел может быть снижен путём практических упражнений, и тем самым число различимых глазом постепенных переходов будет увеличено. Единообразный серый цвет, его безжизненная поверхность может обрести таинственную активность с помощью тончайших модуляций тени. Эта возможность имеет громадное значение для живописцев и проектировщиков, требуя от них чрезвычайной чувствительности к тональным различиям. Нейтральный серый цвет представляет собой лишенный характера, безразличный ахроматический цвет, легко изменяющийся под воздействием контрастирующих тонов и цветов. Он нем, но легко возбуждается и даёт великолепные тона. Любой цвет немедленно может вывести серый цвет из нейтрального ахроматического тона в цветовой ряд, придав ему тот оттенок, который является дополнительным по отношению к цвету, пробудившему его. Это превращение происходит субъективно в наших глазах, а не объективно в самом цветовом тоне. Серый цвет — это бесплодный, нейтральный цвет, жизнь и характер которого находится в зависимости от соседствующих с ним цветов. Он смягчает их силу или делает их более сочными. В качестве нейтрального посредника он примиряет между собой яркие противоположности, одновременно поглощая их силу и тем самым, подобно вампиру, обретая собственную жизнь. На этом основании Делакруа отвергал серый цвет как отнимающий силу других цветов.

Серый цвет может быть получен при смешении чёрного и белого или жёлтого, красного, синего и белого, или любой другой пары дополнительных цветов. Вначале мы выстроим последовательный двенадцатиступенчатый ряд серых тонов, начиная от белого до чёрного. Очень важно, чтобы ступени были выстроены строго в одинаковой степени затемнения. Серый цвет средней яркости должен быть расположен в центре шкалы, а каждая ступень быть абсолютно одноцветной и свободной от пятен, причём между ступенями не должно быть ни светлой, ни тёмной линии. Подобная шкала яркости может быть изготовлена для любого хроматического цвета. Если мы возьмем тоновой ряд, то синий цвет подтемняется чёрным до сине-чёрного и осветляется белым до сине-белого цвета. Эти упражнения имеют целью развить чувствительность к цветовым оттенкам. Двенадцать тонов в искусстве это не то, что система «хорошо темперированного клавира» в музыке. В искусстве цвета важными выразительными средствами могут оказаться не только определенные интервалы, но и незаметные переходы подобные «глиссандо» в музыке.

Нижеследующие упражнения предназначаются для углубленного понимания контраста светлого и тёмного. Так, выбрав несколько серых тонов из их общей шкалы, необходимо создать единую композицию, соединив их между собой в любом порядке. Выполнив четыре-шесть подобных композиций и сравнив их между собой, находим самое удачное решение. Студенты быстро понимают, что значит хорошо скомпонованные, убедительные решения и плохие, неустойчивые. Этим весьма простым упражнением у них выявляется способность владеть искусством контраста светлого и тёмного.

На рисунке 11 показано развитие композиции из светлых и тёмных тонов, расположенных в шахматном порядке. Данная композиция может быть решена более светлой или более тёмной, но её главная задача заключается в том, чтобы воспитать видение и ощущение светло-тёмных градаций и их контраста. Овладев проблемами тональных соотношений белого, серого и чёрного, можно перейти к изучению контрастов, основанных на пропорциональных и количественных соотношениях цветов. Контраст пропорций — это противопоставление большого — маленькому, длинного - короткому, широкого - узкому, толстого — тонкому. Для того чтобы освоить это, нужно выполнить упражнения на пропорциональные соотношения светлого и тёмного, которые развивают не только чувство пропорций, но и восприятие позитивных-тёмных и негативных-белых, остаточных форм.

В европейском и восточно-азиатском искусстве мы находим много произведений, которые построены исключительно на чистом контрасте светлого и тёмного. Этот контраст имел огромное значение для живописи тушью в Китае и Японии. Основы этого искусства выросли здесь из шрифта и письма кистью. Эти шрифтовые рисунки обладали огромным богатством форм. Чтобы добиться смысловой и ритмической точности исполнения, рисовальщик должен был делать огромное количество движений руки. Предпосылкой «правильного» письма кистью являлось также чувство формы, ритмическое чутьё и интуитивная пластика движений, «Подобно тому, как стрелок из лука точно намечает себе цель, натягивает тетиву и выпускает стрелу, так и пишущий должен сосредоточиться, представить себе форму знаков, а затем с уверенностью в себе сильно и решительно вести кистью». Так говорил китаец Чанг Ие. Эта манера письма является результатом внутреннего автоматизма. Подобно тому, как шрифтовые знаки только после бесконечных упражнений, в конце концов, как бы автоматически стекали с кисти, так и изучение форм природы у китайских и японских художников шло до тех пор, пока их воспроизведение совершалось почти «наизусть». Этот автоматизм предполагал духовную сосредоточенность и одновременно ослабление физического напряжения. Медитативные упражнения в чан или дзен-буддизме, составляли основу духовно-телесной подготовки. Поэтому среди самых больших художников, работавших тушью, мы находим много монахов, принадлежавших к этим сектам. цвет должен быть показан столь же тёмным, как красный и синий. Светлый жёлтый цвет при затемнении поневоле теряет свой характер. Поэтому многие художники испытывают естественное желание не затемнять его. На рисунке 14 даны все цвета в той же степени затемнённости, как и синий в центре.

Особые затруднения вызывают холодные и тёплые цвета. Холодные цвета производят впечатление прозрачности и лёгкости и в большинстве случаев используются слишком светлыми, в то время как тёплые цвета, благодаря их непрозрачности, используются слишком тёмными. Одинаковая светлота или одинаковая темнота делают цвета как бы родственными. Благодаря одинаковой тональности они становятся как бы связанными и объединёнными между собой. Сам этот факт и его возможности как художественного средства недооценивать нельзя. Особенно сложны проблемы светлого и тёмного в хроматических цветах и в их отношении к ахроматическим цветам — чёрному, белому и серому.

На цветовом шаре (рис. 51, 52) представлены как хроматические цвета цветового круга, состоящего из двенадцати частей, как и ахроматические. В противоположность живой вибрации многообразия хроматических цветов, ахроматические производят впечатление жёсткости, недоступности и абстрактности. Однако с помощью хроматических цветов в цветах ахроматических можно пробудить трепетную жизненность.

На рисунках 31-36 мы видим, как ахроматический серый настолько находится под влиянием соседнего цвета, что начинает казаться дополнительным к нему. Но монахи не только медитировали, чтобы стать художниками, но и использовали рисование кистью в качестве медитативных упражнений для достижения внутренней сосредоточенности. Способ изображения в гравюрах на дереве и на меди также основан на сопоставлении тёмного и светлого. Благодаря направлению штриха и тональным плоскостям гравер может добиться дифференцированной передачи всех тональных градаций тёмного и светлого. Используя эти способы Рембрандт в своих гравюрах добивался решения огромного числа самых различных тем. И не удивительно, что в своих рисунках пером или кистью, мастерски выполненных в технике светотени, он часто достигал силы суггестивной убедительности, свойственной восточно-азиатской живописи тушью. Сера в своих многочисленных рисунках научно подходил к выстраиванию градаций светлого и тёмного. Рационально обдумывая точку за точкой, он добивался в своих рисунках, как и в своих картинах, мягчайших тональных переходов. До сих пор мы изучали контраст светлого и тёмного только в области чёрно-бело-серых тонов. Вместе с тем чрезвычайно важно, чтобы цвета, имеющие одинаковую яркость или одинаковую темноту, могли быть точно различимы. Развить эту способность можно благодаря следующим трём упражнениям. На разграфлённом подобно шахматной доске листе бумаги одна из клеток заполняется жёлтой, красной или синей краской. Задача состоит в том, чтобы к каждому из этих цветов добавить цвета одинаковой светлоты или одинаковой с ними темноты. При этом необходимо следить за тем, чтобы в каждом упражнении были использованы соответственно желтоватые, синеватые или красноватые тона. Также не следует путать яркость или чистоту цвета с его светлотой. Задание, суть которого в том, чтобы написать все цвета столь же светлыми, как и жёлтый, весьма трудно, потому что тот факт, что жёлтый цвет очень светел, познается не сразу (рис. 13).

Другая трудность возникает также тогда, когда жёлтый Когда в композиции участвуют и граничат с хроматическими цветами цвета ахроматические одной с ними светлоты, то последние теряют свой нейтральный характер. Если художнику желательно, чтобы ахроматические цвета сохраняли свой абстрактный характер, он должен придавать хроматическим цветам отличную от них свет лоту. Если в цветовой композиции белые, серые и чёрные цвета используются в качестве средства создания абстрактного впечатления, то в этой композиции не должно быть хроматических цветов той же светлоты, ибо в противном случае в результате одновременного контраста серый цвет будет производить впечатление хроматического цвета. Если в цветовой композиции серый цвет используется в качестве живописного компонента, то его тон должен быть той же светлоты, что и хроматические цвета.

В то время как импрессионисты стремились к живописному воздействию серых тонов, сторонники конструктивной и реалистической живописи относились к чёрному, белому и серому цвету как к средству абстрактного воздействия.

Проблемы цветовых контрастов светлого и тёмного легко могут быть разрешены с помощью упражнения, представленного на рисунке 15. К двенадцатичастным градациям серого тона в его переходах от белого к чёрному, мы добавляем двенадцать чистых цветов цветового круга, соответствующих по своей светлоте градациям серого цвета. И видим, что чистый жёлтый цвет соответствует третьей ступени серого цвета, оранжевый - пятой, красный — шестой, синий - восьмой, а фиолетовый — десятой. Таблица показывает, что насыщенный жёлтый цвет является самым светлым из чистых тонов, а фиолетовый — самым тёмным. Так что жёлтый цвет, чтобы совпасть с тёмными тонами серой шкалы, должен приглушаться, начиная уже с четвёртой ступени. Чистый красный и синий тона расположены более глубоко, на расстоянии всего нескольких ступеней от чёрного и далеко от белого. Каждая примесь чёрного или белого уменьшает яркость цвета.

Если мы подготовим таблицу с последовательностью в восемнадцать ступеней вместо двенадцати и соединим между собой точки максимальной яркости, то увидим, что кривая будет иметь форму параболы. Тот факт, что насыщенные яркие цвета отличаются между собой по светлоте, как это показано на таблице рисунка 16, чрезвычайно важен. Нам следует усвоить, что яркий, насыщенный жёлтый цвет весьма светел и что такой субстанции как тёмный жёлтый цвет не существует. Насыщенный, сугубо синий цвет очень тёмен, а светлые синие тона бледны и неярки. Красный цвет только в тёмном виде может излучать свою яркость, а осветлённый до уровня чистого жёлтого теряет свою яркость. Колорист обязательно должен учитывать это в своих композициях. Когда живописцу требуется, чтобы насыщенный жёлтый создавал максимальное впечатление, то вся композиция должна носить светлый характер, в то время как насыщенный красный или синий требуют общего тёмного решения композиции. Светящиеся красные тона на картинах Рембрандта так выразительно сияют лишь благодаря контрасту с более тёмными. Когда Рембрандт хочет добиться сияния жёлтых тонов, то погружает их в относительно светлый цветовой ряд. В то время как насыщенный красный в этом окружении начинает производить впечатление просто чего-то тёмного и теряет свою звучность.

Различия цветов по их светлоте ставит особо трудные задачи перед художниками, работающими с текстилем. Известно, что текстильный проект решается сразу в четырёх или большем количестве колористических вариантов, которые в коллекции должны обладать определённым цветовым единством. Основное правило заключается здесь в том, чтобы каждый колористический вариант рисунка имел одну и ту же систему контрастных соотношений, как на рисунках 11 и 12.

Если в основном проекте имеется яркий красный цвет, то в остальных колористических вариантах не окажется достаточно ярких цветов, имеющих ту же степень темноты, какой обладает красный. Но при этом соотношения меж/1у цветовыми градациями во всех вариантах должны быть одинаковыми. Если красный цвет будет заменён ярким оранжевым, то вся цветовая композиция должна быть перестроена в соответствии со ступенями светлотной градации яркого оранжевого цвета. И в этом случае ткань с оранжевым рисунком будет в целом светлее, чем ткань в красном варианте. Если бы мы захотели приравнять оранжевый цвет к степеням градации красного, то яркому красному соответствовал бы лишённый всякой яркости коричнево-оранжевый цвет. Большая трудность заключается в том, что отношения светлоты и темноты чистых цветов меняются в зависимости от интенсивности освещения. Красный, оранжевый и жёлтый кажутся более тёмными при недостаточно ярком свете, в то время как зеленый и синий в этих условиях воспринимаются более светлыми. Цвета и их отношения идеально проявляют себя только при ярком дневном свете, а в сумерках оказываются искажёнными. Картины, написанные для алтаря и рассчитанные на полутьму церкви, не следует выставлять в ярком искусственном свете, ибо такое освещение исказит все световые соотношения цветов.

Я бы хотел подчеркнуть, что для живописца насыщенный жёлтый цвет не содержит ни белого, ни чёрного цвета, их нет и в чисто оранжевом, красном, синем, фиолетовом и зелёном. Когда живописец говорит о красном цвете с чёрной или белой примесью, то имеет ввиду его изменённый, осветлённый или затемнённый тон. Для технических целей примесь чёрного или белого цвета имеет другое назначение.

Картина, написанная на контрасте светлого и тёмного, может быть выдержана в двух, трёх или четырёх основных тональностях. Художник работает, как говорится, двумя, тремя, четырьмя красками, заботясь при этом, чтобы основные группы были хорошо согласованы друг с другом. Каждый из планов может иметь небольшие тональные различия, которые не должны стирать различий между главными группами. Для соблюдения этого правила важно иметь глаз, воспринимающий цвета одинаковой тональности. Если главные тональные группы или планы не соблюдать, то композиция теряет организованность. ясность и силу.

Главная причина, которая заставляет художника работать планами, заключается в необходимости сохранить в картине её общую плоскостность. Благодаря упорядоченности планов можно сгладить и обезопасить все нежелательные проявления глубины. Развитие пространства внутрь может быть прекращено за счёт соотнесённости всех тональных отношений с тональностью планов. Обычно планы делятся на передний, средний и задний. Но не обязательно, чтобы главные фигуры непременно находились на переднем плане. Передний план может быть совершенно пустым, а главное действие развёртываться на среднем плане. Изобразительные возможности принципа контраста светлого и тёмного можно продемонстрировать на примерах картины Франсиско Сурбарана (1598-1664) «Лимоны, апельсины и розы», Флоренция, собрание А.Контини-Бонакосси; картины Рембрандта «Мужчина с золотым шлемом», Берлин, Картинная галерея, и картины Пабло Пикассо «Гитара на камине», 1915.

10(3).Контраст холодного и тёплого

На первый взгляд может показаться странным отожествлять ощущение температуры со зрительным восприятием цвета. Однако опыты показали разницу в 3-4 градуса в субъективном ощущении тепла или холода в мастерских, окрашенных в сине-зелёный цвет, и мастерских, окрашенных в красно-оранжевый. В сине-зелёном помещении рабочие жаловались на холод при температуре 1 5°, в то время как в красно-оранжевом помещении они начинали жаловаться на холод лишь при температуре 11 -1 2°. Научные исследования показали, что сине-зелёный цвет понижает импульс кровообращения, в то время как красно-оранжевый его стимулирует. Подобные же результаты были получены при опытах с животными. Конюшня беговых лошадей была разделена на две части, одна из которых была выкрашена в синий цвет, другая - в красно-оранжевый. В синем отсеке лошади быстро успокаивались после скачек, а в красном, наоборот, долго приходили в себя и не остывали. Кроме того, в синем отсеке не было мух, в то время как в красном их было множество. Оба опыта показывают особую значимость контраста тёплого и холодного для цветовых решений. В больницах, где применяется цветовая терапия, свойства холодных и тёплых цветов играют весьма важную роль. Возвращаясь к цветовому кругу, мы видим, что жёлтый цвет - самый светлый, а фиолетовый - самый тёмный. Это значит, что эти два цвета образуют самый сильный контраст света и темноты. Под прямым углом к оси «жёлтый — фиолетовый» расположены «красно-оранжевый» и «сине-зелёный», которые являются двумя полюсами контраста холода и тепла. Красно-оранжевый, или сурик — самый теплейший, а сине-зелёный, или окись марганца — самый холодный цвет. Обычно жёлтый, жёлто-оранжевый, оранжевый, красно-оранжевый, красный и красно-фиолетовый принято называть тёплыми цветами, а жёлто-зелёный, зелёный, сине-зелёный, синий, сине-фиолетовый и фиолетовый - холодными, но подобная классификация легко может ввести нас в заблуждение. Совершенно так же, как полярности белого и чёрного представляют собой самый светлый и самый тёмный цвет, а все серые тона только относительно светлые или тёмные в зависимости от того, контрастируют ли они с более тёмным или светлым тоном, так и сине-зеленый и красно-оранжевый как полярности холода и тепла всегда холодные и теплые, в то время как промежуточные цвета, расположенные между ними, могут быть холодными или теплыми только в зависимости от того, контрастируют ли они с более тёплыми или холодными тонами. Характер холодных и тёплых цветов можно было бы представить в таких сопоставлениях:

холодный - тёплый

теневой - солнечный

прозрачный — непрозрачный

успокаивающий - возбуждающий

жидкий - густой

воздушный - земной

далёкий — близкий

лёгкий -тяжёлый

влажный - сухой.

Эти различные способы проявления контраста холода и тепла говорят о его огромных выразительных возможностях, позволяющих добиться большой живописности и особой музыкальности общей атмосферы произведения.

В природе более удалённые предметы в силу отделяющего их от нас воздушного слоя всегда кажутся более холодными. Контраст холодного и тёплого обладает также свойством влиять на ощущение приближенности и удаленности изображения. И это качество делает его важнейшим изобразительным средством в передаче перспективы и пластических ощущений. Если необходимо создать композицию, проработанную и строго выдержанную с точки зрения определенного контраста, то все остальные контрастные проявления должны стать второстепенными или вообще не использоваться.

Контраст холодного и тёплого в епэ полярном противопоставлении красно-оранжевого сине-зелёному демонстрирует рисунок 16, а рисунок 17 показывает тот же контраст, но с изменённой площадью, занимаемой каждым цветом. На рисунках 18 и 19 один и тот же фиолетовый цвет, находясь на верхнем рисунке в окружении холодных соседних, имеет тёплый оттенок, а в окружении теплых тонов на нижнем рисунке — холодный. На рисунке 21 показаны переходы красно-оранжевого цвета от холодного тона к тёплому, а на рисунке 22 даны те же изменения, но в пределах сине-зелёного цвета.

В упражнениях с контрастом холодного и тёплого полностью исключается контраст светлого и тёмного, и все цвета, входящие в композицию, должны быть одинаково светлыми или одинаково тёмными. Эти модуляции могут быть выполнены на любом тональном уровне, но наиболее благоприятное условие -это средняя светлота тонов.

Изменения цветовых характеристик не должны идти дальше четырёх соседствующих цветов двенадцатичастного цветового круга.

Упражнение с красно-оранжевым цветом может быть применимо кроме этого и к оранжевому, жёлто-оранжевому, красному и красно-фиолетовому цвету. Упражнение с сине-зелёным цветом может быть также применимо и к зелёному, жёлто-зелёному, синему и сине-фиолетовому цвету.

Если мы хотим достичь полярного противопоставления холодного и тёплого в их наивысшем проявлении, то должны строить хроматическую шкалу от сине-зелёного цвета через синий, сине-фиолетовый, красно-фиолетовый, красный до красно-оранжевого. Эта шкала, само собой разумеется, может состоять из большего или меньшего количества тональных ступеней. Хроматический ряд холодно-тёплых цветов от жёлтого к красно-оранжевому может быть пригодным лишь в том случае, если все цвета будут равны светлоте жёлтого цвета, иначе придётся иметь дело с контрастом светлого и тёмного.

Эти модуляции достигают совершенной красоты только при отсутствии различий в светлоте и темноте использованных цветов. В то время как на рисунках 21 и 22 даются хроматические модуляции холодных и тёплых тонов, композиция рисунка 20 показывает, как за счет контрастности холодных и тёплых тонов удается добиться их максимального звучания. Контраст холодного и тёплого можно считать самым «звучащим» среди других цветовых контрастов. Благодаря ему открывается возможность с помощью цвета передать высшую музыку небесных сфер. Грюневальд использовал этот контраст и для создания цветовой основы «Хора ангелов», и в колористическом решении двух других сцен Изенхеймского алтаря с изображением ангелов, окружающих на небесах Бога-отца, в композиции с Марией, и в сцене Воскресения Христа. Грюневальд обращался к этому контрасту тогда, когда хотел передать ощущение божественного начала. Аббат Шугер, освящая первый цветной витраж церкви Сан-Дени в Париже, обратился к пастве со словами о том... «что материальный смысл назначения человека состоит в том, чтобы постичь высшую нематериальную сущность материи», И сверкающие иероглифы витражей предназначались для того, чтобы понять это. Их магическое сияние было настолько полным тайны, что верующие непосредственно ощущали проникновение потустороннего через сверкающие витражные окна. И восприятие витражей вызывало в них чувство причастности к высшей духовности.

Витражи Шартрского собора, основанные на символическом сочетании тёплого красного и холодного синего, дышат вместе с ритмом дыхания солнца. Благодаря подвижности освещения, постоянно меняющегося вместе с освещённостью неба и углом падения солнечных лучей, цвет витража в течении дня постоянно бывает разным. И благодаря этому прозрачная материя стекла обретает силу сияния драгоценных камней. Когда Моне перешёл к пейзажной живописи, он перестал писать свои картины в мастерской и целиком ушёл в природу. Он интенсивно начал изучать зависимость состояния ландшафта от меняющихся цветовых отношений пейзажа в различные времена года, дня и в разную погоду. Он стремился запечатлеть в своих картинах мерцание света в воздухе и испарениях горячей земли, световое преломление света в облаках и в поднимающемся тумане, многообразные рефлексы, идущие от спокойной глади воды и волн, игру света и тени в кронах деревьев. Он пронаблюдал, что локальные цвета предметов в зависимости от их освещённости или погружённости в тень и от рефлектирующих со всех сторон цветовых лучей приобретают пятнистость, которая хнована прежде всего на варьировании тёплых и холодных тонов, нежели просто светлых и тёмных. В пейзажах Моне наконец-то было преодолено традиционное для живописи использование только контраста светлого и тёмного, его место отныне занял контраст тёплого холодного.

Импрессионисты открыли, что холодный синий цвет неба и воздуха постоянно контрастирует с тёплыми оттенками солнечного света, выполняя роль теневых цветов. Очарование картин Моне, Писсаро и Ренуаре заключается зачастую именно в необыкновенной игр? модуляций холодных и тёплых тонов.

Примерами использования контраста холодного и тёплого могут служить:

Витражи Шартрского собора (XII в.); «Хор ангелов» в Изенхеймском алтаре Маттиаса Грюневальда (1475-1528), Кольмар, Музей Унтерлинден;«Мулен де ля Галетт» Огюста Ренуара (1841-1919), Париж, Музей Орсэ; «Лондонский парламент в тумане» Клсда Моне (1840-1926), Париж, Музей Орсэ; «Яблоки л апельсины» Поля Сезанна (1839-1906), Париж, Музей Орсэ.

11(4). Контраст дополнительных цветов

Мы называем два цвета дополнительными, если их пигменты, будучи смешанными, дают нейтральный серо-чёрный цвет. В физике два хроматических света, которые при смешивании дают белый свет, также считаются дополнительными. Два дополнительных цвета образуют странную пару. Они противоположны друг другу, но нуждаются один в другом. Расположенные рядом, они возбуждают друг друга до максимальной яркости и взаимоуничтожаются при смешивании, образуя серо-чёрный тон, как огонь и вода. Каждый цвет имеет лишь один единственный цвет, который является по отношению к нему дополнительным. В цветовом круге на рисунке 3 дополнительные цвета расположены диаметрально один другому. Они образуют следующие пары дополнительных цветов:

жёлтый - фиолетовый

жёлто-оранжевый - сине-фиолетовый

оранжевый — синий

красно-оранжевый — сине-зелёный

красный - зелёный

красно-фиолетовый - жёлто-зелёный.

Если мы проанализируем эти пары дополнительных цветов, то найдём, что в них всегда присутствуют все три основных цвета: жёлтый, красный и синий:

жёлтый — фиолетовый = жёлтый, красный + синий;

синий — оранжевый - синий, жёлтый + красный;

красный — зелёный = красный, жёлтый + синий.

Подобно тому, как смесь жёлтого, красного и синего даёт серый, так и смесь двух дополнительных цветов также превращается в вариант серого цвета. Можно вспомнить также опыт из раздела «Физика цвета», когда при исключении одного из цветов спектра все остальные цвета, будучи смешанными, давали его дополнительный цвет. Для каждого из цветов спектра сумма всех остальных образует его дополнительный цвет. Физиологически доказано, что как и явление остаточного изображения, так и симультанный контраст иллюстрируют удивительный и до сих пор необъяснимый факт появления в наших глазах при восприятии того или иного цвета одновременно и другого, уравновешивающего его дополнительного цвета, который в случае его реального отсутствия спонтанно генерируется в нашем сознании. Это явление весьма важно для всех практически работающих с цветом. В разделе «цветовая гармония» было установлено, что закон дополнительных цветов является основой гармоничности композиции, потому что при его соблюдении в глазах создаётся ощущение полного равновесия.

Дополнительные цвета, в их пропорционально правильном соотношении, придают произведению статически прочную основу воздействия. При этом каждый цвет остаётся неизменным в своей интенсивности. Впечатления, производимые дополнительными цветами, идентичны сущности собственно самого цвета. Эта статистическая сила воздействия дополнительных цветов играет особо важную роль для настенной живописи. Однако помимо этого каждая пара дополнительных цветов обладает и другими особенностями. Так, пара жёлтый-фиолетовый представляет собой не только контраст дополнительных цветов, но и сильный контраст светлого и тёмного. Красно-оранжевый — сине-зелёный это также не только пара дополнительных цветов, но одновременно и чрезвычайно сильный контраст холодного и тёплого.

Красный и дополнительный к нему зелёный одинаково светлы и обладают одинаковой цветовой яркостью. Чтобы яснее усвоить элементарную сущность контраста дополнительных цветов, приведём несколько следующих упражнений,

На рисунках 23-28 представлены три пары дополнительных цветов и их смеси, позволяющие получить серый тон. Цветовая градация полос, образованных при смешении каждой пары дополнительных цветов, определяется постепенным увеличением количества цвета, добавляемого к основному. При этом в центре каждого из этих рядов возникает тот нейтральный серый, который свидетельствует, что данная пара цветов является дополнительной. Если же этого серого не получается, то выбранные цвета не являются дополнительными. Рисунок 29 демонстрирует композицию из красного и зелёного и различных модуляций, возникающих при их смешении. Рисунок 30 составлен из квадратов, образованных смешением двух пар дополнительных цветов: оранжевого и синего и красно-оранжевого и сине-зелёного.

Во многих картинах, построенных на контрастах дополнительных цветов, эти цвета используются не только в их собственно контрастных качествах, но и составляют основу смесей, которые, наоборот, служат средством тонального выравнивания произведений. Природа весьма часто демонстрирует нам подобное цветовое смешение. Его можно видеть на стеблях и листьях кустов красных роз пока ещё не распустились бутоны. Красный цвет будущих роз смешивается здесь с зелёным цветом стеблей и листьев, вследствие чего возникают прекрасные красно-серые и зелено-серые оттенки.

С помощью двух дополнительных цветов можно получить особенно красивые серые тона. Старые мастера добивались столь цветного серого тона, например, благодаря тому, что на основной цвет полосками накладывали противоположный ему или же покрывали первый цветовой слой тончайшим слоем дополнительного к нему цвета.

Пуантилисты добивались цветного серого тона другим способом. Они наносили чистые цвета мельчайшими точками рядом друг с другом, а появление собственно серого тона происходило уже в глазах зрителя.

Примерами использования контраста дополнительных цветов могут служить следующие картины: «Мадонна канцлера Ролена» Ян ван Эйка (1 390-1441), Париж, Лувр; «Царь Соломон, встречающий царицу Савскую» в Ареццо и работа Поля Сезанна «Гора Сен-Виктор», Филадельфия, Музей искусства.

12(5). Симультанный контраст

Понятие «симультанный контраст» обозначает явление, при котором наш глаз при восприятии какого-либо цвета тотчас же требует появления его дополнительного цвета, и если такового нет, то симультанно, т.е. одновременно, порождает его сам. Этот факт означает, что основной закон цветовой гармонии базируется на законе о дополнительных цветах. Симультанно порождённые цвета возникают лишь как ощущение и объективно не существуют. Они не могут быть сфотографированы. Симультанныи контраст, как и последовательный контраст, по всей вероятности, возникают по одной и той же причине. Можно поставить следующий опыт: на большой, ярко окрашенной плоскости разместить маленький чёрный квадрат, затем поверх него положить листок папиросной бумаги. Если эта плоскость окрашена в красный цвет, то чёрный квадрат будет казаться зеленоватым, если в зелёный, то чёрный квадрат покажется красноватым, на фиолетовом фоне — желтоватым, а если поместить его в жёлтый, то чёрный квадрат будет казаться фиолетово-серым. Каждый цвет в глазах зрителя одновременно порождает и свои противоположный тон.

Рисунки 31-36 демонстрируют этот опыт несколько иным способом. В каждый их шести квадратов, окрашенных в чистые цвета, помещено по маленькому квадрату нейтрального серого цвета, светлота которого соответствует светлоте основных цветов. И сразу же каждый их этих серых квадратов начинает приобретать опенок цвета дополнительного к основному главному тону большого квадрата. Проводя этот опыт и наблюдая за изменением оттенка серого цвета в том или ином цветном квадрате следует предупредить, что все остальные квадраты должны быть прикрыты, а сам лист, на котором они расположены, приближен к глазам. Симультанное действие будет тем сильнее, чем дольше мы будем смотреть на основной цвет и чем ярче его тон. Поскольку симультанно возникающие цвета реально не существуют, а возникают лишь в глазах, они вызывают в нас чувство возбуждения и живой вибрации от непрерывно меняющейся интенсивности этих цветовых ощущений. При длительном рассматривании основной цвет как бы теряет свою силу, глаз устаёт.

13(6). Контраст цветового насыщения

Говоря о «качестве цвета», мы имеем в виду его чистоту и насыщенность. Слова «контраст насыщения» фиксируют противоположность между цветами насыщенными, яркими и блёклыми, затемнёнными. Призматические цвета, полученные путём преломления белого света, являются цветами максимального насыщения или максимальной яркости.

Среди пигментных цветов мы также имеем цвета максимальной насыщенности. В связи с этим мы советуем обратить внимание на рисунок 15, который выявляет степень светлоты и темноты ярких цветов по отношению Друг к другу. Едва только чистые цвета затемняются или осветляются, они теряют свою яркость. Цвета могут быть осветлены или затемнены четырьмя способами, причём они весьма различно реагируют на средства, которые используются в этих целях. Чистый цвет может быть смешан с белым, что придаёт ему несколько более холодный характер. Карминно-красный цвет при его смещении с белым приобретает синеватый опенок и резко меняет свой характер. Жёлтый также становится немного более холодным благодаря примеси белого, а основной характер синего цвета остаётся в значительной мере неизменным. Фиолетовый цвет чрезвычайно чувствителен к примеси белого, и если насыщенный тёмно-фиолетовый цвет имеет в себе нечто угрожающее, то от примеси белого он становится более светлым - лиловым — и производит приятное и спокойно-весёлое впечатление. Чистый цвет можно смешать с чёрным. При этом жёлтый теряет свою лучистую светлоту и яркость и приобретает некую болезненность и коварную ядовитость. Это немедленно сказывается на силе его яркости. Картина Жерико «Умалишённый», написанная в черно-жёлтых тонах, производит потрясающее впечатление душевного расстройства. Чёрный цвет усиливает присущую фиолетовому цвету мрачность, наделяет его некой безвольностью и уводит в темноту. При подмешивании чёрного цвета к ярко-красному кармину последний получает звучание, приближающее его к фиолетовому. Красная киноварь при подмешивании чёрного даёт нечто вроде жжённого, красно-коричневого вещества. Синий цвет затмевается чёрным. Достаточно небольшого добавления чёрного, чтобы его яркость быстро исчезла. Зелёный цвет допускает гораздо больше модуляций, чем фиолетовый или синий, и имеет много возможностей своего изменения. Обычно чёрный цвет отнимает у цветов их светлоту. Он отдаляет их от света и более или менее быстро «убивает».

Насыщенный цвет может быть разбавлен благодаря добавлению к нему смеси чёрного и белого, то есть серого цвета. Едва только к насыщенному цвету добавляется серый, то получаются светлые, более светлые или более тёмные, но во всяком случае, более блёклые тона, чем тон первоначального цвета. Подмешивание серого цвета нейтрализует другие цвета и делает их «слепыми». Делакруа ненавидел серый цвет в живописи и по возможности избегал его, ибо смешанные с серым цветом тона нейтрализуются симультанным контрастом. Чистые цвета могут быть изменены путём добавления соответствующих дополнительных цветов. Если к фиолетовому цвету подмешать жёлтый, то получатся промежуточные тона между светло-жёлтым и тёмно-фиолетовым. Зелёный и красный не очень различаются по тональности, но при смешивании переходят в серо-черный. Различные смеси двух дополнительных цветов при осветлении их белым цветом дают редкостные по своей сложности тона.

Если в какой-либо смеси участвуют все три цвета «первого порядка», то полученный цвет будет отличаться слабым, блёклым характером. В зависимости от пропорций, он может казаться желтоватым, красноватым, синевато-серым или чёрным. С помощью трёх цветов «первого порядка» могут быть получены все степени блёклости. То же относится и к трём цветам «второго порядка» или ко всякой другой комбинации, если только в этой смеси будут участвовать три основных цвета — жёлтый, красный и синий.

Действие контраста «блёклый-яркий» относительно. Какой-нибудь цвет может показаться ярким рядом с блёклым тоном, и блёклым - рядом с более ярким. Основные упражнения по контрасту насыщения могут быть проведены на листе, расчерченном наподобие шахматной доски на двадцать пять квадратов. Чистый цвет помещается в центре, а нейтральный серый одинаковой яркости в каждом из четырёх углов. Затем смешиваем серый цвет с чистым, постепенно получая четыре более или менее разбавленных промежуточных тона. Для выявления контраста насыщения, необходимо устранить контраст светлого и тёмного, с тем чтобы яркость всех квадратов была одинаковой.

Рисунки 38-41 дают нам представление о тончайших световых возможностях контраста насыщения в хроматических модуляциях. Подобные упражнения могут быть выполнены и на основе размещений вместо серого цвета в угловых квадратах цветов, дополнительных к цвету центрального квадрата. При этом всё будет гораздо более ярким, чем при упражнении с серым цветом. Если мы хотим добиться выразительности всей композиции, используя только контраст насыщения без всяких иных контрастов, то блёклый цвет должен быть подмешан к яркому, то есть яркий красный должен контрастировать с блёклым красным, а синий яркий с блёклым синим. Но нельзя ставить вместе яркий красный с блёклым синим или яркий зелёный с блеклым красным. Иначе чистый контрас" насыщения будет заглушен другими новыми контрастами, например, контрастом холода и тепла, и действие контраста насыщения с его тихой и спокойной выразительностью будет поставлено под вопрос.

Блёклые тона — главным образом, серые — кажутся живыми благодаря окружающим их ярким цветам. Это можно наблюдать, если на одной части «шахматной доски» в каждом втором квадрате разместить нейтральный серый цвет, а в промежуточных квадратах разместить яркие цвета той же осветлённости, что и серый. Тогда мы увидим, что серый цвет приобретет некоторую живость, в то время как находящиеся рядом с ним яркие цвета покажутся менее яркими и относительно ослабленными. Использование контраста насыщения можно видеть в картинах Жоржа де ла Тура «Новорожденный», Музей города Ренн; Анри Матисса (1869-1954) «Пеон», Нью-Йорк, Музей современного искусства и Поля Клее (1879-1 940} «Волшебная рыба», Филадельфия, Музей искусства.

14(7). Контраст цветового распространения

Контраст цветового распространения характеризует размерные соотношения между двумя или несколькими цветовыми плоскостями. Его сущность — противопоставление между «много» и «мало», «большой» и «маленький».

Цвета могут компоноваться друг с другом пятнами любого размера. Но нам хотелось бы выяснить, какие количественные или пространственные отношения между двумя или несколькими цветами могут считаться уравновешенными и при каких условиях ни один из них не будет выделятся больше, чем другой. Силу воздействия цвета определяют два фактора. Во-первых, его яркость и, во-вторых, размер его цветовой плоскости. Для того. чтобы определить яркость или светлоту того или иного цвета, необходимо сравнить их между собой на нейтрально-сером фоне средней светлоты. При этом мы убедимся, что интенсивность или светлота отдельных цветов различны.

Гёте установил для этой цели простые числовые соотношения, очень удобные в нашем случае. Эти соотношения приблизительны, но кто станет требовать точных данных, если имеющиеся в продаже краски, изготовленные на разных фабриках и продающиеся под одним и тем же названием, так сильно разнятся между собой? В конечном счёте решать должен глаз. Помимо того, цветовые участки в картине часто фрагментарны и сложны по форме, и было бы весьма трудно привести их к простым числовым отношениям. Глаз заслуживает большего доверия, но при условии, что он обладает развитой чувствительностью к цвету, По Гёте световую насыщенность различных цветов можно представить системой следующих соотношений:

жёлтый : 9

оранжевый: 8

красный: 6

фиолетовый: 3

синий: 4

зелёный: 6

Приведём отношения светлоты следующих пар дополнительных цветов:

жёлтый : фиолетовый == 9:3 = 3:1 = 3/4 ;1/4

оранжевый : синий = 8:4= 2:1 = 2/3 ; 1/3

красный : зелёный =6:6=1:1=1/2:1/2

Если для гармонизации размеров цветовых плоскостей опираться на эти данные, то необходимо использовать эквиваленты, обратные соотношению световых величин. То есть, жёлтый цвет, будучи в три раза сильнее, должен занимать лишь одну треть пространства, занимаемого его дополнительным фиолетовым цветом.

Как показано на рисунке 42-44, для гармоничных соотношений плоскостей, заполненных дополнительными цветами, характерны следующие пропорции:

жёлтый : фиолетовый = 1/4 : 3/4

оранжевый : синий - 1/3 : 2/3

красный ; зелёный = 1/2 : 1/2 Таким образом, гармоничные размеры плоскостей для основных и дополнительных цветов могут быть выражены следующими цифровыми соотношениями:

жёлтый : 3

оранжевый: 4

красный: 6

фиолетовый: 9

синий: 8

зелёный:

6 Или:

жёлтый : оранжевый =3:4

жёлтый : красный =3:6

жёлтый : фиолетовый =3:9

жёлтый ; синий =3:8

жёлтый : красный : синий =3:6:8

оранжевый : фиолетовый : зелёный =4:9:6 Соответствующим образом можно представить также и все другие цвета в их соразмерной связи между собой.

На рисунке 45 представлен круг гармоничного соотношения основных и дополнительных цветов в их пространственных характеристиках. Он построен следующим образом:

- сначала весь круг делится на три равные части, затем каждая из них, в свою очередь, опять делится пропорционально числовым отношениям двух дополнительных цветов:

— одна треть круга для жёлтого и фиолетового цвета делится в соотношении 1/4 : 3/4;

-другая треть, для оранжевого и синего, как 1/3 : 2/3,

— и последняя треть для красного и зелёного представлена соотношением 1/2;1/2,

Когда эти пропорции найдены, рисуется другой, того же размера круг, где в соответствии с найденными пропорциями создается цветовой ряд согласно последовательности цветового круга: жёлтый, оранжевый, красный, фиолетовый, синий и зелёный. Сгармонированные в своих размерах цветовые плоскости производят впечатление спокойствия и устойчивости. Контраст цветового распространения в этом случае нейтрализуется благодаря гармонично составленным цветовым пятнам.

Представленная здесь система количественных соотношений имеет силу только при использовании цветов в максимальной их яркости. При её изменении меняются и соответствующие размеры цветовых площадей. Оба фактора — и яркость, и размер цветовой плоскости самым тесным образом связаны между собой. На рисунке 46 красный и зелёный цвет даны в равных пространственных соотношениях. Красный и зелёный как комплиментарные (дополнительные) цвета, обладая равными пространствами своего цветового поля, создают ощущение устойчивой, прочной гармонии. Но в том случае, когда эти пространственные соотношения нарушены, возникает иррациональное беспокойство. Если в цветовой композиции вместо гармоничных пространственных отношений между цветами доминирует какой-то один цвет, композиция приобретает особо экспрессивную активность. Конкретность выбранных соотношений определяется поставленной целью и зависит от темы картины, художественного чутья и вкуса художника.

При резко выраженном контрасте распространения цветов они начинают производить совершенно новое впечатление.

На рисунке 47 красный цвет представлен в предельно минимальном количестве. Зелёный по отношению к нему занимает огромную площадь, в связи с чем по закону симультанного контраста красный, наоборот, начинает звучать очень ярко.

В разделе, посвящённом симультанному контрасту, было установлено, что глаз требует дополнения к каждому данному цвету. До настоящего времени причина этого явления не выяснена. По всей вероятности, мы подчинены какому-то всеобщему стремлению к равновесию и самозащите. Этому же стремлению обязан своим особым действием и контраст распространения. Написанный в меньшем количестве и занимающий меньшую площадь, попавший, так сказать, «в беду», цвет реагирует, обороняется и производит относительно более яркое впечатление, чем если бы он был использован в сгармонированных пропорциях, как на рисунке 46. Этот факт известен как биологу, так и садоводу. Когда растение, животное или человек в результате тяжёлых условий жизни попадает в бедственное положение, то в тех же растениях, животных и людях просыпаются силы сопротивления, которые при счастливом стечении обстоятельств позволяют достичь больших результатов. Если при длительном созерцании картины сосредоточить своё внимание на каком-либо цвете, занимающем незначительную площадь, то этот цвет начинает казаться всё более и более интенсивным и действует возбуждающе.

Благодаря применению двух взаимно усиливающих друг друга контрастов можно придать картине необыкновенную живость и редчайшую цветовую экспрессию. Здесь проявляется исключительная особенность контраста распространения — его способность изменять и усиливать проявление всех других контрастов. В разделе, посвященном контрасту светлого и тёмного, уже немного говорилось о цветовом пропорционировании. Но в сущности именно только контраст распространения в полном смысле является контрастом пропорций. Если в композиции, основанной на контрасте светлого и тёмного, большая тёмная часть контрастирует с меньшей светлой, то благодаря этому противопоставлению произведение может приобрести особо углубленный смысл. Так, например, в картине Рембрандта «Мужчина с золотым шлемом» контрастное сопоставление совсем небольшого яркого пятна на его плече с общим объёмом головы мужчины невольно заставляет проникнуться ощущением особой значительности образа. В работах Мондриана композиционные структуры из полос красного, жёлтого и синего цвета держат общие размеры полотен. А у Брейгеля, в его картине «Падение Икара», контрастное сопоставление сине-зелёноватого-коричневого колорита пейзажа и вкрапленных в него небольших красно-оранжевых пятен рукава и воротника пахаря, выполняет уже иную роль, обеспечивая изобразительную целостность картины. Согласование размеров цветовых плоскостей по меньшей мере столь же важно в работе над живописным произведением, сколь и сам выбор цветовой гаммы, поскольку каждая цветовая композиция должна исходить и развиваться из соотношений цветовых пятен между собой. Формы, размеры и очертания цветовых плоскостей должны определяться характером цвета и его интенсивностью, а не предрешаться собственно рисунком. Соблюдение этого правила особенно важно для определения цветовых масс. Размеры цветовых пятен ни в коем случае не могут быть установлены с помощью линейных контуров, ибо эти размеры определяются лишь интенсивностью красок, характером цвета, его яркостью и силой воздействия, которая во многом зависит от контрастного сопоставления цветов. Если жёлтое пятно должно выделяться среди светлых тонов, то оно должно занимать значительно большую площадь, чем в том случае, когда это же пятно находится в окружении тёмных тонов. И здесь достаточно небольшого жёлтого пятна, поскольку его яркость усиливается самим окружением.

Подобным же образом отношения всех цветовых масс должны выстраиваться в соответствии с силой их воздействия.

15. Смешение цветов

Для того, чтобы проникнуть в богатство цветового мира,

хорошо бы проделать несколько систематических упражнений по смешиванию цветов между собой. Исходя из чувствительности к цвету и из технических возможностей, для отдельных упражнений можно выбрать большее или меньшее число цветов, подлежащих смешению. Каждый цвет может быть смешан с чёрном, белым или серым цветом или с любым другим цветом хроматического ряда. Громадное число новых цветовых образований, возникающих при смешении, образует необозримое богатство цветового мира. Полосы. На двух концах узкой полосы мы помещаем любые два цвета и постепенно начинаем их смешивать. В зависимости от двух исходных цветов мы получаем соответствующие смешанные тона, которые в свою очередь могут быть осветлены или затемнены.

Треугольники. Каждую сторону равностороннего треугольника мы делим на три равные части и соединяем полученные точки линиями, параллельными сторонам треугольника. Таким образом, получается девять к/аленьких треугольников, в угловые из которых мы помещаем жёлтый, красный и синий цвет и последовательно смешиваем красный с жёлтым, жёлтый с синим и красный с синим, помещая эти смеси в треугольники, расположенные между угловыми. В каждый из оставшихся треугольников мы помещаем смесь соприкасающихся с ним трёх цветов. Подобные упражнения можно провести и с другими цветами.

Квадраты. В четырех углах схемы, состоящей из 25 квадратов, поместим белый, чёрный и основную пару дополнительных цветов — красный и зелёный, затем приступим к смешиванию цветов. Сначала пойдём от исходных углов, затем приступим к смешиванию тонов по диагонали, и наконец, получим отсутствующие здесь другие хроматические тона. Вместо чёрного, белого, красного и зелёного можно использовать и две другие пары дополнительных (комплиментарных) цветов, как это и дано на рисунке 30.

Цветовые тона взятых нами треугольника и квадрата образуют замкнутую единую систему тонов, которые являются между собой родственными. Каждый, желающий более подробно изучить возможности смешивания цветов, должен попытаться смешать каждый цвет с любым другим- Для этого следует разделить большой квадрат на 13 х 13 маленьких квадратов. При этом первый квадрат в верхнем ряду слева необходимо оставить белым. В квадраты верхнего горизонтального ряда следует поместить двенадцать цветов цветового круга, начиная с жёлтого, через жёлто-оранжевый до жёлто-зелёного. В квадратах первого вертикального ряда нужно последовательно дать фиолетовый цвет и через сине-фиолетовый и синий придти к красно-фиолетовому цвету. Квадраты второго горизонтального ряда получаются благодаря смешиванию каждого цвета первого горизонтального ряда с фиолетовым цветом. Квадраты третьего горизонтального ряда заполняются смесью цветов первого горизонтального ряда с сине-фиолетовым. Когда каждый цвет первого вертикального ряда будет смешан с цветами первого горизонтального ряда, то в общей схеме слева направо будет ясно видна диагональ серых тонов, ибо именно здесь происходит соединение дополнительных тонов. После того, как изучающие проблемы цвета выполнят известное число упражнений по смешиванию цветов, они могут перейти к более точному репродуцированию заданных им тонов. Образцы тональных решений могут быть взяты из природы, произведений искусства или из любых других художественно осмысленных вещей. Ценность подобных упражнений заключается в том, что здесь можно проверить своё восприятие цвета. Совершенно ясно, что как в тончайших технических процессах измерения и расчёты часто в конце концов оказываются недостаточными и нужный результат может быть получен только благодаря тонкому чутью особо одаренного рабочего, так и в художественном отношении смеси цветов и цветовые композиции могут быть безупречно выполненными только благодаря высокой чувствительности художника к цвету.

Вообще говоря, восприятие цвета соответствует субъективному вкусу. Люди, особо чувствительные к синему цвету, будут различать множество его оттенков, в то время как оттенки красного, возможно, будут им малодоступны. По этой причине очень важно приобрести опыт работы с цветами всего хроматического ряда, в связи с чем и «чужие» для кого-то группы цветов смогут быть оценены в соответствии с их достоинствами. Кроме изложенных здесь принципов пигментарного смешивания, существует также и метод оптического цветового смешения. Он основан на том, что смешиваемые чистые цвета маленькими мазочками или точками располагаются рядом друг с другом. Когда покрытая таким образом поверхность начинает рассматриваться на определённом расстоянии, то все эти цветовые точки смешиваются в глазах в единое цветовое ощущение. Преимущество подобного рода смешивания заключается в том, что действующие на наши глаза цвета являются более чистыми и сильнее вибрируют. Разделение цветовой поверхности на элементарные точки-растры применяется в полиграфии и, в частности, в полноцветной офсетной печати, где все эти точки объединяются в глазах воспринимающих в сплошные цветовые поверхности. Если рассматривать книжные репродукции, отпечатанные на офсете, в увеличительное стекло, то эти точки отчётливо видны. В обыкновенной четырёхцветной печати различные опенки получаются путём комбинаций или смесей четырёх стандартных цветов - жёлтого, сине-зелёного, синевато-красного и чёрного. Совершенно ясно, что эти четыре компонента и их смеси не всегда дадут максимальную точность репродукции. В тех случаях, когда необходимо чрезвычайно высокое качество репродукции, используется семь и даже большее количество цветов. Другой наглядный пример смешивания цветов можно найти в ткачестве. Различно окрашенные основа и уток комбинируются согласно узору ткани в более или менее одно цветовое целое. Хорошо знакомым образцом здесь являются шотландские ткани, В тех местах, где цветные нити основы пересекаются с нитями утка того же цвета, возникают квадраты чистого яркого цвета. Там же, где пересекаются и смешиваются нити, окрашенные в разные цвета, ткань образуется как бы из разноцветных точек и её цвет воспринимается достаточно конкретным только на определённом расстоянии. Оригинальные решения этих клетчатых тканей из тонкой шерсти были геральдической принадлежностью отдельных шотландских кланов и до настоящего времени по своей цветовой гамме и цветовым отношениям служат образцами для текстильных рисунков.

16. Цветовой шар

Представление о возможностях проявления цвета в его семи контрастах, которое можно было получить из предыдущих разделов книги, позволяет теперь наглядно выстроить ясную общую систему мира цвета в целом. На рисунке 3 изображен двенадцатичастный цветовой круг, который базируется на трех основных цветах -жёлтом, красном и синем в их постепенном переходе от одного к другому. Однако эта схема недостаточна для всеобъемлющего обзора всей цветовой системы. Вместо круга здесь необходим тот самый шар, который уже Филиппом Отто Рунге был представлен как наиболее подходящая форма для проведения цветовой систематизации. Шар является элементарной объёмной и симметричной формой, позволяющей наиболее полно выразить многообразные свойства цвета. Он позволяет составить отчётливое представление о законе дополнительных цветов и наглядно показать все основные взаимоотношения хроматических цветов, а также их взаимодействие с чёрным и белым цветом. Если мы представим себе цветовой шар прозрачным, в каждой точке которого находится определённый цвет, то у нас сразу появится возможность представить все цвета в их взаимоподчинённости. Каждая точка шара может быть определена с помощью своего меридиана и своей параллели. Для отчетливого представления о цветовом порядке нам понадобиться шесть параллелей и двенадцать меридианов.

На поверхность шара мы наносим шесть параллелей, расположенных на одинаковом расстоянии друг от друга и образующих семь зон, и перпендикулярно к ним, от полюса к полюсу, проводим 12 меридианов. В экваториальной зоне, в двенадцати одинаковых секторах располагаются все чистые цвета двенадцатичастного цветового круга. Полярные зоны покрываются белым цветом в верхней части и чёрным - в нижней. Между белым цветом и экваториальной зоной каждого чистого цвета последовательно располагаются две ступени его осветления. От экваториальной зоны в сторону тёмного полюса мы также даём к каждому чистому цвету по две, но теперь уже затемнённые ступени. Поскольку двенадцать чистых цветов обладают неодинаковой светлотой, то ступени по направлению к белому и чёрному цвету должны быть рассчитаны для каждого цвета отдельно. Чистый жёлтый цвет, например, очень светел и поэтому его два осветлённых тона очень близки между собой, в то время как оба затемнённых - очень далеки друг от друга. Фиолетовый цвет - самый тёмный из чистых цветов и его осветлённые оттенки значительно отдалены друг от другого, в то время как затемнённые - очень близки. Каждый из двенадцати цветов должен быть осветлён и затемнён исхода из его нормальной яркости, в результате чего к каждому из двенадцати цветов мы получаем по два параллельных кольца с осветлёнными и затемнёнными опенками. Причём каждое из этих колец обладает различной тональной яркостью. Так, в первом поясе осветления жёлтый цвет будет намного светлее фиолетового, то есть в каждом поясе все двенадцать цветов не имеют одинаковой светлости. Поскольку цветовой шар нельзя показать при иллюстрировании в трёх измерениях, то мы вынуждены спроецировать его сферическую поверхность на плоскость. Если посмотреть на этот шар сверху, то в его центре мы увидим белую зону, которая заключена между двух поясов осветлённых оттенков, и половину экваториальной зоны чистых цветов. Глядя же на цветовой шар снизу, увидим в центре чёрную зону, затем две, прилегающие к ней затемнённые зоны и половину экваториальной части чистых цветов. Для того чтобы сразу увидеть всю поверхность цветового шара, мы должны представить себе более тёмное полушарие разрезанным по меридианам и спроецированным на плоскости осветлённых тонов. В результате мы получаем двенадцатиконечную звезду, показанную на рисунке 48, В её центре находится белый цвет. К нему примыкают зоны осветлённых тонов, за которыми следуют зона чистых цветов и две зоны затемнённых, с чёрным цветом на самом конце лучей этой цветовой звезды.

На рисунке 49 мы видим общую поверхность цветового шара. В её экваториальной зоне расположены чистые цвета, которые постепенно в два этапа осветляются и сливаются с белым поясом. Тоже происходит и в противоположном «полушарии», где чистые цвета также постепенно в два этапа затемняются и переходят в чёрный цвет. На рисунке 50 подобный же процесс показан на

обратной стороне шара и вся его поверхность, таким образом, становится полностью охваченной.

Если же мы хотим понять, что происходит внутри шара, то должны произвести его рассечение. На рисунке 51 даётся горизонтальное сечение цветового шара по экватору, где мы замечаем зону нейтрального серого цвета в центре и кольцо из чистых цветов по внешней стороне. В двух зонах между чистыми цветами и серым идут мрачные тона смесей дополнительных цветов. Если мы возьмём два противоположных цвета экваториальной зоны, то получим все степени затемнения, которые были представлены на рисунках 23-28 в разделе дополнительных цветов. Подобные поперечные сечения могут быть произведены по линии любых пяти поясов шара.

В центре шара по его вертикальной оси от белого полюса к чёрному проходит ряд серых тонов. Наше изображение ограничивается семью ступенями осветления, и поэтому четвёртая ступень серых тонов должна соответствовать среднему серому тону между белым и чёрным, причём этот серый цвет образует середину шара. Подобный же серый цвет может быть получен путём смешивания любых двух дополнительных цветов. На рисунке 52 показано вертикальное сечение цветового шара по цветовой зоне красно-оранжевый — сине-зелёный. В экваториальной части этого сечения слева располагается сине-зелёный цвет и справа - красно-оранжевый в их предельной яркости. Затем в сторону центральной оси идут по две ступени их смешанных вариантов, а вся экваториальная цепочка в целом постепенно осветляется к белому полюсу и затемняется -к чёрному. Следует обратить внимание на то, что цветовая насыщенность осветлённых и затемнённых ступеней должна быть равной и соответствовать серому тону каждой их них. Упражнения с цветовыми градациями в горизонтальных и вертикальных сечениях совершенствуют наше представление о цвете. В горизонтальных рядах организуются чистые цвета, в вертикальных даются их градации в сторону осветления и затемнения. Эта систематизация позволяет развить нашу чувствительность к цвету, как с точки зрения его восприятия, так и с точки зрения ощущения степеней осветлённости и затемненности цвета. Цветовой шар дает возможность представить:

— чистые призматические цвета, расположенные по экватору сферической поверхности;

— смешанные цвета дополнительных пар, распложенные в горизонтальных сечениях;

— смеси любых пар дополнительных цветов, осветлённых по направлению к белому полюсу и затемнённых по направлению к чёрному.

Предположим, что мы имеем магнитную стрелку, закреплённую в центре цветового шара. Если мы направим конец стрелки на какую-либо точку шара, то другой её конец будет направлен на симметричную точку и цвет, дополнительный к первому. Если конец стрелки будет указывать на вторую ступень светлоты красного цвета, а именно ~ на розовый цвет, то другой конец стрелки будет указывать на такую же ступень затемнённого дополнительного зелёного цвета. Если мы направим конец стрелки на вторую затемнённую ступень оранжевого цвета, а именно - на коричневый цвет, то другой конец магнитной стрелки укажет нам вторую ступень осветления синего цвета. Таким образом, мы узнаем, что не только противолежащие цвета, но и ступени их светлоты находятся в тесной взаимосвязи друг с другом.

На рисунке 53 показаны пять основных способов перехода между двумя контрастирующими цветами. Если мы хотим работать с парой дополнительных цветов, например, оранжевым и синим, и начнём искать тона, которые их объединяют, то мы должны сначала локализовать оба эти цвета на цветовом шаре. Оранжевый, расположенный на экваториальной линии, будет двигаться к красному и далее к фиолетовому, это в одном направлении, а в другом - к жёлтому и зелёному, переходя в синий. Это — горизонтальные варианты движения цвета. Но тот же самый оранжевый, следуя по меридиану, будет объединяться с синим через светло-оранжевый, белый и светло-голубой, это в одном направлении, а в другом - через тёмно-оранжевый, чёрный и тёмно-синий. И это — вертикальный путь их взаимосвязи. Если следовать от оранжевого к синему по диаметру цветового шара, то оба дополнительных цвета могут быть соединены с помощью серого цвета или других смесей оранжевого с синим в следующем порядке:

оранжево-серый, серый и сине-серый. И это - диагональный путь их взаимодействия. Эти пять главных направлений будут являться самыми кратчайшими и простейшими линиями соединения двух дополнительных (комплиментарных) цветов, Если предположить, что данная систематизация устраняет все трудности в овладении цветом, то это не так. Мир цвета обладает невероятными внутренними возможностями, богатство которых лишь частично может быть сведено к элементарной систематизации. Каждый цвет сам по себе есть целый космос. Но здесь мы должны удовлетвориться лишь изложением его элементарных основ.

Рис. 54,55,56

пример, жёлтого и фиолетового, возьмём два соседних

от фиолетового цвета: сине-фиолетовый и красно-фиолетовый, или наоборот, лежащие рядом с жёлтым: жёлто-зеленый и жёлто-оранжевый, то и эти созвучия также будут гармоничными по своему характеру, хотя в этом случае геометрической фигурой, связывающей их, будет теперь равнобедренный треугольник, как это показано на рисунке 54. Если фигуры треугольников, и равнобедренного, и равностороннего, представить себе вписанными в цветовой круг, то, перемещая их вершины внутри круга по своему желанию, можно точно определить то или иное гармоничное трезвучие. При этом возникают два пограничных случая, когда одна из вершин треугольника находится на белом или чёрном полюсе. Если мы используем равносторонний треугольник, одна из вершин которого соприкасается с белым, то две другие вершины будут указывать на первые затемнённые ступени пары дополнительных цветов. Тогда мы, к примеру, получим такое трезвучие: белый, затемнённый сине-зелёный и затемнённый оранжевый. Если же одна из вершин соприкасается с чёрным, то подобным образом мы получим чёрный, осветлённый сине-зелёный и осветлённый оранжевый. Эти случаи убеждают в том, что при использовании белого или чёрного в действие вступает контраст светлого и тёмного. Созвучие четырех цветов. Если из двенадцатичастного круга выбрать две пары дополнительных цветов, соединяющие линии которых перпендикулярны друг другу, то мы получим фигуру квадрата, как это показано на рисунке 55. При этом возникает три четверозвучия: жёлтый, красно-оранжевый, фиолетовый, сине-зелёный; жёлто-оранжевый, красный, сине-фиолетовый, зелёный; оранжевый, красно-фиолетовый, синий, жёлто-зелёный.

Другие четырёхцветные созвучия легко определить благодаря фигуре прямоугольника, объединяющего две пары дополнительных цветов, как например: жёлто-зелёный, красно-фиолетовый, жёлто-оранжевый, сине-фиолетовый; жёлтый, фиолетовый, оранжевый, синий. Третья фигура для получения четырёхзвучия — трапеция. Два цвета расположены рядом друг с другом, а два противоположных находятся справа и слева от их дополнительных цветов. Подобные сочетания стремятся к симультанному изменению, хотя и являются гармоничными, образуя при смешении серо-чёрный цвет. Вписывая фигуры, показанные на рисунке 55, в цветовой шар и поворачивая их, можно получить очень большое число новых цветовых сочетаний.

17. Созвучие шести цветов.

Шестиугольники могут быть получены двумя различными путями.

В двенадцатичастный цветовой круг можно вместо треугольника или квадрата вписать шестиугольник. И тогда гармоничное шестизвучие будет базироваться на трёх парах дополнительных цветов. В него можно вписать два таких шестиугольника, состоящих из жёлтого, фиолетового. оранжевого, синего, красного, зелёного и жёлто-оранжевого, сине-фиолетового, красно-оранжевого, красно-фиолетового, жёлто-зелёного и сине-зелёного. Эти шестиугольники можно поместить в цветовой шар, и вращая их, получить на основе осветлённых или затемнённых тонов интересные цветовые комбинации. Другой способ получения шестиугольника заключается в присоединении чёрного и белого цвета к четырём чистым цветам. Мы помещаем квадрат в экваториальный пояс цветового шара и получаем четырёхзвучие, основанное на двух парах дополнительных цветов. Затем каждый угол квадрата соединяем с белым цветом вверху и с чёрным внизу, как показано на рисунке 56. В результате мы получаем октаэдр. Любое четырёхцветное созвучие, которое может быть построено в экваториальной зоне, может быть превращено за счет включения в него белого и чёрного цвета в созвучие из шести цветов. Вместо квадрата может быть также использован и просто четырёхугольник.

С помощью треугольника, который как основная фигура комбинируется с белым и чёрным цветом, можно получить созвучие пяти цветов. Оно может состоять, например, из следующих цветов: жёлтого, красного, синего, чёрного и белого или оранжевого, фиолетового, зелёного, белого и чёрного. После всего изложенного здесь становится ясно, что выбор цветовых сочетаний и их модуляции как основы изображения не может быть произвольным. Понятно, что все исходные моменты определяются выбранной художником предметной или абстрактной темой произведения, Однако выбор цветовых сочетаний и их разработка — это объективная реальность и проявление каприза или поверхностной спекуляции здесь неуместно. Каждый цвет и каждая цветовая группа — это своего рода особая индивидуальность, которая развивается и живёт по своим собственным законам. Смысл цветового созвучия заключается в том, чтобы, правильно используя цветовые противопоставления, суметь добиться наиболее сильного воздействия цвета. Основной жёлто-красно-синий аккорд должен показать, как из конструктивно построенного созвучия можно получить различные вариации в их различном цветовом воздействии. Один вариант - это когда жёлтый расположен между красным и синим, другой - когда красный находится между жёлтым и синим, или синий между жёлтым и красным. Цвета основного созвучия могут быть скомбинированы с затемнёнными тонами чистых цветов, создающими контраст насыщения. Все три цвета могли бы быть затемнены и осветлены на основе контраста светлого и тёмного. Если бы все три цвета были одинаково осветлены и чистые цвета присутствовали бы здесь в виде небольших полосок, то это сочетание дало бы контраст распространения. В том же случае, когда один цвет начинает количественно преобладать над другими, достигается экспрессивное звучание цвета. Если зайти так далеко и изменить какой-либо чистый цвет созвучия на расположенный справа и слева от него, то есть заменить жёлтый цвет жёлто-зелёным и жёлто-оранжевым, или красный — красно-оранжевым и красно-фиолетовым, а синий — сине-зелёным и сине-фиолетовым, то сочетание, состоящее из трёх цветов, превратится в четверозвучие, которое значительно обогатит возможности наших вариаций. Эти примеры показывают, что теория гармоничных созвучий совсем не стремится ограничить воображение, а скорее открывает более широкие возможности достижения различных выразительных проявлений цвета.

18. Форма и цвет

В дальнейшем, в разделе, специально посвящённом теории цветовой выразительности, я попытаюсь описать выразительные возможности цвета. Однако, форма, также как и цвет, обладает своей «чувственно-нравственной» выразительной ценностью. В живописном произведении эти выразительные качества формы и цвета должны действовать синхронно, то есть форма и цвет должны поддерживать друг друга. Как для трёх основных цветов - красного, жёлтого и синего, так и для трех основных форм — квадрата, треугольника и круга должны быть найдены присущие им выразительные характеристики. Квадрат, основной характер которого определяется двумя горизонтальными и двумя вертикальными пересекающимися линиями одинаковой длины, символизирует материю, тяжесть и строгое ограничение. В Египте квадрат служил иероглифом слова «поле». И понятно почему мы чувствуем сильное напряжение, если хотим заставить прямые стороны и прямые углы квадрата выразить движение. Все формы, построенные на горизонталях и вертикалях, носят характер уквадраченых форм, включая сюда крест, прямоугольник, меандр и их производные.

Квадрату соответствует красный цвет как цвет материи. Тяжесть и непрозрачность красного цвета согласуется со статикой и тяжёлой формой квадрата. Форма треугольника возникает из трёх пересекающихся диагоналей. Его острые углы кажутся боевыми и агрессивными. К треугольнику причисляются все формы диагонального характера, как например, ромбы, трапеции, зигзаги и их производные. Треугольник - символ мысли и его невесомый характер позволяет сравнивать его в области цвета со светло-жёлтым. Круг- это геометрическая форма, которая возникает при движении на постоянном расстоянии от определённой точки, расположенной на какой-нибудь поверхности. В противоположность тяжёлому, напряжённому чувству движения, которое вызывает квадрат, движение для круга естественно, постоянно и создаёт чувство отдыха и ослабления напряжения. Круг — символ постоянно подвижной духовности. В древнем Китае планировка храмов строилась на основе <руга, в то время как дворец земного императора возводился на основе квадратных форм. Астрологическим символом солнца является круг сточкой в центре. К кругу причисляются все изогнутые формы кругообразного характера, такие как эллипс, овал, волнообразные формы параболы и их производные. Непрерывному движению круга в области цвета соответствует синий цвет.

В целом можно сказать, что квадрат - это символ неподвижной материи, треугольник, излучающий себя во все стороны, является знаком мысли, а круг— вечное движение духа.

Если для цветов второго порядка попытаться подыскать соответствующие им формы, то для оранжевого — это будет трапеция, для зелёного - сферический треугольник и для фиолетового - эллипс (рис. 57). Подчинённость определённого цвета соответствующей ему форме предполагает некий параллелизм. Там, где цвет и форма согласованы в своей выразительности, их воздействие на зрителя удваивается. Картина, воздействие которой определяется главным образом цветом, должна подчинять форму в её композиции цвету,

Рис.57

А картина, в которой художник придаёт главное значение форме, в своём цветовом решении должна идти от формы.

Кубисты уделяли особое внимание проблемам формы и поэтому относились к цвету редуцированно, уменьшая в своих картинах количество используемых ими цветов. Экспрессионисты и футуристы в равной степени проявляли интерес и к форме, и к цвету. Импрессионисты и ташисты предпочитали форме цвет. То, что говорилось о субъективном отношении к цвету, применимо и к форме. Каждому человеку в соответствии с его конституцией присуще предпочтение определенным формам. И неслучайно графологи обстоятельно исследуют связи между субъективными формами почерка и личностью писавшего. Однако в рукописном шрифте могут проявить себя только некоторые субъективные факторы.

В древнем Китае восхищались шрифтами, имевшими субъективно оригинальный характер. Но больше всего ценились шрифты, в которых оригинальность и гармония были уравновешены.Работы тушью особо почитались. Лианг К'аи и другие большие мастера в искусстве шрифта пошли ещё дальше. Интерес к «оригинальности и индивидуальности стиля» уступили место поиску абсолюта и решению каждой темы на основе общедействующих средств выразительности. Рисунок шрифта у Лианг К'аи настолько различен, что нужны большие усилия, чтобы определить его авторство. Субъективный характер формы преодолевался им во имя их высшей объективной правдивости. В искусстве живописи имеется множество объективно обусловленных возможностей. Они открываются и в построении пространства, и в распределении акцентов, и в свободном выборе форм и поверхностей с их колоритом и текстурой.

В европейской живописи к объективности в цвете и форме стремился Маттиас Грюневальд. В то время как Конрад Витц и Эль Греко были чрезвычайно объективны, прежде всего, в колорите, но предельно субъективны в передаче форм. Жорж де ла Тур субъективно работал и с цветом, и с формой, так же как и Ван Гог, предпочитавший формальную и цветовую субъективность.

19. Пространственное воздействие цвета

Пространственное воздействие цвета может зависеть от различных компонентов. В самом цвете есть силы, способные выявлять глубину. Это происходит за счёт контраста светлого и тёмного, а также возможностей изменения насыщенности цвета и его распространения. Помимо этого изменения пространственных ощущений

можно добиться с помощью диагоналей и всевозможных пересечений.

Когда шесть цветов — желтый, оранжевый, красный, фиолетовый, синий и зелёный расположены на чёрном фоне один возле другого без интервалов, то совершенно явно видно, что светлый жёлтый цвет кажется выступающим, а фиолетовый погружается в глубину чёрного фона. Остальные цвета образуют промежуточные ступени между жёлтым и фиолетовым. При использовании белого фона впечатление глубины меняется. Фиолетовый цвет выталкивается белым фоном и кажется выступающим вперёд, в то время как жёлтый цвет удерживается белым в качестве «близкого и родственного». Эти наблюдения доказывают, что для оценки впечатления глубины, общий цвет фона столь же важен, как и отдельный цвет. Здесь ещё раз приходится сталкиваться с относительностью цветового воздействия, о котором уже говорилось в разделах, посвящённых физической реальности цвета и цветовому воздействию, симультанному контрасту и цветовой выразительности. Ещё в 1915 году мною проводилось много исследований, связанных с выявлением возможностей цвета выявлять глубину пространства, в результате которых я пришел к заключению, что шесть основных цветов на чёрном фоне в соответствии со ступенями проявления их глубины соотносятся с пропорциями золотого сечения. Принцип золотого сечения основан на том, что самый маленький отрезок относится к самому большому, как самый большой к их общей сумме. Если расстояние АВ разделено по принципу золотого сечения в точке С, то это означает, что АС относится к СВ как СВ к АВ. В области цвета это означает следующее: если мы поместим оранжевый цвет между жёлтым и красным, каждый из которых имеет свою степень глубины, то разница глубины между жёлто-оранжевым и оранжево-красным будет соответствовать отношениям «меньшего» к «большему». То же отношение «меньшего» к «большему» существует между жёлто-красно-оранжевым и красно-оранжево-синим. В тех же пропорциях золотого сечения находятся жёлто-красный и красно-фиолетовый цвет, как и жёлто-зелёный и зелено-синий.

Жёлтый, красно-оранжевый и синий на чёрном фоне имеют следующую картину заглубления: жёлтый сильно выступает вперёд, красный в меньшей степени, а синий кажется почти столь же глубоким, как чёрный. На белом фоне возникает обратное впечатление: синий сильно выступает вперёд, красно-оранжевый остаётся почти на месте, а жёлтый только слегка выдвигается вперёд. Отношения глубин между жёлтым и красно-оранжевым, красно-оранжевым и синим соответствуют отношениям «большего» к «меньшему».

Все светлые тона на чёрном фоне будут выступать вперёд в соответствии со степенью их светлости. На белом фоне впечатление будет обратное: светлые тона остаются на уровне белого фона, а тёмные постепенно выступают вперёд.

Что касается холодных и тёплых цветов одинаковой светлоты, то тёплые цвета будут выступать вперёд, а холодные стремиться в глубину. Если встречается контраст светлого и тёмного, то ощущения глубины будут или увеличиваться благодаря цвету, или нейтрализуются, или же будут действовать в обратном направлении. Одинаково светлые сине-зелёный и красно-оранжевый ведут себя на чёрном фоне следующим образом — красно-оранжевый выступает вперёд, а сине-зелёный уходит вглубь.

Если красно-оранжевый будет осветлён, то он выступит вперёд ещё сильнее. Если слегка осветлить сине-зелёный, то он произведёт то же впечатление глубины, что и красно-оранжевый, а если он будет осветлён ещё сильнее, то выступит вперёд, а красно-оранжевый, наоборот, отступит назад,

Контраст насыщения вызывает следующие ощущения в восприятии цвета: яркие цвета будут выступать вперёд по сравнению с одинаково светлыми, но притуплёнными цветами. Как только к этому контрасту прибавляется контраст светлого и тёмного или холодного и тёплого, впечатление глубины снова изменяется. Контраст распространения или контраст размеров цветовых плоскостей играет большую роль в создании впечатления глубины. Когда на большой красной поверхности имеется маленькое жёлтое пятно, то красный цвет становится как бы фоном и жёлтый цвет в этом случае выступает вперёд. Если мы будем увеличивать площадь, занятую жёлтым цветом, и уменьшать, занятую красным, то может настать такой момент, когда жёлтый цвет будет играть более значительную роль, чем красный. Жёлтый цвет может стать фоном и вытеснить красный вперёд.

Если бы мы захотели рассмотреть все возможные варианты с точки зрения изменения впечатлений относительно глубины цвета, то это не дало бы нам никакой уверенности в правильном создании пространственного равновесия каждой цветовой композиции. Здесь можно рассчитывать на личный тонкий вкус художника и поставленные им цели.

Для того, чтобы пронаблюдать пространственные возможности диагоналей, нужно жёлтый, красно-оранжевый и синий расположить на чёрном и белом фоне в двух диагональных направлениях, водном случае — слева направо и в другом - справа налево. Проблемы создания живописных иллюзий глубины можно изучить, сравнивая, например, жёлтый и синий прямоугольники во всевозможных вертикальных и горизонтальных их положениях, пересечениях и наложениях, используя для этого белый и чёрный фон. Если о цвете хотят судить как о силе, способной обеспечить живописную глубину, то для этого нужно упражнять своё видение в восприятии возможностей цвета в построении пространства.. «Не устраивайте окон, не делайте дыр в картине», — говорил Коро, призывая живописцев быть внимательными к общей целостности живописного пространства.

Особо сильного ощущения глубины картины можно добиться, используя взаимодействие цвета, вертикальных и горизонтальных направлений и пространственных планов композиции между собой. Чаще всего пространство картины строится за счет двух, трёх и большего количества планов. Например, Клод Лоррен пространство своих пейзажей строит на использовании пяти планов. Но наиболее распространённый вариант плоскостно-изобразительной передачи пространства основан на двух планах.

20. Теория цветовых впечатлений

Исходной точкой теории цветовых впечатлений является исследование цветовых проявлений в природе. Это значит, что нам следует изучать впечатления, которые цветные объекты производят на наше зрение. Однажды, в 1 922 году, вскоре после приглашения Кандинского преподавать в Государственном Баухаузе в Веймаре, Гропиус, Кандинский, Клее и я спокойно беседовали, как вдруг совсем непосредственно Кандинский спросил: «Какие предметы вы преподаёте?». Клее ответил, что он читает лекции по проблемам формы, а я — свей вводный курс. Кандинский сухо заметил: «Ладно, тогда я буду вести рисунок с натуры!». Мы кивнули и больше ничего не говорили о наших учебных планах. И Кандинский действительно в течение многих лет после этого стал вести в Баухаузе занятия по аналитическому изучению натуры.

Симптоматично, что в наше время, при неопределённой ориентации художественных школ, приходится дискутировать о необходимости изучения натуры. Под её изучением следует понимать не подражательную передачу случайных впечатлений, а прежде всего, аналитическую, исследовательскую проработку объективных характеристик форм и цвета. Для такого изучения необходима интерпретация природы, нежели её имитация. Однако чтобы интерпретация соответствовала сущности явлений, необходимы точные наблюдения и ясное мышление, которые должны предшествовать созданию изображения. Чем яснее становится смысл, тем больше обостряются чувства, и художественное восприятие привыкает к логическому анализу наблюдений. Изучающие должны вести «борьбу» с природой, ибо её возможности воздействия иные и превышают те изобразительные средства, которыми мы располагаем в искусстве. Сезанн с огромным интересом работал над мотивами природы. Ван Гог был разрушен этой борьбой, пытаясь в неустанном труде передать свои впечатления от природы, преобразуя их е свою собственную систему цветовой и формальной живописности.

Каждый художник в соответствии со своими наклонностями должен определить для себя меру своей работы по изучению природы. Однако было бы неразумно пренебрегать внешним миром из-за избытка нашего внутреннего. Природа в своём ритме времён года, обращённом то наружу, то внутрь себя. могла бы служить нам идеальным примером. Весной и летом силы земли выходят наружу, воплощаясь в росте и созревании, а осенью и зимой возвращаются снова назад и обновляются для будущего роста.

Рассмотрим теперь проблему цвета в природе. С позиций физики все предметы сами по себе цвета не имеют. Когда белый свет -- под которым мы подразумеваем солнечный свет - освещает поверхность какого-либо предмета, то последний в соответствии со своим молекулярным составом поглощает одни световые волны определённой длины, или цвета, и отражает другие. В разделе «Физика цвета» было установлено, что цвета спектра могут быть разделены на две группы, причём каждая из этих групп может быть объединена в один цвете помощью собирательной линзы. Полученные таким путём два цвета взаимно дополняют друг друга. Таким образом, отражённые поверхностью предмета световые лучи оказываются цветом, дополнительным по отношению к сумме поглощённых лучей. Отражённый цвет кажется нам тем локальным цветом, который присущ данному предмету.

Тело, которое отражает все лучи белого света и не поглощает ни одного, выглядит белым. Тело, которое поглощает все лучи белого света и не отражает ни одного, кажется нам чёрным.

Если мы осветим синее тело оранжевым светом, то оно будет казаться чёрным, ибо в оранжевом нет синего, который могло бы отразить это тело. Отсюда можно судить о громадном значении цвета освещения. Изменение цвета освещения меняет и локальные цвета освещённых предметов. Чем хроматичнее освещение, тем сильнее меняется локальный цвет. Чем цвет освещения ближе к белому, тем интенсивнее отражаются непоглощённые предметами цвета и тем более чистым покажется нам их локальный цвет. При изучении цвета в природе чрезвычайно важными оказываются наблюдения за цветом освещения. В этой связи было бы полезно обратиться к методам работы импрессионистов, которые непрестанно изучали изменения локальных цветов под действием меняющегося освещения. Само собой разумеется, что важен не только цвет освещения, но и его интенсивность. Свет не только придает окраску предмету, но и материализует его пластически. Для передачи этих качеств необходимо, по крайней мере, иметь ввиду три различные градации силы света:

свет, обладающий полной силой, средней силой и свет, обеспечивающий ощущение тени. При освещении светом средней силы локальные цвета предметов приобретают особую чёткость, также как и фактурные особенности поверхностей становятся более очевидными. При свете в полную силу цвет предмета высветляется. а в тени - воспринимается смутным и затемнённым.

Отражённые цветовые лучи весьма сильно изменяют локальные цвета предметов.

Локальный цвет, как уже было замечено, возникает благодаря тому что цветовые лучи отражаются и переходят в окружающее пространство. Если данный предмет имеет красный цвет и его красные лучи падают на рядом стоящий белый предмет, то на последнем заметно красноватое отражение. Если красные лучи упадут на зелёный предмет, то мы увидим на нём серо-чёрное отражение, ибо взаимодействие красного и зелёного цвета ведет к уничтожению друг друга. Если красные лучи падают на чёрную поверхность, то на ней видны черно-коричневые рефлексы.

Чем более глянцевыми будут поверхности предметов, тем сильнее и ощутимее будет отражение. Изучая изменения собственно цвета предметов при непрерывном изменении цвета солнечного света и цвета отражений, импрессионисты пришли к заключению, что локальные цвета растворяются в общей цветовой атмосфере. Это означает, что при изучении цветовых впечатлений следует обратить внимание на четыре главных момента: локальный цвет предмета, цвет освещения, цвет при интенсивном и теневом освещении.

Предмет может быть представлен различным образом. Он может быть изображён сверху спереди и сбоку в самых точных его пропорциях. И это будет аналитической формой его изображения. Затем предмет может быть вычерчен согласно законам перспективы или же передан пластически с помощью света и теней. Красная ваза и жёлтый ящик могут быть нарисованы в перспективе и плоско покрыты каждый своим локальным цветом. Затем форма и цвет с помощью светлых и тёмных тонов могут получить пластическую проработку. При этом пластическая интерпретация может быть превращена в плоскостную, если цвет предметов по своему тону и светлоте будет связан с цветом и светлотой фона. Именно таким образом достигается тональная связь изображённых предметов с плоскостью картины. Если каждый предмет и каждую плоскость изобразить в соответствии с их реальным природным цветом, то можно добиться вполне реалистически конкретного изображения. Но такая композиция будет состоять из множества отдельных частей, которые неохотно будут стремиться к объединению.

Если же цвет предметов выступает как локальный цвет живописной композиции в целом, и объект обретает здесь свой собственный цвет как красное в общем красном или жёлтое в общем жёлтом, то предметы теряют свою изолированность. Они растворяются в своей собственной атмосфере, которая становится живописной атмосферой картины.

Пластического впечатления можно добиться благодаря модуляциям холодных и тёплых тонов, которые способствуют растворению локальных цветов. В этом случае места, решённые в светотеневых отношениях, занимаются равными им по тональности холодными или тёплыми вариациями локальных цветов. При этом контраст света и тени в значительной мере смягчается, вызывая ощущение повышенной живописности. При изучении локальных цветов следует обратить внимание на изменения, обусловленные и цветом самого освещающего света. Так, при голубоватом освещении зелёная ваза будет выглядеть сине-зелёной, ибо локальные цвета смешиваются с цветовым тоном освещения. Отражённые цвета растворяют локальные тона, освобождают форму и цвет предметов от жёсткой определённости, превращая всё в полифонию цветовых пятен. Делакруа говорил в связи с этим, что «вся природа есть отражение».

К области изучения импрессионистических проявлений цвета относится также и проблема цветных теней. Если в летний вечер в оранжевом свете заходящего солнца и при голубом небе на востоке наблюдать за тенями деревьев, то очень отчётливо виден их голубой цвет. Ещё заметнее цветные тени зимой, когда все улицы покрыты белым снегом. Под тёмно-синим ночным небом в оранжевом свете уличных фонарей тени на снегу приобретают глубокий, светящийся синий цвет. Проходя зимним вечером после снегопада по улице, освещённой пестрой цветной рекламой, легко заметить красные, зеленые, синие и жёлтые тени, лежащие на белой земле.

В живописи эти природные явления были освоены импрессионистами. Синие тени деревьев, появившиеся в их картинах, вызвали большое волнение среди посетителей выставок. Поскольку до этого царило всеобщее мнение, что тени должны иметь серо-чёрный цвет. Хотя импрессионисты пришли к изображению цветных теней, опираясь только на тщательные наблюдения за природой.

Однако понятие «импрессионизм», в том значении, в каком оно употребляется в настоящее время, не ограничивается собственно принадлежностью лишь импрессионистической школе живописи. Я причисляю к числу импрессионистически мыслящих художников и братьев Ван Эйк, Гольбейна, Веласкеса и Сурбарана, и братьев Ленен, Шардена и Энгра, поскольку их произведения во многом обязаны точным наблюдениям природы. Китайская живопись тушью тоже в значительной мере импрессионистична. Мировоззрение древнего Китая требовало уважения к природе и её силам. Поэтому нельзя удивляться тому, что художники уделяли серьёзное внимание изучению природных форм. Горы, вода, деревья и цветы были для чих духовными символами. Китайские художники изучали природные формы настолько долго, пока не овладевали ими, как овладевали своими буквенными знаками. Для изображения природных форм они, в большинстве случаев, пользовались одной только краской, своей чёрной тушью, которую заставляли звучать во всех возможных опенках. Абстрактный характер самой туши усиливал символический смысл их живописи.

В современном искусстве можно встретить картины, на которых человеческие лица изображены зелёными, синими или фиолетовыми. Непосвящённый зритель часто не знает, что ему и думать. У художников подобное использование цвета может иметь самые различные причины. Синий и фиолетовый цвет для изображения человеческого лица может иметь экспрессивное значение, выражая некое психологическое состояние. Зелёный или синий цвет лица может иметь и символический смысл. В этих изображениях нет ничего нового. Подобное символическое отношение к цвету можно встретить уже в искусстве древней Индии и Мексики. Зелёный или синий цвет лица может объясняться и собственно тенью, которую даёт цвет освещения. Проблемы цветных теней могли бы прояснить следующие эксперименты.

В 1944 году в Цюрихе по случаю выставки в Музее декоративного искусства, посвящённой феномену цвета, мною был прочтён доклад о цветных тенях. Я продемонстрировал, что белый предмет, освещённый при дневном свете красным светом, даёт зелёную тень. Зелёный - отбросил тень красную, жёлтый - фиолетовую, а фиолетовый — жёлтую. Каждый цветной свет при дневном свете отбрасывает тень дополнительного к нему цвета. Я попросил руководителя класса фотографии Ганса Финслера сфотографировать это явление. Цветные фотографии показали, что цветные тени были действительно реальными, а не являлись результатом симультанного контраста. В этой связи следует подчеркнуть, что при этих опытах все цветовые смеси были результатом сложного цветового синтеза, потому что дело касалось собственно цветного света, а не пигментных красок.

Исследования цветных теней, предпринятые в последующих опытах, дали поразительные результаты.

1. При красно-оранжевом цвете освещения при отсутствии дневного света получается чёрная тень. При синем или зелёном цвете освещения тени также оказываются чёрными.

2. Освещение предмета при отсутствии дневного света двумя цветными лучами дало такие результаты:

- при красном и зелёном свете, красные лучи отбрасывали зелёные тени, а зелёные лучи отбрасывали красные. Перекрещивающиеся тени давали чёрный цвет, а смесь зелёного и красного света была жёлтой;

— при опыте красно-оранжевым и зелено-синим светом, красно-оранжевый отбрасывал синюю тень, а зелено-синий - красно-оранжевую. Два луча пересекающихся теней давали чёрный цвет, а смешанный цвет двух освещающих лучей - пурпурно-розовый;

- когда для освещения использовался зелёный и синий цвет, то зелёный отбрасывал синюю тень, а синий - зелёную. Пересечение теней отбрасывало чёрную тень, а тень от смеси двух освещающих лучей была сине-зелёной.

3. Если для опыта взять три разных освещения, а именно - красно-оранжевое, зелёное и сине-зелёное, то при красно-оранжевом цвете освещения отбрасывается тень сине-зелёного цвета, зелёный луч даёт тень пурпурно-розового цвета, а сине-зелёный - жёлтую. При пересечении всех трёх цветных теней получался чёрный цвет, а совмещение самих цветовых лучей давало просто белый фон.

Изучение цветовых впечатлений даёт художнику ещё много возможностей для постижения цветовых тайн природы и их использования в искусстве.

21. Теория цветовой выразительности

Оптическим, электромагнитным и химическим процессам, происходящим в наших глазах и в сознании при наблюдении за цветом, соответствуют нередко параллельные процессы в психологической сфере человека. Переживания, обусловленные восприятием цвета, могут проникать глубоко в мозговые центры и определять эмоциональное и духовное восприятие. Гёте неслучайно говорил о чувственно-нравственном воздействии цвета.

Мне как-то была рассказана следующая история. Один деловой человек пригласил на ужин целую компанию дам и мужчин. Входящих в дом гостей встречали доносившиеся из кухни изумительные запахи, и все приглашённые предвкушали ожидавшее их пиршество. Когда весёлая компания разместилась вокруг стола, покрытого великолепно приготовленными яствами, хозяин осветил столовую красным светом. Мясо на тарелках окрасилось нежным розовым цветом и казалось аппетитным и свежим, но шпинат стал совершенно чёрным, а картофель ярко-красныу. Не успели гости опомниться от удивления, как красный цвет перешёл в синий, -

жаркое приняло гнилостный оттенок, а картофель словно заплесневел. Все приглашённые сразу потеряли всякий аппетит. Но когда в дополнение ко всему этому хозяин включил жёлтый свет. превратив красное вино в постное масло, а гостей в живые трупы, несколько чувствительных дам встали и быстро покинули столовую. Никому не приходило и в голову думать о еде, хотя все присутствующие прекрасно знали, что все эти странные ощущения были вызваны "только изменением цвета освещения. Хозяин, смеясь, вновь включил белый свет и вскоре ко всем собравшимся вернулось весёлое настроение. Нет никакого сомнения в том, что цвет оказывает на нас громадное влияние, независимо оттого, отдаём ли мы себе в этом отчёт или нет.

Глубокая синева моря и далёких гор очаровывает нас. тот же самый цвет во внутренних помещениях кажется нам жутким и безжизненным, он вселяет в нас ужас, и мы едва решаемся дышать. Синие отражения на коже делают её бледной, почти мертвенной. Во тьме ночи синий неоновый свет кажется нам привлекательным, подобно синему цвету на чёрном фоне, а вместе с красным и жёлтым светом создаёт весёлую живую тональность. Синее, залитое солнечным светом небо, оказывает на нас оживляющее, как бы активизирующее действие, в то время как синий тон освещённого луной неба вызывает пассивность, пробуждая в нашем сердце непостижимую тоску.

Краснота лица выдает ярость или лихорадку, синеватый, зеленоватый или желтоватый его цвет говорят о болезненном состоянии человека, хотя в каждом из этих чистых цветов нет ничего болезненного. Красный цвет неба угрожает плохой погодой, а синее, зелёное или жёлтое небо обещает хорошую погоду. На основе подобных житейских наблюдений казалось бы невозможно перейти к простым и точным умозаключениям о выразительности цвета. Жёлтые тени, фиолетовый свет, сине-зелёный огонь, красно-оранжевый лёд — всё это казалось бы стоит в явном противоречии с нашим опытом и создаёт впечатление какой-то потусторонности. И только люди, умеющие глубоко и восхищённо реагировать, способны воспринимать цвет и его сочетания, не соотнося их собственно с предметами.

На примере четырёх времён года можно показать, что восприятие и переживание цвета может быть предопределено объективно, хотя каждый человек видит, чувствует и оценивает цвет по-своему. Суждение «приятный - неприятный» не может быть основой правильного и правдивого колористического решения. Более приемлемыми будут критерии, которые возникают в том случае, когда наши суждения относительно каждого отдельного цвета исходят их оценки общей цветовой тональности. С позиции четырёх времён года это означает, что для каждого из них нам следует находить те цвета в цветовом шаре, которые в целом ясно выражают его характер.

Весна, сияющее юностью и радостью пробуждение природы, обычно выражается красками, пронизанными светом. Это, конечно, жёлтый цвет как самый близкий к белому, и жёлто-зелёный как высшая степень проявления жёлтого. Светло-розовые и светло-голубые тона усиливают и обогащают это звучание. А жёлтый, розовый и лиловый воспринимаются цветом распускающихся почек.

Цвета осени резко контрастируют с весенними. Осенью зелень растений отмирает и приобретает коричневые и фиолетовые оттенки, Обещания весны реализуются в зрелости лета. Летом природа словно находит своё выражение в изобилии и пышности форм и силе цвета, достигает пластической полноты своей созидающей мощи. Тёплые, насыщенные, активные цвета, которые находятся только в определённой части цветового круга, обладая особой силой и энергией, становятся главными для выражения цветовой интенсивности лета. При этом различные зелёные тона усиливают здесь лишь оттенки красного, а синие тона — звучание дополнительного к ним оранжевого цвета.

Для изображения зимы, которая в своём магнитическом притяжении сил земли погружает природу в пассивное состояние, требуются цвета холодные, сияющие внутренней глубиной, прозрачные и одухотворённые. Величественный цикл дыхания природы, совершающийся в смене времён года, находит таким образом себе чёткое объективное цветовое выражение. Если при выборе цветовых сочетаний отказаться от наших познаний и не иметь постоянно перед глазами всего мира красок, то наш удел - это только безвкусные, ограниченные решения и потеря истинных и правдивых. По-видимому, нет иного пути для появления правильного суждения о выразительных качествах цвета, чем исследование его отношений с каким-либо другим цветом или их совокупностью.

Для понимания психологически духовной выразительности каждого цвета, свойственной только ему, необходимы сравнения. Чтобы избежать возможных ошибок, необходимо самым точным образом дать название цвета, определить его характер, тон, который мы имеем в виду, а также цвет, с которым мы будем его сравнивать. Когда мы говорим — «красный цвет», необходимо иметь в виду, какой это красный, и по отношению к какому цвету возникла та или иная его характеристика. Желтовато-красный цвет, оранжево-красный — нечто совершенно иное, чем синевато-красный, а оранжево-красный на лимонно-жёлтом фоне опять-таки весьма сильно отличается от оранжево-красного на чёрном фоне или на лиловом фоне одинаковой с ним светлоты. В дальнейшем мы рассмотрим жёлтый, красно-оранжевый, синий, оранжевый, фиолетовый и зелёный цвета в том порядке, в каком они расположены на двенадцатичастном цветовом круге (рис. 3), и опишем их взаимоотношения, чтобы точно определить их психологическую и духовную выразительность.

Жёлтый.

Жёлтый цвет — самый светлый изо всех цветов. Он теряет это качество, как только его затемняют серым, чёрным или фиолетовым цветом. Жёлтый представляет собой как бы уплотнённый и более материальный белый цвет. Чем глубже этот ставший жёлтым свет проникает в толщу непрозрачных материалов, тем в большей степени он уподобляется жёлто-оранжевому, оранжевому и красно-оранжевому- Красный цвет является его границей, которую жёлтый перейти не может. В середине пути от жёлтого к красному стоит оранжевый, самая сильная и наиболее концентрированная степень проникновения света в материю. Золотой цвет представляет собой максимальную сублимацию материи силой света, неуловимо излучающегося, непрозрачного и лёгкого как чистая вибрация. В прежние времена золото часто использовалось в живописи. Оно означало светящуюся, излучающую свет материю. Золотые мозаичные своды византийских соборов, как и задние планы картин старых мастеров выступали в роли символического пространства нездешнего мира, чудесного царства солнца и света. Золотой нимб святых являлся признаком их особого озарения. Состояние святости постигалось как озарение светом, погружаясь в который, они почти лишались дыхания. Символом небесного света могло быть только золото.

Сказать в просторечии «увидеть свет», означало понять скрытую прежде правду. Говоря о каком-нибудь человеке, что у него «светлая голова», мы косвенно называем его умным. Жёлтый как самый светлый из цветов символизирует разум, познание. По представлению Грюневальда возносящийся на небо Христос, окутанный

жёлтым сиянием, является выражением универсальной мудрости. Конрад Витц написал «Синагогу» в жёлтом деянии,

чтобы придать ей выражение разумности и склонности к размышлениям. Как только возникает понятие правды, так сразу же возникает и жёлтый цвет.

Затуманенная правда — это больная правда, неправда вообще. Поэтому тусклый жёлтый цвет будет выражать зависть, предательство, двуличие, сомнение, недоверие и безумие. В картине Джотто «Поцелуй Иуды» и в «Тайной вечере» Гольбейна Иуда изображен в тусклом жёлтом одеянии. Серо-жёлтый цвет покрывала, перекинутого через плечо женской фигуры на картине Эль Греко «Срывание одежд с Христа», вызывает странное впечатление. Но тот же жёлтый цвет в контрасте с тёмными тонами несет в себе нечто лучезарно радостное. На рисунках 60-63 показано, как один и тот же жёлтый, в зависимости от помещённых рядом с ним цветов меняет свою выразительность. Жёлтый на розовом фоне приобретает зеленоватый оттенок и его лучезарность пропадает. Там, где правит чистая любовь (розовый цвет), там рассудку и познанию (жёлтый цвет) приходится туговато.

Когда жёлтый цвет наложен на оранжевый, то он производит впечатление очищенного светло-оранжевого тона. Оба цвета рядом напоминают о сиянии яркого утреннего солнца над полем зреющей пшеницы. Если жёлтый цвет дан на зелёном фоне, то он сияет, затмевая зелёный. Так как зелёный цвет представляет собой смесь жёлтого и синего, то жёлтый выглядит здесь, словно в гостях у родных.

Жёлтый цвет на фиолетовом фоне приобретает чрезвычайно большую силу, суровую и безжалостную. Но когда жёлтый смешивают с фиолетовым, он немедленно теряет свой характер и становится болезненным, коричневатым и безразличным.

Жёлтый на средне-осветлённом синем сияет, но как чужой и потерянный. Нежно чувственный светло-синий с трудом переносит рядом с собой светлое познающее начало жёлтого. Жёлтый на красном создаёт мощный, громкий аккорд,

вызывающий в памяти звуки органа в пасхальное утро. Его великолепие излучает богатство познания и бытия. Жёлтый цвет на белом фоне (рис. 58) производит впечатление тёмного цвета, потерявшего свою лучистость. Белый цвет оттесняет его и ставит в положение подчинённого цвета. Если мы заменим белый цвет фона жёлтым, а жёлтый цвет белым, то оба цвета изменят своё выражение.

Жёлтый цвет на чёрном фоне проявляет себя в самом ярком и агрессивном блеске. Он резок и остр, бескомпромиссен (рис. 58).

Различное поведение жёлтого отчётливо демонстрирует трудности, которые появляются при попытке в общих словах дать определение выразительного своеобразия того или иного цвета без учета непосредственного наблюдения за его конкретными проявлениями в различных ситуациях.

Красный.

Красный цвет на цветовом круге не имеет ни желтоватого, ни синеватого оттенка. Его мощную, неотразимую яркость нелегко затмить, но он чрезвычайно изменчив и легко принимает самые различные характеры. Он становится весьма восприимчивым, когда принимает желтоватый или синеватый тон. Как желтоватый, так и синевато-красный тон отличается большими возможностями своих модуляций.

Красно-оранжевый цвет плотен и непрозрачен, но так ярок, словно наполнен внутренним жаром. Теплота красного цвета повышается в красно-оранжевом до силы пламени.

Красно-оранжевый свет благотворно влияет на рост растений и усиливает деятельность органических функций. При правильном подборе контрастных цветов красно-оранжевый цвет становится выражением лихорадочной, воинственной страсти. Ассоциируясь с планетой Марс, красный цвет связан с представлениями о войнах и демонических мирах. И неслучайно одежда воинов была красно-оранжевой в знак их кровавого ремесла.

Знамена революций были также окрашены в красно-оранжевый цвет. В этом цвете пылает жар страстной

физической любви. Чистый красный цвет означает любовь духовную. Так, Шаронтон в своей картине «Коронация Марии» написал Бога-Отца и Сына в красных мантиях. Мадонна Изенхеймского алтаря и «Штуппах-ская мадонна» Грюневальда изображены в красных одеждах.

В пурпурно-красном — цвете кардиналов — объединена светская и духовная власть.

Меняя контрастирующие цвета, я постараюсь показать, как может в связи с этими изменениями меняться выразительность красно-оранжевого цвета. На оранжевом фоне красно-оранжевый кажется тлеющим, тёмным и безжизненным, словно засохшим. Если мы углубим оранжевый цвет до тёмно-коричневого, то красный огонь вспыхнет в нём сухим жаром; но только в контрасте с чёрным цветом красно-оранжевый развернёт свою высшую, непобедимую, демоническую страстность. На зелёном он будет действовать как дерзкий, раздражённый агрессор, банальный и шумный. На сине-зелёном фоне покажется разгоревшиеся огнём, а на холодном красном - угасающим жаром, принуждающим холодный красный к сильному, активному сопротивлению. Различные проявления красно-оранжевого цвета в наших опытах дают лишь слабое представление о его выразительных возможностях. В противоположность жёлтому цвету красный имеет очень много модуляций, поскольку его можно варьировать в контрастах тёплого и холодного, притупления и яркости, света и темноты, не разрушая его красной цветовой основы. Красный цвет, от демонически мрачного оранжево-красного на чёрном фоне, до ангельски-нежного розового, может выражать все промежуточные градации ощущений царства подземного и небесного. Для него закрыт только путь к эстетически-духовному миру, прозрачному и воздушному, ибо там господствует синий цвет.

Синий.

Чистым синим цветом называют цвет, в котором нет ни желтоватых, ни красноватых оттенков. Если красный всегда активен, то синий всегда пассивен, если относиться к нему сточки зрения материального пространства. Сточки зрения духовной нематериальности синий, наоборот, производит активное впечатление, а красный цвет - пассивное. Всё дело здесь заключается в «направлении взгляда».

Синий цвет всегда холодный, красный всегда тёплый. Синий цвет словно сжат и сосредоточен в себе, он

интровертен. И если красный подчинён крови, то синий подчинён нервам. Люди, которые в своих субъективных цветовых предпочтениях тяготеют к синим тонам, в большинстве отличаются бледным цветом лица и слабым кровообращением. Зато их нервная система выносливее. Синий цвет обладает мощью, подобной силам природы зимой, когда всё, скрытое в темноте и тишине, копит энергию для зарождения и роста. Синий всегда производит впечатление тени, а в зените своего великолепия стремится к темноте. Синий — это неуловимое ничто, которое всё же постоянно присутствует как прозрачная атмосфера. В земной атмосфере синий цвет разлит, начиная от светлейшей небесной лазури до глубочайшей синей черноты ночного неба. Синий привлекает нас трепетностью веры в бесконечную духовность. Для нас синий цвет - символ веры, как для китайцев он - символ бессмертия.

Когда синий затенён, то его тусклый цвет вызывает в нас чувство суеверия, боязни, ощущение потерянности и печали, но вместе с тем этот цвет всегда указывает путь к сверхчувственно-духовному, трансцендентному.

На рисунках 68-71 показаны изменения впечатлений, которые производит синий цвет в зависимости от цветового окружения.

Если синий цвет дан на жёлтом, то он кажется очень тёмным и потерявшим свою яркость. Там, где господствует ясный интеллект, там вера кажется тупой и тёмной. Когда синий цвет осветлён до светлоты жёлтого цвета, он излучает холодный свет. Его прозрачность превращает жёлтый в плотный материальный тон. Синий на чёрном фоне светится в полной своей чистоте и силе. Там, где господствует чёрное невежество, синий цвет чистой веры сияет подобно далёкому свету. Если мы поместим синий на лиловом фоне, то он покажется отчуждённым, пустым и бессильным. Лиловый отнимает у него значимость большой материальной силы, «осуществляющей веру». Когда лиловый становится более тёмным, к синему возвращается его блеск. На тёмно-коричневом (тускло-оранжевом) синий возбуждается до сильной вибрации, а рядом с коричневым цветом, как симультанном к нему, он обретает живую силу, а считавшийся «мёртвым» коричневый начинает праздновать своё воскрешение. На красно-оранжевом фоне синий сохраняет свою тёмную силу, которая находит себе выход в ярком излучении. Здесь синий цвет утверждает и оправдывает себя в своей странной нереальности. Синий на фоне спокойного зелёного цвета приобретает сильный красноватый оттенок. И только благодаря подобной склонности спасается от парализующей насыщенности зелёного цвета, сохраняя при этом своё живое воздействие. Синий, склонный по своей природе к выражению уединения, тихого смирения и глубокой веры, часто используется в картинах, изображающих Благовещение.

Зелёный.

Зелёный представляет собой промежуточный цвет между жёлтым и синим. В зависимости от того содержит ли он больше жёлтого или синего, меняется и характер его выразительности. Зелёный является одним из дополнительных цветов, который получается при смешении двух основных - жёлтого и синего цвета, но эту операцию трудно осуществить с той точностью, при которой ни один бы из них не преобладал. Зелёный - это цвет растительного мира, образующийся благодаря фотосинтезу таинственного хлорофилла. Когда свет попадает на землю, а вода и воздух высвобождают свои элементы, тогда силы, сосредоточенные в зелёном стремятся выйти наружу. Плодородие и удовлетворённость, покой и надежда определяют выразительные достоинства зелёного цвета, в котором соединяются познание и вера. Если сияющий зелёный затемняется серым цветом, то у зрителя легко возникает чувство ленивой вялости. Если зелёный принимает жёлтые оттенки, приближаясь к жёлто-зелёному цвету, то это создаёт впечатление юных весенних сил природы. Весеннее утро или утро раннего лета без жёлто-зелёного цвета, без надежды и радостного ожидания летних плодов немыслимо. Жёлто-зелёный может быть активизирован до своего предела путём добавления оранжевого цвета, хотя в этом случае он легко приобретает грубый, вульгарный характер. Если зелёный принимает синий оттенок, то это приводит к увеличению его духовной значимости. Марганцевый синий обладает наиболее богатым сине-зелёным тоном. Этот ледяной тон представляет собой полюс холода, подобно тому, как красно-оранжевый является в мире цвета полюсом тепла. Сине-зелёный цвет в противоположность к зелёному и синему производит впечатление сильной холодной агрессивности. Амплитуда модуляций зелёного цвета весьма велика и с помощью контрастных сопоставлений можно добиться его самых различных выразительных проявлений.

Оранжевый.

Оранжевый цвет - смесь жёлтого с красным — расположен в фокусе максимальной активной яркости. В материальной сфере он обладает яркостью солнечного света, достигая в красно-оранжевом тоне максимума активной, тёплой энергии. Праздничный оранжевый цвет легко принимает опенок гордой, внешней пышности. В разбелённом виде он быстро теряет свой характер, а затемнённый чёрным цветом тускнеет и переходит в тупой, ничего не говорящий и сухой коричневый. Если этот коричневый осветлить, то мы получим бежевые тона, создающие своим дружелюбием тёплую, благотворную атмосферу.

Фиолетовый.

Крайне трудно установить точный фиолетовый цвет, который не имел бы ни красноватого, ни синеватого оттенка. Многие люди не обладают способностью разбираться в оттенках фиолетового. В качестве антипода жёлтого цвета - цвета познания - фиолетовый является цветом бессознательного и таинственного, то угрожающего, то ободряющего, но всегда впечатляющего. В зависимости от соседних контрастирующих тонов он нередко может вызвать у зрителя даже гнетущее настроение. Когда фиолетовый цвет покрывает большие площади, он может стать определённо угрожающим, особенно рядом с пурпурным цветом. «Свет этого рода, падающий на ландшафт», - говорил Гёте, «наводит на мысль о всех ужасах гибели мира». Фиолетовый - это цвет бессознательного благочестия, который в затемнённом или более тусклом виде становится цветом тёмного суеверия. Из тёмно-фиолетового как бы прорываются таящиеся в нём катастрофы. Но как только он осветлён, когда свет и познание озаряют его суровое благочестие, то мы начинаем восхищаться его прекрасными нежными тонами. В самом общем виде диапазон выразительных возможностей мира фиолетовых тонов можно представить так:

строго фиолетовый цвет несёт в себе мрак, смерть и одновременно благочестие, сине-фиолетовый вызывает чувство одиночества и самоотрешённости, красно-фиолетовый ассоциируется с небесной любовью и духовным величием- И в тоже время зародыши многих растений имеют светло-фиолетовые побеги и жёлтые зёрнышки. Принято считать, что все осветлённые цвета представляют собой более светлые стороны жизни, в то время как затемнённые символизируют тёмные и негативные её силы. Проверить точность этих высказываний о выразительных проявлениях цвета можно с помощью двух опытов. Если два цвета являются дополнительными по отношению один к другому, то и их истолкования должны быть дополнительными между собой. Жёлтый : фиолетовый -- ясное познание : тёмное, эмоциональное благочестие.

Синий : оранжевый = смиренная вера : гордое самосознание.

Красный : зелёный = материальная сила : сочувствие. Когда два цвета смешаны, то истолкование вновь возникшей смеси также должно соответствовать истолкованиям каждого из её компонентов. Красный + жёлтый = оранжевый = сила и познание порождает гордое самосознание. Красный + синий - фиолетовый = любовь и вера порождают эмоциональное благочестие.

Жёлтый + сине - зелёный = познание и вера порождают сочувствие (сострадание). Чем больше мы будем размышлять о психологической и эмоциональной выразительности цвета, тем более таинственным он будет нам казаться. Изменчивыми, с одной стороны, являются проявления самого цвета, а с другой, и наши субъективные способности переживать цвет. Каждый цвет может изменяться в пяти аспектах:

~ в характере цвета, когда зелёный может стать более желтоватым или синеватым, а оранжевый может принять более красный или более жёлтый опенок;

~ в яркости, когда красный цвет может быть розовым, красным, тёмно-красным, а синий - голубым, синим и тёмно-синим;

- в насыщенности, когда синий цвет может быть более или менее осветлен белым или затемнён чёрным, серым или его дополнительным - оранжевым цветом;

- в количественном отношении или в распространении цвета, когда, к примеру, большое пространство зелёного цвета располагается рядом с маленьким пространством жёлтого цвета, или на полотне много жёлтого цвета по сравнению с зелёным, или же на полотне столько же жёлтого, сколько и зелёного;

- в результате возникновения симультанных контрастных воздействий.

Изложенное в этом разделе позволяет сделать одно критическое замечание по отношению к творческому процессу художника. Его впечатления и душевные переживания могут быть очень интенсивны и велики, но если с самого начала работы над произведением он не выберет из всей цветовой совокупности мира цвета основной, нужной для него группы, то конечный результат может оказаться сомнительным. Поэтому подсознательное восприятие, интуитивное мышление и позитивные знания должны составлять одно целое, чтобы из многообразия доступных нам возможностей выбрать истинные и правильные.

Матисс писал: «При правильной постановке дела выясняется, что процесс написания картины не менее логичен, чем процесс постройки здания. Вопросы таланта не должны играть здесь роли. Человек имеет его или нет. И если талант есть, то это так или иначе в произведении проявится».

Использование выразительных возможностей цвета особенно характерно для произведений Конрада Витца (1410-1445) и прежде всего для следующих его картин: «Цезарь и Антипатр», «Давид и Абишай», «Синагога», Публичное художественное собрание в Базеле. К этому ряду можно причислить картины Питера Брейгеля Старшего (1 525-1 569) «Притча о слепых», Неаполь, Национальный музей, и Маттиаса Грюневальда (1475-1528) «Воскресение Христа» из Изенхеймского алтаря, Кольмар, Музей Унтерлинден.

22. Композиция

Компоновать в цвете значит расположить рядом два или несколько цветов таким образом, чтобы их сочетание было предельно выразительным. Для общего решения цветовой композиции имеет значение выбор цветов, их отношение друг к другу, их место и направление в пределах данной композиции, конфигурация форм, симультанные связи, размеры цветовых площадей и контрастные отношения в целом. Тема цветовой композиции настолько многообразна, что здесь возможно отразить только некоторые из её основных положений.

В разделе, посвящённом цветовым созвучиям, уже говорилось о возможностях создания гармоничной композиции. При рассмотрении выразительных свойств цвета мы установили необходимые конкретные условия и отношения, которые могли бы выявить в каждом цвете характерную для него выразительность. Характер и воздействие цвета определяется его расположением по отношению к сопутствующим ему цветам. Цвет никогда не бывает одинок, он всегда воспринимается в окружении других цветов.

Чем дальше по цветовому кругу один цвет удалён от другого, тем сильнее они контрастируют друг с другом. Однако ценность и значение каждого цвета в картине определяется не только окружающими его цветами. Качество и размеры цветовых плоскостей также чрезвычайно важны для впечатления, производимого тем или иным цветом.

В композиции картины важно также место расположения цвета и направление цветового мазка. Синий цвет в композиции производит различное впечатление в зависимости оттого, расположен ли он в верхней или нижней части картины, слева или справа. В нижней части композиции синий цвет тяжёл, в верхней же кажется лёгким. Тёмно-красный цвет в верхней части картины производит впечатление чего-то тяжёлого, неминуемого и грозного, а в нижней - он кажется спокойным и само собой разумеющимся. Жёлтый в верхней части произведения производит впечатление лёгкости и невесомости, в нижней же — он бунтует словно в заточении. Одной из самых существенных задач композиции является обеспечение равновесия цветовых масс. Подобно тому, как коромыслу весов для равновесия нужна точка опоры, так и в картине необходима вертикальная ось равновесия, по обе стороны которой распределяется «вес» цветовых масс.

Существуют различные способы акцентирования направлений внутри пространства картины — горизонтальные, вертикальные, диагональные, круговые или их сочетания. Каждое из этих направлений имеет свой особый выразительный смысл. «Горизонтальное» — подчёркивает тяжесть, протяженность пространства и его ширину. «Вертикальное» является полной противоположностью «горизонтальному» и выражает лёгкость, высоту и глубину. Точка пересечения горизонтали и вертикали предстает особо акцентированным местом. Оба эти направления носят плоскостной характер и при одновременном использовании создают чувство равновесия, прочности и материальной устойчивости. «Диагональные» направления создают движение и развивают пространство картины в глубину. На грюневальдовском «Воскресении» диагональное расположение одеяний отрывает наш взгляд от горизонтально построенного переднего плана и уводит его вверх, погружая в созерцание сияющего торжества. Живописцы эпохи Барокко с помощью диагоналей добивались в своих фресках иллюзий глубокой перспективы. Эль Греко, Лисе и Маульпертш, используя в своих работах контрасты направлений в движении цвета и форм и отдавая предпочтение диагональным мотивам, достигали особой экспрессивной выразительности. Китайские живописцы наряду с вертикальными осями сознательно использовали и движение по диагонали, чтобы уводить взор зрителя в глубины ландшафта, причём эти диагонали часто терялись в заоблачных далях. Кубисты использовали диагональные ориентации и треугольники с совершенно иными целями усиления впечатления рельефной глубины работ.

Круг, принадлежащий к «циркульным» формам, заставляет зрителя концентрировать своё внимание и одновременно вызывает ощущение движения. Превосходным примером кругового движения может

служить композиционное решение облаков в картине Альтдорфера «Победа Александра», которое повторяет и усиливает динамику батальной сцены. Тициан во многих своих картинах использовал контрасты светлых и тёмных тонов как в горизонтальных, так и в вертикальных направлениях. В связи с чем этот его приём стал называться «формулой Тициана». С этой же целью он размещал в композиции фигуры в диагональном или круговом движении.

Одна из особенностей нашего зрения заключается в том, что оно склонно объединять подобное с подобным и воспринимать их вместе. Эти тождества фиксируются в цвете, в размерах, в сравнении тёмных пятен, в фактурах и в акцентированных центрах композиций. На основе этих подобий в глазах зрителя при рассматривании произведения образуется своеобразная «конфигурация», свой образ. Его можно считать «симультанным», ибо этот образ возникает на основе умозрительного объединения зафиксированных подобий и не имеет материальной выраженности. Симультанные формы могут возникать даже при обозрении двух участков различного цвета и размера. С другой стороны, глаз, склонный видеть одинаковые цвета вместе, в ситуации сложного колорита может порождать сразу несколько симультанных образов. От характера направлений и расстояний симультанных форм зависит общее воздействие композиции. Все возникающие симультанные формы должны занимать по отношению друг к другу своё определённое положение. Тот факт, что тождества создают свои симультанные формы, означает появление в картине ещё и дополнительных систем порядка и разграничения. То есть совершенно так же, как человеческое сообщество объединяет людей по принципу родства крови, мировоззрениям или общественному положению, так и родственные тождества в картине определяют её собственный внутренний порядок.

Порядок в картине кроме этого может быть достигнут и за счёт организации холодных и тёплых, светлых и тёмных цветовых групп в чётко определённые пятна и массы. Предпосылкой удачной композиции является ясное и чёткое расположение и распределение главных контрастов. Совсем особое значение в организации картины имеет согласованность направлений или параллелей. С их помощью могут быть связаны между собой самые разные изобразительные группы. Когда цвет используется как масса или пятно, он может быть усилен посредством так называемых «перемещений». Красный и зелёный цвет образуют две массы, которые могут быть внедрены одна в другую, и если часть красного перемещается на зелёный, то и часть зелёного должна войти в красное. Главное, чтобы эти перемещения масс и пятен не разрушали ни друг друга, ни основного замысла.

Столь же важно решить, должна ли цветовая форма быть статичной, динамичной или свободно парящей. Так, одна форма может свободно парить в пространстве и не быть ничем связанной. Подобная же форма может быть «прикреплённой» слева и справа к краям картины, или к верхнему, или нижнему её краю, или сразу к обоим. Это «прикрепление» называется «растяжением» цвета или формы. В настенной живописи этот приём имеет важное значение для стабилизации композиции. И это особенно заметно во фресках Джотто. Та же самая устойчивость может быть достигнута и за счёт подчёркивания вертикалей или горизонталей внутри любой свободной формы. Эти акценты, благодаря их параллельности краям картины, также обеспечивают чувство устойчивости. Построенные по такому принципу картины кажутся замкнутыми в себе мирами. В тех же случаях, когда подобное отчуждение нежелательно и картина должна быть объединена с окружающим миром и бесконечностью его форм и цвета, границы произведения не акцентируются и картина компонуется по возможности без акцентирования чётко выраженной направленности ограничивающих линий. Здесь было перечислено много способов создания цветовых композиций. Однако при реализации замысла поток интуитивных ощущений не должен сдерживаться строгими правилами, поскольку замыслы всегда не столь однозначны.