Основы живописи

  • Условные обозначения
  • Рисунок — основа пластических искусств
  • Восприятие формы. Многообразие форм
    • Фигура и фон
    • Оптические иллюзии
  • Превращение плоскости в объем
  • Элементы формо-образования. Простые и сложные формы
    • Тела вращения
    • Элементы формообразовния в дизайне и архитектуре
    • Стилизация формы
  • Пропорции
    • Рисование человека
  • Перспектива
    • Линия горизонта
    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Добро пожаловать!

«Основы рисунка» рассматривает рисунок как основу всех пластических искусств. Она включает изучение вопросов формообразования, передачи объема, пропорций, перспективы. Учащиеся освоют азбуку рисунка в процессе практических заданий по рисованию портрета и фигуры человека, разнообразных натюрмортов, пейзажей и тематических композиций. В конце помещены: ответы на трудные вопросы, «секреты и тайны» мастеров изобразительного искусства.Сайт содержит специальную систему визуальных знаков, которые помогут ребенку лучше ориентироваться в материале, и большое количество иллюстраций.

Метод, которым я руководствуюсь всю свою жизнь — рисовать, рисовать, рисовать. Рисовать каждый день, пока ты жив, пока ты существуешь, потому что рисовать — это значит жить, приобщаться ко всему живому. Рисунок — основа изобразительного искусства, всех его видов.
Д. И. МИТРОХИН

Рисунок — это высшая честность искусства. Рисовать вовсе не значит просто обводить контуры; рисунок не со стоит только из линий. Рисунок — это еще и выразительность, внутренняя форма, план, моделировка. Надо рисовать беспрестанно, рисовать глазами, когда нет возможности рисовать карандашом.

ЖАН ОГЮСТ ДОМИНИК ЭНГР

Художник может позднее прорабатывать отдельные части до нужной степени, но пусть он не забывает все время проверять, не разрушает ли он целостного впечатления, заканчивая отдельные детали.

ДЖОШУЯ РЕЙНОЛЬДС

Рисунок, который иначе называют искусством наброска, есть высшая точка и живописи, и скульптуры, и архитектуры; рисунок является источником и душой всех видов живописи и корнем всей науки.

МИКЕЛАНДЖЕЛО


  • Восприятие формы. Многообразие форм
    • Фигура и фон
    • Оптические иллюзии
  • Превращение плоскости в объем
  • Элементы формо-образования. Простые и сложные формы
    • Тела вращения
    • Элементы формообразовния в дизайне и архитектуре
    • Стилизация формы
  • Пропорции
    • Рисование человека
  • Перспектива
    • Линия горизонта
    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Рисунок — основа пластических искусств

Рисунок имеет самостоятельное значение в искусстве, являясь видом графики, и вместе с этим любой вид пластических искусств не может без него обойтись, потому что рисунок — основа живописи и скульптуры, народного и декоративно-прикладного искусства, дизайна и архитектуры.
Рисунок — структурная основа любого изображения: графического, живописного, скульптурного, декоративного. Рисунок — средство познания и изучения действительности.
Многочисленные разновидности рисунка различаются по технике, методам и характеру рисования, по назначению, жанрам и темам.
Рисунок может служить учебным, вспомогательным целям, при создании произведений разных видов искусств и украшать интерьер.
Самостоятельное значение имеет станковый рисунок — выполненное на мольберте (станке художника), на отдельном листе, тщательно проработанное художественное произведение различных жанров (портрет, пейзаж, натюрморт, бытовой, мифологический рисунок и др.). Темы для рисунков могут подсказать сама жизнь, история или фантазия. 1.Длительный рисунок гипсовой
головыЖизненные впечатления художник может зафиксировать в быстро выполненных набросках и зарисовках. Подготовительный рисунок необходим при создании живописных полотен, фресок, мозаик и витражей. Дизайнер или архитектор свой первоначальный замысел проекта фиксирует с помощью рисунка в эскизах. Скульптору необходимо хорошее владение рисунком, чтобы правильно передавать пропорции и объем, располагать форму в пространстве. Композиция скульптурного рельефа начинается с рисунка.
Академический рисунок — многочасовую работу с подробной передачей конструкции и светотени объектов — выполняют слушатели Академии художеств и студенты высших специальных учебных заведений. Такая система обучения сложилась с конца XVI века и, как правило, включает копирование «оригиналов» признанных мастеров, рисование с гипсовых античных слепков и затем — с живой натуры. Учебный рисунок представляет собой обширную область разнообразных заданий по рисованию геометрических тел, гипсовых орнаментов, разнообразных натюрмортов, объектов мира техники и природы, человека, пейзажа, архитектурных построек и др. Как правило, учебные задания по рисунку соответствуют программным задачам, их предлагается выполнять по мере нарастания сложности в специальных условиях под контролем педагога. Рисунок, включающий учебное рисование с натуры, рисование по памяти и воображению, составляет основу художественного образования.

2.Рисунок учащегося.
Гипсовый орнаментС помощью одних и тех же средств рисунка: линии, штриха, пятна — художниками создается разнообразное восприятие мира. Все зависит от того, как художник использует эти средства художественной выразительности, как он ведет линию и кладет пятно, в какой пропорции использует светлое и темное, как передает пространство и др. Благодаря рисунку мысль, наблюдение фиксируются на бумаге. Рисунок выявляет отношение художника к изображаемому. Почерк художника отражает его душевное состояние.
Главное выразительное средство рисунка — линия. Линия запечатлевает неуловимое в движении жизни. Сплетаясь в разнообразные формы, линия бывает тонкой, изысканной и кружевной, колючей и злой, нежной и бархатистой.
 Богатство графических материалов помогает быть линии предельно разнообразной.Работы величайших мастеров прошлого и ведущих художников современности позволяют проследить историю развития рисунка, раскрывают особенности их творческого метода и выразительные возможности работы карандашом, тушью, углем, сангиной, пастелью и другими графическими материалами.

Начало теоретического обоснования правил рисования принадлежит египтянам. Они первыми стали устанавливать законы изображения, обучать определенным канонам. Обучение технике рисования осуществлялось по двум направлениям. С одной стороны, вырабатывалось свободное движение руки, чтобы ученик мог легко наносить кистью главные контурные линии на поверхность доски или папируса. С другой — ученик должен был иметь крепкую и твердую руку, чтобы уверенно выцарапывать контур рисунка на стене для фрески, на камне для барельефа и др.
Древнегреческие художники при разработке своих канонов исследовали человеческое тело. Они утверждали, что сущность прекрасного заключается в стройном порядке, в симметрии, в гармонии частей и целого. Художники Древней Греции старались изобразить реальный мир как можно точнее, поэтому в основу метода обучения рисунку было положено рисование с натуры.
В эпоху Римской империи само изобразительное искусство, а значит и рисунок, приняло как бы прикладной характер. Поэтому при обучении рисованию преобладало копирование образцов, повторение приемов работы древних греков.
Средневековое изобразительное искусство отвергало реалистические тенденции, если они не отвечали религиозному
сюжету. Рисунок был направлен не на точность передачи натуры, а на ее эмоциональное, духовное состояние. 3. ЛЕОНАРДО ДА ВИНЧИ. Св. Анна с Марией, младенцем Христом и Иоанном Крестителем. Фрагмент. УгольВсе разновидности технических приемов рисунка, дошедшие до нашего времени в основном сложились в эпоху Возрождения в Италии, Уже тогда в рисунке применялись свинцовые, серебряные и другие металлические грифели (штифты), графит, итальянский карандаш, сангина, уголь, мел, пастель, а также жидкие материалы — бистр, тушь, разноцветные чернила, акварель, белила. Рисовали гусиными и тростниковыми перьями, кистями на белой бумаге и бумаге разнообразных цветов, тонированной и грунтованной. Все это привело к исключительному богатству художественных и технических приемов.
Техника рисунка, сложившаяся в эпоху Возрождения, оказала сильнейшее влияние на последующие поколения художников и стала основой для многих художественныхшкол, которые выработали свои технические и художественные приемы работы теми же материалами. Строгую, линейную манеру рисунка вырабатывали художники Возрождения, принадлежавшие к флорентийской и римской школам: А. Матеньи, Леонардо да Винчи, Микеланджело. Венецианские художники, напротив, рисовали в свбодной манере, например Тициан, П. Веронезе, Я. Тинторетто предпочитали использовать легкий живописный штрих и пятно.

4. К. БРЮЛЛОВ. Портрет Полины Виардо. Графитный карандашВеликими мастерами линейного рисунка, выполненного серебряным штифтом, были Ян ван Эйк, А. Дюрер, Рафаэль и др. Художником, блестяще владеющим графитным карандашом, в первой половине XIX века был французский художник Ж.-Д. Энгр.
Русская школа XVIII. и XIX веков также внесла много нового в технику рисунка. Виртуозно владели рисунком О. Кипренский, К. Брюллов и ряд других учеников Академии художеств. Они любили выполнять работы на слегка желтой или голубой бумаге с использованием ее тона, что избавляло рисунок от излишней перегруженности листа. Даже учебные рисунки этих художников украшают в настоящее время крупные музеи изобразительного искусства.
О. Кипренский в рисунке «Натурщик с красным плащом», благодаря использованию итальянского карандаша, сангины и мела, добивается обилия полутонов и живописного впечатления.
В рисунке К. Брюллова «Портрет Полины Виардо», выполненном графитным карандашом, сделана тончайшая моделировка объема средствами светотени. Хорошо передано сходство с моделью, неповторимое движение знаменитой певицы того времени.
В известном рисунке «Группа из двух натурщиков» К. Брюллов использовал сложное сочетание материалов: сангины, пастели, угля и мела. Этим он добился богатства тоновых оттенков и цветовых нюансов.

4. К. БРЮЛЛОВ. Портрет Полины Виардо. Графитный карандашМногочисленные рисунки Брюллова, выполненные акварелью, производят впечатление законченных картин, например поражающая своим ювелирным мастерством «Турчанка».
Рисунки русских мастеров А. Лосенко, А. А. Иванова, И. Репина и многих других дают прекрасные примеры различных приемов использования материала.
Великий живописец А. А. Иванов обогатил возможности акварели, заставил ее звучать с новой выразительной силой.
Поражают особой одухотворенностью акварельные рисунки А. А. Иванова к библейским и евангельским сюжетам, выполненные с помощью белил на бумаге приятного теплого тона.
Эти листы — многофигурные, сложные композиции, раскрывающие человеческие характеры. Художник добивается необыкновенной гармонии цветовых сочетаний.
И. Репин любил выполнять остропсихологические рисунки графитным карандашом и использовать в них растушку. Из рисунков углем на холсте интересен «Портрет Элеоноры Дузе». Репин применил в нем разнообразные технические приемы: то уголь кладется плашмя, особенно при изображении одежды и фона, и слегка растирается, то работа ведется свободным, широким штрихом. Репин очень умело передает фактуру платья, кресла, волос с помощью угля и шероховатой поверхности холста.
6. И. РЕПИН. Портрет Элеоноры Дузе. Уголь Русские художники второй половины XIX века развили и широко использовали в своем искусстве технику соуса как сухого, так и мокрого, когда он разводится водой, подобно
акварели. Н. Крамской выполнил этюд женской головы к картине «Неутешное горе» в свободной манере, с использованием штриха, в технике сухого соуса.
Рисунки В. Серова, Б. Кустодиева, В. Борисова-Мусатова, М. Врубеля представляют собой образцы мастерского сочетания разнообразных рисовальных материалов в одном листе.

7. В. СЕРОВ. Портрет О. К. Орловой, Смешанная техника В. Серов, работая над «Портретом О. К. Орлово, применил уголь, сангину и цветные карандаши. Получился рисунок, близкий к живописному изображению. Серов использовал почти все употреблявшиеся в его время художественные материалы, извлекая из них максимальные возможности, необходимые для создания произведения. Ему удавалось добиваться простоты и общей гармонии тона, несмотря на сложную технику исполнения. Обладавший высоким мастерством, виртуозной техникой и тонким вкусом, Серов создал немало великолепных рисунков.
Особую манеру наложения штрихов М. Врубелем невозможно спутать с почерком другого художника. Чтобы он не изображал — розу в стакане, пейзаж, ребенка в кроватке, нервные, угловатые, перекрещивающиеся врубелевские штрихи безошибочно узнаются.
Пером как инструментом рисования охотно пользовались великие мастера всех поколений — Леонардо да Винчи, Микеланджело, Тициан, Дюрер, Рембрандт, Доре, И. Репин, В. Серов, М. Врубель и многие другие. Они оставили нам неповторимые и бесконечно разнообразные перовые рисунки. Обычно рисовали чернилами, тушью, сепией (краской коричневого цвета) на гладкой, плотной, белой или тонированной бумаге. Часто сочетали технику работы пером и кистью. Приемы перового рисунка разнообразны, их создавали выдающиеся мастера западноевропейского и русского искусства. Рисунок пером требует от художника точности и уверенности, так как почти невозможно внести исправления.
Пастель и акварель используют и для рисунка, и для живописи. Все зависит от того, что больше предпочитает художник — линию или пятно, многоцветие или монохромность. Большое количество рисунков кистью, особенно портретов, оставили нам такие мастера, как К. Брюллов, И. Репин, И. Крамской, В. Серов, М. Врубель и многие другие.
Художники XX века продолжают развивать традиции русской школы — реалистического рисунка и создают много нового в области свободного, островыразительного, экспрессивного, нарушающего традиционные нормы рисунка авангардных направлений.
Богатый материал для изучения техники рисунка мировой и русской школ находится в крупнейших художественных музеях.


  • Превращение плоскости в объем
  • Элементы формо-образования. Простые и сложные формы
    • Тела вращения
    • Элементы формообразовния в дизайне и архитектуре
    • Стилизация формы
  • Пропорции
    • Рисование человека
  • Перспектива
    • Линия горизонта
    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Вопросы, упражнения и творческие задания

1. Что такое рисунок? Дайте его определение.
2. Какие виды рисунка вы знаете? Охарактеризуйте их.
3. Расскажите об истории развития рисунка у разных народов.
4. Перечислите художественные материалы, применяемые для рисунка.
5. Назовите имена выдающихся художников русской и зарубежной школ рисунка.
6. Придумайте примеры подобия форм в природе, народном искусстве и архитектуре. Нарисуйте свои ответы.
7. Найдите различные объемные геометрические тела, которые лежат в основе созданной природой или руками человека формы.
8. Выполните серию упражнений: составьте натюрморты из нарисованных вами и вырезанных предметов, в основе которых лежат простейшие геометрические тела.
9. Найдите пары подобия форм в природе и быту.
10. Черной тушью или гуашью нарисуйте случайные пятна, кое-что добавив, превратите их в образы.
11. Найдите среди рисунков на рис.11 сразу два образа в одном пятне.
12. Нарисуйте на листе карандашом, фломастером, ручкой каракули, внимательно рассмотрите изображение, попробуйте, добавив детали, превратить его в какой-нибудь образ.
13. Постарайтесь передать в рисунке структурные особенности морской раковины, коралла, куска минерала, среза дерева, коры и др.
14. Изобразите то, что подскажет вам воображение при виде некоторых естественных форм: облака, горы, корня дерева, волн, языков пламени и др.
15. Нарисуйте дом в пустыне, на берегу моря, в горах. Покажите, как природа влияет на форму жилища. Обратите внимание на материалы, иа которых будет построен ваш дом.
16. Нарисуйте бытовые приборы или предметы домашнего обихода, форма которых удачно соответствует назначению и кажется вам современной.
17. Изобразите какой-нибудь предмет мебели, который удобен для человека.
18. Нарисуйте принадлежащий вам предмет, в котором, на ваш взгляд, есть несоответствие между формой и назначением. Рядом сделайте еще один рисунок этого предмета, но внесите необходимые изменения.
19. Выполните серию упражнений: нарисуйте предметы быта (кофейник, чемодан, утюг, пылесос и др.), передавая их форму, пропорции, конструктивные особенности и сделав внешнюю часть предметов как бы прозрачной, прорисовывая даже невидимые контуры.
20. Нарисуйте фрукты, овощи, птиц, животных, а также фигуру человека в определенном эмоциональном состоянии (грустным, величественным, усталым и др.), подумайте о том, с помощью каких средств художественной выразительности можно этого добиться. Выполните эти наброски карандашом, углем, фломастером, тушью и другими материалами.
21. Выполните упражнение— сделайте схематические наброски лиц и фигур людей (ябеды, задиры, весельчака, плаксы, толстого, тонкого, очарованного и т. п.).
22. Нарисуйте по памяти и воображению фигуру человека в движении с учетом какой-либо профессии.
23. Составьте альбом набросков и зарисовок предметов быта, птиц, животных, растений и насекомых.
24. Мысленно представьте, какая форма получится в результате вращения вокруг оси фигур, изображенных ниже. Нарисуйте по представлению тела, которые вы вообразите.
Рис.183

25. Проделайте такой опыт: измерьте пропорциональные отношения фигур у членов вашей семьи, друзей, соседей по парте и сделайте зарисовки.
26. Посмотрите многообразие форм чайников, которые придумал дизайнер. Вот какие произошли метаморфозы: чайник превратился в лебедя, пианино, стул, грушу, ежика, медведя, собаку, пингвина, льва, слона или вовсе в непонятное существо. Придумайте и нарисуйте свою форму чайника.
Рис.184
27. Нарисуйте одни и те же предметы на разном фоне, используя разнообразные приемы штриховки.
28. Подберите из окружающих вас вещей пары предметов быта одинакового назначения — современные и времен вашей бабушки (утюг, кофемолку, часы, сковороду, ложки, вилки и др.). Внесите наброски этих предметов в свой альбом зарисовок.
29. Рассмотрите рисунки (ил. 185). Ваше воображение подскажет вам различные образы. Покажите эти пятна кому-нибудь. Интересно, совпадут ли ваши впечатления. Каждый может увидеть свои образы.

Рис.185
30. Для того чтобы лучше представить себе строение предметов и их конструкцию, исследуйте их с помощью лупы. Знакомые вам объекты изменяются при сильном увеличении.
31. Замечали ли вы, что в произведениях искусства почти не используются необычные ракурсы, например вид снизу и вид сверху. Откройте для себя новый вид знакомых предметов, рассмотрев их снизу и сверху. Сделайте зарисовки.
32. Проанализируйте изменения пропорциональных соотношений между парами: ребенок и старик, толстый и тонкий, мать и дитя, старший и младший братья.
33. Возьмите контрастные формы из геометрических фигур и подберите им пары из овощей и фруктов.
34. Нарисуйте алфавит, в котором каждая буква будет напоминать фигуру человека. Попробуйте составить свой зоологический или фруктовый алфавит.
35. Нарисуйте фигуру человека, состоящую из геометрических форм: только из кругов, только из треугольников, только из цилиндров и т. д.
36. Нарисуйте фигуры мальчика и девочки в движении, при этом разбейте форму на участки, каждый из которых заштрихуйте по-разному (ил. 186).
37. Нарисуйте портреты мальчика и девочки так, чтобы изображение лица в фас и профиль воспринималось одновременно. Можно использовать соприкосновение и взаимопроникновение форм, контрастные цветовые сочетания (ил. 187).

Рис.186 | Рис.187

38. Рассмотрите нарисованные здесь иероглифы и дайте им свою «расшифровку», основываясь на собственном воображении и фантазии. Рис.188
39. Выполните упражнение — «расскажите» с помощью рисунков-пиктограмм маленькую историю, подобную нашей:

Рис.189Можно составить письмо-рисунок о своей жизни.

40. Сосредоточьтесь и постарайтесь по памяти нарисовать различные по форме предметы из своего дома.
41. Придайте иную форму различным материалам — листу бумаги, песку, снегу. Сконструируйте из них город.
42. Взгляните на скелет человека как на объект художественного изображения. Придумайте и нарисуйте забавные истории с ним. Постарайтесь использовать разнообразные графические материалы (мелки, цветной и тонированный фон, тушь и перо, фломастеры и др.).
43. Выполните серию заданий по конструированию объектов различной формы (рыбки, лебедя, голубя, пингвина, собачки, медведя, лисы и др.) в технике оригами.
44. Придумайте знаки визуальной коммуникации для школьных кабинетов, столовой, спортивного зала и т. п. Обратите внимание на обобщение и стилизацию формы объектов, условность их цветового решения.
45. Придумайте и нарисуйте графические знаки для обозначения животных в зоопарке. Рис.190
Знакомые изображения кошки (из книги В.И. Волошко)
46. Поиграйте в «пятнографию» — нанесите на лист бумаги несколько пятен краски, а затем сложите его пополам. Расправив лист, вы увидите фигуру, симметричную относительно сгиба. Придумайте, что она напоминает. Можно дорисовать детали.
47. Рассмотрите рисунки (ил. 191). Вам, конечно, приходилось замечать, как прическа подчеркивает характер человека и изменяет его внешность. Придумайте и нарисуйте свои варианты причесок. Попробуйте подобрать прическу для человека озорного, скромного, веселого, аккуратного, несмелого, модного, хитрого, сильного и т. п.

Рис.191

48. Выполните упражнение — смоделируйте из бумаги объемную фигуру человека, применяя разнообразные приемы (вырезание силуэта из сложенного пополам листа, конструирование на основе призмы, цилиндра, конуса, с использованием пустых коробок, шариков и др.) (ил. 192, 193).

Рис.192 | Рис.193 Стоящая кукла "хина" Киохо-касира

49. Посмотрите, какую интересную фигуру молено составить из простых геометрических элементов (ил. 194). Придумайте свои варианты, выполните аппликацию, мозаику или рисунок с использованием контрастных цветов. Рис.194
Аппликация. Работа учащегося
50. Используя полученные знания о перспективе, рекомендуем нарисовать и проверить правильность перспективного изображения аллеи с деревьями на равных расстояниях друг от друга, колоннады, ограды со столбами.
51. Советуем исполнить ряд рисунков с нанесением линии горизонта и точек схода, изображающих простейшие архитектурные сооружения или их фрагменты (дом, крыльцо, угол дома, полуоткрытую дверь, окно с закрытой и открытой створками и т. д.).
52. Проведите экспериментальные наблюдения и убедитесь, что горизонт меняет свое положение в зависимости от местонахождения смотрящего. Встаньте перед окном, вы увидите горизонт, на уровне ваших глаз пересекающий раму окна. Сядьте на стул на том же месте, где вы стояли, и вы увидите, что горизонт опустился много ниже и много ниже пересечет раму окна. Встаньте ногами на стул — и горизонт поднимается и очень высоко пересечет вашу оконную раму.
53. Отражение света от одной поверхности на другую можно часто наблюдать в природе.Проведите эксперимент, чтобы уяснить себе влияние отраженного света. Возьмите большой лист белой бумаги и, повернув его к окну, походите по комнате, направляя свет листом на темные углы и теневые части предметов. Или, если хотите, замените лист зеркалом. Эффект будет еще больший.
54. Определите, где на рисунке (ил. 195) находится линия горизонта.
55. Рассмотрите (ил. 196) и определите, какие предметы находятся выше, а какие ниже линии горизонта.
Рис.195 | Рис.196

56. Прочитайте литературные произведения: былины «Илья Муромец и Калин царь», "Добрыня и змей", «Три богатыря»; поэму А. Пушкина «Руслан и Людмила»; роман М. Сервантеса «Дон Кихот» и выполните к ним иллюстрации (по выбору). Не забывайте о взаимосвязи текста и изображения и о том, что иллюстрации бывают различных типов: заставки, концовки, полуполосные, полосные и разворотные, а также оборочные и рисунки на полях. Каждый раз выбирайте наиболее подходящие графические средства, чтобы воплотить замысел автора и выдержать стиль произведения.
57. Прочитайте стихотворения и подумайте о том, какими графическими средствами лучше передать поэтический образ в каждом случае. Не забудьте, что и в графике можно использовать цвет. Выполните иллюстрацию к понравившемуся стихотворению.А. БлокЧерный вечер.
Белый снег.
Ветер, ветер!
На ногах не стоит человек.
Ветер, ветер —
На всем божьем свете!
Завивает ветер
Белый снежок.
Под снежком — ледок.
Скользко, тяжко,
Всякий ходок
Скользит — ах, бедняжка!***
Гуляет ветер, порхает снег.
Идут двенадцать человек.
Винтовок черные ремни,
Кругом — огни, огни, огни.***
Стоит буржуй на перекрестке
И в воротник упрятал нос.
А рядом жмется шерстью жесткой
Поджавший хвост паршивый пес.Стоит буржуй, как пес голодный,
Стоит безмолвный, как вопрос.
И старый мир, как пес безродный,
Стоит за ним, поджавши хвост.
***
Девушка пела в церковном хоре
О всех усталых в чужом краю,
О всех кораблях, ушедших в море,
О всех, забывших радость свою.Так пел ее голос, летящий в купол,
И луч сиял на белом плече,
И каждый из мрака смотрел и слушал,
Как белое платье пело в луче.И всем казалось, что радость будет,
Что в тихой заводи все корабли,
Что на чужбине усталые люди
Светлую жизнь себе обрели.И голос был сладок, и луч был тонок,
И только высоко, у царских врат,
Причастный тайнам,- плакал ребенок
О том, что никто не придет назад.
И. Бунин
ЗОЛОТОЙ НЕВОДВолна ушла — блестят, как золотые,
На солнце валуны.
Волна идет — как из стекла литые,
Идут бугры волны.
По ним скользит, колышется медуза,
Живой морской цветок...
Но вот волна изнемогла от груза
И пала на песок,
Зеркальной зыбью блещет и дробится,
А солнце под водой
По валунам скользит и шевелится,
Как невод золотой.(1903-1906)
ПОРОША
Еду. Тихо. Слышны звоны
Под копытом на снегу,
Только серые вороны
Расшумелись на лугу.Заколдован невидимкой,
Дремлет лес под сказку сна,
Словно белою косынкой
Подвязалася сосна.Понагнулась, как старушка,
Оперлася на клюку,
А над самою макушкой
Долбит дятел на суку.Скачет конь, простору много,
Валит снег и стелет шаль.
Бесконечная дорога
Убегает лентой вдаль.

1914***
Колокол дремавший
Разбудил поля,
Улыбнулась солнцу
Сонная земля.
Понеслись удары
К синим небесам,
Звонко раздается
Голос по лесам.
Скрылась за рекою
Белая луна,
Звонко побежала
Резвая волна.
Тихая долина
Отгоняет сон,
Где-то за дорогой
Замирает звон.1914
Н. Заболоцкий
ОДИНОКИЙ ДУБДурная почва: слишком узловат
И этот дуб, и нет великолепья
В его ветвях. Какие-то отрепья
Торчат на нем и глухо шелестят.
Но скрученные намертво суставы
Он так развил, что, кажется, ударь —
И запоет он колоколом славы,
И из ствола закапает янтарь.
Вглядись в него: он важен и спокоен
Среди своих безжизненных равнин.
Кто говорит, что в поле он не воин?
Он воин в поле, даже и один.1957
С. Есенин
***
Сыплет черемуха снегом,
Зелень в цвету и росе.
В поле, склоняясь к побегам,
Ходят грачи в полосе.
Никнут шелковые травы,
Пахнет смолистой сосной.
Ой вы, луга и дубравы,—
Я одурманен весной.
В. Я. Брюсов
СОНЕТ К ФОРМЕЕсть тонкие властительные связи
Меж контуром и запахом цветка.
Так бриллиант невидим нам, пока
Под гранями не оживет в алмазе.
Так образы изменчивых фантазий,
Бегущие, как в небе облака,
Окаменев, живут потом века
В отточенной и завершенной фразе.
И я хочу, чтоб все мои мечты,
Дошедшие до слова и до света,
Нашли себе желанные черты.
Пускай мой друг, разрезав том поэта,
Упьется в нем и стройностью сонета,
И буквами спокойной красоты!6 июня 1894


    • Элементы формообразовния в дизайне и архитектуре
    • Стилизация формы
  • Пропорции
    • Рисование человека
  • Перспектива
    • Линия горизонта
    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Ответы на вопросы

2. Виды рисунка — станковый, академический, учебный рисунок, наброски и зарисовки.
5. Выдающиеся художники русской школы рисунка: О. Кипренский, К. Брюллов, А. Лосенко, А. А. Иванов, И. Репин, Н. Крамской, В. Серов, Б. Кустодиев, В. Борисов-Мусатов, М. Врубель; зарубежной школы: Леонардо да Винчи, Микеланджело, Тициан, Дюрер, Рембрандт, Доре, Рафаэль, Ян ван Эйк.
24.
54.
55.


    • Рисование человека
  • Перспектива
    • Линия горизонта
    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Секреты и тайны мастеров

Внимательно прочитайте советы выдающихся мастеров рисунка и постарайтесь им следовать в своей практической работе.

ЛЕОНАРДО ДА ВИНЧИ
Если ты хочешь видеть, соответствует ли твоя картина вся в целом предмету, срисованному с натуры, то возьми зеркало, отрази в нем живой предмет и сравни отраженный предмет со своей картиной и как следует рассмотри, согласуются ли друг с другом то и другое подобие предмета. И прежде всего потому следует брать зеркало себе в учителя, и именно плоское зеркало, что на его поверхности вещи подобны картине во многих отношениях; именно ты видишь, что картина, исполненная на плоскости, показывает предметы так, что они кажутся выпуклыми, и зеркало на плоскости делает то же самое; картина — это всего лишь только поверхность, и зеркало — то же самое; картина неосязаема, поскольку то, что кажется круглым и отделяющимся, нельзя обхватить руками,— то же и в зеркале; зеркало и картина показывают образы предметов, окруженные тенью и светом; и то и другое кажется очень далеко по ту сторону поверхности.Если ты хочешь изобразить предмет на близком расстоянии и чтобы он при этом вызвал такое же впечатление, как и природные вещи, то перспектива твоя неминуемо будет казаться ложной со всеми теми обманчивыми явлениями и диспропорциями, какие можно себе только представить в жалком произведении, разве что зритель поместит свой глаз как раз на том же расстоянии, той же высоте и в том же направлении, которые занял и ты, набрасывая [эти] предметы. Если ты поступишь так, то произведение твое, при условии хорошего распределения света и тени, без сомнения, вызовет впечатление действительности, и ты не поверишь, что предметы [эти] нарисованы. В обратном случае и не пытайся изобразить какую-либо вещь, не приняв дистанцию по крайней мере в 20 раз большей, чем наибольшая высота и ширина изображаемого предмета; тогда произведение твое удовлетворит всякого зрителя независимо от того, в каком бы месте он ни находился.Существует еще другая перспектива, которую я называю воздушной, ибо вследствие изменения воздуха можно распознать разные расстояния до различных зданий, ограниченных снизу одной единственной [прямой] линией: как, например, если смотреть на многие здания по ту сторону стены, когда все они кажутся одной и той же величины над верхним краем этой стены, а ты в картине хотел бы заставить казаться одно дальше другого. [В этом случае] следует изображать воздух несколько плотным. Ты знаешь, что в таком воздухе самые последние предметы, в нем видимые, как, например, горы, вследствие большого количества воздуха, находящегося между твоим глазом и горою, кажутся синими, почти цвета воздуха, если солнце на востоке. Поэтому делай первое здание над этой стеной своего цвета, более удаленное делай ме'нее профилированным и более синим; то, которое ты хочешь, чтобы оно было настолько же более отодвинуто назад, делай его настолько же более синим, и то, которое ты хочешь, чтобы оно было удалено в пять раз, делай его в пять раз более синим. И в силу этого правила здания, которые находятся над одной прямой линией и кажутся одинаковой величины, ясно распознаются, какое дальше и какое больше, чем другое.

Н.Н.ГЕ
Учите перспективу и, когда овладеете ею, внесите ее в работу, в рисование. Никогда ее не отделяйте от рисования, как делают многие, т. е. рисуют по чувству, а потом поправляют правилами перспективы — напротив, пусть перспектива у Вас будет всегдашним спутником Вашей работы и стражем верности. Вы приложите к рисованию головы и нарисуете очень верно — вот что я хочу сказьть....Рисовать — значит видеть пропорции, и потому никогда не позволяйте себе видеть одну часть без всего общего, т. е. Вы рисуйте не нос, не глаза, не рот, не ухо, не голову, не руку, а какую роль играет нос на лице, рот и т. п.

Б. ИОГАНСОН
...Начинающие художники, неопытные учащиеся, как правило, не рисуют с натуры, а копируют ее. Они, «ползая» глазом главным образом по внешнему контуру, стараются точно перенести на бумагу видимое, забывая о пространстве. Им кажется, что они рисуют, но на самом деле они срисовывают, так как видят плоско и не воспитывают в себе чувство планов.

П. ПАВЛИНОВ
Чтобы понять конструкцию фигуры, надо представить ее вне точки зрения, мысленно, со всех сторон, как мы осязаем косточку сливы во рту.Рисовать с натуры надо по тем же принципам, как и без натуры, то есть раньше всего строить логически форму, начиная с осознания конструкции, а не пассивно срисовывать линию за линией. Надо форму понимать от оси как направления и в количественном распределении по ней масс, а не контуров.Часто видишь, как рисуют контур фигуры и затем подтушевывают около этого контура, воображая, что строят форму.


    • Перспектива квадрата и круга
    • Построение объектов во фронтальном и угловом положении
    • Перспектива комнаты
    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Восприятие формы. Многообразие форм

Все, что нас окружает, поражает разнообразием форм: величественные очертания гор, громады многоэтажных зданий, обтекаемые формы самолетов и автомобилей, изящные очертания цветов, бабочек, птиц, пластика человеческого тела и др.
Форма — это единство внутренней конструкции и внешней поверхности объекта.

8.Многообразие форм
Все зрительно воспринимаемые признаки формы важны: геометрический вид (конфигурация), величина, положение в пространстве, масса, фактура, текстура, цвет, светотень.
Вы, наверное, замечали, что форма деревьев различна в спокойный день и ветреную погоду. Также может изменяться на ваших глазах форма облаков, превращаясь в рыцаря, птицу, дракона или принимая очертания сказочного замка.
Во всем окружающем мире мы стремимся искать и устанавливать сходство форм. Облако, пятно краски, случайные линии или геометрические фигуры, произвольно собранные вместе,- все это сразу же напоминает какой-нибудь образ, порождаемый нашим воображением на основе запечатленных в памяти предметов. Любая форма может вызвать ассоциации с другими сходными формами, с которыми наше сознание будет устанавливать определенные соотношения и связи.

9.Облако

Вот какие рисунки могут получиться, если кое что дорисовать в случайных пятнах.

а [image] б [image] в
10.Пятно краски (а), случайные линии (б), композиция из геометрических фигур (в)

11.Рисунки учащихся
В природе и быту можно найти много подобий формы. Похожи друг на друга носик слоненка и носик чайника, пышное оперение павлина и форма морской раковины, склонившаяся от ветра ветка и хвост петуха (ил. 14—15). Можно придумать много таких примеров.
Благодаря удивительной способности человеческого восприятия мы можем остановить мгновение, запечатлев в рисунке изменчивые формы предметов. Почему это возможно? Оказывается, что в течение нашей жизни мы накапливаем представления о разнообразных формах, и порой нашему глазу достаточно лишь намека, точки, пятна или неясного силуэта, чтобы узнать в них знакомые предметы (ил. 10—13).Чем ближе к нам объект, тем лучше и четче мы различаем его форму. Сначала мы видим только точку, затем общие очертания и наконец детали. Внимательно вглядываясь в окружающий мир, мы можем обнаружить, что в основе любой созданной природой или руками человека формы лежат элементарные геометрические формы или тела.

12 [image] 13
12—13.Рисунки учащихся

14.Подобие форм

На примере орнамента хорошо видно, что формы растений, животных и даже человека можно превратить в геометрические элементы. Это происходит потому, что мы склонны отыскивать порядок и простоту в окружающем нас разнообразии. Посмотрите, каким необычным способом передал форму лица художник Дж. Арчимбольдо в картине <Вертумн> (ил. 18). У этого художника много таких портретов, состоящих из фруктов, овощей и других предметов.
Выразительность формы становится главной при ее первичном восприятии.
Лицо человека воспринимается и запоминается лучше, когда оно находится в определенном эмоциональном состоянии, чем когда оно имеет правильные формы и совершенно спокойно.
Если выразительность составляет основное содержание восприятия в повседневной жизни, то еще в большей мере это характерно для видения мира художником.

15.Подобие форм

16.Подобие силуэтов

Для него выразительные, то есть экспрессивные, свойства являются средством общения. Они привлекают его внимание и определяют формы моделей, которые он создает. Поэтому, обучаясь изобразительному искусству, смотрите на выразительность как на ведущий критерий прикосновения карандаша и кисти к бумаге.

17 [image] 18
17. Образцы геометрического орнамента — люди, животные, растения
18. ДЖ. АРЧИМБОЛЬДО. Вертумк


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Фигура и фон

Порой очень трудно бывает определить, какая поверхность является фоном, а какая фигурой (ил. 19).
Рассмотрите рисунок. Текстура подчеркивает в фигуре свойства диска, заштрихованный круг становится фигурой, тогда как соседнее изображение выглядит как круглое отверстие в окружающем фоне. Как правило, поверхность, заключенная в пределах определенных границ, стремится приобрести статус фигуры, при этом окружающая ее поверхность будет фоном.

19.Соотношение фигуры и фона
В изобразительной деятельности, передавая форму предмета, мы не можем не учитывать значение фона. Каждый объект существует в нашем понимании только вместе с фоном, поэтому фон в картине, то есть пустота между предметами, приобретает равное значение с изображенными объектами. Сравните два изображения одних и тех же вещей, а именно позитивное и негативное (ил. 21), и вы увидите, что их форма воспринимается в определенной зависимости от фона.
20 [image] 21
20—21.Силуэты ваз на различном фоне


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Оптические иллюзии

Художники встречаются с целым рядом таких явлений, которые называются оптическими иллюзиями. Число подобных примеров весьма велико. Изучение их поможет вам избежать зрительных искажений предметов, внести необходимые поправки в изображение.
При сопоставлении с большими окружностями центральная кажется меньше, а при сравнении с маленькими такая же окружность кажется больше (ил. 22).
22.Окружности Таким образом, если на картине надо выделить, например, крупные размеры высокого человека, то окружающие его люди должны быть небольшого роста.
23.Отрезки прямых Все изображенные отрезки прямых линий на рисунке (ил. 23) равны между собой, но зрительно кажется, что левые длиннее правых.
Белый квадрат на черном фоне (справа) кажется больше черного квадрата на светлом фоне (слева), хотя в действительности оба квадрата одинаковой величины (ил. 24).
24.Квадраты Высота черной гребенки кажется больше ее ширины, хотя они равны (ил. 25).
В зависимости от направления взгляда рисунок воспринимается или как лестница, или как бумага, сложенная «гармошкой» (ил. 26).
25 [image] 26
25.Гребенка26.Лестница и гармошка

27.Волшебная комната
Мы непроизвольно оцениваем размеры человека в зависимости от размера окон и перспективного сокращения стен комнаты (ил. 27).
28 [image] 29
28.Три цилиндра29.Сосуд и профили
Три цилиндра имеют разные размеры, но на рисунке справа они воспринимаются как цилиндры одного размера в соответствии с законами перспективы (ил. 28).
В зависимости от направления взгляда рисунок воспринимается или как два человеческих профиля, или как сосуд (ил. 29).
Развивая зрительную память, можно поучиться видеть и запоминать очертания форм, объемы и их соотношение с пространством.
Выявление сходства или отличия форм рисуемых предметов от геометрических фигур и тел, анализ строения формы предметов, их конструкции поможет лучше изобразить их особенности.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Превращение плоскости в объем

Вспомните, что первые ощущения объема мы получаем, когда берем в руки и ощупываем предметы или занимаемся лепкой, создавая трехмерный объем.
Вы знаете, что внешний вид предмета и очертания, характеризующие его форму, зависят от длины, ширины и высоты, то есть именно эти измерения делают его объемным.
Что же такое форма объекта? Давайте рассмотрим это на примере изображения кошки. Даже издали мы узнаем сидящую кошку, только по ее силуэту. Можно представить, что голова кошки похожа на круг, а туловище на треугольник. В других позах этого животного можно также найти подобие геометрическим фигурам.
Форма объекта передает его характерные особенности, делает его узнаваемым.

30. Геометрические тела

31. Кошки В рисунке форма предметов передается линиями и светотенью. Каждый изображаемый предмет имеет определенное строение — конструкцию.
В фигуре, нарисованной одними прямыми линиями (по Эттниву), мы тем не менее без труда узнаем кошку.
Начинающие художники часто изображают только видимые части предмета, обращенные к ним, не представляя себе внутренней его конструкции. Рисунок поэтому становится вялым, плоским, неубедительным.
Чтобы избежать этой ошибки, необходимо вначале научиться строить на плоскости внутреннюю конструкцию объемных предметов с помощью осей, диагоналей и нахождения узловых точек.
Рассмотрев рисунки на этом развороте, можно представить себе с помощью логики и воображения, как плоская фигура превращается в объемное тело.

32. Оси, квадрат и диагонали
Чтобы грамотно и выразительно построить форму предмета, необходимо использовать узловые точки и линии, которые можно выделить в натуре и в графическом изображении.
а [image] б [image] в
33. Превращение квадрата
а. Превращение квадрата в сетку с помощью осей
б. Квадрат имеет девять узловых точек, образованных пересечением осей и диагоналей
в. Бесконечное деление квадрата диагоналями дает множество вариантов для расположения декора на плоскости

а [image] б [image] в
34. Построение форм на основе квадратной сетки
а. Древний Египет. Нанесение квадратной сетки помогает более точно передать пропорции фигур
б. С помощью такой сетки можно увеличить или уменьшить изображение
в.Геометрический орнамент в народной вышивке Затем, приступая к рисованию предмета с натуры, необходимо постепенно приучить себя представлять внутреннюю конструкцию предмета, сделав его внешнюю часть как бы прозрачной.
Конструкция — это основа формы, костяк, каркас, связывающий отдельные элементы и части в единое целое.
Для передачи в рисунке объемной формы необходимо представить ее внутреннее строение, иначе говоря, нужно разобраться в конструкции предмета.

35. Кубы. Конструкция куба содержит восемь узловых точек — вершин углов.

36 [image] 37
36.Кубик Рубика
37.Торт с отрезанным куском Полезно для правильного восприятия объемной формы прочувствовать разницу между плоскостями и объемами, потренироваться передавать в рисунке одни и те же формы пустыми и наполненными.

а [image] б
38. Формы:
а — пустые,
б — наполненные
Система подобных упражнений на превращение плоскости в объем, анализ внутренней конструкции предмета, представление внешних очертаний предметов прозрачными, изображение пустых и наполненных форм помогут более уверенно рисовать не только с натуры, но и по представлению.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Элементы формо-образования. Простые и сложные формы

Предметы простой формы в своей основе имеют одну геометрическую фигуру, а предметы сложной формы — несколько геометрических фигур.
Более сложные объекты обычно называют комбинированными, имея в виду, что данный объект в своей основе представляет сумму геометрических тел. К таким объектам можно отнести, например, машину любого вида, животных и множество других объектов действительности.
Не случайно художники, подчеркивая геометрическую форму объектов, так и говорят: «Этот предмет имеет кубическую форму, этот — цилиндрическую, а тот — шарообразную и т. п.».
Геометрическая основа строения объектов окружающего мира вовсе не означает, что при рисовании надо изображать геометрические формы. Проблема заключается в следующем: за внешними очертаниями предмета необходимо увидеть его конструкцию, а затем в рисунке построить форму предмета в виде упрощенных геометрических тел, фигур или плоскостей, усложняя ее до полного реалистического изображения. 39 [image] 40
39. Анализ строения формы кувшина
40. Натюрморт Прежде чем приступить к изображению кувшина с натуры, полезно проанализировать, из каких геометрических форм он состоит. Если мысленно расчленить форму кувшина, отбросив носик и ручку, то можно предста¬вить, что горло — это цилиндр, а основная часть сосуда состоит из шара и двух усеченных конусов (ил. 39).
Давайте сделаем анализ формы предметов, входящих в несложный натюрморт (ил. 40).
Стрелками показаны основные направления формообразования. Зеленые стрелки показывают, в каких направлениях внешние силы «заставляют» искривляться поверхность, а красные — представляют силы внутри самого предмета, которые словно раздвигают форму.
Чтобы наиболее точно передавать в рисунке объем предметов, следует мысленно проводить такой анализ.
Сложным объектом для изображения является лошадь. Вообразить особенности
ее строения можно с помощью геометризации и обобщения формы. Сравните геометрическую конструкцию формы лошади и ее реалистическое изображение.
«Обрубовка» формы помогает лучше представить объемно-пространственное изображение, перспективное сокращение поверхностей. Голова лошади представляет усеченную пирамиду, тело — цилиндр. а [image] б
41
а.Геометрическое обобщение формы лошади (А. Лаптев)
б.Реалистическое изображение лошади

42. Последовательность движения бегущей лошади (по А. Лаптеву)

Рисунки выдающегося японского художника К. Хокусая представляют значительное явление в мировой графике. Многие из них являются образцами для учебников. Композиции и рисунки Хокусая построены на основе пластического анализа и конструктивного разбора формы. Он показывает, что в основе всех лсивых форм лежат геометрические фигуры. Однако анализ не заслоняет ощущения натуры, поэтического восприятия природы. Наглядность метода мастера видна из сопоставления схематических рисунков и завершенных работ.
43. К.. ХОКУСАЙ. Животные. Из альбома «Ускоренное руководство по рисованию». 1812—1814 гг.

Кроме конструкции и общей формы предметов, мы видим и передаем в рисунке контур (абрис), то есть внешнее очертание.

44. Превращения яблока

Интересно отметить, что можно образовать новую форму не только за счет прибавления объема, как в лепке, но и отнимая объем, как в скульптуре. При этом внешние очертания предмета могут измениться до неузнаваемости.
Посмотрите, какие метаморфозы произошли с яблоком (ил. 44). Как изменилась его круглая форма!
Обратите внимание, что контур предметов в рисунке должен соответствовать их строению и общей форме.
Сложным объектом, с точки зрения формообразования, является человек. Можно представить, что голова — это шар, шея — цилиндр, грудная клетка — бочонок, руки и ноги — тоже цилиндрической формы и т. п.
На примере обобщенно-геометризированной гипсовой головы «обрубовки» (ил. 46) видно, что голова в целом построена по принципу геометрических объемов и ее изображение состоит из комбинации усложненных геометрических тел. В такой геометризированно-обобщенной форме очень четко и наглядно расшифровывается объемное построение головы и ее деталей.
В дальнейшем, рисуя живую голову, необходимо не потерять ощущение тех больших плоскостей, которые так хорошо просматриваются в «обрубовке».
Геометрические схемы помогают и в рисовании человека. Этот забавный рисунок показывает превращение лица в орнамент.
45 [image] 46
45. РУБЕНС. Схематический рисунок головы человека
46. А. ДЮРЕР. Аналитический рисунок построения головы человека
Форму и движения тела человека во многом определяет скелет. Он также играет роль каркаса в строении фигуры (ил. 47). Полезно, передавая в рисунке форму человеческого тела и любого другого объекта, не только учитывать, но и намечать его каркас: даже в тех случаях, когда он находится внутри и его можно себе только представить.
С помощью таких человечков (ил. 48) легко передать любое движение. Сначала рисуем как бы проволочный скелет, а затем превращаем его в человека, наращивая объем.
47 [image] 48
49 [image] 50
47.Скелет человека
48.Проволочные человечки
49.Хоккеисты
50.Веселые человечки
Такие веселые человечки, нарисованные с помощью овалов, тоже помогают передать разнообразные движения.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Тела вращения

А есть ли каркас у круглых предметов? Чтобы разобраться в этом, представьте себе, какая фигура получится при быстром вращении прямоугольника.

51. Формообразование путем вращения Верхняя и нижняя стороны прямоугольника, передвигаясь, очертят окружность, в результате получится форма цилиндра. Легко убедиться, что круглая симметричная форма получается путем вращения, если понаблюдать за изготовлением посуды на гончарном круге или за вытачиванием детали на токарном станке.
Каркас рисунка круглого предмета состоит из средней линии (оси вращения), кругов вращения и из линий, соединяющих эти круги и образующих контур предмета. Эти линии так и называются — образующие.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Элементы формообразовния в дизайне и архитектуре

Современный уровень техники помогает художникам придумывать новые формы. Посмотрите, какие удивительные рисунки можно сделать с помощью компьютерной графики.

52. Компьютерная графика

53.Жилой дом

 Не правда ли, иногда архитектурное сооружение напоминает шар, а в конструкции дома можно увидеть подобие многим геометрическим телам (ил. 53, 54).
Здания могут выглядеть как комбинации сфер, цилиндров, конусов, призм и пирамид. Купола соборов — обычно полусферы, крыши некоторых домов напоминают трехгранные призмы или невысокие пирамиды.
Конструировать объекты можно не только из геометрических тел, но и на основе соединения предметов, созданных человеком, и природных форм.
Например, новый образ можно создать на основе уже известных объектов, произвольно соединяя части и детали. 54 [image] 55
54.Б. ФУЛЛЕР. Павильон США на ЭКСПО-67
55.Работа учащегося. Таксотигрорыбокрылоход
56
56.Подобные формы предметов

57 [image] 58 [image] 59
57.Пример перекоса природных форм в промышленное изделие
58.Проектирование самолета на основе формы птицы
59.Пример переноса природной формы в архитектуру

Дизайнеры подсмотрели много интересных форм в природе, на основе которых они сконструировали предметы и машины, отличающиеся красотой и целесообразностью формы.
Например, современный самолет похож на птицу. Его обтекаемая форма наилучшим образом подходит для полета.
Природная форма тыквы подсказала художнику форму бутылки (ил. 56).
Такой перенос формы, найденной природой, в искусство или технику — частое явление.
В дизайне, народном и декоративно-прикладном искусстве форма должна соответствовать назначению вещи. Так, холодильник должен олицетворять своей формой функцию сохранения продуктов при низкой температуре и идею чистоты. Ложка должна быть удобна для того, чтобы брать ее в руки и есть ею. Форма зависит от функции предметов, которую они выполняют.
Однако в формообразовании учитывается не только назначение предмета, но и характер его функционирования, то есть условий, в которых будет использоваться предмет человеком; так, холодильники бывают напольные, настенные, встроенные в мебель и др. Назначение всех этих типов холодильников одно и то же, а форма разная. Обеспечение через соответствующую форму удобства и безопасности пользования изделием, учет связи с человеком называют в дизайне эргономикой.
Можно привести длинный ряд характерных примеров учета эргономических требований: ручки управления, клавиши приборов, форма кресел в самолете и др. Все эти объекты сконструированы таким образом, чтобы было ими удобно пользоваться, чтобы человек не тратил лишнюю энергию, не утомлялся, чтобы эти предметы были соразмерны телу человека.
Украшение этих вещей несет дополнительную нагрузку в том смысле, что они могут еще создавать настроение своим внешнем видом. Например, красивая расписная посуда может радовать гостей, приглашенных к столу.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Стилизация формы

Стилизация означает декоративное обобщение и подчеркивание особенностей формы предметов с помощью ряда условных приемов. Можно упростить или усложнить форму, цвет, детали объекта, а также отказаться от передачи объема.

60. Принципы стилизации:
а — превращение объемной формы в плоскостную и упрощение конструкции,
6 — обобщений формы с изменением абриса,
в — обобщение формы в ее границах,
г — обобщение и усложнение формы, добавление деталей, отсутствующих в натуре
Однако упростить форму вовсе не значит обеднить ее, упростить — лишь подчеркнуть выразительные стороны, опустив малозначащие детали.
В основе любого художественного произведения лежит органическая связь между его составными элементами. Принципы стилизации имеют свои особенности в народном и декоративно-прикладном искусстве, в живописи и графике.
Народные орнаменты создаются, как правило, на основе стилизации реальных природных форм. Беря основное, мастер преобразует предмет, подчиняя его форму и цвет ритмическому строю орнамента. Народный мастер творит на основе эмоционально-ассоциативного восприятия (ил. 61—62).

61 [image] 62 [image] 63
61.Конец полотенца. Браное узорное ткачество. XIX в.
62.Орнамент цветного коклюшечного кружева конца XVIII-XIX вв.
63. Элементы построения орнамента:
а — крито-микенский орнамент,
б — орнамент эпохи модерн,
в — листья и цветы орнамента северо¬двинской росписи
Общее стилевое решение орнамента, его линейная и цветовая композиции подскажут творческое переосмысление натуры. Мотив для орнамента можно найти, изучая формы и раскраску насекомых, ящериц, минералов, морских раковин и др.
64. Объекты природы

а [image] б [image] в
65. Обобщение формы живописными средствами:
а — реалистическое изображение,
6 — декоративное изображение,
в — абстрактное изображение
Чтобы не допускать слепого копирования натуры, полезно поработать на основе сохранившихся у вас впечатлений или ассоциаций. Самостоятельное восприятие, его изучение помогут сложиться определенному отношению к натуре, которое создает основу для фантазии.
В станковом (живопись, графика) и декоративном искусстве процесс обобщения формы имеет много общего. Художник, сохраняя ее пластическую выразительность, выделяет главное и типичное, отказываясь от второстепенных деталей. Все наблюдаемые в реальной форме оттенки, как правило, приводятся к нескольким цветам. Возможен и полный отказ от реального цвета. Поиски образа подсказывают то или иное решение.
Художник может изменять предмет в любой степени, отход от натуры бывает очень значительным. Цветок, лист, ветку можно трактовать почти как геометрические формы или сохранить природные плавные очертания. Например, преобразовать живописными средствами реальный образ цветка в декоративный и даже абстрактный можно так, как на ил. 65.
Рассмотрите пример стилизации формы птицы в графике и определите, с помощью каких средств реальное изображение превращается в декоративное (ил. 66—70).
66 [image] 67

68 [image] 69 [image] 70
66—70. Стилизация формы графическими средствоми
Иногда в характеристике предмета деталь может играть ведущую роль. Сознательно акцентируя внимание на детали, как бы преувеличивая ее значение, можно «заострить» образ. Форма тела, клюва, оперение птицы и другие детали влияют на выразительность изображения и характер целого.
В каждом из вариантов использованы разные качества натуры и способы штриховки. Степень обобщенности формы и выбор средств художественной выразительности определяются поставленной задачей, задуманным образом.
Одним из примеров стилизации может быть процесс создания знаковых изображений в графическом дизайне. Отличительные особенности знака — обобщенность и условность в изображении предметных форм, обозначающих какую-либо фигуру или явление окружающего мира.
Знак коренным образом отличается от конкретно-предметного изображения, он только указывает или обозначает внешние признаки какого-нибудь объекта.
Знак можно назвать абстрактным символом.

71. Варианты изображения герба г. Смоленска
Изображение фигуры морского конька доведено до такой степени обобщения, что последний знак при отсутствии элемента, изображающего глаз, вызывает иные ассоциации.
Кроме изображения внешнего вида, знаком можно выразить и другие особенности изображаемого существа. Например, можно нарисовать мычащую или смотрящую корову, агрессивного крокодила, передать то, что летучая мышь обладает локационными свойствами.
Нередко в двух или нескольких знаках заложен один и тот же изобразительный элемент, но они несут различный смысл.
72 [image] 73
72. Знаковые изображения морского конька, коровы, крокодила и летучей мыши (из книги В. И, Волошко)
73.Пограничные состояния знака. Переход и другую форму (из книги В. И, Волошко)
Например, в знаках улитки и музыкального духового инструмента заложен такой изобразительный элемент, как спираль, и только специфические элементы формы наполняют каждый знак своим смыслом. Существуют пограничные состояния, когда знак либо не напоминает ничего, либо ассоциируется с другим предметом. Форма одного объекта может переходить в форму другого за счет добавления или исключения какого-нибудь изобразительного элемента.
Обобщенное изображение, напоминающее знак, получается в результате складывания бумаги в искусстве оригами.
Сравнение знакового и реалистического изображений развивает абстрактное мышление.

74.Оригами


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Пропорции

Мы признаем определенные пропорциональные отношения в построении фигуры человека, его окружения, архитектуры, как нечто должное. Эмоциональное начало художественного творчества проверяется точной наукой. Выдающиеся мастера былых эпох постоянно стремились проверить алгеброй гармонию, впрочем, математика античности, средневековья и Возрождения была лишена сухости и абстрактности.
Когда мы знакомимся с историей искусства, любуемся совершенными произведениями, например античной статуей или храмом, картинами Леонардо да Винчи, Рафаэля, Энгра, то нас поражает удивительная гармония, присущая им, которая во многом определяется таким эстетическим качеством, как пропорциональность целого и деталей. Слово «пропорция» в переводе с латыни обозначает «соотношение», «соразмерность». Сравнивая предметы, окружающие нас, по величине, высоте, ширине, объему мы можем сказать, что одни из них длинные, а другие короткие, высокие и низкие, широкие и узкие, большие и маленькие и т. д. Устанавливая соотношение между предметами и между частями формы отдельного предмета, мы выясняем их пропорциональные характеристики.
Пропорциями называются размерные соотношения элементов или частей формы между собой, а также между различными объектами.
Пропорция — это гармонизация формы художественного произведения, пропорциональность — ее эстетическое качество.
Соразмерность частей образует красоту формы.
В основе определения пропорций лежит метод сравнения.
Все эти свойства лежат и в основе грамотного рисунка.
В художественной практике существует известный метод определения пропорций, называемый визированием. 75 [image] 76
75.Измерение высоты (а) и ширины (б)
76.Определение пропорций
Проверять пропорции можно с помощью обычного карандаша или кисточки, при этом держать их следует на вытянутой руке.
Для удобства определения пропорций методом визирования можно прищурить один глаз. С помощью длины карандаша уточняют также степень наклона всей формы.
Единицей намерения фигуры у древнеегипетских художников служила длина среднего пальца руки, вытянутой вдоль бедра.

77. Композиция пропорций человека в Древнем Египте

Однако никакие механические способы определения пропорций не могут заменить развитого глазомера. Именно эту способность необходимо развивать в себе тренировкой.
Рисуя, нужно помнить, что мы изображаем предметы несколько меньшими их натуральной величины, поэтому необходимо придерживаться единого масштаба для определения пропорций всех объектов изображения, составляющих композицию.
Таким образом, выдержать пропорции в рисунке — значит добиться соотношения величин всех частей предмета к целому в пределах выбранного формата листа.
Поиск пропорций в изображении фигуры человека является сложной задачей. Обратимся к истории, посмотрев, как решали ее художники разных эпох и разных культур.
В Древнем Египте для изображения человеческой фигуры был разработан специальный канон — то есть такая система пропорций человеческой фигуры, которая делила изображение на части и позволяла по части определить целое и по одной части тела определить другую. Известно, что египтяне положили в основу деления фигуры 21 1/4 части. В это число входили 19 равных частей разделения самой фигуры, а 21/4части приходились на изображение традиционного головного убора (ил. 77).
Египтяне пользовались и специальными сетками-таблицами, которые наносили на поверхность каменной плиты или стены для создания рельефа или росписи (ил. 34а).
На сохранившихся и дошедших до нас памятниках можно видеть, что горизонтальные и вертикальные линии делят рисунок в определенных местах, что соответствует членению фигур на части. Были установлены также определенные размеры для изображения сидящих фигур и изображения разных богов в соответствии с их иерархическим старшинством (одни должны быть выше, другие немного ниже). Детей изображали как взрослых, но значительно меньшими по размеру. Художнику необходимо было знать установленные каноном нормы и научиться вписывать в них изображения, пользуясь сеткой-таблицей. Единая система обучения и строгое соблюдение выработанных норм позволяли выполнять части одного произведения разными мастерами. Когда такие части составляли в единую композицию, то они точно сходились и не было нарушения пропорций.
Вся история учения о пропорциях связана с поисками законов гармонии и красоты. В Древней Греции систему идеальных пропорций человеческой фигуры создал скульптор Поликлет в V веке до н. э. Его теоретическое сочинение на эту тему называлось «Канон», а выражением в скульптуре этой системы явилась его статуя «Дорифор», что означает копьеносец. Мастер изобразил атлета-юношу, победителя в соревнованиях по метанию копья, в момент, когда после одержанной победы он совершает круг почета по стадиону и его приветствуют восторженные зрители.
Открытие пропорций, полагают, принадлежит к заслугам древневосточной математики, античная же традиция связывает его с именем выдающегося философа и математика Пифагора, жившего в VI веке до н. э. Универсальный принцип гармонии и красоты в пропорциях получил название «золотое сечение», которое олицетворяло равновесие знания, чувств и силы. Золотое сечение возникает при делении отрезка на две неравные части таким образом, при котором весь отрезок относится к большей его части, как большая к меньшей (0,618).
78 [image] 79 [image] 80
78. ПОЛИКЛЕТ. Дорифор Поликлет создал новые членения пропорций человеческой фигуры, однако точных сведений о том, что именно было выбрано за единицу меры — величина ладони, ступни или высота головы,— не сохранилось.
79.С. БОТТИЧЕЛЛИ. Канон пропорций
80.МИКЕЛАНДЖЕЛО. Пропорции фигуры человека

Знакомство с золотым сечением сыграло немалую роль в работе античных архитекторов, скульпторов и живописцев. Обучающимся рисунку будет интересно узнать правило, наглядно прослеживающееся в древнегреческих статуях: при делении туловища человека в соответствии с золотым сечением легко найти уровень пупа и локтя, при повторном делении двух отрезков в противоположных направлениях определяется высота колена и нижний уровень шеи.
Примерами использования золотого сечения может быть античная голова Афродиты и любое из произведений художника Рафаэля. В поисках гармонии художники интуитивно всегда следовали этому принципу и в той или иной мере приближались к идеальным соотношениям, но теоретически принцип золотого сечения был сформулирован в эпоху Возрождения. Леонардо да Винчи, изучавший и глубоко анализировавший опыт древних, разрабатывая правила изображения человеческой фигуры, пытался на основе литературных сведений восстановить так называемый «квадрат древних». Он выполнил рисунок, в котором показана пропорциональная закономерность в соотношении частей тела человека.
Над выработкой канонов пропорций трудились такие знаменитые мастера эпохи Возрождения, как С. Боттичелли и Ми-келанджело. Проблема поиска системы идеальных пропорций остается актуальной и для художников и архитекторов XX века. Французский зодчий Ле Корбюзье в 1947 году разработал «Модулор» — систему деления человеческой фигуры на согласованные в золотом сечении отрезки от ступни до талии, от талии до затылка и от затылка до верха пальцев поднятой руки. На этой основе была создана школа модулей для архитектурного проектирования и дизайна.
81 [image] 82
81.ЛЕОНАРДО ДА ВИНЧИ.«Квадрат древних»
82.ЛЕ КОРБЮЗЬЕ. Модулор

Античное искусство установило идеальные пропорции и для головы человека, согласно которым она по вертикали от темени до конца подбородка делится на две равные части линией глазных впадин (ил. 83). Каждую из этих половин можно, в свою очередь, разделить на две равные части: верхнюю — линией волос, а нижнюю — основанием носа. Получается четыре равные части. Расстояние между глазами принимается равным ширине крыльев носа.
Расстояние от бровей до основания носа определяет величину ушей. В действительности редко встречаются у людей такие идеальные пропорции, но знать их необходимо, чтобы видеть отклонения от нормы и лучше понимать индивидуальные пропорции живой натуры.
Пока общая форма головы не решена, не найдены ее пропорции, нельзя переходить к отделке деталей. Портретное сходство зависит во многом от правильно выдержанных общих пропорций.
Следует помнить, что при определении пропорций лучше сравнивать отношения нескольких деталей на рисунке с соотношениями таких же деталей в натуре.
Переходя к эмоциональной характеристике портретируемого, полезно изучить схемы лица при различных психологических состояниях на ил. 84.
83 [image] 84
83. Пропорции головы
84. Схематическая таблица сокращения мускулов лица при различных психологических состояниях (по М. Дювалю):
1 — спокойствие, 2 — печаль, 3 — радость, 4 — боль, 5 — смех, 6 — плач, 7 — презрение, 8 — внимание, 9 — размышление
Посмотрите, как с помощью самых простых средств, всего лишь опуская или приподнимая уголки губ, брови или веки, можно передать печаль, радость, боль, смех, презрение, внимание и т. д. {ил. 84—85).

85. Лица в различном эмоциональном состоянии


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Рисование человека

Приступая к рисованию головы, надо смотреть на каждую деталь как на совокупность поверхностей простой формы. Например, нос можно сравнить с формой призмы, состоящей из передней поверхности, двух боковых, а также нижней поверхности, где расположены ноздри. Глазное яблоко имеет шаровидную форму, шея напоминает цилиндр.
Дальнейшая работа будет заключаться- в том, чтобы более конкретно «построить и вылепить тоном» живую форму каждой детали, ее особенности, связать их между собой и подчинить целому.
Чтобы научиться рисовать портрет человека, следует изучить части лица.
86 [image] 87
86. Рисунок головы
87. Фото девочки и укрупненные детали лица

Фигура человека.

Начиная рисунок, попробуйте вписать сидящую девочку в какую-нибудь геометрическую фигуру. Подумайте о характере модели, попытайтесь передать ее качества в рисунке. Не забывайте о выразительности позы. Соблюдайте пропорциональные отношения и направления, но не ради геометрических построений, а в зависимости от первоначально подмеченной экспрессии. Правильность конкретного штриха будет оцениваться на основе того, передает ли он статику или динамику фигуры, ее настроение, способствует ли созданию художественного образа.
88 [image] 89 [image] 90 [image] 91
89.Фото фигуры
90.Рисунок фигуры
91.Наброски фигуры
Пропорции всякого живого организма, развиваясь, изменяются. Пропорции маленького ребенка сильно отличаются от пропорций взрослого человека. У взрослого размер головы занимает примерно 1/7 или 1/8 часть всего его роста, а у ребенка четырех-пяти лет –1/4 или 1/5 часть.
У подростков величина головы примерно шесть раз укладывается в длине тела (ил. 94, схема).
Есть определенные соотношения и у других частей тела. Линия, делящая фигуру пополам, проходит через начало бедер, то есть длина ног человека равняется половине его роста. Концы пальцев опущенной руки взрослого человека, когда он стоит, приходятся обычно чуть ниже середины бедра. Предплечье и плечевая часть руки, голень и бедро у ноги примерно равны между собой.
У каждого человека свои характерные пропорции.
92 [image] 93 [image] 94
92. Работа учащегося. Различие пропорций взрослого и ребенка
93. Схема соотношений пропорций взрослого, подростка и малыша
94. Соотношение фигур мужчины, женщины и ребенка. Фото
Обратите внимание, что, изображая человека, надо передавать реальные пропорции, которые мы видим в действительности.
Основа активного подхода к рисунку человеческой фигуры — построение «по движению». Определяются ярко выраженное движение главных форм и динамика внутри формы. Изображение в рисунке движения, ритма, контраста и соподчинения — обязательные задачи при изучении натуры. Стремление работать цельно подразумевает не только верно взятые пропорции, характерные особенности всех объемов, но и умение что-то пропустить по ходу работы, а какие-то детали акцентировать. При таком подходе вырабатывается прекрасная потребность рисовать не просто правильно, а выразительно.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Перспектива

Из сказанного выше мы узнали, что формы окружающих нас предметов и их величины зрительно изменяются в зависимости от положения в пространстве и расстояния от зрителя. Эти изменения форм и величин происходят по определенным законам, которые изложены в системе линейной перспективы.
Линейная перспектива — точная наука, которая учит изображать на плоскости предметы окружающей действительности так, чтобы создавалось впечатление такое, как в натуре. В переводе с латинского перспектива означает ясно вижу.

Однако при работе с натуры художники не делают точных расчетов, а больше полагаются на свой глазомер, то есть используют наблюдательную перспективу.В художественном опыте переживание пространства играет важную роль. Знание законов перспективы помогает создавать реалистические изображения, однако в творчестве важно, чтобы теория не заслоняла чувства, переживания и образы.Перед художниками всегда стояла очень трудная задача — изобразить на двухмерной плоскости рисунка или картины трехмерное пространство.
В Древнем Египте от художника требовали передачу истинных, объективных форм изображаемых предметов и фигур, существующих независимо от смотрящего человека, поэтому изображение было плоскостным.Во времена античности представлялось важным изображение отдельных, сравнительно небольших предметов ближайшего окружения человека. Оказалось, что для этого наилучшим образом подходит аксонометрия. При этом способе линии, уходящие вдаль, остаются параллельными, без искажений, а значит, невозможно изобразить их точку схода.
Рис.95
Мастер Лихтенштейнского замка. Створка Зебенштейновского алтаря "Рождество"

В средние века используются достижения античности и возникает иной тип пространства, поскольку все внимание сосредотачивается на духовной и эмоциональной жизни людей. На многих алтарных росписях, фресках, иконах, книжных миниатюрах сохраняется единое пространство и оно, вопреки общему мнению, передается абсолютно правильно с точки зрения перспективы, но по-другому — не с помощью перспективных сокращений, а через геометризированные схемы и символы. Художники используют синтез перспективных и неперспективных методов изображения.Особый вид перспективы используют художники, украшая потолки. Они учитывают то, что люди смотрят на них снизу вверх. С помощью линейной перспективы художники создают глубину пространства.Когда происходит изменение средневековых представлений, становится возможным переход к иным средствам передачи пространства.
Еще в XV веке художники научились рисовать пейзажи как бы с высоты птичьего полета. Открытие такой перспективы было возможно благодаря силе воображения.

Рис.96
П. ДЕЛЛА ФРАНЧЕСКА. Городской пейзаж с изображением идеального города ("Урбинские ведуты")

Рис.97 РАФАЭЛЬ. Афинская школа | Рис.98 Плафонная перспектива

Эпоха Возрождения впервые создала математически строгое учение о способах передачи пространства, назвав его системой перспективы. У художников Ренессанса перспектива становится тем методом, который позволяет познать мир.Основной принцип эстетики Возрождения: человек — мера всех вещей — имеет наглядное воплощение на фреске Рафаэля «Афинская школа», изображающей крупнейших мыслителей античности. В пространственных построениях учитываются пропорции человека. Величие человека определяет величие архитектуры. Именно перспективные сокращения архитектурных конструкций подчеркивают глубину изображения. Все линии построения направлены в центральную точку схода, где расположены главные фигуры — Платон и Аристотель. Платон указывает на небо, подчеркивая своим жестом, что материя не существует без мира идей. Аристотель отстаивает превосходство земного опыта, материального над идеальным, духовным, и указывает на землю (ил. 97).Большой вклад в учение о перспективе внесли художники эпохи Возрождения: П. делла Франческа, Леонардо да Винчи, Рафаэль, А. Дюрер и др.После открытия законов перспективы реалистическое изображение окружающей действительности стало обязательным для европейских художников.
Рис.99 ХОКУСАЙ. Девушка, работающая над моделью Фудзи. Все пространство передано аксонометрически. | Рис.100 ХОКУСАЙ. Серия «Стихи ста поэтов» в пересказе няни
Рис.101
Индийская миниатюраОсобенности пространств, в которых мы живем, преломляются в нашем сознании. В культуре народов Востока (в Корее, Китае, Японии) — свои методы передачи пространства, используются разные перспективные системы. Для близких и небольших объектов, неглубокого пространства применяют аксонометрию, что соответствует естественному зрительному восприятию человека.Художники восточных стран в полной мере владеют умением передавать пространство в перспективе,- поэтому на этих гравюрах видны перспективные сокращения, если они уместны, особенно там, где подчеркнута глубина изображения.

На Востоке и на Западе художники разных времен еще применяют «свободную» систему перспективы, то есть сознательно допускают нарушения перспективных правил. Живое непосредственное чувство, возникающее при работе с натуры, тоже вносит свои коррективы в изображение пространства. Например, импрессионисты осуществили попытку изобразить мир так, как мы его чувствуем, не перспективное сокращение плоскостей, а свет, запах, цвет — целостное впечатление от натуры.К XX веку сложилось убеждение, что ренессансная система перспективы не всегда эффективна. Значительные перемены в жизнь внесло появление фотографии, кино, компьютерной графики.

Рис.102 П. ПИКАССО. Портрет Воллара | Рис.103 Старик. Фотоколлаж

Принцип монтажного мышления помогает совмещать в одном изображении разные точки зрения на объект. Произведения художников XX века позволяют уже говорить о многомерности пространства. П. Пикассо, С. Дали, Ж. Брак сознательно нарушают многие перспективные закономерности, показывая новые миры в других измерениях.
Рис.104
Три изображения табурета:
а — линейная перспектива,
б — аксонометрия,
в — обратная перспектива

В России обоснованием и изучением методов перспективных изображений занимались А. Сапожников, А. Венецианов, Н. Ге, В. Поленов и ряд других мастеров. Особый вид перспективы использовали древнерусские живописцы в иконописи, фресках, миниатюре. Они рисовали параллельные линии, уходящие вдаль расходящимися, а не сходящимися, то есть в обратной перспективе.
Рис.105 А. РУБЛЕВ. Троица Ветхозаветная | Рис.106 П. СЕЗАНН. Гора святой Виктории

Рис.107 Схема иконы А. Рублева | Рис.108 Схема картины П. Сезанна

Контур горы святой Виктории, соответствующий фотографии, лаштрихован, соответствующий зрительному восприятию, — дан пунктиром.Человек видит пространство по-разному: близкое пространство — по одним законам, а более удаленное — по другим. Художник может использовать в одном произведении обратную перспективу и аксонометрию. Классический пример — «Троица Ветхозаветная» А. Рублева (ил. 105). Подножие левого (от зрителя) ангела дано в слабой обратной перспективе, в то время как подножие правого — в аксонометрии (ил. 107).Художники древности и современные художники делают четким изображение того, что для них наиболее важно и интересно. Для большей наглядности здесь можно провести такую аналогию. Предположим, что необходимо сфотографировать какой-нибудь пейзаж. Меняя фокусировку объектива, можно увидеть четко первый план за счет того, что расплывчатым будет средний и дальний планы или резкость навести на них, тогда ближний план потеряет свою четкость.Художники ради создания художественного образа могут пожертвовать математической точностью изображения натуры, по-своему расставить акценты, выбрав необходимые способы передачи пространства. Так П. Сезанн в картине «Гора святой Виктории» (ил. 106) значительно увеличил размеры горы против ее натуральной величины. И все это сделал для того, чтобы создать ее художественный образ.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Построение объектов во фронтальном и угловом положении

При построении перспективного изображения мы видим объекты либо во фронтальном положении (плоскости, расположенные параллельно картине), либо под углом к картине. В первом случае мы называем перспективу фронтальной, во втором — угловой.

Рис.123
Фронтальная перспектива стулаПри построении фронтальной и угловой перспектив параллельные горизонтальные линии, уходящие в глубину, будут сходиться на линии горизонта в определенных местах — точках схода. Однако место точек схода по линии горизонта при фронтальном и угловом изображении объекта определяется по-разному.При изображении объектов во фронтальной перспективе будет одна точка схода параллельных линий, совпадающая с главной точкой схода.

Рис.124
Угловая перспектива стулаПри построении объекта в угловой перспективе на линии горизонта будет две точки схода, справа и слева от главной точки схода.Принцип определения линии горизонта в угловой перспективе тот же, что и во фронтальной: линия горизонта находится на уровне глаз.

Рис.125 Комбинации из пересечения геометрических тел | Рис.126 А. ВЕСНИН. Театральная декорация к «Федре» Ж. Расина

Уроки, полученные при рисовании простых предметов, помогут позже передавать любые объекты независимо от их размеров и сложности. Например, интерьер комнаты, в частности мебель, имеет геометрическую основу. У многих деревьев более или менее сферичные или яйцевидные кроны и почти цилиндрические стволы.Теоретические знания помогают художнику при решении ряда практических задач в процессе творческой работы.

Последовательность рисования пирамиды

Рис.1. Первый этап.
Определяется величина пирамиды и ее пространственное положение, основные пропорции пирамиды, степень разворота ее граней.
Рис.2. Второй этап.
Осуществляется анализ строения пирамиды. Его рекомендуется начать с основания пирамиды — квадрата. В данном положении этот квадрат рисуется в перспективе. Затем определяется место вершины пирамиды. Из центра основания пирамиды, который находится на пересечении диагоналей, проводится вертикаль. Из вершины проводятся прямые до углов основания пирамиды. Эти прямые образуют грани пирамиды. На этом этапе работы можно легко проштриховать теневую сторону пирамиды.
Рис.3. Третий этап.
Тоновая моделировка формы с выявлением объема. Самая светлая у пирамиды передняя грань, боковая находится в тени, справа расположена падающая тень.

Последовательность рисования шестигранной призмы

Рис.1. Первый этап.
Определяется размер шестигранника, его основные пропорции, перспективное положение.
Рис.2. Второй этап.
Осуществляется подробный анализ конструктивного построения. Его рекомендуется начать с передней стенки шестигранника. Затем аналогично передней стенке шестигранника строится его задняя стенка. На этой стадии построения рекомендуется форму шестигранной призмы рисовать «насквозь».
Рис.3. Третий этап.
Осуществляется светотеневая моделировка формы шестигранника. Просматриваются ее закономерности в зависимости от места источника света и наклона плоскости к этому источнику: передняя плоскость самая светлая, по верхней грани проходит скользящий свет (легкий полутон), боковая грань — густой полутон, нижняя грань — тень с рефлексом, самый темный тон — падающая тень. Обобщение и завершение работы.

Знание законов линейной перспективы помогает художнику при рисовании с натуры, по представлению и по памяти. Оно необходимо также при работе над композицией. В этом параграфе изложены только некоторые первоначальные сведения по линейной перспективе, основываясь на которых, надо выполнять учебные и творческие рисунки.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Перспектива квадрата и круга

В перспективе квадрат представляется нам трапецией, а круг превращается в эллипс.Если привести в горизонтальное положение круг и рассматривать его на разной высоте, то можно наглядно проследить, как круг превращается в эллипс, при этом чем ближе к линии горизонта, тем больше перспективные изменения круга.
 |  | На полу круг кажется широким, на столе — много уже, приподнятый над столом — еще уже и т. д. Наконец, наступает момент, когда мы видим весь круг в виде прямой линии (для точного круга), у вырезанного же из картона мы увидим вытянутую по прямой линии боковую сторону кружка. Момент этот наступит тогда, когда наш круг окажется как раз на высоте зрачков наших глаз.
Рис.113 |  |
 |  | Поднимая круг выше, мы увидим его нижнюю поверхность, и чем выше будем его поднимать, тем шире она будет нам представляться.Если мы положим круг у наших ног и нагнем над ним голову, то увидим правильный круг. Отойдя на шаг, мы уже видим его в виде эллипса.
Рис.114 | Рис.115 |

Рис.116 Объекты в разных положениях | Рис.117 А. ЛАПТЕВ. Передача объема продольной и поперечной штриховкой

Обратите внимание, что правильно передать объем цилиндра можно с помощью двух способов штриховки: нанесения длинных штрихов вдоль его боковой поверхности и применения коротких штрихов, подчеркивающих ее кривизну.Последовательность рисования цилиндра
Рис.1. Первый этап. Определение размеров цилиндра, основных пропорций (высоты и ширины). Нахождение его расположения на листе. Построение осевых линий. Для этого определяется положение вертикальной оси цилиндра. Перпендикулярно к ней строятся осевые линии верхнего и нижнего оснований цилиндра.
Рис.2. Второй этап. Прорисовка овалов, передающих перспективное сокращение верхнего и нижнего оснований цилиндра. Определение границ света и тени.
Рис.3. Третий этап. Нанесение светотени для выявления объема. Штрихи подчеркивают форму цилиндра. Обобщение и соблюдение верных тональных отношений в процессе завершения работы для достижения законченности рисунка.

Знание особенностей построения квадратной сетки в перспективе может пригодиться в практической работе над композицией, когда необходимо будет нарисовать паркетный пол, шахматную доску или другие формы (ил. 118, 119).
Рис.118 Дворец гроссмейстеров | Рис.119 Шахматная доска

Необходимо уметь строить сетку с учетом перспективных сокращений для того, чтобы правильно изобразить объекты сложной формы. Для изображения неправильной формы в перспективе при взгляде на предмет сверху можно проследить, где контуры фигуры пересекают линии сетки (ил. 120).
Рис.120. Листок дуба.
Листок дуба без помощи сетки очень трудно изобразить с учетом перспективных сокращений

а — во фронтальном положении | b — под углом в 45"
Рис.121
Перспектива квадратного паркета

Итак, удаляющиеся от нас параллельные горизонтальные линии мы видим при продолжении пересекающимися на горизонте. Ясно, что если этих параллельных линий будет не две, а несколько, они все пересекутся в одной и той же точке. Точки, где сходятся удаляющиеся от нас параллельные линии, называются в перспективе точками схода линий.
Для каждой группы параллельных линий, в каком бы месте картины они не находились и каким бы предметам не принадлежали, существует только одна точка схода.

Рис. 122. Перспектива куба

Точка схода параллельных линий, которые находятся под прямым углом к горизонту, всегда расположена против наших глаз и называется главной. Это проекция точки зрения.Теперь мы можем себе представить, как расположатся, какое направление примут линии, представляющие очертания удаляющихся от нас прямоугольных плоскостей, сторон куба или другого прямоугольного тела, наружных стен дома, внутренних стен комнаты с дверями, окнами, мебелью и т. п.

Последовательность рисования куба

Рис.1. Первый этап.
Определение размера куба, его основных пропорций, перспективного положения.
Рис.2. Второй этап.
Определение при помощи направляющих перспективных линий точного пространственного положения всех сторон куба. Прорисовка невидимых граней куба легкими линиями.
Рис.3. Третий этап.
Завершение работы — выявление объема с помощью светотеневой моделировки формы: левая плоскость — свет, верхняя плоскость — полутон, правая плоскость — собственная тень с рефлексом, справа — подающая тень от куба.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Линия горизонта

Слово «горизонт» всем, конечно, знакомо. Все мы этим словом называем линию, отделяющую видимое небо от видимой земли.Условно можно считать, что перспективный горизонт и знакомый нам горизонт географический в нашем зрении совпадают.Если мы вообразим бесконечно большую плоскость, горизонтальную и находящуюся на высоте зрачков наших глаз, нетрудно представить себе, что вся эта плоскость будет нам видна в виде бесконечной линии.
Плоскость, горизонтальная, бесконечная, находящаяся на высоте глаз наблюдателя и видимая в виде прямой горизонтальной линии, называется в перспективе горизонтом.

Все предметы, находящиеся ниже этой плоскости, ниже горизонта, мы видим сверху; все предметы, находящиеся выше горизонта,— видим снизу. У всякой горизонтальной плоскости, находящейся ниже горизонта, мы видим верхнюю поверхность; у плоскости, находящейся выше горизонта, мы видим нижнюю поверхность.
Все горизонтальные линии, находящиеся ниже перспективного горизонта, то есть видимые сверху, при удалении как бы поднимаются и приближаются к нему, но никогда его не пересекают. Все линии, расположенные выше горизонта, удаляясь, кажутся опускающимися и приближающимися к нему. Они не пересекают его.
a | b | c
Рис.109
Изменение высоты линии горизонтаЕсли вы сядете на землю, то перспективный горизонт опустится вместе с вами, при подъеме в гору он поднимается (ил. 109).

Рис.110
Схема определения линии горизонта на картинной плоскости

Понятно, что горизонт, находящийся всегда на высоте глаз, пересекает все предметы перед рисующим на той же высоте.Уровень линии горизонта на картинной плоскости определяется высотой точки зрения.Точка зрения — есть условное расположение взгляда художника относительно изображаемого объекта.Очень трудно понять эту самую «точку зрения, потому что она — великая условность искусства.

a | b | c
Рис.111
а, b. Учебные рисунки натюрморта с разных точек зрения
c. Линейная схема фигуры человека в ракурсе

Только в процессе практического знания можно наглядно представить это понятие. Здесь полезно вспомнить о тех простых моделях известного русского художника-педагога А. Сапожникова. Например, уменьшение предметов, видимых в перспективе, доказывается наблюдением трех одинаковых проволочных рамок, укрепленных на дощечке одна за другой. Посмотрели мы на них в специальный глазок («точку зрения») одним глазом и видим: первая рамка — самая большая, а третья — самая маленькая. Перевернули рамки — и все стало наоборот.

Рис.112
П. КОРИН. Александр Невский
Следует избегать выбора слишком близкой или слишком далекой точки зрения. Близкая точка зрения дает резкие перспективные искажения. Так, например, если рисовать лежащую в перспективном ракурсе фигуру человека с очень близкого расстояния, то ступни ног будут казаться в несколько раз больше головы, а у протянутой по направлению к зрителю руки пальцы будут значительно крупнее, чем у другой руки, отодвинутой в глубину картины.
Придать монументальность изображаемой фигуре человека, подчеркнуть важность происходящего события можно с помощью «низкой точки зрения» (снизу вверх), то есть выбора низкого горизонта композиции (ил. 112).


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Перспектива в пейзаже

Надо представить себе, что в натуре параллельные линии не пересекаются, как бы далеко они не уходили от нас: между ними остается пространство, кажущееся тем меньшим, чем дальше уходят от нас линии, и пересекающимися мы увидим их только тогда, когда они удалятся от нас на бесконечно большое расстояние.
Рис.131 Мостик в перспективе | Рис.132 Перспектива улицы | Рис.133 Таблица из учебника А. Сапожникова

Это явление можно наблюдать в натуре, например, рассмотреть, как сокращается расстояние между линиями конструкции моста (ил. 131).Столбы по сторонам дороги рисуют, проводя к точке схода на горизонте линии, соединяющие нижние и верхние концы столбов (ил. 132).Затем основание первого столба соединяют прямой линией с серединой второго столба, проводя линию до пересечения с линией, идущей от верхних концов столбов в перспективу.По такому же принципу мы можем расставить на горизонтальной плоскости человеческие фигуры на разных от зрителя расстояниях.В таблице (ил. 133) показано, как, используя законы перспективного сокращения предметов, найти верный размер фигуры человека, находящегося в глубине картины.Приведены три примера: определение размера фигуры человека стоящего, находящегося на возвышении и лежащего.При определении величины стоящей фигуры от головы и ног в точку схода проводят линии, между которыми помещается фигура в избранном плане.Во втором случае делается то же самое, только найденный размер переносится на возвышение.
Рис.134
Последовательность изображения дома в перспективеПодобным образом поступают и при изображении лежащей фигуры. Найденный в перспективном сокращении размер переносится в нужное место на картине.
Рис.135 Городской пейзаж | Рис.136 Схема городского пейзажа

Нетрудно доказать, что линии построения здания, от нас удаляющиеся,— горизонтальные параллельные, при продолжении пересекутся на линии горизонта.
a b с
Рис.137

Схема расположения дома при различном выборе уровня линии горизонтаВ композиционном решении рисунка важным фактором является выбор уровня линии горизонта. Один объект требует изображения при низком горизонте (при таком уровне горизонта подчеркивается величественность изображаемого объекта). В другом случае изображаемый сюжет целесообразно показывать с высокой точки (в этом случае композиция обретает определенную панорамность). Об этом также говорится в 3-й части учебника «Основы композиции».Если мы хотим нарисовать дом с двускатной крышей, видимый с угла и с высоты человеческого роста, мы должны вспомнить, что горизонт пересечет стены дома на высоте глаз человека, стоящего перед домом, и что горизонтальные линии одной стены будут иметь точку схода справа, а линии другой стены — слева от рисующего (ил. 137а).Если же сам дом будет стоять на горе, а мы будем смотреть на него снизу, он нам представится так, как на ил. 137b.С горы, которая выше дома, мы увидим и нарисуем его так, как на ил. 137c, при этом сам дом будет расположен ниже линии горизонта.Создать иллюзию пространства на плоскости листа можно не только в тоновом, но и в линейном рисунке (ил. 138).
а. Обычная линейная перспектива пространства земли передается с помощью ослабления нажима, утончения начертаний линий | b. Горизонтальные черточки различного нажима передают цвето-воздушное пространство | с. Пространство поля создается с помощью вертикальных штрихов и линий, теряющих свою толщину по мере удаления
Рис.138
А. ЛАПТЕВ. Схемы передачи пространства


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Перспектива комнаты

Рис.127 Фронтальная перспектива комнаты | Рис.128 Угловая перспектива комнат

Предметы, находящиеся внутри помещения, подчиняются общим законам перспективы. Линия горизонта в комнате, как и на улице, проходит на уровне глаз.
Рис.129 Расположение линии горизонта в комнате | Рис.130 Рисунок учащегося

Вышеизложенные правила перспективы помогут вам выполнить рисунки по представлению и с натуры части комнаты с простейшими предметами меблировки, видимой во фронтальном положении, а также под любым углом к картинной плоскости.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Воздушная перспектива

Воздушная перспектива — кажущиеся изменения некоторых признаков предметов под воздействием воздушной среды и пространства, изменения цвета, очертаний и степени освещенности предметов, возникающие по мере удаления натуры от глаз наблюдателя.

Рис.144
Схема воздушной перспективыТак, все ближние предметы воспринимаются четко со многими деталями и фактурой, а удаленные — обобщенно, без подробностей. Контуры ближних предметов выглядят резко, а удаленных — мягко. Все близкие предметы обладают контрастной светотенью и кажутся объемными, все дальние — слабо выраженной светотенью и кажутся плоскими. Из-за воздушной прослойки цвета всех удаленных предметов становятся менее насыщенными и приобретают цвет воздушной дымки — голубой, молочно-белый, фиолетовый. Все ближние предметы кажутся многоцветными, а удаленные — одноцветными. Художник должен учитывать все эти изменения для передачи пространства и состояния освещенности в своей картине.

Рис.145
Воздушная перспектива в городеВоздушная среда, особенно если воздух наполнен дымкой или туманом, помогает передать в рисунке пространство, подчеркивает плановость в композиции. В творческой работе необходимо учитывать перспективные изменения воздушной среды, благодаря которым дальние планы кажутся светлее передних, контуры предметов расплываются, теряют четкость. Особенно это заметно в горах или на равнине, поросшей лесом. Это явление носит название воздушной перспективы.

Рис.146
Горный пейзаж. ФотоСвои перспективные закономерности имеют и отражения в воде. Как правило, длина отражения предмета в воде равна длине самого предмета. Отражение точно повторяет предмет, но в перевернутом виде.

Рис.147
Пейзаж с домиками на берегу. ФотоВыполняя построение отражения домика в воде, не забудьте о том, что сначала надо отложить вниз толщину берега, а затем высоту дома.

Рис.148
УИЛЬЯМ ТЕРНЕР. Последний рейс корабля «Отважный»


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Перспектива лестницы

Рис.139
БРАМАНТЕ. Лестница Бельведера

a - фронтальная перспектива | b - угловая перспектива
Рис.140
Построение лестницы в перспективе

Рис.141
В. ГОРЯЕВ. Марсель
Очень трудно нарисовать лестницу по всем правилам перспективы.

Рассмотрите рисунки и фотографии на этом развороте. Они помогут вам понять, как выглядят ступени лестницы во фронтальной и угловой перспективе, сверху и снизу.

Рис.142
РАСТРЕЛЛИ. Главная лестница Зимнего дворца. Санкт-Петербург

а — вид сверху | b — вид снизу
Рис.143
Перспектива лестницыХудожники в практической работе используют теоретические знания о перспективе.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Свет и тень

Объемная форма предметов передается на рисунке не только построенными с учетом перспективных сокращений поверхностями, но и с помощью светотени.
Свет и тень (светотень) — очень важное средство изображения предметов действительности, их объема и положения в пространстве.

Светотенью так же, как и перспективой, художники пользуются очень давно. С помощью этого средства они научились передавать в рисунке и живописи форму, объем, фактуру предметов так убедительно, что они, казалось, оживали в произведениях. Свет помогает передать и окружающую среду.Художники до настоящего времени используют правила передачи светотени, открытые в средние века, но работают над их совершенствованием и развитием.
Художники Э. де Витте («Внутренний вид церкви»), А. Гримшоу («Вечер над Темзой»), Латур («Св. Иосиф-плотник»), Э. Дега ("Репетиция балета") передали в своих картинах свет от разных источников освещения, обратите на это внимание (ил. 149—152).
Рис.149 Э. ДЕ ВИТТЕ. Внутренний вид церкви. Фрагмент | Рис.150 А. ГРИМШОУ. Вечер над Темзой

Вы можете увидеть естественное освещение (природное) солнца и луны и искусственное освещение (созданное человеком) от свечи, лампы, прожектора и др.
Рис.151 ЛАТУР. Св. Иосиф-плотник | Рис.152 Э. ДЕГА. Репетиция балета. Фрагмент

Особый подход к освещению в театре, не случайно там работают художники по свету. Они создают поразительные световые эффекты, удивительный волшебный мир — "живопись" и «графику» светом.
Рис.153
К. МОНЕ. Руанский собор в разное время суток
Соборы у Моне — не конкретные архитектурные сооружения, а образы того, что свершается в определенный момент утром, днем и вечером.
Свет искусственных источников мы можем изменить по нашему желанию, а естественное освещение изменяется само, например солнце то светит ярко, то скрывается за облаками. Когда облака рассеивают солнечный свет, контраст между светом и тенью смягчается, освещенность на свету и в тенях выравнивается. Такое спокойное освещение называют светотональным. Оно дает возможность передать в рисунке большее количество полутонов.
Рис.154
Пейзаж при различном состоянии солнечного освещения

Рис.155
РЕМБРАНДТ. Портрет старушки

Существует множество различных состояний солнечного освещения, которые могут сильно изменить один и тот же пейзаж и даже повлиять на ваше настроение. Пейзаж выглядит радостным при ярком солнце и грустным в серый день. Ранним утром, когда солнце находится невысоко над горизонтом и его лучи скользят по поверхности земли, контуры предметов выявляются нечетко, все словно окутано дымкой. В полдень контрасты света и тени усиливаются, ясно выявляя детали. В лучах закатного солнца природа может выглядеть загадочной и романтичной, то есть эмоциональное впечатление от пейзажа во многом зависит от освещения.Восприятие цвета также во многом зависит от освещения. Если с помощью линейной перспективы мы передаем пространство в рисунке, то в живописи не обойтись без учета изменений цветовых и тональных отношений натуры по мере их удаления от зрителя или источника освещения. Темные предметы на расстоянии приобретают холодные оттенки, обычно голубоватые, а светлые — теплые. Об этом вы можете прочитать во 2-й части учебника «Основы живописи».Искусством использования света в живописи владел, как никто другой, великий Рембрандт. Он зажег своей кистью свет, согревающий любого, на кого он падает. Картины Рембрандта всегда озарены внутренним светом. Простые добрые люди, изображенные на них, как бы сами его излучают. Величие художника — в его человечности. Свет в его полотнах помогает прикоснуться к душе человека.В его картинах свет, высвечивая из темноты лица портретируемых, обладает какой-то колдовской силой.
Характер освещенности зависит и от высоты солнца над горизонтом. Если оно находится высоко над головой, почти в зените, то предметы отбрасывают короткие тени. Форма и фактура выявляются слабо.
Рис.156
Схема построения теней от солнца

При снижении солнца тени от предметов увеличиваются, фактура проявляется лучше, подчеркивается рельефность формы.
Рис.157 Фронтальное освещение | Рис.158 Боковое освещение | Рис.159 Контражурное освещение

Знание этих закономерностей построения света и тени может вам помочь при решении творческих задач в изображении пейзажа или тематической композиции.
Важно учитывать в творческой работе и положение источника света. Рассмотрите изображения на ил. 157—159 и обратите внимание на выразительные возможности фронтального, бокового и контражурного освещений.

Рис.160
Деревья в контражурном освещенииФронтальное освещение — это когда источник света освещает объект прямо, так как находится перед ним. Такое освещение слабо выявляет детали.Боковое освещение (слева или справа) хорошо выявляет форму, объем, фактуру объектов.Контражурное освещение возникает, если источник света находится за объектом. Это очень эффектное и выразительное освещение, особенно когда на картине изображены деревья, вода или снег (ил. 160, 161). Однако предметы в этих условиях выглядят силуэтно и теряют свой объем.
В картине может быть один или несколько источников освещения. Например, на полотне «Плоды и свеча» (ил. 162) художник И. Хруцкий мастерски передал свет из окна и от зажженной свечи, которая находится за предметами.Тени от предметов, освещенных свечой, падают в разные стороны, направляясь от свечи, а длина теней определяется лучами, идущими от огня свечи (ил. 163).

Рис.161
Работа учащегосяРисунок падающей тени зависит от формы предмета и наклона поверхности, на которую она ложится. Направление ее зависит от места расположения источника света. Легко догадаться, что если свет падает слева, то тень будет справа от предмета. Около него тень темнее, а дальше она ослабевает.

Рис.162
И. ХРУЦКИИ, Плоды и свеча
Если приходится рисовать у окна или около лампы, обратите внимание, что освещение предметов вблизи будет значительно сильнее, чем вдали. С ослаблением света контраст между светом и тенью смягчается. Помните об этом при рисовании ближних и дальних предметов в натюрморте. Такое явление носит название световой перспективы.

Рис.163
Схема построения теней от свечи

Контрастное освещение, в основе которого лежит четкое разграничение света и тени, называется светотеневым.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Светотень на кувшине. Основные понятия

Освещенность предметов зависит от угла, под которым лучи света падают на объект. Если они освещают поверхность под прямым углом, то образуется самое светлое место на предмете, условно мы называем его свет. Где лучи лишь скользят, образуется полутень. В тех местах, куда свет не проникает,— тень. На блестящих поверхностях отражается источник света и образуется самое яркое место — блик. А в тенях виден отсвет от освещенных плоскостей, находящихся рядом — рефлекс.

Тень на самом предмете называется собственная, а тень, которую он отбрасывает — падающая.
Давайте рассмотрим изображение кувшина и разберем, как на нем располагается светотень.

Рис.164
Кувшин

а— линейный | b — тоновой
Рис.165
Рисунок кувшина

Источник света в этом случае у нас находится слева. Кувшин окрашен одним цветом. Темнее всего тень, немного светлее рефлекс, еще светлее полутон и особенно свет. Самое светлое место — блик.Светотень легко передать в тоновом рисунке, но невозможно в линейном.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Выявление объема предметов с помощью освещения

Последовательность рисования шара

Первый этап. Определение размера шара, точки опоры и плоскости, на которой он находится.
Второй этап. Уточнение диаметра окружности шара, определение границ света, полутонов и собственной тени, рефлекса и падающей тени.
Третий этап. Передача объема штрихами, накладываемыми по форме шара. Необходимо обратить внимание на плавность тональных переходов на сферической поверхности.

Посмотрите, как просто окружность можно превратить в шар, используя различные приемы штриховки или всего лишь утолщив контур с одной стороны.
Рис.166 Превращение окружности в шар | Рис.167 Бумажная лента

Слова не имеют такой силы, как несколько часов практики в рисовании указанных предметов. Вы можете попытаться изобразить некоторые простые вещи и геометрические тела.Выбирая предметы, возьмите яйцо или однотонный мячик в качестве сфероподобных моделей, коробка из картона может быть кубом. Пирамиды, конусы и призмы также легко изготовить из картона. Но не ограничивайтесь только белыми моделями, попробуйте изобразить светлые и темные, матовые и блестящие предметы.Свет, тень и полутень играют существенную роль на форме предмета. Художник, рисуя живую модель или натюрморт, часто экспериментирует с источниками освещения.Пользуйтесь ими сознательно, чтобы наилучшим образом передать особенности формы и фактуры объектов, попытайтесь осветить их с разных сторон.Контраст светлого на темном или темного на светлом фоне тем больше, чем ближе источник света. Предметы, полностью освещенные со всех сторон, выглядят плоскими.
Посмотрите, как по-разному воспринимается форма в зависимости от изменения направления источника света.
Рис.168
Натюрморт при разном освещении
а — плоскостное тональное решение | b — объемное тональное решение
Рис.169
Натюрморт

Рассмотрите рисунки 169 а, b. Ровная штриховка одного тона не передает объемную форму предметов. Наложение штрихов по форме объектов с учетом света и тени превращает плоские силуэты в объемные вещи.Один и тот же натюрморт выглядит по-разному, если освещать его слева или справа, приближать или удалять источник света.
а — источник света справа | b — источник света слева | с — удаленный источник света справа
Посмотрите, как изменился знакомый ландшафт, когда солнце переместилось с востока на запад и по-разному его освещает.

Рис.171
Пейзаж с монастырем в разное время суток


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Практические советы


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Передача фактуры предметов

Выполняя рисунок, художник должен научиться передавать фактуру таких материалов, как стекло, дерево, камень, вода, ткань, кожа, листва, трава, облака и др. Если вы рисуете каменную стену, она должна выглядеть тяжелой и прочной, листва должна трепетать, вода выглядеть влажной, зеркальной, облака мягкими и легкими.

Рис.180
Варианты передачи фактуры кистью

Четких правил передачи фактуры нет. Путь к успеху проходит через экспериментирование с техникой и материалами рисунка, через изучение и наблюдение натуры.

Рис.181
Н. В. КУЗЬМИН. Пейзаж на Истре

Многие художники наряду с линейной и штриховой разработками рисунка используют специальные удары кистью и заливки тоном.Вот несколько советов.
Если предмет шероховатый, например камень, попробуйте рисовать на грубой бумаге мягкими карандашами, зная их способность выявлять неровности бумаги и давать зернистый тон.Если изображаемая поверхность гладкая и похожа на стекло, возьмите бумагу более гладкую и твердые карандаши и рисуйте длинными штрихами.А чтобы передать пушистую шерстку котенка, лучше взять мягкий материал (уголь, пастель, сангину и т. п.) и поработать на шероховатой бумаге короткими штрихами.

Рис.182
Варианты передачи фактуры с помощью различных штрихов

Очень часто рука художника распоряжается штрихами свободно и разнообразно, ощущение передачи фактуры и формы подсказывает ему необходимые средства.Наибольшая выразительность достигается тогда, когда в рисунке возникает необходимый ритм штрихов.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Художественные материалы и техники работы ими

Уже много веков существуют правила рисования, все профессиональные художники прошли школу рисунка. Каждому, чтобы овладеть секретами реалистического изображения, необходимо учиться. Данный курс рисунка помогает освоить особенности изображения формы и пропорций предметов, их фактуры, передачи объема с помощью света и тени и линейной перспективы.

Рис.172
Ж.-Д. ЭНГР. Портрет молодой девушки. Графитный карандаш

Чтобы научиться рисовать, недостаточно только читать книгу, необходимо тщательно выполнять специальные упражнения и длительные рисунки, стремиться добиться успеха.Конечно, изучать искусство рисунка вы будете постепенно, шаг за шагом, осваивая секреты мастерства на теоретических и практических занятиях в процессе классной и домашней работы. Рисунки из книги, показывающие последовательность изображения, можно повторить, но помните, что в основе обучения должно быть рисование с натуры.Наблюдая окружающую действительность, выполняя наброски и зарисовки с натуры, учитесь основам реалистического изображения. Эти знания и умения используйте в процессе рисования по памяти и воображению, в творческих композициях.Для выполнения рисунка, как правило, не требуется сложных приспособлений. Каждому приходилось рисовать карандашами, фломастерами или авторучками на бумаге, но добиться мастерства в точности передачи движения, характера, фактуры непросто.

Рис.173
Работа учащегося. Набросок. Графитный карандаш

Знание художественных материалов и техник работы ими поможет вам наилучшим образом реализовать свои творческие замыслы в небольшом наброске или законченном рисунке. Чем тоньше вы научитесь понимать особенности техник рисунка, овладеете ими, тем полнее почувствуете особенности их художественной выразительности.Учебная практика показала, что в общеобразовательной школе для выполнения заданий по рисунку наиболее употребительны графитные и цветные карандаши, фломастеры, акварель, тушь, цветные мелки, а также уголь, сангина, пастель.

Рис.174
Ф. МИЛЛЕ. Счастливая семья. Уголь

Графитный карандаш одинаково удобен как в учебных, так и в творческих работах. Он обладает приятным серым тоном и некоторым блеском, легко допускает исправления, стирается резинкой. Этим карандашом можно создать рисунки линейного, линейно-штрихового и тонально-живописного плана. Из всех материалов рисунка графитный карандаш самое простое и доступное средство. Графит в сочетании с другими художественными материалами таит огромные возможности для каждого художника.Графит хорошо ложится на любую бумагу и не осыпается. Подбирать карандаш и бумагу надо в соответствии с поставленными задачами. Сначала надо научиться работать одним карандашом и постараться извлечь из него все, что он может дать. Линией и штрихом хорошо работать на плотной, гладкой бумаге, а зернистая бумага подойдет для работы тоном.
Хорошо выглядят рисунки карандашом на бумаге, пожелтевшей от времени. Вообще, если говорить о бумаге, то попробуйте для ваших рисунков разнообразные ее сорта. Не смущайтесь, если что-то у вас не получится. Главное, вы приобретете бесценный опыт, который сможете использовать в своем творчестве.

Рис.175
В. ГОРЯЕВ. Рок-н-рол. Фломастер

При работе графитным карандашом не следует особенно увлекаться растушевкой, так как при этом часто создается впечатление затертости и засаленности рисунка.
Облегчения тона рисунка можно добиться при помощи хлебного мякиша. Нужно положить рисунок горизонтально, покрошить мелко белый хлеб и протереть им рисунок.Графитный карандаш хорош для рисунков в альбоме, на ватманском листе, но если надо закрыть большие плоскости, то обычно применяют уголь.
Цветными карандашами также можно добиваться разнообразных графических или живописных эффектов, особенно это касается акварельных карандашей, которые можно размывать водой, добиваясь живописных приемов работы.Уголь как рисовальный материал использовался художниками с глубокой древности. Рисовальный уголь обладает большими выразительными возможностями, им можно выполнить пейзаж, портрет, натюрморт и сюжетную композицию.

Рис.176
А. ВАТТО. Рисунок женских голов. Сангина

Углем можно проводить как самые тонкие линии, так и широкие, можно быстро заштриховывать большие поверхности боковой стороной. Уголь дает глубокий бархатистый черный цвет и большой диапазон тональных переходов. Им можно выполнять быстрые наброски, эскизы и длительные рисунки. Он очень удобен в работе и легко стирается. Уголь четко выявляет форму предмета, дает возможность передать свет и тень. Углем можно рисовать на бумаге, картоне, холсте, стене и других поверхностях, пригодных для рисунка. Лучше использовать шероховатую бумагу, можно и плотную чертежную, которую следует слегка протереть мелкой наждачной бумагой. Интересные рисунки углем получаются на цветном фоне неярких тонов.Рисовальные угольки должны быть различными по величине и форме. Для проведения тонких линий уголь затачивают косо, так как средняя часть (сердцевина) угольков, приготовленных из прутиков, более рыхлая. При работе на холсте уголь самозатачивается.Допускается сочетание угля с другими материалами — с сангиной, мелом, пастелью, цветными карандашами, акварелью, специальным угольным карандашом «Ретушь».Углем можно работать двумя способами: обычным графитным карандашом, используя линии и штрихи, и с применением тональной тушевки. Растирать уголь можно тряпочкой, рукой или специальной растушевкой, которая изготавливается из замши, лайковой кожи или плотной бумаги и представляет собой туго скрученный валик с заостренными концами. Не следует использовать для этого резинку, так как после нее уголь ложится неровно.Можно облегчить тон, смахнув лишний уголь тряпочкой или щетинной кистью. По освещенным местам формы рекомендуется пройтись мягкой булкой или проработать их мелом. Рисунки углем следует закреплять. Можно использовать для этого специальный фиксатив или лак для волос. Фиксируют, распыляя лак постепенно, в несколько приемов, с расстояния примерно один метр, не допуская образования капель. Имейте в виду, что даже самое осторожное фиксирование делает рисунок темнее.Каждому, кто рисует фломастером, надо учитывать его возможности. Фломастер легко скользит по бумаге и оставляет за собой красивую плавную линию, которую нельзя стереть, поэтому работать им надо твердой и уверенной рукой. Фломастеры бывают тонкие и толстые, различных цветов, что расширяет их художественные возможности. Ими можно работать, используя линию, штрих или декоративные пятна. Хороши фломастеры для набросков с натуры, зарисовок пейзажей, декоративно-оформительской работы.Сангину, материал красно-коричневого цвета, использовал в рисунке еще Леонардо да Винчи. Другое название этого материала — красный мел. Сангина вырабатывается в виде круглых или квадратных палочек и бывает разных оттенков. Рисовать сангиной можно линией, штрихом, используя растушевку, на различной бумаге, картоне, грунтованном холсте. Часто художники сочетают сангину с углем, мелом, карандашом. Тем, кто не приобрел первых навыков в рисунке, работать сангиной не рекомендуется. Осваивать технику работы этим материалом следует начинать в набросках, а продолжить в более длительных рисунках с натуры или по представлению.Произведения, созданные сангиной выдающимися мастерами — Леонардо да Винчи, Рафаэлем, Рубенсом, Микеланджело, Рембрандтом, Тицианом, Шарденом и многими другими,— разнообразны по техническим приемам. Рисование пером является отличной школой воспитания руки и глаза. Перья бывают разных размеров и из разных материалов. Прежде всего для работы важно, чтобы перо не царапало бумагу. Меняя нажим на перо, можно добиться разнообразной толщины линии. Стальное перо дает четкую, тонкую линию, а гусиное или тростниковое — живую и выразительную.При работе пером на листе большого формата надо следить за тем, чтобы линия и штрих были разнообразны. Лучше рисовать пером на гладкой мелованной бумаге, где допущенные иной раз ошибки можно исправить, пользуясь лезвием бритвы. Выразительные работы получаются, когда линия и штрих сочетаются с тоном бумаги (серым, голубым, желтым, зеленоватым и т. п.) и создают впечатление живописной манеры исполнения рисунка.Большое распространение получила техника рисунка кистью на бумаге. Она позволяет выполнять тончайшие рисунки и широко прокладывать тоном большие плоскости, добиваться лепки формы с помощью мазка. Хорошие материалы для рисунка кистью — черная и цветная тушь. Художники могут выбирать только серый или коричневый цвет, работая акварельными красками. Монохромная живопись — гризайль широко применялась у старых мастеров. Полезно выполнять задания гризайлью по рисованию с натуры натюрмортов и пейзажей в учебных целях.
Рис.177 Работа учащегося. Набросок дерева. Тушь. Перо | Рис.178 Работа учащегося. Зимний пейзаж. Кисть

Поскольку акварель так же, как и пастель, можно отнести и к графике, и к живописи, то будьте внимательны при классификации произведений, выполненных этими материалами, во многом полагайтесь на интуицию и здравый смысл, следите за тем, что предпочитает художник - линию или тон, один цвет или богатство цветовых оттенков.

Рис.179
М. ВРУБЕЛЬ. Портрет Н. И. Забеллы-Врубель у камина. Пастель, уголь

Техника пастели многогранна и проста. Пастельные мелки — хрупкие и нежные по цвету. Ими можно работать штрихом или широкими пастозными мазками. Втирание цвета в цвет дает необычный эффект мягкости и точности тональных переходов.Пастель любит тонированную основу, ею можно работать на цветной бархатной бумаге, картоне, обработанном мелкозернистой шкуркой. Пастель лучше держится на шероховатой поверхности. Она требует закрепления и бережного хранения. Лучше предохранять красочный слой пастели от осыпания с помощью тонкого листа бумаги, прикрепив его клапаном на оборотной стороне рисунка. Тогда пастель сохраняет свой цвет, что дает большие технические возможности художнику.Но можно использовать для этого и лак для волос, в таком случае краски пастели немного потемнеют.Выполнение рисунков любым художественным материалом, как правило, ведется от общего к частному, с тем чтобы в конце опять вернуться к общему. Сначала продумывается композиционное решение рисунка, объекты размещают на листе выбранного формата, рисуют их общую форму, следят за соблюдением пропорциональных отношений, работают над деталями. Затем переходят к светотеневой моделировке формы, добиваются цельности рисунка.Если вы научитесь рисовать куб, цилиндр, сферу, пирамиду и конус, то сможете передать все разнообразие мира в своих творческих работах. Легко убедиться, что в основе всех сложных форм лежат простые геометрические тела. В процессе рисования необходимо уметь измерять и сравнивать расстояния, определять пропорции своей модели, передавать объем с помощью света и тени.Рисование простых геометрических тел по отдельности и в составе натюрморта, рисование кувшина, гипсового орнамента, разнообразных тематических натюрмортов, фигуры и головы человека, животных, объектов техники и архитектуры следует освоить каждому рисовальщику.Необходимо быть еще и аккуратным, рисунок должен быть защищен от всего, что может его испачкать, и от вашей руки в том числе. Чистота — обязательное условие при выполнении работы. Не забывайте следить за чистотой рук, рабочего места. Запомните, что все уроки рисунка должны подкрепляться вашими собственными мыслями, только тогда учебный процесс можно считать завершенным.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Практические задания


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Натюрморт из геометрических тел (карандаш)

1. Композиционное построение группы геометрических тел, определение перспективного положения предметов.
2. Уточнение пропорций геометрических тел, удаление линий построения.

3. Определение светотеневых отношений.
4. Уточнение тональных отношений, обобщение и завершение работы.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)

1. Портрет девочки в фас
а. Рисунок карандашом. Размещение изображения на листе. Определение общих пропорциональных отношений лица.
б. Уточнение пропорций лица, прорисовка общей формы глаз, носа, рта, прически и воротника.
в. Завершение рисунка с помощью светотеневой моделировки формы - создание образа.
2. Завершенный портрет девочки в профиль.

3. Передача индивидуальных черт девочки.

а. Композиционное размещение рисунка на листе, определение общей формы головы.
б. Уточнение общей формы деталей лица, нанесение легкой тени для выявления объема головы.
в. Уточнение рисунка с помощью света и тени.
г. Завершение обобщение формы, передача характерных особенностей модели, создание образа.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Рисование кувшина (карандаш)

Прежде чем приступать к изображению кувшина с натуры, полезно проанализировать, из каких геометрических форм он состоит (ил. 39).

1. Определяется общее пространственное положение кувшина на листе, проводится средняя линия, отмечаются горизонтальными штрихами высота кувшина, высота горлышка и самое широкое место в нижней части кувшина. Отмечаются ширина горла, самой широкой части сосуда и донышка. Соединение этих точек дает возможность получить общий контур кувшина. Причем горло рисуют прямыми линиями, так как его ширина в верхней и нижней частях одинакова, а нижнюю часть кувшина рисуют сложной лома ной линией. Затем намечают носик и ручку кувшина.
2. Прорисовка овалов, передающих перспективное сокращение круглых частей кувшина (горло, средняя часть, донышко). Определяются границы света и тени.
3. Светотоновая моделировка формы. Штрихи накладываются по форме предмета.
4. Последний этап — дальнейшая светотеневая проработка формы кувшина, передача объемности. Необходимо показать на гладкой поверхности сосуда самые светлые места (блики), постепенный переход от света к тени (полутон), самые темные места (тень), более светлые места в тени (рефлексы), которые возникают от отраженного света. Рисуется орнамент, украшающий кувшин. Он тоже перспективно сокращается, подчеркивая округлость кувшина. Элементы орна¬мента не везде одинаково выделяются. Это зависит от освещения кувшина. Прорабатываются детали, обобщается форма, постепенно стираются и затушевываются линии построения.
Рисунок кувшина завершен.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Нарцисс в стакане. Рисунок с натуры (карандаш)

1. Определение композиционного расположения объекта на листе, общих пропорциональных отношений. Следите за тем, чтобы изображение размещалось свободно на листе, чтобы со всех сторон оставалось достаточно свободного места. | 2. Определение общей геометрической формы, проорций цветка и стакана, прорисовка овалов, передающих перспективное сокращение верха и донышка стакана и уровня воды в нем.
3. Уточнение формы цветка, стирание линий построения. | 4. Выявление объема с помощью отношений, обобщение и завершение работы.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Натюрморт "Букеты цветов" (карандаш)

1. Определение общего композиционного размещения букетов на листе, общих пропорциональных отношений. | 2. Прорисовка деталей, первая прокладка тональных отношений.

3. Уточнение тональных отношений, обобщение и завершение работы.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Пейзаж «Зима» (графический материал по выбору)

Пространственное построение пейзажа решается как средствами линии, так и средствами тона. Первый план пейзажа трактуется контрастными тонами. По мере удаления планов тон теряет свою насыщенность и на горизонте растворяется в воздушной дымке.
1. Рисунок. | 2. Первая прокладка тональных отношений.

3. Прорисовка деталей, уточнение тональных отношений, обобщение и завершение работы.


    • Перспектива в пейзаже
    • Перспектива лестницы
    • Воздушная перспектива
  • Свет и тень
    • Светотень на кувшине. Основные понятия
    • Выявление объема предметов с помощью освещения
  • Практические советы
    • Художественные материалы и техники работы ими
    • Передача фактуры предметов
  • Практические задания
    • Рисование кувшина (карандаш)
    • Нарцисс в стакане. Рисунок с натуры (карандаш)
    • Натюрморт "Букеты цветов" (карандаш)
    • Натюрморт из геометрических тел (карандаш)
    • Портрет девочки в фас, профиль и в три четверти (графический материал по выбору)
    • Пейзаж «Зима» (графический материал по выбору)
  • Вопросы, упражнения и творческие задания
  • Ответы на вопросы
  • Секреты и тайны мастеров

Условные обозначения

Обратите внимание
Рассмотрите изображение
Запомните

Задание повышенной сложности

К заданию есть ответ
Это интересно знать
Проведите эксперимент