ПСИХОЛОГИЯ ЦВЕТА

Авторский курс лекций Нелюбова М.В.

Содержание

Предисловие публикатора

Введение

Белый цвет

Черный цвет

Серый цвет

Серебряный

Жемчужный цвет

Красный цвет

Розовый цвет

Желтый

Оранжевый цвет

Зеленый цвет

Синий цвет

Коричневый цвет

Фиолетовый

Сочетания

Интерьер

Предисловие публикатора

Я надеюсь, автор этого курса простит мне это самоволье с предисловием. Но оно – не более, чем попытка обосновать причины внимательного отношения в практическом использовании цвета на экране.

Когда я пришел работать на телевидение, областные студии еще понятия не имели о цвете. Цвет пришел к нам только в начале 80-х, а 16мм. ч/б кинопленка еще лет 5 оставалась основным внестудийным носителем. Художникам, режиссерам, операторам пришлось осваивать цвет «в пожарном режиме». Сколько споров, порой до хрипоты, это вызывало!

Однако, если в кино цвет с самого начала осваивался как художественный элемент, для многих телевизионщиков он, к сожалению, так и остался неосмысленным, бытовым. Только начав работать с цветом, я понял ностальгию моего учителя П. С. Когана по ч/б пленке – отсутствие цвета само по себе придает картинке на экране внебытовое «звучание», перебрасывает ее в художественную систему.

Сегодня основная беда цвета на ТВ – в его случайности. Случайный цвет способен нивелировать, а то и просто уничтожить и смысловое, и художественное решение кадра. Темное, иссиня-серое небо отражается в мокром асфальте, темные зонты, закрыв лица, движутся вдоль фасадов, и без того блеклые краски которых размыты туманной пеленой… и вдруг, кадр перерезает дама в ярко-желтом плаще… Все! Шикарный настроенческий кадр летит «в корзину». Использован он может быть только в одном случае – как начало «желтой» темы, начало нового эпизода. Желтый плащ может стать событием. Но нужно ли оно в данном случае? В 99% он будет выглядеть чужеродно, более того, «сломает» все настроение эпизода. Но хуже всего, если режиссер этого даже не заметит.

Хотя – пример слишком ярок. Вот стандартная ситуация: павильон выдержан в мягких тепло-желтых тонах, а журналист является на запись в ярко-синем платье. У Вас такого не бывало? Счастливец! Скольких журналистов мне пришлось переодевать в снятые с кого угодно пиджаки, блузки, галстуки… А сколько обид потом вылилось, хотя установку, в чем придти, журналист получал, как минимум, вечером перед записью. А сколько таких ведущих так и выходят сегодня на экраны местных студий, не понимая, что созданное ими пятно разрушает не только оформление, но и их собственный образ.

О документальной же съемке говорить вообще не приходится – здесь на цвет, часто, обращают внимание не больше, чем на микрофон в кадре. А потом авторы искренне удивляются, почему «теплая семейная атмосфера» была воспринята зрителями как «балаган». Или милая женщина выглядела на экране сексуально вульгарной. А ведь дело-то только в том, что в первом случае все герои оказались в одеждах, контрастных друг к другу по цвету, а во втором – сработало ярко-красное платье в сочетании с соответствующим фоном.

Все это заставляет нас не только следить за единством цветовой гаммы на экране, но и знать подсознательное воздействие цвета, законы его восприятия и возможные расшифровки. Т. е. психологию цвета.

Не все в этом курсе касается экрана, но делать купюры я не стал – нет возможности согласовать с автором, а возможно, кому-то покажутся интересными и эти места текста. И конечно, воспринимать буквально, как руководство к действию эти расшифровки не стоит – напомню, что цвет в художественной системе имеет, прежде всего, контекстуальную семантическую расшифровку. Но, как профессионалы, знать подсознательное воздействие цветов на зрителя мы просто обязаны.

А. Каминский.

Введение

Концепция цвета была выработана Гетте: все темные цвета успокаивают, светлые возбуждают. Из тьмы выходит первым синий цвет, из света – желтый. Это основные цвета, из них идут остальные. Цвета могут оказывать физическое (очень мимолетное) и психическое (при долгом взгляде на определенный предмет) воздействие.

Цвета воспринимаются через ассоциацию, например – синий – холодный. От зрения восприятие цвета идет на органы и доходит до тактильных ощущений.

Цвет оказывает влияние на кровяное давление – оно повышается от синего к зеленому, к желтому и красному (в совокупности и по отдельности), обратный процесс при обратном предъявлении.

Надо обращать внимание на форму – одни цвета поглощают форму (желтый, белый), другие ею поглощаются (синий черный). Все цвета делятся по типу движения:

· Эксцентрические (желтый)

· Концентрические (синий квадрат вызывает тревогу).

Сила и тип движения – цвета и тьмы усиливаются при затемнении, из света – «при осветлении».

Не следует злоупотреблять темными тонами – углубление в цвет вызывает тревогу.

Каждый цвет имеет множество значений. Существует взаимодействие цвета и времени – каждая эпоха выбирает свой цвет: серый – пуританство и послевоенная Британия, Древний Рим – пурпур, как символ власти. Очень большое разнообразие цветов – нация процветает.

Существует также школа исцеления с помощью цвета. Впервые над этим задумались древние греки: проходя через окно храма цвет разбивается на спектр, таким образом человек вбирал тот цвет, который хотел. В Древнем Китае на солнце лежали в красном шелке – излечение следов оспы. В 18 веке в Европе были распространены цветные витражи.

Если человек устал от одного цвета, то надо посмотреть на противоположный, то есть состояние меняется на противоположное. Красный всегда влияет на физическое состояние, желтый – на умственное, а голубой – на эмоции. Соответственно влияют и их оттенки.

1 – фиолетовый

2 – красно – фиолетовый

3 – красный

4 – оранжевый

5 – желтый

6 – зеленый

7 – голубой

8 – синий

Предпочитаемый цвет дает представление о сиюминутном состоянии, отвергаемый цвет дает информацию о причинах, которые побуждают совершать ошибки. Например, голубой любят люди, предпочитающие отдохнуть и не любят трудоголики.

Краткий тест. Первый цвет, называемый человеком, характеризует личность в настоящий момент, второй цвет является рабочим, третий показывает взаимоотношения с окружающими, как человек к ним относится.

Белый цвет

Этот цвет боится черного. Вызывает собой положительные ассоциации, т. к. представляется малое количество цвета.

Положительные характеристики | Негативные характеристики
Нетронутость Полнота Самоотдача Открытость Единство Легкость Способность выявлять скрытое и ложное | Изоляция Бесплодность Скука Чопорность Разочарование Отрешенность

Белый цвет характеризуется совершенством и завершенностью, демонстрирует абсолютное и окончательное решение, полная свобода для возможностей и снятие препятствий.

Его фундаментальное качество – равенство, т. к. заключает в себе все цвета, они в нем равны. Он всегда вдохновляет, помогает, внушает определенную веру (дает свободу).

Если белого цвета много – в силу вступают его негативные характеристики.

В мифологии белый цвет часто используется в Африке – его носили жрецы, т. к. оберегал и давал возможность зачаровывать. Белый был цветом социального согласия и мира. Если принести в жертву белое животное – это пакт перемирия с богами (лучше всего принести в жертву альбиноса – человека). Если выкрасить дом внутри белым – в нем будет мир, если выкрасить в белый косяки дверей – человек, входя, оставит свое зло снаружи.

Белый очень широко используется в христианстве, как символ веры, чистоты, истинности и светлости.

Белый цвет в одежде означает начало. Белый парик судьи – символ справедливости. «белый рыцарь» – символ спасения. Белый халат (в больнице) считается также символом спасения, стерильной чистоты.

Белый цвет управляет функциями эндокринной и зрительной систем. Белая одежда делает кожу намного мягче и нежнее.

Лечение белым цветом осуществляется только в совокупности с другими цветами – зависимости от недуга.

Белый цвет осветляет, обновляет все цвета в организме, помогает убрать скованность. Но! Не следует выкрашивать в белый цвет детские комнаты и больницы.

Если человек выбирает белый цвет, то он стремится освободиться от неприятностей.

Черный цвет.

Существует в противоположность белому, поглощает все цвета вокруг и никогда их не выпускает.

Положительные характеристики | Негативные характеристики
Мотивированное применение силы Созидание Способность к предвидению Содержательность | Разрушительность Подавление Депрессия Пустота Использование силы как проявление слабости и эгоизма

Черный всегда скрывает в себе все, что несет, то есть он «загадочен» (часто используется в фильмах ужасов).

Черный цвет связан с любопытством, он притягивает к себе. Пугает (страх из-за загадочности).

Черный цвет всегда бросает вызов, чтобы человек попытался освободить свою сущность, то есть человек должен пройти через черное, чтобы познать, как много в нем белого.

Черный дает шанс отдохнуть, содержит в себе обещание – «все будет нормально», надежду, но при этом надо помнить, что он не выпустит вас таким, каким вы были раньше – он затягивает, но не заставляет что либо делать.

Когда наступает депрессия, то остаются только негативные характеристик черного цвета. Он всегда, как и смерть, говорит о тишине и спокойствии, означает окончание.

В мифологии также широко используется в Африке – связан с сезоном дождей (цвет деревьев и воды) – обозначает чувство неизвестности, загадочности, трудолюбия. Приношение черного животного – вызов дождя. Черные отметины на теле – болезнь.

Предпочтение черного в одежде – нехватка или отсутствие в жизни чего-то очень важного – человек закрывается черным цветом.

Из черного надо выходит постепенно, разбавляя его другими цветами.

Черный и белый цвета вместе гасят друг друга, уже не несут своей первоначальной информации, не несут давление на психику. Следует обращать внимание на возраст, в котором отвергается черный цвет. Как правило, черный цвет выбирается, когда наступает депрессия и отвергаются окружающие.

Серый цвет.

Положительные характеристики | Негативные характеристики
Информированность Здравомыслие Реализм Соединение противоположностей | Боязнь утраты Меланхолия Болезнь Печаль Депрессия

Серый цвет соединяет в себе противоположные качеств черного и белого, следовательно, чувствует себя ненужным и чужим и никогда не станет первым (т. к. у него нет к этому внутреннего стремления). Единственная цель – стабильность и гармония (из-за истощенности и усталости). Серый цвет считается одиноким, т. к. живет на границе черного и белого.

Люди, предпочитающие серый цвет, не верят, что эмоции могут что-то решить, не верят в искренность эмоциональных переживаний; считают, что эмоции можно проявлять только в определенных обстоятельствах (но только не сейчас). Отсюда их эмоциональная сдержанность и, следовательно, истощение.

Серый цвет всегда стабилизирует процессы вокруг, но всегда выглядит раздвоенным, всегда чувствует себя плохо.

В негативном значении цвета для него никогда нет будущего – он стар, болен, никому не нужен, ему всегда чего-то не хватает. В своем положительном значении серый цвет уверен что лучшее – впереди, но ничего для этого не делает.

В мифологии и искусстве серый цвет мало используется.

Если серый цвет преобладает в одежде – человеку свойственно стремление найти идеальные чувства, ощущения (положительные чувства, дающие внутреннюю гармонию и отдых). Этот цвет дает силу тому, кто слаб и уязвим. Одежда дает возможность быть свободным и хорошо успокаивает нервы. Как правило, такой цвет надевают при нервном истощении. Серый цвет на теле (коже) говорит о болезни.

Оттенки

Светло – серый действует очень легко, выражает свободу и возвышенное психоэнергетическое состояние, готовность к контактам, хорошо успокаивает, умиротворяет и тело и разум (стремится к белому). Стиль его движения – неприкаянность (цвет привидения).

Темно – серый воздействует спокойно и тяжело, возбуждение в нем заторможено и приглушено. Людям, предпочитающим темно-серый, свойственна повышенная чувствительность, у них доминирует потребность в душевном и физическом удовлетворении. Этот цвет выражает постоянную борьбу разума с беспричинной тревогой (он лишен внутренней энергии – характеризуется такими выражениями, как «подрезаны крылья», «убитый, поломанный, но еще живой»). Такие люди страдают от своей чувствительности и отклоняют чувственные сердечные связи, т. к. не могут выдержать наплыва энергии.

Черный, белый и серый – ахроматические цвета. Общее правило для всех цветов – если используется 3 цвета, то обязательно используется еще один из ахроматических цветов.

Серебряный

Он выходит из серого, выражает стремление к свободе и попытку преодолеть все ограничения.

Положительные характеристики | Негативные характеристики
Освещение Отражение Проникновение Беспристрастность Плавность Сильное желание | Двуличность Иллюзорность Лживость Безумство

Серебряный цвет отличается стойкостью и уменьшает волнение. Он всегда медленно струится, освобождает от эмоциональной скованности, отличается способностью проникать везде. Обладает умением прекращать споры (из – за беспристрастности) и указывает на то, что человек любит фантазировать.

В своем негативном значении серебряный цвет обычно связан с неспособностью принимать решения, с самообманом, иллюзиями по поводу происходящих событий («не знаю – то ли уже пришел, то ли уже ухожу»). Серебряный цвет часто связывают с лунной дорожкой. Человек, любящий этот цвет, не приемлет ответственности.

В мифологии серебряный цвет связывали с серебряной нитью, скрепляющей душу и тело (так же: «Лунный цвет», «лунная пыль» – А. К.).

Лечение с помощью серебряного цвета: он успокаивает нервы, нормализует работу желез внутренней секреции, оказывает благоприятное влияние на работу почек.

Жемчужный цвет

Он символизирует роскошь, придает силы, может очищать разум. Свойства этого цвета исходят из самого жемчуга: он открывается тогда, когда ему самому нравится то, что происходит вокруг отсюда его замкнутость, загадочность внутренняя теплота.

Человек такого характера не терпит назойливости и предпочитает молчать; он внешне замкнут и недоступен – «себе на уме». На окружающих такой человек производит в основном негативное впечатление.

В лечении этот цвет способствует пищеварению.

Красный цвет

Положительные характеристики | Негативные характеристики
Лидерство Упорство Борьба за свои права Созидание Динамичность Настойчивость Первопроходство | Физическое насилие Похоть Нетерпимость Жестокость Разрушение Упрямство

Красный цвет олицетворяет могущество, прорыв, волю к победе, он всегда добивается того, чего хочет (в зависимости от оттенка – способ достижения). Он всегда в движении, всегда источник энергии. Красный цвет любит быть первым, но не всегда может им быть – это зависит от разрушительных качеств. Девиз этого цвета – «пусть выживет сильнейший». Красный цвет заставляет насторожиться при опасности, символизирует страсть, возбуждает страстность, т. е. страстно любит, страстно ненавидит и страстно верит. Таким образом, ему свойственна максимальность в чувствах.

Красный цвет всегда практичен и не любит ходить вокруг да около (никогда не уговаривает – приходит и берет); горит желанием куда–то попасть. Он склонен к импульсивным поступкам, без предварительного обдумывания – так называемый «слон в посудной лавке». Этот цвет заставляет быть активным во всем, воодушевляет и дает силы для продолжения начатого; олицетворяет победу, способность верно нанести удар.

Красный цвет управляет сексуальными взаимоотношениями, действует в этом аспекте сильнее, чем религия. Он толкает к половому сближению даже если нет истинного влечения. В положительном аспекте – страсть, в негативном – извращение.

Красный ищет справедливости, но довольствуется только ее видимостью. В связи с высокой активностью – хороший реформатор. Такого человека надо постоянного убеждать, что он первый, если нет, то он все разрушит, затянет войну, не думая о жертвах (он эгоист). В положительном аспекте такой человек – солдат, отдающий жизнь за цель; в негативном – тиран и убийца. Этот цвет всегда привлекает внимание, он демонстративен.

В мифологии красный цвет используется очень много: Бог войны в красном (аспект жестокости); в Африке – означал «я тебя люблю безмерно», в красное одевали в Африке царей и вождей (только они могли вынести смертный приговор), красный цвет связывали с жарким временем года и потерей самообладания. У крестоносцев в геральдике выражал любовь к Богу, ближним, но также ярость и жестокость. В христианстве алый как символ великолепия, пролитой крови. В древних племенах тело умершего окрашивали в красный цвет – активность и после смерти.

Красный цвет способствует работе желез внутренней секреции, выработке адреналина, связан с органами размножения, влияет на температуру тела (повышает). Делает мышцы эластичными, а суставы подвижными.

Оттенки.

Алый сильно стимулирует чувственность, действует сильнее, чем красный. Проблемы, вызываемые этим цветом – склонность к принятию бесповоротных решений и фанатизм (люди стремятся покорить только самые высокие вершины).

Малиновый – в нем присутствует легкий голубоватый оттенок; этот цвет не борется с жизнью, а любит ее, не верит в результативность борьбы а идет и берет желаемое. Как правило, имеет дело с индивидуальностью. Но не с массами. Такие люди крайне искренни и верят в силу слов. Проблемы этого цвета – импульсивность и непредсказуемость.

Огненный – в нем есть желто – оранжевый оттенок; отличается чрезвычайным усердием, устремляется вперед, независимо от поставленной цели (желтый). Отличается силой воли и пылкостью. Его проблема – он слишком пылок вы своем усердии – оставляет за собой выжженную землю, сжигает и себя.

Красно – коричневый отличается спокойной уверенностью в себе, энтузиазмом, не рассчитанным на произведение внешнего впечатления (коричневый гасит демонстративность). При повышенном предпочтении этого цвета констатируется переутомление и истощение. Главная проблема – недостаточная целеустремленность.

Темно – бардовый (почти коричневый) унаследовал от красного силу воли, а от коричневого – склонность к глубоким размышлениям. Его проблема – способность зацикливаться на давно прошедших неприятных событиях.

Темно – красный люди. Предпочитающие такой цвет, очень часто задаются вопросом – «зачем это нужно?»; их характеризует поговорка – «Бог дает орехи только беззубым обезьянам». Эти люди излишне снисходительны, особенно – в сексуальных отношениях (попустительство). В тоже время снисходительность может перерасти в жестокость. Проблема – инертность и косность.

Розовый цвет

Положительные характеристики | Негативные характеристики
Дружелюбие Женственность Зрелость | Легкомысленность (ослабление влияния красного) Выставление себя на показ

Розовый цвет означает романтичность, доброту, любовь, страстность. Чем он бледнее, тем сильнее выражение любви. Вызывает чувство комфорта, успокаивает, избавляет от навязчивых мыслей, помогает в кризисе. Но! – ему свойственна чрезмерная чувствительность.

Цвет орхидеи (светло – лиловый) в положительном аспекте – выделение яркой индивидуальности, в негативном – излишняя экзотичность, непреклонность, девиз – «все или ничего».

Красно – фиолетовый. Такой человек не признает рабства; все, что ему нужно, берет деликатно и осторожно; страдает синдромом – «раньше было лучше, чем сейчас», то есть живет в основном прошлым. Этот цвет улучшает самочувствие. В негативном аспекте – обезличенность и отсутствие индивидуальности.

В тесте Люшера красный – желание жить полной жизнью, стремление к новым впечатлениям, трудолюбие; нет желания сейчас отдыхать.

Отвержение красного интерпретируется как перевозбуждение, психическая и физическая истощенность. У подростков – при наступлении пика сексуального развития.

Желтый.

Положительные характеристики | Негативные характеристики
Ловкость Сообразительность Оригинальность Радость жизни Восприимчивость Терпимость Честность Уверенность в себе Справедливость Свобода Радость Веселье | Язвительность Сарказм Вероломство Рассеянность Любовь к болтовне Критичность Нетерпимость Склонность к осуждению других Цвет сплетен (желтая пресса)

Желтый цвет распространяется во все стороны, олицетворяет ум, влияние доминанта. Он самый гибкий, везде проникает, помогает преодолеть трудности, способствует концентрации внимания (поэтому желательно сдавать экзамены в желтой комнате).

Под воздействием желтого цвета быстро принимается решение и мгновенно выполняется. Люди, предпочитающие этот цвет, не любят глупцов, борются с другими с помощью слова, любят, чтобы ими восхищались, не любят быть загнанными в угол. Им свойственны высокая самооценка, уверенность в себе, деятельность. Желтый символизирует интуицию и сообразительность.

В мифологии желтый олицетворяет собой Солнце, тепло, весну и цветы. У евреев желтым цветом клеймили, сочетание желтого и черного – опасность (раскраска тигра, знак радиации), в народе – желтые тюльпаны – символы разлуки.

Для лечения – против меланхолии – луковицы лилии, против заболевания почек – бессмертник. Для «повышения» красоты – настой из желтых цветов (также им лечат желтуху).

В одежде, если желтый преобладает, – «больше нечего надеть», «купил – носи».

Если хочется носить желтый цвет – установление внутренней гармонии, спасение от неприятностей, желание на что-то сознательно воздействовать (нельзя надевать при приеме на работу). Основная потребность людей, предпочитающих желтый цвет – раскрыться, показать себя, они ищут свободных отношений, чтобы разделить внутреннее напряжение и достичь желаемого. Желтый цвет избавляет от ложной стыдливости и мыслей типа «я недостаточно хорош»; вызывает положительные ассоциации в рекламе.

Оттенки.

Красно – желтый: в нем влияние желтого делается весомее. Выражает стихийность и импульсивность, уничтожение. Желтый направляет силу красного.

Лимонно – желтый: жестокость и безудержность; обладает противомикробным действием. Люди, предпочитающие этот цвет, обладают нестандартным мышлением, проницательностью, критичностью, всегда себя контролируют, избегают критики и компрометирующих ситуаций. Этот цвет выбирают фригидные женщины и импотенты (но не 100%).

Светло – желтый: склонность избегать ответственности, склонность к симуляции.

Бледно – желтый: свобода от рамок.

Коричнево – желтый (медовый): объединяется легкость желтого и тяжесть коричневого. Потребность в счастливом и полном, наслаждение положением.

Золотой – это цвет славы, неизбежной победы. Не приносит себя в жертву и не принимает жертв, остается самим собой (ему ничего не надо). Положительный аспект – зрелость, опыт, мудрость, жизнеспособность, неистощимые ресурсы; негативны аспект – пессимизм, ограниченность, бесчестие. Золотой нимб над головой – символ всепрощения и способ преодолевать все препятствия. Золото объединяет скромность ребенка и мудрость истинного правителя. Но! – он может провоцировать на конфликты.

Оранжевый цвет.

Положительные характеристики | Негативные характеристики
Сила Неиссякаемая энергия Свободолюбие Волнение Терпимость (гасит агрессивность красного) | Всепрощение Нарочитость Высокое самомнение (демонстративное поведение)

Этот цвет отвечает за удовлетворение различных способностей, постоянно держит в тонусе; обладает всеми возможностями красного, но без агрессии. Его сила действует очень мягко. Воздействие, оказываемое им, является теплым, радостным и возбуждающим. Витальная сила красного позволяет оранжевому вытеснять все цвета. Этот цвет связана со стремлением к достижению самоутверждения.

Оранжевый цвет – цвет теплоты, блаженства, накала, но в тоже время – мягкого блеска заходящего солнца. Он всегда радует глаз и способствует хорошему настроению. Практически всегда имеет благотворное влияние, т. к. показывает радостные стороны жизни (в отличие от синего).

В психодиагностике с помощью оранжевого различают красно-желтый и желто-красный. Положительное отношение к красно-желтому у гипертимных людей. Они блестяще, но неравномерно одаренные; изумляют окружающих своей гибкостью и многосторонностью своей психики; они часто одарены художественно. Обладают добротой, отзывчивостью; как правило находятся в хорошем настроении. Но! При этом для них характерна поверхностность, неустойчивость интересов, постоянная потребность в увлечениях. Желто-красный цвет предпочитают люди с циклоидным типом акцентуации. Им свойственна периодичная смена состояния возбуждения и депрессии. У кельтов богиня молодости и любви – в желто-красной одежде (ей принадлежат молодильные яблоки).

Воинственная сила Марса и Сатурна, оранжевый также символизируется и с вулканами – струящаяся энергия. В психотерапии оранжевый укрепляет волю; поддерживает сексуальность, активизирует работу желез внутренней секреции. Оранжевый регулирует обменные процессы, лечит мочеполовую систему, улучшает кровообращение и цвет кожи, благотворно действует на пищеварение, обостряет аппетит и вызывает чувство эйфории. Он оказывает поддержку в случае тяжелой утраты или горя; вносит утраченное равновесие. В первый момент при утрате человек отвергает этот цвет, т. к. не может понять того, что случилось, считая это несправедливым. Следует цвет вводить постепенно. Оранжевый дает способность что-то делать и считается одним из лучших цветов в психотерапии.

Зеленый цвет

Положительные характеристики | Негативные характеристики
Стабильность Прогресс Обязательность | Эгоизм Ревность Ипохондрия (постоянное ощущение болезни)

Зеленый цвет происходит от слияние синего и желтого, при этом взаимодополняются качества того и другого. Отсюда появляется покой и неподвижность. В зеленом всегда заложена жизненная возможность, он не обладает действующей во вне энергией, но содержит в себе потенциальную энергию – не покоится, а отражает внутреннее напряженное состояние. Он выражает отношение человека к самому себе; ничего не требует и никуда не зовет (смотрит мимо всех). В себе скрывает все свои тайны, вдохновляет стабильность. Символизирует процветание и новые начинания.

Люди, предпочитающие этот цвет, как правило, видят обе стороны ситуации, умеют взвешивать и оценивать шансы на благоприятный исход; умеют подавлять своим авторитетом, отличаются высокой работоспособностью. Они помнят только то, что нужно, при этом они склонны помогать другим людям, даже в ущерб себе. Они приветливы, но очень скрытны, у них есть свой собственный мир, который они никому не раскрывают.

В негативном аспекте это цвет безмолвного одобрения и безнадежности.

Это цвет, на который нельзя долго смотреть – вызывает скуку, т. к. ничего не дает.

Лечение – оказывает благоприятное действие на людей, страдающих клаустрофобией.

Зеленый нейтрализует действие остальных цветов; помогает рассеивать негативные эмоции. Приносит спокойствие и умиротворенность, помогает сконцентрироваться и принять решение, помогает при шоке и обладает снотворным действием.

Оттенки – чем больше синего, тем сильнее, холоднее и напряженнее воздействие цвета. Чем больше желтого, тем легче и гармоничнее действует цвет.

Синезеленый (бирюзовый) – самый холодный из всех оттенков, используется при создании освежающей прохлады, цвет стерильности.

Темный синезеленый – отвергается при нервном истощении; олицетворяет жестокость и тяжесть, создает ощущение изоляции. Его предпочитают люди, которые предъявляют к себе слишком жесткие требования, возводят свои воззрения в принцип и добиваются его соблюдения с непримиримой последовательностью.

Желто-зеленый скрытая энергия, которая была в зеленом, освобождается. Люди, предпочитающие этот цвет, стремятся устанавливать как можно больше контактов, постоянно хотят встречаться с другими людьми, познавать новое. Рядом с белым этот оттенков производит впечатление строгого и делового, как правило его стремятся разбавить серым – убрать навязчивость.

Коричнево-зеленый (зеленый+черный+желтый+красный) – выражает чувственную пассивность. Такие люди хотели бы наслаждаться состоянием, благотворно влияющим на чувства и содействующим отдыху; ищут возбуждения посредством наслаждения.

Чем темнее зеленый, тем более замкнутый человек. Зеленый цвет предпочитают те люди, которые стремятся благодаря твердости и стабильности приобрести манеру уверенно держаться. Стремятся к уверенности. Зеленый отвергается при физиологическом истощении.

Синий цвет

Это – концентрический цвет, он посвящает все только себе.

Положительные характеристики | Негативные характеристики
Организованность Непреклонность Идеализм Сила духа | Фанатизм Подчиненность

У этого цвета «нет дна», он никогда не кончается, он затягивает в себя, опьяняет. При этом сила цвета недооценивается. Он создает предпосылку для глубокого размышления над жизнью; зовет к нахождению смысла, истины. Но! не дает ответа в понимании смысла жизни; вгоняет в меланхолию, слабость. Вызывает не чувственные, а духовные впечатления. Синий цвет – это постоянство, упорство, настойчивость, преданность, самоотверженность, серьезность, строгость.

Люди, предпочитающие этот цвет, стараются все привести в порядок, систематизировать. Они всегда имеют собственную точку зрения; преданы тому, что делают, их преданность людям может доходить до рабства.

В мифах – синий цвет – это божественное проявление, цвет загадочности, ценности.

Синий цвет – потеря реальности, мечтание, фанатизм.

В синий цвет одеты маги и волшебники. В средневековье, люди, ходившие в голубом, знали истину. В Древнем Египте пирамиду изнутри красили синим цветом. Жук–скоробей синего цвета. Будда и Кришна – синего цвета. Синий цвет во флагах – свобода, объединение, принадлежность к большому целому.

Лечение – способствует восстановлению нервной системы; помогает при рассеянности, при усиленном сердцебиении, при расстройстве кишечника, нервном перенапряжении, унимает разбушевавшиеся страсти, гасит эмоции, снижает артериальное давление.

Люди, испытывающие длительный стресс, напряжение, отвергают синий цвет. Его также, как правило, отвергают и курильщики.

Выбирают синий цвет те, кто устал от напряжения, кто хочет гармонии с окружающими, со своей нервной системой.

Оттенки.

Голубой – цвет беспечности, он успокаивает, излучает надежность, но при этом, глядя на него, невозможно сосредоточиться. Он не способствует развитию воображения. Снижает напряжение, комфортен. Это цвет «спокойной эмоциональности»; дает возможность быть вне границ общества, расширяет пространство. Но! замедляет рост и развитие. Это цвет мечтаний и грез, цвет мира и согласия.

Темно – синий (индиго) цвет сновидений. Он очень глубокий, приводит к депрессии, вызывает угнетающее действие, беспокойство, излишнюю серьезность, грусть, печаль. Вызывает потребность физиологического покоя и удовлетворенность в мире. Отвержение этого цвета – при нежелании расслабиться и отдохнуть.

Коричневый цвет

Положительные характеристики | Негативные характеристики
Надежность Здравый смысл | Депрессия Разочарование

Это – затемненный желто – красный цвет: импульсивная жизненная сила красного сдерживается, замирает. В коричневом остается жизненность, которая потеряла свою активность. Выражает жизненные ощущения тела.

Люди, предпочитающие этот цвет, желают физического отдыха, покоя. Игнорируется состояние здоровья при отвержении коричневого цвета.

Коричневый цвет олицетворяет стабильность, преданность (при приеме на работу оказывает положительное воздействие); он весь на поверхности. Успокаивает, поддерживает во время тревоги, волнений. Выбирается при нервном истощении, когда человеку кажется, что ситуация конфликта неразрешима. Отвергается когда человек хочет найти свою индивидуальность, уйти от инстинктов тела, перестать от них зависеть. При этом людям нужны категоричность и внимание.

Оттенки

Желто – коричневый цвет трудолюбия и строгости.

Кремовый оказывает мягкое воздействие, расширяет пространство, облегчает восприятие действительности, дает уверенность, что все будет в порядке.

Фиолетовый

Образуется красным и синим, которые гасят друг друга. Красный находит свое разрешение в синем, а синий свой смысл в красном. Отсюда – завуалированное возбуждение.

Это цвет беременных. Обозначает чувственность, которая стоит на грани индивидуальности и определяется как внушаемость. Это цвет идеализма, способствует повышению самооценки.

В мифах – в средневековье – цвет раскаяния. В перстне кардинала – фиолетовый аметист – символ воздержанности.

Фиолетовый – тяжелый цвет. Его надо разбавлять золотом, иначе он может привести к депрессии. Не рекомендуется в работе с детьми; снижает пульс.

Принимается 75% детей, не достигших половой зрелости, 85% умственноотсталых. Этот цвет любят гомосексуалисты; из–за завуалированности выбирают беременные. Предпочтение – при потребности в идентификации с кем-то, сентиментальности. Такие люди полностью отдаются своим чувствам. Также этот цвет выбирают люди низшего сословия, т. к. не могут найти в себе силы реализоваться. Этот цвет отвергается из-за склонности к чувственности и эротике, такие люди боятся потерять независимость, у них присутствует рациональный контроль своих эмоций, также критичный взгляд на собственные эмоции и действия.

Оттенки

Темно-фиолетовый символизирует грубость и властность.

Лиловый (светло – фиолетовый) успокаивает при тревоге, символизирует интуицию; оказывает мягкое неинтенсивное воздействие, улучшает зрение (анютины глазки способствуют этому).

Сиреневый – тщеславие, незрелость, выбирается в подростковом возрасте.

Сочетания.

Желто-зеленый выражает стремление найти уважение в своих глазах и в глазах окружающих, вся деятельности направлена на завоевание внимания.

Оранжево – черный выражает опасность, страх (черный цвет поглощает).

Желто – черный это сочетание приятное, но желтый – потребность реализоваться, соединяясь с черным, вытекает в «реализацию ни во что» – это сочетание самоубийц.

Красно – желтый выражает активность.

Красно – черный выражает агрессию.

Черно – зеленый – эти цвета сами для себя.

Коричнево – зеленый выражает усидчивость, размышления, не ведет в активности.

Оранжево – белый сила оранжевого сдерживается белым.

Сине – белый выражает спокойствие.

Коричнево – синий приводит к бесконечному телесному отдыху.

Интерьер

Белый- следует избегать в больницах и детских.

Желтый – предпочтителен в салоне самолета, кухне, экзаменационных аудиториях.

Коричневый – создает уют но тянет отдыхать – нельзя использовать в библиотеке, хорошо использовать в суде (как цвет незыблемости).

Синий – предпочтителен для залов заседаний – способствует организованности; негативен для детских комнат – меланхолия.

Красный – положителен в кафе (клиенты быстро уходят).

Бледно – голубой положителен в ванной комнате, в спальне; помогает сдерживать эмоции болельщиков.

Темно – зеленый положителен в нежилых комнатах, в библиотеке, то есть там, где проводят много времени.

Бледно – розовый (персиковый) желательно использовать в спальне, комнате отдыха (легко вставать по утрам); вызывает уют и комфорт, но не затягивает.