История календаря и хронология

This page uses frames, but your browser doesn't support them.


Введение

КАЛЕНДАРЬ

Немного найдется понятий настолько запутанных и неопределенных как ВРЕМЯ. Древние философы даже отрицали время вообще, говоря, что будущего еще нет, потому что оно не наступило; прошлого уже нет, потому что все свершилось; а настоящее - это бесконечно малый миг, по существу являющийся ничем. И действительно, для материи, не осознающей себя, времени нет, есть только изменение некоторого состояния. Соотношения этих изменений между собой, в конечном счете соотносятся с некоторым фундаментальным процессом природы и отображаются коэффициентом связываемым со скоростью света.

Другое дело, когда мы ведем речь о человеческом сознании. Наша память удерживает прошедшие состояния окружающего бытия и формирует понятие прошлого. Наш разум экстраполирует прошлое и настоящее на дальнейшие состояния бытия и формирует понятие будущего, и все это приобретает некий образ вектора времени, совместно с образом пространства формирующий представление самого бытия.

Отдельный человек может помнить не много, да и то мы часто забываем что случилось в прошлом, путаем события, даты. Забываются имена. Стираются лица. Так что даже личное прошлое мы помним в общих чертах. Что касается прошлого народов и всего человечества, то им занимаются профессионалы - историки. Они, вместе с археологами, изучают архивы, летописи, разгребают мусор цивилизации накопленный тысячелетиями. Сам процесс сбора и обработки информации насквозь субъективен и во многом зависит от настроений в обществе и позиции властей. В результате, история это кривое зеркало реального прошлого. Поэтому по большей части историческое сознание наше не более чем свалка мифов и вообще всякого вранья. Тем не менее, даже без этого "какбыпрошлого" мы не можем жить. Оно нам необходимо.

С понятием времени связана масса всяких предрассудков, небылиц, поверий, обычаев а иногда и страхов. Годы 666, 999, и даже 1999 связывались с числом Дьявола и на эти годы назначались светопреставления. 13 число, тем более пятница, считается несчастливым числом. Високосный год связывают со всякого рода несчастьями. По восточному календарю предсказывают судьбы. И так далее и тому подобное. Так ли это на самом деле?

Окружающий нас мир находится в постоянном развитии. В нем нет ничего неизменного и постоянного, все в нем движется и претерпевает изменения. Иногда время несется неумолимо быстро, иногда нестерпимо медленно. Прошлое распределяется по шкале времени. Время необратимо, так как течение времени всегда совершается в одном направлении — от прошлого к будущему. Вся жизнь человеческого общества связана с временем и регулируется периодической сменой дня и ночи и времен года. Для измерения времени в природе найдены такие явления, которые регулярно повторяются: периодическая смена дня и ночи, смена лунных фаз и смена времен года. Эти явления вызываются суточным вращением земного шара, движением Луны вокруг Земли, а также движением Земли вокруг Солнца. Эти явления дают основные единицы измерения времени — сутки, месяц и год, положенные в основу различных календарных систем.

Календарь. Слово «календарь» происходит от латинских слов «calendarium» и «Calendae». Первое из них в буквальном смысле означает долговую книгу, так как в Древнем Риме было принято проценты по долгам платить первого числа каждого месяца, а первый день каждого месяца и назывался «Calendae» («календы»). Так, 1-е января римляне называли «Calendae Januariae». Под термином календарь мы будем понимать всякую систему счисления продолжительных промежутков времени, использующую периодичность явлений природы, проявляющихся особенно отчетливо в суточном вращении земного шара, видимом движении Луны вокруг Земли и в годичном движении Солнца. Длительные промежутки времени подразделяют на столетия (века), годы, месяцы, недели и сутки. Если в течение длительного времени наблюдать звездное небо в одно и то же время ночи, то можно установить важную закономерность: видимое расположение созвездий над горизонтом будет непрерывно изменяться и примет первоначальный вид только через год. Можно также установить, что за тот же годичный промежуток времени 12—13 раз лунные ночи сменяются безлунными. Уже на первых этапах открытия закономерностей в движении небесных светил, т. е. с момента зарождения астрономии как науки, делались попытки выявить возможно точнее числовые соотношения между теми периодами движения Солнца и Луны, из которых образовались первичные единицы календарного счисления. Поэтому почти вся история древней астрономии связана с историей развития различных календарных систем.

Хронология. При определении датировок прошедших событий или явлений приходится прибегать к хронологии — вспомогательной исторической дисциплине, дающей возможность сопоставлять и определять точные даты различных исторических событий и документов. Слово «хронология» происходит от двух греческих слов: хронос — время и логос — слово, учение. Следовательно, хронология — это наука об измерении времени. Хронология возникла в XVI в. в связи с развитием исторической науки. Она подразделяется на две части — астрономическую (математическую) и историческую (техническую). Астрономическая хронология рассматривает различные закономерно повторяющиеся небесные явления и при помощи соответствующих вычислений устанавливает точное время опорных моментов, необходимых для сравнения различных систем летосчисления. Задачей исторической хронологии является перевод на современную систему летосчисления дат различных календарных систем.

Итак, я приглашаю Вас вкратце ознакомится с наиболее известными календарными и хронологическими системами и это вполне может помочь Вам реально оценить весомость аргументов всякого рода "пророков", предрекающих нам всякие напасти в зависимости от особенности того или иного календаря.


Первобытные формы определения времени

Первобытные формы определения времени и их развитие

В наше время нет человека, который не знал бы, что такое календарь. К его услугам мы прибегаем ежедневно. Работа заводов и фабрик, государственных учреждений и учебных заведений, различных предприятий и организаций, да и личная жизнь каждого человека — все строится по определенному календарному плану. Мы настолько привыкли пользоваться календарем, что даже не можем себе представить современное общество без упорядоченного счета времени.

Потребность в измерении времени возникла еще в глубокой древности. В своей трудовой деятельности первобытные люди сталкивались с различными явлениями природы: со сменой дня и ночи, периодическими изменениями внешнего вида Луны, сменой времен года и некоторыми другими.

Накапливая свои наблюдения из поколения в поколение, люди обнаружили определенные закономерности, давшие возможность измерять различные промежутки времени. Так много тысячелетий назад, на заре человеческой культуры, постепенно зародились первые, весьма примитивные календари. При этом первой естественной единицей измерения времени, тесно связанной с чередованием труда и отдыха человека, были сутки. Первоначально счет дней и ночей ограничивался пятью первыми числами — по количеству пальцев на одной руке. Так зародилась пятидневная недоля, которая позднее получила название «малой недели».

В дальнейшем по числу пальцев на обеих руках возникла и «большая педеля» — десятидневная.

В более поздние времена древние народы обратили внимание на то, что Луна периодически изменяет свой внешний вид, попеременно переходя от новолуния к первой четверти, затем полнолунию, последней четверти и вновь к новолунию. Эти различные виды Луны называются фазами. Промежуток времени между двумя одинаковыми фазами, например, от новолуния до новолуния, первоначально определялся в 30 дней. Так появилась более крупная, чем сутки, единица измерения времени — лунный месяц, имевший важное значение в календарях многих древних народов: китайцев, вавилонян, евреев, индийцев и ряда других.

Другая единица измерения времени — семидневная неделя — возникла не только вследствие суеверного почитания числа «семь» по числу блуждающих небесных тел, к которым кроме пяти планет, видимых простым глазом (Меркурий, Венера, Марс, Юпитер и Сатурн), присоединяли Солнце и Луну. Появление недели также связано с наблюдениями изменений внешнего вида Луны. Многочисленными наблюдениями было установлено, что четверть лунного месяца, например от новолуния до первой четверти, составляет около семи дней. Счет неделями широко применялся многими древними народами Востока.

Лунный календарь зародился у древних пастушеских народов, которые вели кочевой образ жизни. Когда же люди перешли к оседлости и начали заниматься земледелием, появилась необходимость определять сроки посева и жатвы. Эти сроки были связаны со сменой времен года и видимым движением Солнца. Потребность предвидеть наступление зимы, весны, лета или осени привела к появлению первых солнечных календарей и более крупной, чем лунный месяц, единицы измерения времени — солнечного года.

В доисторические времена люди еще не умели писать, и поэтому счет дней им приходилось отмечать при помощи зарубок на палке или узелков, завязываемых на особых шнурах.

Первобытный человек обратил внимание на то, что различные явления природы совершаются в течение определенного времени и повторяются в определенном порядке. Уже тогда было замечено, что между двумя зимами или летами приходится всегда делать примерно одинаковое количество зарубок или узелков. Открыв эту закономерность, человек заранее завязывал определенное количество узлов, а затем, ежедневно развязывая по одному, мог приблизительно знать, когда должно наступить то или иное время года. Об одном из таких «узелковых» календарей узнали из истории походов древнеперсидского царя Дария 1, жившего около двух с половиной тысяч лет назад. Дарий возглавлял огромное Ахеменидское государство, которое простиралось от реки Инд на востоке до Эгейского моря на западе и от Кавказа па севере до первого Нильского порога (в районе нынешнего города Асуан) на юге. В 513 г. до н. э. Дарий решил завоевать южноукраинские степи, на которых жили тогда скифы. Для этого надо было форсировать Дунай. Дарий приказал поставить вплотную множество судов, которые образовали своеобразный мост. Через него войска Дария перешли па северное побережье Дуная.

Крупнейший древнегреческий историк Геродот, живший в V в. до н. э., писал, что Дарий, отправляясь завоевывать скифские земли, передал оставшимся на Дунае своим военным помощникам ремень с шестьюдесятью узлами и приказал ежедневно развязывать по одному. При этом он указал, что если после того, как все узлы будут развязаны, он не вернется, оставшиеся за Дунаем войска должны сжечь мост и возвратиться на родину.

Скифы заманили Дария в глубь территории и начали громить его войска. Дарию удалось спастись только потому, что он успел вернуться к мосту раньше, чем был развязан последний узелок на оставленном ремне.

Узелковыми календарями широко пользовались некоторые народы северной Сибири (якуты, эвенки, манси и другие) еще в конце прошлого столетия. Аналогичный счет дней известен и в наше время среди некоторых негритянских племен Восточной Африки, в Гвинее и среди многих народностей Полинезии.

Знаменитый английский писатель Даниэль Дефо в романе «Робинзон Крузо» рассказывает, как герой этого романа, оказавшись после кораблекрушения на необитаемом острове, изготовил себе календарь особой конструкции. «По расчетам моим, я попал на этот остров 30 сентября 1659 года. Только по прошествии 14 дней пришла мне в голову мысль завести календарь, чтобы не сбиваться с толку в порядке следования дней и месяцев и чтобы отличить воскресенье от рабочих дней. Так как у меня не было ни бумаги, ни чернил, ни перьев, то я придумал составить календарь в таком виде, в каком, конечно, до этого времени он еще не употреблялся ни разу. Я врыл в землю четырехгранный столб и прибил па верхнем конце его продолговатую четырехугольную доску, на которой крупными буквами вырезал следующие слова:

Здесь пристал к берегу Робинзон Крузо 30 сентября 1659 года

Рис. 1. Календарь Робинзона Крузо
(по рисунку французского художника Жана Гранвиля).

На ребре столба я каждый день делал ножом черту (рис. 1). Седьмая черта была вдвое больше остальных и обозначала воскресенье. Точно так же первый день каждого месяца отмечался еще большей чертой».

Идея описанного календаря не нова. Такими календарями пользовались многие племена в Азии, Америке и в Африке. Во многих губерниях царской России даже в конце прошлого века большое распространение имели деревянные календари различных конструкций. Чаще всего они представляли собой шестигранную палку (рис. 2) с утолщением посередине. На гранях Делались зарубки по числу дней для двух очередных месяцев. Против некоторых зарубок вырезались условные значки, означавшие дни важнейших религиозных праздников.

Рис. 2. Старинный деревянный календарь, применявшийся в Вологодской, Архангельской и Пермской губерниях.

Таким образом, при помощи узелков и зарубок некоторым древним народам удалось установить продолжительность новой единицы измерения времени — года. Однако все эти способы определения продолжительности года были весьма примитивны и не давали достаточной точности. Более точное определение продолжительности года стало возможным лишь после того, как древние египтяне, китайцы и некоторые другие народы изучили особенности видимого движения Солнца и Луны.

Начало года народы определяли по-разному, но всегда с наиболее важного момента времени года для жизни данного народа, от какого-нибудь заметного природного явления. Чаще всего год начинали с наступления весны, лета, осени или зимы. У древних египтян новый год начинался со времени начала разлива Нила. На некоторых островах Индийского океана начало года определялось по муссонам — устойчивым ветрам, дующим летом с океана на материк, а зимой — с материка па океан. У жителей островов Самоа год начинался с массового хода местного морского съедобного червя палоло.


Астрономические основы календаря

1. Сутки как одна из основных единиц измерения времени

Вращение Земли и видимое движение звездного неба. Основная величина для измерения времени связана с периодом полного оборота земного шара вокруг своей оси. До недавнего времени считалось, что вращение Земли происходит совершенно равномерно. Однако сейчас в этом вращении обнаружились некоторые неравномерности, но они столь малы, что не имеют значения для построения календаря.

Находясь на поверхности Земли и участвуя вместе с нею в ее вращательном движении, мы не ощущаем его. О вращении земного шара вокруг оси мы судим лишь по тем видимым явлениям, которые с ним связаны. Следствием суточного вращения Земли является, например, видимое движение небесного свода со всеми находящимися на нем светилами: звездами, планетами, Солнцем, Луной и т. д.

В наши дни для определения продолжительности одного оборота земного шара можно воспользоваться — специальным телескопом - пассажным инструментом, оптическая ось трубы которого вращается строго в одной плоскости — плоскости меридиана данного места, проходящей через точки юга и севера. Пересечение звездой меридиана называется верхней кульминацией.

Звездные сутки. Промежуток времени между двумя последовательными верхними кульминациями звезды называется звездными сутками. Более точное определение звездных суток такое: это промежуток времени между двумя последовательными верхними кульминациями точки весеннего равноденствия. Они представляют собой одну из основных единиц измерения времени, так как продолжительность их остается неизменной.

Звездные сутки делятся на 24 звездных часа, каждый час — на 60 звездных минут, каждая минута — на 60 звездных секунд. Звездные часы, минуты и секунды отсчитываются на звездных часах, которые имеются в каждой астрономической обсерватории и всегда показывают звездное время.

Пользоваться в повседневной жизни такими часами неудобно, так как один и тот же звездный час в течение года приходится на различное время солнечных суток. Жизнь природы, а вместе с ней вся трудовая деятельность людей, связана не с движением звезд, а со сменой дня и ночи, т. е. с суточным движением Солнца. Поэтому в повседневной жизни мы пользуемся не звездным временем, а солнечным. Понятие солнечного времени значительно сложнее понятия звездного времени. Прежде всего надо ясно представить себе видимое движение Солнца.

2. Видимое годовое движение Солнца

Эклиптика. Наблюдая из ночи в ночь за звездным небом, можно заметить, что в каждую последующую полночь кульминируют все новые и новые звезды. Это объясняется тем, что вследствие годового движения земного шара по орбите происходит движение Солнца среди звезд. Оно совершается в том же направлении, в каком вращается Земля, т. е. с запада на восток. Путь видимого движения Солнца среди звезд называется эклиптикой. Он представляет собой на небесной сфере большой круг, плоскость которого наклонена к плоскости небесного экватора под углом 23°27' и пересекается с небесным экватором в двух точках. Это точки весеннего и осеннего равноденствий. В первой из них Солнце бывает около 21 марта, когда оно переходит из южного небесного полушария в северное. Во второй точке оно находится около 23 сентября, когда переходит из северного полушария в южное.

Зодиакальные созвездия. Двигаясь по эклиптике, Солнце в течение года последовательно перемещается среди следующих 12 созвездий, расположенных вдоль эклиптики и составляющих пояс зодиака (рис. 3):

Рис. 3. Видимое перемещение Солнца по зодиакальным созвездиям.

Рыбы, Овен, Телец, Близнецы, Рак, Лев, Дева, Весы, Скорпион, Стрелец, Козерог и Водолей. (Строго говоря, Солнце проходит и через 13-е созвездие — Змееносец. Это созвездие было бы даже более правильно считать зодиакальным, чем такое созвездие, как Скорпион, в котором Солнце находится менее продолжительное время, чем в каждом из остальных созвездий.) Эти созвездия, названные зодиакальными, свое общее название получили от греческого слова «зоон» — животное, так как многие из них еще в глубокой древности были названы именами животных.

В каждом из зодиакальных созвездий Солнце бывает в среднем около месяца. Поэтому еще в древности каждому месяцу соответствовал определенный знак зодиака. Март, например, был обозначен знаком Овна, так как в этом созвездии около двух тысяч лет назад находилась точка весеннего равноденствия и, следовательно, Солнце в марте проходило это созвездие.

На рис. 3 видно, что когда Земля переместится по своей орбите и перейдет из положения III (март) в положение IV (апрель), то Солнце перейдет из созвездия Овна в созвездие Тельца, а когда Земля окажется в положении V (май), то Солнце из созвездия Тельца переместится в созвездие Близнецов и т. д.

Рис. 4. Перемещение северного полюса мира среди звезд за 26 000 лет.

Однако точка весеннего равноденствия не сохраняет неизменного положения на небесной сфере. Ее перемещение, открытое еще во II в. до н. э. греческим ученым Гиппархом, получило название прецессии, т. е. предварения равноденствия. Оно вызывается следующей причиной. Земля имеет форму не шара, а сфероида, сплюснутого у полюсов. На разные части сфероидальной Земли по-разному действуют силы притяжения от Солнца и Луны. Эти силы приводят к тому, что при одновременном вращении Земли и движении ее вокруг Солнца ось вращения Земли описывает конус около перпендикуляра к плоскости орбиты. Вследствие этого полюсы мира перемещаются среди звезд по малому кругу с центром в полюсе эклиптики, находясь от него на расстоянии около 231/2° .

Вследствие прецессии точка весеннего равноденствия перемещается вдоль эклиптики к западу, т. е. навстречу видимому движению Солнца, на величину 50",3 в год. Поэтому полный круг она сделает примерно за 26 000 лет. По этой же причине северный полюс мира, находящийся в наше время вблизи Полярной звезды, 4000 лет назад находился вблизи a Дракона, а через 12 000 лет будет вблизи Веги (a Лиры).

Рис. 5. Древний арабский зодиак.

Вследствие прецессии точка весеннего равноденствия за последние две тысячи лет переместилась вдоль эклиптики почти на 30° и перешла из созвездия Овна в созвездие Рыб. В наше время Солнце бывает в созвездии Овна не в марте, а в апреле, в Тельце — не в апреле, а в мае и т. д.

Помещенные на рис. 3 рядом с названиями созвездий знаки представляют собою остатки изображений символических фигур созвездий, которыми они обозначались. Зодиакальные созвездия были хорошо известны древним астрономам. У многих народов древности находят их изображения. Так, на рис. 5 показан древний арабский зодиак.

3. Солнечные сутки и солнечное время

Истинные солнечные сутки. Если с помощью пассажного инструмента наблюдать не звезды, а Солнце и ежедневно отмечать время прохождения центра солнечного диска через меридиан, т. е. момент его верхней кульминации, то можно обнаружить, что промежуток времени между двумя верхними кульминациями центра солнечного диска, который называется истинными солнечными сутками, всегда оказывается длиннее звездных суток в среднем на 3 мин. 56 сек., или приблизительно на 4 мин. Это происходит от того, что Земля, обращаясь вокруг Солнца, совершает полный оборот вокруг него в течение года, т. е. приблизительно за 365 с четвертью суток. Отражая это движение Земли, Солнце за одни сутки перемещается примерно на 1/365 своего годового пути, или на величину около одного градуса, что соответствует четырем минутам времени.

Однако в отличие от звездных суток истинные солнечные сутки периодически меняют свою продолжительность. Это вызывается двумя причинами: во-первых, наклоном плоскости эклиптики к плоскости небесного экватора, во-вторых, эллиптической формой орбиты Земли.

Когда Земля находится на участке эллипса, расположенном ближе к Солнцу, то она движется быстрее; через полгода Земля окажется в противоположной части эллипса и будет перемещаться по орбите медленнее. Неравномерное движение Земли по своей орбите вызывает неравномерное видимое передвижение Солнца по небесной сфере: в разное время года Солнце перемещается с различной скоростью. Поэтому продолжительность истинных солнечных суток постоянно меняется. Так, например, 23 декабря, когда истинные сутки наиболее длинные, они на 51 сек. продолжительнее, чем 16 сентября, когда они всего короче.

Средние солнечные сутки. Вследствие неравномерности истинных солнечных суток пользоваться ими в качестве единицы для измерения времени неудобно. Об этом хорошо знали около трехсот лет назад парижские часовщики, когда писали па своем цеховом гербе: «Солнце показывает время обманчиво».

Все наши часы — наручные, стенные, карманные и другие — отрегулированы не по движению истинного Солнца, а по движению воображаемой точки, которая в течение года совершает один полный оборот вокруг Земли за такое же время, как и Солнце, но перемещается при этом по небесному экватору и совершенно равномерно. Называется такая точка средним солнцем.

Момент прохождения среднего солнца через меридиан называют средним полднем, а промежуток времени между двумя последовательными средними полднями — средними солнечными сутками. Продолжительность их всегда одинакова. Их делят на 24 часа, каждый час среднего солнечного времени в свою очередь делится на 60 минут, а каждая минута — на 60 секунд среднего солнечного времени.

Именно средние солнечные сутки, а не звездные сутки являются одной из основных единиц измерения времени, положенной в основу современного календаря. Разность между средним солнечным временем и истинным временем в один и тот же момент называется уравнением времени.

4. Смена времен года

Видимое движение Солнца. В основе современного календаря лежит периодическая смена времен года. Мы уже знаем, что Солнце движется по эклиптике и в дни весеннего (около 21 марта) и осеннего (около 23 сентября) равноденствий пересекает небесный экватор. Так как плоскость эклиптики наклонена к плоскости небесного экватора под углом 23°27', то Солнце может отойти от экватора не больше чем на этот угол. Такое положение Солнца наступает около 22 июня, в день летнего солнцестояния, который и принимается за начало астрономического лета в северном полушарии, и около 22 декабря, в день зимнего солнцестояния, когда в северном полушарии наступает астрономическая зима.

Наклон земной оси. Ось вращения земного шара наклонена к плоскости орбиты Земли на угол 66°33'. При движении Земли вокруг Солнца ось вращения земного шара остается параллельной самой себе. В дни равноденствий Солнце освещает в одинаковой мере оба полушария Земли и на всем земном шаре день равен ночи. В остальное время эти полушария освещаются по-разному. Летом северное полушарие освещается больше, чем южное, па Северном полюсе стоит непрерывный день и в течение полугода светит незаходящее Солнце, а в это же время на Южном полюсе, в Антарктике, стоит полярная ночь. Таким образом, наклон оси земного шара к плоскости орбиты Земли в сочетании с годовым движением Земли вокруг Солнца является причиной смены времен года.

Изменение полуденной высоты Солнца. В результате перемещения по эклиптике Солнце ежедневно меняет точки восхода и захода, а также свою полуденную высоту. Так, на широте Петербурга в день зимнего солнцестояния, т. е. около 22 декабря, Солнце восходит на юго-востоке, в полдень достигает небесного меридиана на высоте всего 6°,5 и заходит на юго-западе. Этот день в Петербурге самый короткий в году — он длится всего 5 час. 54 мин.

На следующий день Солнце взойдет уже несколько восточное, в полдень поднимется немного выше вчерашнего, а зайдет несколько западнее. Так будет продолжаться до дня весеннего равноденствия, наступающего около 21 марта. В этот день Солнце взойдет точно в точке востока, а высота его увеличится на 23°,5 по сравнению с полуденной высотой в день зимнего солнцестояния, т. е. будет равна 30°. Затем Солнце начнет опускаться и зайдет точно в точке запада. В этот день ровно половину своего видимого пути Солнце совершит над горизонтом, а другую половину — под ним. Поэтому день будет равен ночи.

После весеннего равноденствия точки восхода и захода Солнца продолжают смещаться к северу, а полуденная высота — увеличивается. Так происходит до дня летнего солнцестояния, когда Солнце восходит на северо-востоке и заходит на северо-западе. Полуденная высота Солнца увеличится еще на 23",5 и будет равна в Петербурге около 53°,5.

Затем Солнце, продолжая свой путь по эклиптике, с каждым днем опускается все ниже, и дневной путь его укорачивается. Около 23 сентября день вновь равен ночи. В дальнейшем полуденное Солнце продолжает опускаться все ниже, дни в нашем полушарии укорачиваются, пока вновь не настанет зимнее солнцестояние.

Видимое движение Солнца и связанная с ними смена времен года были хорошо известны древним наблюдателям. Необходимость предсказывать наступление того или иного времени года послужила толчком к созданию первых календарей, основанных на движении Солнца.

5. Астрономические основы календаря

Мы уже знаем, что в основе всякого календаря лежат астрономические явления: смена дня и ночи, изменение лунных фаз и смена времен года. Эти явления дают три основные единицы измерения времени, лежащие в основе любой календарной системы, а именно: солнечные сутки, лунный месяц и солнечный год. Принимая средние солнечные сутки за величину постоянную, установим продолжительность лунного месяца и солнечного года. На протяжении всей истории астрономии продолжительность этих единиц измерения времени все время уточнялась.

Синодический месяц. В основе лунных календарей лежит синодический месяц — промежуток времени между двумя последовательными одинаковыми фазами Луны. Первоначально, как уже известно, он определялся в 30 суток. Позже было установлено, что в лунном месяце 29,5 суток. В настоящее время средняя продолжительность синодического месяца принимается равной 29,530588 средних солнечных суток, или 29 суткам 12 часам 44 минутам 2,8 секунды среднего солнечного времени.

Тропический год. Исключительно важное значение имело постепенное уточнение продолжительности солнечного года. В первых календарных системах год содержал 360 суток. Древние египтяне и китайцы около пяти тысяч лет назад определили длину солнечного года в 365 суток, а за несколько столетий до нашей эры как в Египте, так и в Китае продолжительность года была установлена в 365,25суток.

В основу современного календаря положен тропический год — промежуток времени между двумя последовательными прохождениями центра Солнца через точку весеннего равноденствия.

Определением точного значения величины тропического года занимались такие выдающиеся ученые, как П. Лаплас (1749-1827) в 1802 г., Ф. Бессель (1784—1846) в 1828 г., П. Ганзен (1795-1874) в 1853 г., У. Леверье (1811—1877) в 1858 г., и некоторые другие.

Когда в 1899 г. по инициативе Д. И. Менделеева (1834—1907) при Русском астрономическом обществе была образована комиссия по реформе существовавшего тогда в России юлианского календаря, великий ученый решил, что для успешной работы комиссии прежде всего надо знать точную длину тропического года. Для этого Д. И. Менделеев обратился к выдающемуся американскому астроному С. Ньюкому (1835—1909), который прислал ему обстоятельный ответ и приложил к нему составленную им таблицу величин тропического года для различных эпох:

Для 0 года н. э. | 365,242316 суток
» 1900 » » » | 365,242199 »
» 4000 » » » | 365,242070 »

Эта таблица показывает, что величина тропического года очень медленно изменяется. В нашу эпоху она уменьшается в каждое столетие на 0,54 секунды.

Для определения продолжительности тропического года С. Ньюком предложил общую формулу:

Т == 365,24219879 - 0,0000000614 (t - 1900),

где t — порядковое число года.

В октябре 1960 г. в Париже состоялась XI Генеральная конференция по мерам и весам, на которой была принята единая международная система единиц (СИ) и утверждено новое определение секунды как основной единицы времени, рекомендованное IX конгрессом Международного астрономического союза (Дублин, 1955 г.).

В соответствии с принятым решением эфемеридная секунда определяется как 1/31556925,9747 часть тропического года для начала 1900 г. Отсюда легко определить величину тропического года:

Т ==- 365 дней 5 час. 48 мин. 45,9747 сек.

или Т = 365,242199 суток.

Для календарных целей такая высокая точность не требуется. Поэтому, округляя до пятого десятичного знака, получим

Т == 365,24220 суток.

Такое округление величины тропического года дает ошибку в одни сутки за 100 000 лет. Поэтому принятая нами величина вполне может быть положена в основание всех календарных расчетов.

Итак, ни синодический месяц, ни тропический год не содержат целого числа средних солнечных суток и, следовательно, все эти три величины несоизмеримы. Это значит, что невозможно достаточно просто выразить одну из этих величин через другую, т. е. нельзя подобрать некоторое целое число солнечных годов, в которых содержалось бы целое число лунных месяцев и целое число средних солнечных суток. Именно этим объясняется вся сложность календарной проблемы и вся та путаница, которая в течение многих тысячелетий царила в вопросе счисления больших промежутков времени.

Три рода календарей. Стремление хотя бы до некоторой степени согласовать между собой сутки, месяц и год привело к тому, что в разные эпохи были созданы три рода календарей: солнечные, основанные на движении Солнца, в которых стремились согласовать между собою сутки и год; лунные (основанные па движении Луны) целью которых являлось согласование суток и лунного месяца; наконец, лунно-солнечные, в которых были сделаны попытки согласовать между собою все три единицы времени.

В настоящее время почти все страны мира пользуются солнечным календарем. Лунный календарь играл большую роль в древних религиях. Он сохранился и до настоящего времени в некоторых восточных странах, исповедующих мусульманскую религию. В нем месяцы имеют по 29 и 30 дней, причем количество дней меняется с таким расчетом, чтобы первое число каждого следующего месяца совпадало с появления на небе «нового месяца». Годы лунного календаря содержат попеременно 354 и 355 дней. Таким образом, лунный год на 10—12 дней короче солнечного года.

Лунно-солнечный календарь применяется в еврейской религии для расчета религиозных праздников, а также в государстве Израиль. Он отличается особой сложностью. Год в нем содержит 12 лунных месяцев, состоящих то из 29, то из 30 дней, но для учета движения Солнца периодически вводятся «високосные годы», содержащие добавочный, тринадцатый месяц. Простые, т. е. двенадцатимесячные годы, состоят из 353, 354 или 355 дней, а високосные, т. е. тринадцатимесячные, имеют по 383, 384 или 385 дней. Этим достигается то, что первое число каждого месяца почти точно совпадает с новолунием.


Астрономические основы календаря

Солнечные календари

1. Математическая теория солнечных календарей и их точность

Календарный год должен содержать целое число суток: либо 365, либо 366. Поэтому для согласования календарного года с тропическим необходимо через определенное число простых лет, содержащих 365 дней, вводить високосные годы в 366 дней. Конечно, невозможно сразу сказать, как часто и в какой последовательности должны быть расставлены простые и високосные годы, чтобы средняя продолжительность года как можно ближе была равна длине тропического года.

Длину тропического года выше мы приняли равной 365,24220 средних солнечных суток (всего на 0,1 секунды больше ее действительной величины!). Следовательно, простой год в 365 дней окажется более коротким на 0,24220 суток. Представим эту десятичную дробь в виде простой дроби: 24220/100000 или 1211/5000. Это значит, что расхождение за 5000 лет составит 1211 суток. Для того чтобы среднюю продолжительность календарного года приблизить к продолжительности тропического года, надо за эти 5000 лет в календарный счет ввести 1211 високосных лет.

Чтобы не связывать исправления календаря со столь длительным промежутком времени, попытаемся представить дробь 1211/5000 другой дробью, у которой числитель и знаменатель будут меньшими, но сама дробь будет по своей величине близка к дроби 1211/5000.

Для решения поставленной задачи воспользуемся способом последовательного деления, известным в теории чисел под названием алгоритма Евклида. Способ последовательного деления дает возможность правильную дробь представить в виде цепной (или непрерывной) дроби. При этом числовые значения последовательно получаемых дробей называются подходящими дробями. Точное значение цепной дроби всегда находится между двумя соседними подходящими дробями, причем оно ближе к последующей, чем к предыдущей подходящей дроби.

Найдем несколько последовательных подходящих дробей K1,K2,K3,... Для отыскания первой подходящей дроби K1 надо числитель и знаменатель дроби разделить на числитель и представить ее в таком виде:

Если пренебречь дробью 156/1211, то первая подходящая дробь K1 будет равна 1/4 или в десятичных знаках (с точностью до пятого знака после запятой) 0,25000.

Полученная нами в результате первого приближения подходящая дробь отличается от дроби 0,24220 на величину 0,00780. Эта разность еще слишком велика. Поэтому продолжим наши расчеты и попытаемся найти подходящую дробь K2, которая будет меньше отличаться от дроби 0,24220.

Для этого с отброшенной выше дробью 156/1211 поступаем таким же образом: делим числитель и знаменатель на числитель. Тогда искомая дробь примет вид

.

Если пренебречь дробью 119/156, то вторая подходящая дробь K2 будет равна

, или в десятичных знаках K2 = 0,24138.

Эта подходящая дробь отличается от дроби 0,24220 всего на величину 0,00082.

Продолжим далее наши вычисления и найдем третью подходящую дробь K3 :

Если пренебречь дробью 37/119, то третья подходящая дробь K3 будет равна

или в десятичных знаках

K3 = 0,24242.

Эта подходящая дробь отличается от дроби 0,24220 на еще меньшую величину: 0,00022.

Найдем четвертую подходящую дробь K4:

Пренебрегаем дробью 8/37 и находим значение четвертой подходящей дроби:

или в десятичных знаках K4 = 0,24219.

Эта величина отличается от исходной дроби всего на 0,00001 средних солнечных суток, т. е. менее чем на 1 сек.

Мы могли бы вполне ограничиться четырьмя полученными подходящими дробями, так как дальнейшие приближения к величине тропического года не имеют практического смысла. Однако мы найдем еще одну подходящую дробь K5, для того, чтобы показать, что ее численное значение в точности равно той части суток, которой недостает для принятого нами значения тропического года.

Для этого придется использовать отброшенную дробь 8/37. Тогда пятая подходящая дробь примет вид

Пренебрегая дробью 5/8, найдем значение пятой подходящей дроби: K5 = 132/545 или в десятичных знаках K5 = 0,24220.

Теперь выпишем все полученные нами подходящие дроби и сопоставим их с принятой величиной 0,24220:

 | Разность
K3 = 1/4 = 0,25000 | + 0,00780
K3 = 7/29 = 0,24138 | - 0,00082
K3 = 8/33 = 0,24242 | + 0,00022
K3 = 31/128 = 0,24219 | - 0,00001
K3 = 132/545 = 0,24220 | + 0,00000

Из этой таблицы видно, что полученные нами подходящие дроби получаются последовательно то большими, то меньшими, чем выбранная дробь 0,24220, но они все время колеблются около нее и приближаются к ней по своей абсолютной величине.

Хотя в разности пятой подходящей дроби и стоят нули, но все-таки перед ними мы поставили знак «+», так как шестой десятичный знак представлял бы собой цифру, отличную от нуля, и вся дробь имела бы знак «+».

Мы нашли пять приближенных значений тропического года в средних солнечных сутках:

Их анализ показывает следующее:

1. Если вместо принятого нами значения тропического года в 365,24220 средних солнечных суток при нять первое полученное нами грубое приближение в 365,25суток, то нужно в течение трех лет считать в году по 365 суток, а па четвертый год 366. Такая система високоса существовала в юлианском календаре.

2. Второе, более точное значение тропического года в З65 и 7/29 суток показывает, что в течение 29 лет придется 7 раз считать годы високосными. Эта система ни разу не находила применения.

3. Еще более точное значение дает величина З65 и 8/33 суток. Эта система была положена в основу персидского календаря, разработанного в XI в. Омаром Хайямом. В ней на каждые 33 года приходится 8 високосных лет.

4. Если за среднюю продолжительность тропического года принять величину З65 и 31/128 суток, то в каждые 128 лет придется 31 год считать високосными. Эта система была применена в календарном проекте И. Г. Медлера.

5. Наконец, следует отметить, что пятая и возможные последующие подходящие дроби никогда в истории всерьез не рассматривались. Они лежат далеко за пределами точности, требующейся для практических надобностей. Однако необходимо помнить, что величина 365,24220 также является приближенной, так как продолжительность тропического года мы в самом начале условились округлить до пятого десятичного знака.

Точность солнечных календарей. Для определения точности любого солнечного календаря можно пользоваться следующей формулой:

где А — абсолютная величина годичной ошибки в средних сутках, Т — продолжительность тропического года в тех же сутках, m — число простых лет в календарном цикле, n — число високосных лет в том же цикле. Здесь за календарный цикл принимается знаменатель дроби m + n в приведенной формуле. Подставляя в нее соответствующие значения m, n и T, можно составить таблицу, показывающую точность ряда известных нам солнечных календарей:

Название календаря | m | n | А | Период, в течение которого ошибка достигает целых суток
Древнеегипетский | 4 | 0 | —0,24220 | 4 года
Юлианский | 3 | 1 | +0,00780 | 128 лет
Григорианский | 303 | 97 | +0,00030 | 3280 »
Омара Хайяма | 25 | 8 | +0,00022 | 4500 »
И. Г. Медлера | 97 | 31 | —0,00001 | 100000 »


Древнеегипетский календарь

Примерно за четыре тысячи лет до нашей эры на берегах Нила существовала одна из самых могущественных и культурных в то время стран — Египет. Здесь зародился и впоследствии получил широкое развитие один из первых солнечных календарей.

Открытие солнечного года. Уже в то время египтяне заметили, что наступление летнего солнцестояния связано с гелиакическим, т. е. первым предутренним, восходом Сириуса (a Большого Пса) — самой яркой звезды неба. Египтяне называли ее звездой Сотис.

Любопытно отметить, что в русский язык пошло слово, тесно связанное с Сириусом и названием созвездия Большого Пса. В Древнем Египте Сириус имел два названия: Сотис и Анибус. Первое из них означает «Лучезарная» или «Блистательная», а второе — «Песья звезда», которое перешло потом к древним римлянам, называвшим ее «Stella canikula» или просто «Каникулой». Предутреннее появление Каникулы совпадало с наступлением самого жаркого времени года, когда объявлялся перерыв в работе; приостанавливалась торговля, и в городской жизни наступал отпускной период, который римляне называли днями Каникулы. Из латинского языка слово «каникулы» перешло в русский, но его стали писать с маленькой буквы, и оно приобрело у нас значение перерыва в учебных занятиях.

Гелиакические восходы Сириуса наблюдались особенно внимательно. Многовековые и даже тысячелетние наблюдения дали возможность установить, что гелиакические восходы Сириуса приблизительно совпадают с началом разлива Нила, когда в Древнем Египте начинался счет нового хозяйственного года. Встречи первых предутренних восходов Сириуса отмечались как большие торжества и сопровождались особыми церемониями (рис. 6).

Рис. 6. Наблюдение предутреннего восхода Сириуса в Древнем Египте.

Поразительное впечатление производило на древних египтян совпадение трех великих явлений природы: наступления солнцестояния, первого появления Сотиса и начала плодоносящего разлива Нила. Поэтому не удивительно, что в надписях, относящихся к эпохе Древнего царства (3-е тысячелетие до н. э.), находят упоминания величественного Сотиса. Но это имя встречается и в более позднее время. Так, на стене знаменитого храма богини Хатор в Дендере была сделана иероглифическая надпись: «Сотис великая блистает на небе, и Нил выходит из берегов своих»(рис. 7).

Рис. 7. Иероглифическая надпись, означающая: «Сотис великая блистает на небе, и Нил выходит из берегов своих».

Для египтян разливы Нила имели исключительно большое хозяйственное значение, так как от них зависел урожай ячменя и эмера (пшеницы двузернянки, или полбы) — главнейших злаковых культур Древнего Египта. Поэтому ожидание первого появления Сотиса, а вместе с этим и разлива Нила привело к необходимости счета дней в период от одного разлива Нила до другого или, точнее, от одного гелиакического восхода Сириуса до следующего. Так было положено начало создания в Египте одного из первых солнечных календарей.

Многолетние наблюдения гелиакических восходов Сириуса дали возможность египетским жрецам установить продолжительность года в 360 дней.

Календарный год древних египтян. Египетский календарь отличался исключительной простотой и удобством. Год делился на 12 равных месяцев, каждый из которых содержал по 30 дней. Месяцы назывались так:

1. Тот | Thoth | 7. Фаменот | Phamenoth
2. Фаофи | Phaophi | 8. Фармути | Pharmuthi
3. Атир | Athyr | 9. Пахон | Pachon
4. Хойяк | Choiak | 10. Пайни | Payni
5. Тиби | Tybi | 11. Эпифи | Epiphi
6. Мехир | Mechir | 12. Месори | Mesori

Большинство месяцев египетского календаря получило свои названия в честь различных божеств, которым они были посвящены. Так, тот — первый месяц года в древнеегипетской религии — был посвящен богу Луны и мудрости; месяц атир был посвящен богине Хатор, фаменот — обожествленному царю Аменофису. Название месяца фармути связано с египетской богиней Эрмуты, пахон — с египетским богом Хонсом и т. д. Месяц пайни посвящен «празднику долины», а месори посвящен «рождению Солнца».

Каждый месяц делился на три больших недели, по 10 дней в каждой, и на шесть малых педель, по 5 дней в каждой. Греки назвали их «декадами» и «пентадами». Каждая декада символизировалась особым «деканом» — 10-градусным отрезком, на которые была разделена эклиптика, и отсчетом времени по утренним (гелиакическим) появлениям наиболее ярких звезд каждого декана.

Кроме деления на месяцы, год был также разделен на три сезона по четыре месяца в каждом: время разлива Нила, время сева и время сбора урожая.

Установление длины года в 365 дней. Дальнейшими длительными наблюдениями восходов Сириуса жрецам удалось уточнить длину солнечного года и установить его продолжительность в 365 дней. Однако жрецы скрыли от народа свое открытие и для обоснования необходимости реформы календаря и увеличения длины года с 360 до 365 дней они, по свидетельству известного древнегреческого писателя Плутарха (около 46—126 гг. н. э.), придумали следующую легенду:

Однажды бог земли Геб и богиня неба Нут заключили между собою брачный союз. Тогда бог Солнца Ра проклял богиню Нут и поклялся, что ее дети не будут рождаться ни в один из месяцев и ни в один из дней года. Богиня Нут обратилась за помощью к мудрому богу Тоту, который, поиграв с богиней Луны в кости, выиграл у нее от каждого дня 360-дневного года по одной семьдесят второй части ее света. Из этих частей он сделал пять дополнительных дней и поместил их в конце года, вне месяцев. Так богиня Нут получила пять дней, и у нее родилось пятеро детей: Осирис, Гор, Сет, Исида и Нефтида. Все они также стали почитаться за богов.

Чтобы умилостивить бога Солнца Ра, ему были отданы эти пять дней. С этого времени солнечный год увеличился с 360 до 365 дней, но так как богиня Луны проиграла пять дней, то лунный год сократился с 360 до 355 дней.

Дополнительные пять дней солнечного года, которые греки впоследствии называли «эпагоменами» (т. е. «сверхгодичными»), не были прибавлены ни к одному из месяцев года, которые по-прежнему содержали по 30 дней. Они праздновались в конце года как дни рождения богов, появившихся на свет от союза Геба и Нут. Таким образом, все годы имели одинаковую продолжительность и состояли из 365 дней. Такой календарный год представлял собой лучшее приближение к истинной длине тропического года, чем прежний год в 360 дней.

Весьма примечательно, что копты и эфиопы, являющиеся прямыми потомками древних египтян, до настоящего времени сохранили не только египетский календарь, но и его традиционные праздники, посвященные величественному Нилу. Ежегодно в середине июня «божественная Исида роняет свою слезу в великую реку и творит ее благостный разлив», и народ Эфиопии в ночь на 17 июня торжественно отмечает «праздник Слезы».

Попытка введения високосного года. За несколько столетий до нашей эры египетские жрецы уже знали, что их год короче действительного, но египтяне из религиозных соображений хотели, чтобы их праздники, в которые приносились жертвы богам, случались не в одно и то же время года, а проходили и освящали все месяцы года. Фараоны при вступлении на престол давали клятву не изменять длины года, т. е. не прибегать к вставке дополнительного дня в каждые четыре года. Известно, что не только Гиппарх, но и Птолемей в своем «Альмагесте» пользовался «блуждающим» годом.

Долгое время считалось, что египтяне не пытались исправить свой календарь и привести его в соответствие с движением Солнца. Однако в 1866 г. при раскопках одного храма в дельте Нила нашли плиту, на которой египетскими иероглифами и по-гречески была сделана надпись, имеющая важное значение для истории календаря. Это был так называемый Канопский декрет царя Птолемея III Евергета из династии Птолемеев. В декрете, датированном 7 марта 238 г. до н. э., говорится: «Так как звезда (Сириус) за каждые четыре года уходит на один день вперед, то, чтобы праздники, празднуемые летом, не пришлись бы на будущее время на зиму, как это бывает и как будет случаться, если год будет и впредь состоять из 360 и пяти добавочных дней, отныне предписывается через каждые 4 года праздновать праздник богов Евергета после пяти добавочных дней и перед новым годом. Пусть всякий знает, что прежние недостатки в счислении времен года отныне верно исправлены царем Евергетом».

Следовательно, здесь впервые содержалось предложение о введении високосного года. Если бы этот декрет был осуществлен, то средняя продолжительность египетского года составляла бы 365,25 суток, т. е. в точности равнялась бы так называемому юлианскому году, принятому двумя столетиями позже.

Сотический период. Так как год египетского календаря был короче тропического года почти на 6 часов, то через каждые 4 года гелиакический восход Сириуса запаздывал на целые сутки. Через 120 лет ошибка да вала целый лишний месяц. Поэтому и дата солнцестояния по египетскому календарю падала на все более поздние месяцы, а начало года переходило на все более раннее время года: сначала на весну, затем на зиму, осень и снова на лето. Такой кругооборот происходил за 365 × 4 = 1460 лет.

За такой промежуток времени египетских календарных годов насчитывалось на один год больше, т. е. 1461. С этого момента начало года опять совпадало с предутренним восходом Сириуса и временем летнего солнцестояния. Таким образом, египетский календарный год по отношению к тропическому году был «блуждающим», переходящим. В позднейшие века истории Египта период в 1461 год получил название сотического, «периода Сотиса» и даже «Великого года».

Соотношение календарей египетского и григорианского. Считается, что в давние периоды истории Египта на широте Мемфиса — древней столицы страны — первый восход Сириуса приблизительно приходился на 19 июля, если считать по юлианскому календарю. Но в те времена эта дата почти совпадала с днем летнего солнцестояния. Вследствие прецессии — перемещения точек равноденствия вдоль эклиптики с востока на запад, т. е. навстречу видимому годичному движению Солнца, — в настоящее время, как мы уже знаем, день летнего солнцестояния наступает около 22 июня.

Так как в современную эпоху 1-е число месяца тот падает на 11 сентября по григорианскому календарю, то связь между обоими календарями можно выразить таблицей.

Номер месяца | Египетский календарь | Григорианский календарь
1 | 1 тот | 11 сентября
2 | 1 фаофи | 11 октября
3 | 1 атир | 10 ноября
4 | 1 хойяк | 10 декабря
5 | 1 тиби | 9 января
6 | 1 мехир | 8 февраля
7 | 1 фаменот | 10 марта
8 | 1 фармути | 9 апреля
9 | 1 пахон | 9 мая
10 | 1 пайни | 8 июня
11 | 1 эпифи | 8 июля
12 | 1 месори | 7 августа
 | 1 эпагомен | 6 сентября
 | 2 » | 7 »
 | 3 » | 8 »
 | 4 » | 9 »
 | 5 » | 10 »

Если предстоящий год високосный, то первый день года падает на 12 сентября и все последующие дни смещаются на единицу.

В 26 г. до н. э. в Египте начал применяться улучшенный календарь — коптский, в котором продолжи- тельность года принималась равной 365,25 дня, т. е. такой же, как и в юлианском календаре. Однако в отличие от юлианского календаря у него другие правила високоса. Високосными годами в этом календаре являются только те, порядковые числа которых при делении на четыре дают в остатке три. Так, к примеру, 1970 год в нашем календаре простой, а в коптском — високосный. В самом деле, перевод года нашей эры в эру Диоклетиана, применяемую в действующем и сейчас в Эфиопии, Египте и Судане коптском календаре и начавшуюся на 283 года позже нашей эры, дает: 1970—283 = 1687. При делении этого года коптского календаря на четыре в остатке получится три. Египетский календарь, созданный в глубокой древности и характерный своей простотой, явился основой для всех дальнейших совер- шенствований солнечного календаря.

Хронология Древнего Египта. Так как за начало египетского календарного года принималось 1-е тота, являвшееся подвижным по отношению к нашему календарю, то с летним солнцестоянием, как мы уже знаем, оно совпадало не ежегодно, а один раз в 1461 год, т. е. через сотический период.

Для установления хронологического соответствия между датировками египетского блуждающего года и датировкой по юлианскому календарю, содержащему в году 365,25 дня, необходимо установить какую-либо опорную дату — время совпадения первого гелиакического восхода Сириуса, т. е. 19 июля по юлианскому календарю, с 1-м тота египетского блуждающего года.

Римский писатель Цензорин (III в. и. э.) в 283 г. написал книгу, которая в значительной части посвящена вопросам календаря и хронологии. В ней он указывал, что совпадение 1-е тота — 19 июля имело место в 140 г. н. э. Следовательно, исходя из даты Цензорина, легко вычислить другие начала периода Сотиса, имевшие место в древние времена. Для этого достаточно последовательно вычитать из даты Цензорина по 1460 лет. Тогда устанавливаем, что годы начала периода Сотиса имели место в 1321 г. до н. э., в 2781 г. до н. э., в 4241 г. до н. э. и т. д.

Эти опорные даты, получившие у греков название «апокатастас», т. е. «возвращений на прежнее место», дают возможность определить год, в котором 19 июля юлианского календаря совпадало с любым днем «блуждающего» года. Для окончательного выбора дат, которые могут отличаться па 1460 лет, египтологам приходится привлекать всю совокупность исторических и археологических материалов.

Решение хронологических задач, относящихся к Древнему Египту, облегчается тем, что египтологам удалось обнаружить достаточное количество источников, подтверждающих, что в Древнем Египте не было единой эры, а летосчисление велось по годам правления фараонов. Так, первым египетским фараоном считается Менес, царствование которого относится примерно к 3000 г. до н. э.

Первый список фараонов, правда далеко не полный, был составлен древнеегипетским историком Манефоном, жившим в конце IV — начале III в. до н. э. Этот список вошел в его «Историю Египта». Около 150 г. н. э. появилось великое творение древнегреческого ученого Клавдия Птолемея (около 87— 165 гг. н. э.) «Альмагест», представлявшее собой астрономическую энциклопедию того времени. В нем был приведен «Канон царей» — таблица, в которой в хронологической последовательности занесены имена царей вавилоно-ассирийских, персидских и македонских (греческих), а также римских императоров. Таблица открывается древневавилонским царем Набонассаром, начало царствования которого относится к 747 г. до н. э., и заканчивается римским императором Антонием Пием (138—161 гг. н. э.). Таким образом, таблица охватывает 907 египетских лет.

Следует иметь в виду, что этот канон составлен в системе египетского «блуждающего» года продолжительностью в 365 дней. Список правителей составлен так, что независимо от того, в каком месяце года началось правление, оно считается начавшимся в первый день этого года, т. е. 1-е тота.

Так как канон Птолемея начинается с Набонассара, то счет времени начали вести с начала его царствования. Так появилась эра Набонассара — одна из древнейших эр, в которой счет велся от реального исторического события. При этом с несомненностью можно установить, что 1-е тота 1-го года Набонассара приходится на среду 26 февраля 747 года до н. э. Эра Набонассара просуществовала до конца третьего столетия н. э.

Римские хронологи продолжили канон Птолемея, занося в него годы царствования римских императоров до императора Диоклетиана включительно.

Зная общую сумму лет, протекших со времени эры Набонассара до вступления на престол Диоклетиана, можно установить, что 1-й год Диоклетиана соответствует 1032 году эры Набонассара. Этот вывод дает возможность установить второе важное положение для хронологии: 1-е тота 1-го года Диоклетиана приходится на пятницу 29 августа 284 года н. э.

Эра Диоклетиана имела широкое применение в Египте и восточной части Римской империи. Она сохранилась до наших дней в церковных календарях коптов и эфиопов.


Римский календарь

Римский календарь и его юлианская реформа

Рис. 8. Богиня Юнона - супруга Юпитера, покровительница женщин.

Календарь древних римлян. История не сохранила нам точных сведений о времени зарождения римского календаря. Однако известно, что во времена Ромула - легендарного основателя Рима и первого римского царя, т. е. около середины VIII в. до н. э., римляне пользовались календарем, в котором год, по свидетельству Цензорина, состоял только из 10 месяцев и содержал 304 дня. Первоначально месяцы не имели названий и обозначались порядковыми номерами. Год начинался с первого числа того месяца, на который приходилось начало весны.

Примерно к концу VIII в. до н. э. некоторые месяцы получили свои названия. Так, первый месяц года был назван мартиус (Martius) в честь бога войны Марса. Второй месяц года был назван априлис (Aprilis). Это слово происходит от латинского «aperire», что значит «раскрывать», так как в этом месяце раскрываются почки на деревьях. Третий месяц был посвящен богине Майе — матери бога Гермеса (Меркурия) — и получил название майус (Majus), а четвертый в честь богини Юноны (рис. 8), супруги Юпитера, был назван юниус (Junius). Так появились названия месяцев марта, апреля, мая и июня. Последующие месяцы продолжали сохранять свои числовые обозначения:

Квинтилис (Quintilis) -«пятый»
Секстилис (Sextilis) -«шестой»
Септембер (September) -«седьмой»
Октобер (Oktober) -«восьмой»
Новембер (November) -«девятый»
Децомбер (December) -«десятый»

Мартиус, майус, квинтилис и октобер имели по 31 дню, а остальные месяцы состояли из 30 дней. Поэтому самый древний римский календарь можно представить в виде табл. 1, а один из его образцов показан на рис. 9.

Таблица 1 Римский календарь (VIII в. до н. э.)
Название месяца | Число дней | Название месяца | Число дней
Март | 31 | Секстилис | 30
Апрель | 30 | Сентябрь | 30
Май | 31 | Октябрь | 31
Июнь | 30 | Ноябрь | 30
Квинтилис | 31 | Декабрь | 30

Создание 12-месячного календаря. В VII в. до н. э., т. е. во времена второго легендарного древнеримского царя — Нумы Помпилия, была произведена реформа римского календаря и к календарному году было добавлено еще два месяца: одиннадцатый и двенадцатый. Первый из них был назван январем (Januarius) — в честь двуликого бога Януса (рис. 10), у которого одно лицо было обращено вперед, а другое — назад: он мог одновременно созерцать прошедшее и предвидеть будущее. Название второго нового месяца, февраля, происходит от латинского слова «februarius», что значит «очищение» и связано с обрядом очищения, отмечавшимся ежегодно 15 февраля. Этот месяц посвящался богу подземного царства Фебруусу.

Рис. 9. Древнеримский каменный календарь: наверху изображены боги, управляющие днями недели, начиная с субботы. Посредине изображен зодиак, а слева и справа — числа месяца.

Очень любопытна история распределения дней по месяцам. Первоначально год римского календаря, как уже говорилось, состоял из 304 дней. Чтобы уравнять его с календарным годом греков, пришлось бы добавить к нему 50 дней, и тогда в году было бы 354 дня. Но суеверные римляне считали, что нечетные числа счастливее четных, и потому прибавили 51 день. Однако из такого количества дней невозможно было составить 2 полных месяца. Поэтому от шести месяцев, состоявших раньше из 30 дней, т. е. от апреля, июня, секстилиса, сентября, ноября и декабря, отняли по одному дню. Тогда число дней, из которых образовались новые месяцы, увеличилось до 57. Из этого количества дней были образованы месяцы январь, содержавший 29 дней, и февраль, получивший 28 дней.

Таким образом, год, содержавший 355 дней, делился на 12 месяцев с числом дней, указанным в табл. 2.

Здесь на долю февраля досталось всего 28 дней. Этот месяц был вдвойне «несчастливым»: он был короче других и содержал четное число дней. Так выглядел римский календарь за несколько столетий до н. э. Установленная продолжительность года в 355 дней почти совпадала с продолжительностью лунного года, состоявшего из 12 лунных месяцев но 29,53 дня, так как 29,53 × 12 == 354,4 дня.

Рис. 10. Двуликий бог Янус.

Такое совпадение не случайно. Оно объясняется тем, что римляне пользовались лунным календарем и начало каждого месяца определяли по первому появлению лунного серпа после новолуния. Жрецы приказывали глашатаям публично «выкликать» для всеобщего сведения начало каждого нового месяца, а также начало года.

Хаотичность римского календаря. Римский календарный год короче тропического более чем на 10 дней. Из-за этого календарные числа с каждым годом все менее соответствовали явлениям природы. Чтобы устранить такую неправильность, каждые два года между 23 и 24 февраля вставлялся добавочный месяц, так называемый мерцедоний, который содержал попеременно то 22, то 23 дня. Поэтому по продолжительности годы чередовались так:

Таблица 2
Римский календарь (VII в. до н. э.)
Название | Число | Название | Число
меоща | дней | месяца | дней
Март | 31 | Сентябрь | 29
Апрель | 29 | Октябрь | 31
Май | 31 | Ноябрь | 29
Июнь | 29 | Декабрь | 29
Кшштплис | 31 | Япнарь | 29
Секстнлис | 29 | Февраль | 28

355 дней

377 (355+22) дней

355 дней

378 (355+23) дней.

Таким образом, каждое четырехлетие состояло из двух простых годов и двух удлиненных. Средняя продолжительность года в таком четырехлетнем периоде составляла 366,25 дня, т. е. была на целые сутки больше, чем в действительности. Чтобы ликвидировать расхождение между календарными числами и явлениями природы, приходилось время от времени прибегать к увеличению или уменьшению продолжительности добавочных месяцев.

Право изменять продолжительность добавочных месяцев принадлежало жрецам (понтификам), во главе которых стоял верховный жрец (Pontifex Maximus). Они часто злоупотребляли своей властью, произвольно удлиняя или укорачивая год. По свидетельству Цицерона, жрецы, пользуясь предоставленной им властью, удлиняли сроки общественных должностей для своих друзей или для лиц, подкупивших их, и укорачивали сроки для своих врагов. Время уплаты различных налогов и выполнения других обязательств также зависело от произвола жреца. Ко всему этому началась путаница в проведении праздников. Так, праздник жатвы иногда приходилось отмечать не летом, а зимой.

Очень меткую характеристику состояния римского календаря того времени мы находим у выдающегося французского писателя и просветителя XVIII в. Вольтера, который писал: «Римские полководцы всегда побеждали, но они никогда не знали, в какой день это случалось».

Римский государственный деятель и полководец Юлий Цезарь (100—44 гг до н. э.)

Юлий Цезарь и реформа календаря. Хаотичность римского календаря создавала такие большие неудобства, что неотложная реформа его превратилась в острую социальную проблему. Такая реформа была проведена свыше двух тысяч лет назад, в 46 г. до н. э. Инициатором ее был римский государственный деятель и полководец Юлий Цезарь. К этому времени он побывал в Египте, центре древней науки и культуры и познакомился с особенностями календаря египтян. Именно этот календарь с поправкой Канопского декрета Юлий Цезарь решил ввести в Риме. Создание нового календаря он поручил группе александрийских астрономов во главе с Созигеном.

Юлианский календарь Созигена. Сущность реформы состояла в том, что в основу календаря было положено годовое перемещение Солнца между звездами. Средняя продолжительность года устанавливалась в 365,25 дней, что в точности соответствовало известной в то время длине тропического года. Но чтобы начало календарного года всегда приходилось на одно и то же число, а также на одно и то же время суток, приняли решение в течение трех лет считать в каждом году до 365 дней, а в четвертом 366. Этот последний год был назван високосным. Правда, Созиген должен был знать, что греческий астроном Гиппарх примерно за 75 лет до реформы, намеченной Юлием Цезарем, установил, что продолжительность тропического года составляет не 365,25дней, а несколько меньше, но он, вероятно, посчитал это различие несущественным и потому пренебрег им.

Созиген разделил год на 12 месяцев, за которыми сохранил их древние названия: январь, февраль, март, апрель, май, июнь, квинтилис, секстилис, сентябрь, октябрь, ноябрь и декабрь. Месяц мерцедоний был исключен из календаря. За первый месяц года был принят январь, так как уже с 153 г. до н. э. вновь избранные римские консулы вступали в свою должность с 1 января. Было упорядочено также число дней в месяцах (табл. 3).

Таблица 3
Юлианский календарь Созигена (за 46 лет до н. э.)
Название | Число | Название | Число
месяца | дней | месяца | дней
Январь | 31 | Квинтилис | 31
Февраль | 29 (30) | Секстилис | 30
Март | 31 | Сентябрь | 31
Апрель | 30 | Октябрь | 30
Мал | 31 | Ноябрь | 31
Июнь | 30 | Декабрь | 30

Следовательно, все нечетные месяцы (январь, март, май, квинтилис, сентябрь и ноябрь) имели по 31 дню, а четные (февраль, апрель, июнь, секстилис, октябрь и декабрь) — по 30. Только февраль простого года содержал 29 дней.

Перед осуществлением реформы, стремясь добиться совпадения всех праздников с соответствующими им временами года, римляне прибавили к календарному году, кроме мерцедония, состоявшего из 23 дней, еще два вставочных месяца — один в 33 дня, а другой в 34. Оба эти месяца были помещены между ноябрем и декабрем. Таким образом составился год в 445 дней, известный в истории под названием беспорядочного или «года замешательства». Таким был 46-й год до н. э.

В благодарность Юлию Цезарю за упорядочение календаря и его военные заслуги сенат, по предложению римского политического деятеля Марка Антония, в 44 г. до н. э. переименовал месяц квинтилис (пятый), в котором родился Цезарь, в июль (Julius)

Римский император Август
(63 г. до н. э.-14 г.ы. э.)

Счет по новому календарю, получившему название юлианского, начался с 1 января 45 г. до н. э. Как раз в этот день было первое новолуние после зимнего солнцестояния. Это-- единственный момент к юлианском календаре, имеющий связь с лунными фазами.

Календарная реформа Августа. Членам высшей жреческой коллегии в Рыме — понтификам было поручено следить за правильностью счисления времени, однако, не поняв сущности реформы Созигена, они почему-то производили вставку високосных дней не через три года на четвертый, а через два на третий. Из-за этой ошибки календарный счет вновь был запутан.

Ошибку обнаружили только в 8 г. до н. э. во времена преемника Цезаря императора Августа, который произвел новую реформу и уничтожил накопившуюся ошибку. По его приказанию, начиная с 8 г. до н. э. и кончая 8 г. н. э., пропускали вставление добавочных дней в високосных годах.

Тогда же сенат принял решение переименовать месяц секстилис (шестой) в август — в честь императора Августа, в благодарность за исправление юлианского календаря и большие военные победы, одержанные им в этом месяце. Но в секстилисе было всего 30 дней. Сенат посчитал неудобным оставить в месяце, посвященном Августу, меньше дней, чем в месяце, посвященном Юлию Цезарю, тем более что число 30, как четное, считалось несчастливым. Тогда от февраля был отнят еще один день и добавлен к секстилису — августу. Так февраль остался с 28 или 29 днями. Но теперь получилось, что три месяца подряд (июль, август и сентябрь) имеют по 31 дню. Это опять не устраивало суеверных римлян. Тогда решили один день сентября перенести на октябрь. Одновременно один день ноября перенесли на декабрь. Эти нововведения совсем разрушили правильное чередование длинных и коротких месяцев, созданное Созигеном.

Так постепенно совершенствовался юлианский календарь (табл. 4), остававшийся единственным и неизменным почти во всей Европе до конца XVI в., а в отдельных странах даже до начала XX в.

Таблица 4
Юлианский календарь (в начале н. э.)
Название | Число | Название | Число
месяца | дней | месяца | дней
Январь | 31 | Июль | 31
Февраль | 28 (29) | Август | 31
Март Апрель Май Июнь | 31 30 31 30 | Сентябрь Октябрь Ноябрь Декабрь | 30 31 30 31

Историки указывают, что императоры Тиберии, Нерон и Коммод пытались три последующих месяца назвать своими именами, но их попытки не удались.

Счет дней в месяцах. Римский календарь не знал порядкового счета дней в месяце. Счет велся по числу дней до трех определенных моментов внутри каждого месяца: календ, нон и ид , как показано в табл. 5.

Календами назывались только первые числа месяцев и приходились на время, близкое к новолунию.

Нонами являлись 5-е числа месяца (в январе, феврале, апреле, июне, августе, сентябре, ноябре и декабре) или 7-е числа (в марте, мае, июле и октябре). Они совпадали с началом первой четверти Луны.

Наконец, идами назывались 13-е числа месяца (в тех месяцах, в которых ноны падали на 5-е число) или 15-е числа (в тех месяцах, в которых ноны падали на 7-е число).

В отличие от привычного нам счета вперед, римляне вели счет дней от календ, нон и ид в обратную сторону. Так, если надо было сказать «1 января», то говорили «в январские календы»; 9 мая называлось «7-й день от майских ид», 5 декабря называлось «в декабрьские ноны», а вместо «15 июня», говорили «в 17-й день от июльских календ» и т. д. При этом необходимо помнить, что сама исходная дата всегда включалась в счет дней.

Таблица 5. Римский календарь

Рассмотренные примеры показывают, что при датировках римляне никогда не употребляли слово «после», а только «от».

В каждом месяце римского календаря было еще три дня, которые имели особые названия. Это — кануны, т. е. дни, предшествующие нонам, идам, а также календам следующего месяца. Поэтому, говоря об этих днях, произносили: «в канун январских ид» (т. е. 12 января), «в канун мартовских календ» (т. е. 28 февраля) и т. д.

Високосные годы и происхождение слова «високос». Во время календарной реформы Августа были ликвидированы ошибки, допущенные при неправильном пользовании юлианским календарем, и узаконено основное правило високоса: високосным является каждый четвертый год. Поэтому високосными годами являются те, числа которых делятся без остатка на 4. Учитывая, что тысячи и сотни всегда делятся на 4, достаточно установить, делятся ли на 4 последние две цифры года: так, 1968 год високосный, так как 68 делится на 4 без остатка, а 1970 год простой, так как 70 на 4 не делится.

Выражение «високосный год» связано с происхождением юлианского календаря и своеобразным счетом дней, применявшимся древними римлянами. При реформе календаря Юлий Цезарь не решался поместить добавочный день в високосном году после 28 февраля, а спрятал его там, где раньше располагался мерцедоний, т. е. между 23 и 24 февраля. Поэтому 24 февраля повторялось дважды.

Но вместо «24 февраля» римляне говорили «шестой день до мартовских календ». По-латыни шестое число называется «секстус», а «еще раз шестое» — «биссекстус». Поэтому год, содержащий в феврале лишний день, назывался «биссекстилис». Русские же, услышав это слово от византийских греков, произносивших «б» как «в» превратили его в «високос». Поэтому писать «высокосный», как это иногда делают, нельзя, так как слово «високос» не русское и к слову «высокий» не имеет никакого отношения.

Точность юлианского календаря. Продолжительность юлианского года была установлена в 365 дней и 6 часов. Но эта величина больше тропического года на 11 мин. 14 сек. Поэтому за каждые 128 лет накапливались целые сутки. Следовательно, юлианский календарь не отличался большой точностью. Его важным достоинством было другое — значительная простота.

Хронология. В первые столетия своего существования датировка событий в Риме велась по именам консулов. В I в. н. э. начала распространяться эра «от сотворения города», имевшая важное значение в хронологии римской истории.

Согласно римскому писателю и ученому Марку Теренцию Варрону (116—27 гг. до н. э.), предполагаемая дата основания Рима соответствует третьему году 6-й олимпиады (Оl. 6.3). Так как день основания Рима ежегодно отмечался как весенний праздник, то удалось установить, что эпохой римского календаря, т. е. его отправным моментом, является 21 апреля 753 г. до н. э. Эра «от основания Рима» применялась многими западноевропейскими историками до конца XVII в.


Григорианский календарь

Недостатки юлианского календаря. В 325 г. н. э. состоялся Никейский церковный собор. На нем был принят для всего христианского мира юлианский календарь, по которому в то время весеннее равноденствие приходилось на 21 марта. Для церкви это был важный момент в определении времени празднования пасхи — одного из важнейших религиозных праздников. Принимая юлианский календарь, церковники полагали, что он является идеально точным. Однако в нем, как мы знаем, за каждые 128 лет накапливается ошибка в одни сутки.

Ошибка юлианского календаря привела к тому, что действительное время весеннего равноденствия перестало совпадать с календарным. Момент равенства дня и ночи переходил на все более ранние числа: сначала на 20 марта, затем на 19, 18 и т. д. Ко второй половине XVI в. ошибка составила 10 дней: по юлианскому календарю момент равноденствия должен был наступать 21 марта, а в действительности он наступал уже 11 марта.

История григорианской реформы. Неточность юлианского календаря была обнаружена в первой четверти XIV в. Так, в 1324 г. византийский ученый Никифор Григора обратил внимание императора Андроника II на то, что весеннее равноденствие уже не приходится на 21 марта и, значит, пасха будет постепенно отодвигаться на более позднее время. Поэтому он считал необходимым исправить календарь и вместе с ним расчет пасхалий. Однако император отклонил предложение Григора, считая реформу практически неосуществимой из-за невозможности достигнуть на этот счет соглашения между отдельными православными церквами.

На неточность юлианского календаря указывал и греческий ученый Матвей Властарь, живший в Византии в первой половине XIV в. Однако он не считал нужным вносить исправления, так как видел в этом некоторое «преимущество», состоящее в том, что запаздывание православной пасхи избавляет ее от совпадения с еврейской пасхой. Одновременное их празднование запрещалось постановлениями некоторых «Вселенских» соборов и различными церковными канонами.

Интересно отметить, что в 1373 г. византийский ученый Исаак Аргир, более глубоко понимавший необходимость исправления юлианского календаря и правил расчета пасхалий, считал такое мероприятие бесполезным. Причина такого отношения к календарю объяснялась тем, что Аргир был глубоко уверен в предстоящем через 119 лет «светопреставлении» и конце мира, так как исполнится 7000 лет «со дня сотворения мира». Стоит ли заниматься реформой календаря, если для жизни всего человечества осталось так мало времени!

Необходимость реформы юлианского календаря понимали и многие представители католической церкви. В XIV в. за исправление календаря высказывался папа Климент VI.

В марте 1414 г. календарный вопрос обсуждался по инициативе кардинала Пьера д'Альи. Недостатки юлианского календаря и неточность существующих пасхалий были предметом обсуждения на Базельском соборе в марте 1437 г. Здесь со своим проектом выступил выдающийся философ и ученый эпохи Возрождения Николай Кузанский (1401—1464), один из предшественников Коперника.

В 1475 г. папа Сикст IV начал подготовку к реформе календаря и исправлению пасхалий. Для этой цели он пригласил в Рим выдающегося немецкого астронома и математика Региомонтана (1436—1476). Однако неожиданная смерть ученого вынудила папу отложить осуществление своего намерения.

В XVI в. вопросами реформы календаря занимались еще два «вселенских» собора: Латеранский (1512— 1517) и Тридентский (1545—1563). Когда в 1514 г. Латеранский собор создал комиссию по реформе календаря, то римская курия пригласила тогда уже известного в Европе польского астронома Николая Коперника (1473—1543) приехать в Рим и принять участие в работе календарной комиссии. Однако Коперник уклонился от участия в комиссии и указал на преждевременность такой реформы, так как, по его мнению, к этому времени не была установлена достаточно точно продолжительность тропического года.

Григорианская реформа. К середине XVI в. вопрос о реформе календаря получил настолько широкое распространение и важность его решения оказалась столь необходимой, что откладывать этот вопрос дальше было признано нежелательным. Вот почему в 1582 г. римский папа Григорий XIII создал специальную комиссию, в состав которой ввел Игнатия Данти (1536— 1586) — известного в то время профессора астрономии и математики Болонского университета. Этой комиссии было поручено разработать проект новой календарной системы.

После ознакомления со всеми предложенными вариантами нового календаря комиссия одобрила проект, автором которого являлся итальянский математик и врач Луиджи Лилио (или Алоизий Лилий, 1520— 1576), преподаватель медицины университета города Перуджи. Этот проект в 1576 г. опубликовал брат ученого — Антонио Лилио, еще при жизни Луиджи принимавший активное участие в разработке нового календаря.

Рис. 11. Часть папской буллы о введении григорианского календаря.

Проект Лилио был принят папой Григорием XIII. 24 февраля 1582 г. он издал специальную буллу (рис. 11), по которой счет дней был передвинут на 10 суток вперед и день после четверга 4 октября 1582 г. пятницу предписывалось считать не 5, а 15 октября. Этим сразу была исправлена ошибка, накопившаяся со времени Никейского собора, и весеннее равноденствие вновь пришлось па 21 марта.

Труднее было решить вопрос с введением в календарь такой поправки, которая обеспечивала бы на долгие времена совпадение календарной даты весеннего равноденствия с его фактической датой. Для этого надо было знать продолжительность тропического года.

К этому времени уже были опубликованы астрономические таблицы, известные под названием «Прусских таблиц». Они были составлены немецким астрономом и математиком Эразмом Рейнгольдом (1511— 1553) и изданы в 1551 г. Продолжительность года в них принималась равной 365 суткам 5 часам 49 минутам 16 секундам, т. е. более истинного значения тропического года всего на 30 секунд. Длина года юлианского календаря отличалась от нее на 10 мин. 44 сек. в год, что давало ошибку в сутки за 135 лет, а за 400 лет — несколько более трех суток.

Следовательно, юлианский календарь в каждые 400 лет уходит вперед на трое суток. Поэтому во избежание новых ошибок было решено в каждые 400 лет выбрасывать из счета 3 дня. По юлианскому календарю за 400 лет должно быть 100 високосных годов. Для осуществления реформы понадобилось сократить их число до 97. Лилио предложил считать простыми те вековые годы юлианского календаря, число сотен в которых не делится на 4. Таким образом, в новом календаре к високосным относятся только те вековые годы, число столетий которых делится на 4 без остатка. Такими годами, являются: 1600, 2000, 2400, 2800 и т. д. Годы же 1700, 1800, 1900, 2100 и т. д. будут простыми.

Реформированная календарная система получила название григорианской или «нового стиля». В ознаменование календарной реформы была выпущена специальная медаль (рис. 12).

Рис. 12. Медаль, выпущенная по случаю введения григорианского календаря. Ни лицевой стороне изображен пана Григорий XIII. Надпись «Gregorius XIII pont(ifex) opt(imus) maximus» означает: «Григорий XIII, наилучший верховный жрец». На обратной стороне — знак созведия Овна и надпись: «Anno restituto MDLХХХП», т. е. «Год исправления 1582».

Точен ли григорианский календарь? Мы уже знаем, что григорианский календарь тоже не совсем точен. Ведь при исправлении календаря начали выбрасывать трое суток в каждые 400 лет, тогда как такая ошибка набегает лишь за 384 года. Для определения ошибки григорианского календаря вычислим среднюю продолжительность года в нем.

В периоде из 400 лет будет 303 года по 365 дней и 97 лет по 366 дней. Всего дней в четырехвековом периоде будет 303 × 365 + 97 × 366 == 110 595 + 35 502 = 146 097. Разделим это число на 400. Тогда получим 146097/400 = 365,242500 c точностью до шестого десятичного знака. Такова средняя продолжительность года григорианского календаря. Это значение отличается от принятого сейчас значения длины тропического года всего-навсего на 0,000305 средних суток, что дает различие в целые сутки за 3280 лет.

Григорианский календарь можно было бы усовершенствовать и сделать еще более точным. Для этого достаточно один високосный год раз в 4000 лет считать простым. Такими годами могли бы быть 4000, 8000 и т. д. Так как ошибка григорианского календаря составляет 0,000305 суток в год, то за 4000 лет она составит 1,22 суток. Если исправить календарь еще на одни сутки в 4000 лет, то останется ошибка, в 0,22 суток. Такая ошибка увеличится до целых суток только за 18 200 лет! Но такая точность уже не представляет никакого практического интереса.

Когда и где впервые введен григорианский календарь? Григорианский календарь не сразу получил всеобщее распространение. В странах, где господствующей религией был католицизм (Франция, Италия, Испания, Португалия, Польша и др.), он был введен в 1582 г. или несколько позднее. Другие страны признали его только через десятки и сотни лет.

В государствах, в которых было сильно развито лютеранство, долгое время руководствовались поговоркой, что «лучше разойтись с Солнцем, чем сойтись с папой». Еще дольше против нового стиля выступала православная церковь.

В ряде стран при введении григорианского календаря пришлось преодолеть большие трудности. В истории известны «календарные беспорядки», возникшие в 1584 г. в Риге и направленные против указа польского короля Стефана Батория о введении нового календаря не только в Польше, по и в Задвинском герцогстве, находившемся в то время под литовско-польским господством. Несколько лет продолжалась борьба латышского народа против польского засилия и католицизма. «Календарные беспорядки» прекратились только после того, как в 1589 г. руководители восстания Гизе и Бринкен были арестованы, подвергнуты жестоким пыткам и казнены.

В Англии введение нового календаря сопровождалось переносом начала нового года с 25 марта па 1 января. Таким образом, 1751 год в Англии состоял только из 282 дней. Лорда Честерфильда, по инициативе которого была произведена календарная реформа в Англии, горожане преследовали криками: «Отдай нам наши три месяца».

В XIX в. делались попытки ввести григорианский календарь в России, но всякий раз эти попытки терпели неудачу из-за противодействия церкви и правительства. Только в 1918 г., сразу после установления в России советской власти, была осуществлена календарная реформа.

Различие между двумя календарными системами. Ко времени реформы календаря разница между старым и новым стилями составляла 10 суток. Эта поправка осталась такой же и в XVII в., так как 1600 год был високосным как по новому стилю, так и по старому. Но в XVIII в. поправка увеличилась до 11 суток, в XIX в. — до 12 суток и, наконец, в XX в. — до 13 суток.

Как установить ту дату, после которой поправка меняет свою величину?

Причина изменения величины поправки зависит от того, что в юлианском календаре 1700, 1800 и 1900 годы являются високосными, т. е. эти годы в феврале содержат по 29 дней, а в григорианском не являются високосными и имеют в феврале только 28 дней.

Для перевода юлианской даты любого события, происшедшего после реформы 1582 г., на новый стиль нужно пользоваться таблицей 1.

Таблица 1 Поправки для пересчета дат

Промежутки времени (по старому стилю) | Поправки, дни
От 5 октября 1582 г. по 29 февраля 1700 г. | +10
» 1 марта 1700 » » 29 » 1800 » | +11
» 1 марта 1800 » » 29 » 1900 » | +12
» 1 марта 1900 » » 29 » 2100 » | +13
» 1 марта 2100 » » 29 » 2200 » | +14

Из этой таблицы видно, что критическими днями, по прошествии которых поправка увеличивается на один день, являются 29 февраля по старому стилю тех вековых годов, в которых по правилам григорианской реформы из счета выброшен один день, т. е. годов 1700, 1800, 1900, 2100, 2200 и т. д. Следовательно, начиная с 1 марта этих годов, опять же по старому стилю, поправка увеличивается на один день.

Особое место занимает вопрос о пересчете дат событий, имевших место до введения григорианского календаря в XVI в. Такой пересчет важен и тогда, когда собираются отметить годовщину какого-либо исторического события. Так, в 1973 г. человечество отмечало 500-летие со дня рождения Коперника. Известно, что он родился 19 февраля 1473 г. по старому стилю. Но мы сейчас живем по григорианскому календарю и поэтому надо было произвести пересчет интересующей нас даты на новый стиль. Как же это было сделано?

Так как в XVI в. разница между двумя календарными системами составляла 10 суток, то, зная, с какой скоростью она изменяется, можно установить величину этой разницы для различных веков, предшествовавших реформе календаря. При этом следует иметь в виду, что в 325 г. Никейский собор принял юлианский календарь и весеннее равноденствие тогда приходилось па 21 марта. Учитывая все это, можно продолжить табл. 1 в обратную сторону и получить следующие переводные поправки:

от 1.III.300 г. до 29.II.400 г. | 0 суток
от 1.III.400 г. до 29.II.500 г. | + 1 сутки
от 1.III.500 г. до 29.II.600 г. | + 2 суток
от 1.III.600 г. до 29.II.700 г. | + 3 суток
от 1.III.700 г. до 29.II.900 г. | + 4 суток
от 1.III.900 г. до 29.II.1000 г. | + 5 суток
от 1.III.1000 г. до 29.II.1100 г. | + 6 сутокю
от 1.III.1100 г. до 29.II.1300 г. | + 7 суток
от 1.III.1300 г. до 29.II.1400 г. | + 8 суток
от 1.III.1400 г. до 29.II.1500 г. | + 9 суток
от 1.III.1500 г. до 29.II.1700 г. | + 10 суток

Из этой таблицы видно, что для даты 19 феврале 1473 г. поправка будет составлять +9 суток. Следовательно, 500-летие со дня рождения Коперника отмечалось 19 +9—28 февраля 1973 г.


Календарь Омара Хайяма

Омар Хайям и календарная реформа. Омар Хайям — один из самых выдающихся людей средневекового Востока. Он знаменит не только как поэт, автор знаменитых четверостиший «рубай», но и как математик, астроном и философ. Хайям родился в 1048 г. в Нишапуре (Хорасан) и умер в этом же городе в 1131 г. Благодаря своим выдающимся способностям он был призван ко двору сельджукского султана Малик-шаха, где занимался астрономией, математикой, а также писал стихи.

В 1076 г. для Хайяма и его помощников в Исфахане, столице Малик-шаха, была построена астрономическая обсерватория — одна из крупнейших в то время. Она просуществовала до 1092 г., т. е. до смерти султана. На ней под руководством Хайяма были составлены «Маликшахские астрономические таблицы» («Зидж-Малик-шахи»), от которых сохранились только таблицы ста наиболее ярких звезд.

В древние времена в Иране одновременно применялось несколько различных календарных систем — солнечных и лунных. Особенно широко применялся календарь солнечной хиджры.

Выдающийся среднеазиатский ученый-энциклопедист ал-Бируни (973—1048) в своем труде «Памятники минувших поколений» писал, что астрономы Древнего Ирана «определили свой год в 365 дней и отбрасывали последующие дроби, пока из четвертей дня не набиралось, в 120 лет, дней на целый месяц...», после чего они прибавляли к году полный месяц.

Год делился на 12 месяцев по 30 дней. Двенадцатый месяц года был удлиненный, так как к нему прибавилось пять дополнительных дней. День нового года всегда должен был совпадать с весенним равноденствием. Расхождения между календарем и природными явлениями, требовавшие вставки дополнительного месяца, вызывали большие неудобства.

Для упорядочения календаря Малик-шах создал специальную комиссию, состоявшую из выдающихся математиков и астрономов. Во главе этой комиссии был поставлен Хайям. Самой важной задачей комиссии было добиться совпадения начала года («науруз») с весенним равноденствием. Для этого были введены високосные годы, состоящие из 366 дней. Однако чередование високосных лет отличалось от того, какое было принято в Риме при разработке юлианского календаря.

В основу календаря Омара Хайяма была положена уже известная нам третья система високоса, имеющая в качестве подходящей дроби число 8/33. Это значит, что период из 33 солнечных лет имеет 25 простых и 8 високосных.

Чтобы внутри периода равноденствия ни разу не отходили от своего положения больше чем на половину дня, они должны были размещаться так: семь раз високос должен вставляться через три года на четвертый, а последний високос — через четыре года на пятый, т. е. високосными годами в 33-летнем периоде должны быть 4-й, 8-й, 12-й, 16-й, 20-й, 24-й, 28-й и 33-й годы.

Мы не знаем, было ли в календаре Омара Хайяма именно такое чередование, но независимо от этого его календарь следует считать одним из самых точных, так как средняя длина года в нем равна

365 и 8/33 = 365,24242 дня.

Эта величина больше современного значения тропического года (365,24220) всего на 0,00022 суток и, следовательно, дает ошибку в одни сутки за 4500 лет. Значит, этот календарь точнее григорианского.

Календарная комиссия Омара Хайяма назначила начальное весеннее равноденствие на эпоху 15 марта 1079 г. по юлианскому календарю. Эта дата была также принята за так называемую эру Джалал-ад-дина — по почетному прозванию Малик-шаха.

Система високосов календаря Хайяма применялась позднее в республиканском календаре французской буржуазной революции, но здесь високосные годы каждый раз определялись астрономическими наблюдениями.

О календарной реформе Хайяма подробно сообщается в «Гураганских таблицах», составленных самаркандскими астрономами, работавшими на обсерватории Улугбека, а также в «Эльханских таблицах», составленных во второй половине XIII в. на Мара-гинской обсерватории под руководством выдающегося азербайджанского астронома и математика Насир эд-дина ат-Туси (1201—1274).

Месяцы иранского календаря. Интересно распределение месяцев в иранском календаре. Его создатели знали, что годичное движение Солнца происходит неравномерно: зимой быстрее, а летом медленнее, и от момента весеннего равноденствия до момента осеннего равноденствия Солнце перемещается по эклиптике за 186 дней, а вторую половину своего пути делает всего за 179 дней. Поэтому в иранском календаре все месяцы первой половины года имеют по 31 дню, а месяцы второй половины года — по 30 дней. Названия месяцев иранского солнечного календаря всегда соответствуют созвездиям зодиака, по которым совершается видимое движение Солнца в эти месяцы. Год в иранском календаре начинается в полночь 22 марта.

Месяцы иранского календаря

 | Созвездия зодиака | Названия месяцев | Число дней в месяце | Каким месяцам григорианского календаря соответствует
1 | Овен | Фарвардин | 31 | Март —апрель
2 | Телец | Урдбихишт | 31 | Апрель — май
3 | Близнецы | Хурдад | 31 | Май —июнь
4 | Рак | Тир | 31 | Июнь —июль
5 | Лев | Мурдад | 31 | Июль —август
6 | Дева | Шахривар | 31 | Август — сентябрь
7 | Весы | Михр | 30 | Сентябрь — октябрь
8 | Скорпион | Абан | 30 | Октябрь —ноябрь
9 | Стрелец | Азар | 30 - | Ноябрь —декабрь
10 | Козерог | Дай | 30 | Декабрь —январь
11 | Водолей | Бахман | 30 | Январь —февраль
12 | Рыбы | Исфаидармуз | 29 (30) | Февраль —март

В своей книге «Науруз-наме», посвященной истории праздника Нового года, Омар Хайям дал характеристику всем месяцам иранского календаря, объяснил значение их названий, а также привел краткое изложение истории иранского календаря. В марте 1976 г. иранский парламент ввел новую эру — с 558 г. до н. э. — года коронации древнеперсидского царя Кира (Куруша). В марте 1976 г. в Иране начался 2535 год. Солнечный календарь отменен, но по религиозным соображениям параллельно остается в силе лунный календарь, по которому в 1976 г. шел 1395 г.


Республиканский календарь французской революции

Республиканский календарь французской революции конца XVIII в.

Конец XVIII в. ознаменовался одним из крупнейших событий всемирной истории: во Франции произошла буржуазная революция, уничтожившая королевскую власть и феодальные порядки. Свободолюбивый народ сметал все, что мотало установлению новых, революционных законов. Был уничтожен и действовавший во Франции григорианский календарь.

«Альманах честных людей» С. Марешаля — прототип революционного календаря. Идея замены григорианского календаря с его христианским летосчислением, новым, свободным от религии, зародилась еще до революции у Сильвена Марешаля, одного из выдающихся французских атеистов конца XVIII в., революционного публициста и поэта.

В начале 1788 г. Марешаль выпустил «Альманах честных людей» — небольшую книжку, датированную «Первым годом царства разума». Надо полагать, что самому автору альманах представлялся скорее боевым памфлетом против религии, чем серьезным проектом реформы календаря.

Год в альманахе начинался с марта, переименованного в принцепс (первый), апрель получил новое имя — альтер (второй), май — тер (третий) и т. д. Для сентября, октября, ноября и декабря были сохранены их старые названия, так как значение их, как седьмого, восьмого и т. д. месяцев, теперь соответствовало их новому положению после того, как за начало года был принят март. Январь и февраль, завершавшие год, тоже были переименованы (ундецембр — одиннадцатый и дуодецембр — двенадцатый). Каждый месяц содержал 30 дней и делился на три декады (десяти-дневки). Оставшиеся пять дней года являлись «дополнительными» и посвящались праздникам «Любви», «Супружества», «Признательности», «Дружбы» и «Великих людей».

Главная особенность альманаха состояла не в «календарном» содержании, а в его «святцах», из которых были решительно изгнаны все «святые». Их имена были заменены именами «честных людей» — Аристотеля, Вольтера, Данте, Декарта, Кампанеллы, Ньютона, Спинозы, Шекспира и многих других.

Сильвен Марешаль
(1750—1803)

Издание произведения Марешаля вызвало большой скандал. Реакционеры увидели в нем не только нападки на религию и церковь, но и практические шаги к разрушению религии вообще. На заседании парламента, где обсуждался вопрос об альманахе, королевский прокурор с возмущением заявил: «Можно ли читать без негодования, что этот альманах помечен «Первым годом царства разума», как если бы власть разума началась только с того времени, которое приписывает ему подлая шайка неверующих, и как если бы до сих пор мир был погружен в темноту?»

Прокурор требовал предать книгу Марешаля пламени и осудить ее автора, как богохульника, стремящегося уничтожить религию. Это требование было выполнено: альманах был сожжен, а Марешаль посажен в тюрьму. Впоследствии альманах много раз переиздавался и автор вносил в него различные изменения и дополнения. Главное, что он явился прототипом революционного календаря.

Созванный на основе всеобщего избирательного права Национальный конвент решил заменить григорианский календарь. Такая мера вызывалась не только стремлением создать новую единицу измерения времени, согласованную с уже введенной к тому времени метрической системой, но и отметить начало новой эпохи в жизни Франции.

Творец республиканского календаря Жильбер Ромм и календарная комиссия Национального конвента. Новый календарь поручили разработать специальной календарной комиссии под руководством Жильбера Ромма — одного из активных деятелей французской революции, принадлежавшего к ее крайнему левому крылу. Один из историков впоследствии писал о ном: «Осужденный за то, что стоял на стороне голодного народа, он избегнул казни проткнув себе сердце карманным ножом». Большое участие в работе комиссии принимали выдающиеся ученые Франции: Лагранж, Лаланд, Монж и др.

20 сентября 1793 г. Ж. Ромм выступил перед Национальным конвентом с обстоятельным докладом, в котором изложил задачи и главнейшие особенности нового календаря. Приведем некоторые выдержки из его исключительно интересного выступления:

Творец республиканского календаря Жильбер Ромм (1750-1795).

«Христианская эра была эрой Жестокости, лжи, вероломства и рабства; она окончилась вместе с королевской: властью, источником всех наших зол... Время открывает новую книгу истории, и в своем новом, величественном и простом, как равенство, шествии оно должно новым и мощным резцом начертать анналы возрожденной Франции...
 Ход многочисленных событий французской революции представляет собой поразительную, быть может, единственную эпоху по своему полному согласованию с небесными движениями, с временами года и с древними традициями.
 21 сентября 1792 г. народные представители, собравшись в Национальный конвент, провозгласили упразднение королевской власти: это был последний день монархии, и он должен стать последним днем христианской эры и последним днем года.
 22 сентября был декретирован первый день республики, и в тот же день в 9 час. 18 мин. утра Солнце достигло точки осеннего равноденствия.
 Таким образом, равенство дней и ночей было отмечено небесным светилом в тот самый момент, когда представителями французского народа провозглашено было гражданское равенство на земле...
 Таким образом, Солнце освещало одновременно оба полюса, а потом весь земной шар в тот самый день, когда над французской нацией впервые запылал факел, который должен когда-нибудь озарить весь мир».

Важнейшие особенности революционного календаря. 5 октября 1793 г. постановлением Национального конвента во всей Франции был введен новый, революционный календарь. Каждое его правило было протестом против католической церкви и папства, против религиозных праздников и всего старого быта.

Прежде всего упразднялась эра от «рождества Христова» и установившийся обычай считать началом года 1 января. Конвент постановил вести счет годов с момента уничтожения королевской власти и провозглашения республики — с 22 сентября 1792 г., совпавшего в этом году с днем осеннего равноденствия.

В каждом из 12 месяцев нового календаря было по 30 дней. Старые названия месяцев, связанные с именами римских императоров и мифологией, были заменены новыми, отражающими явления природы, метеорологические и сельскохозяйственные условия климатической зоны Франции. Когда депутат Конвента поэт Фабр д'Эглантин (1755—1794), придумавший новые названия месяцев, закончил свою взволнованную речь, Конвент бурно аплодировал оратору.

Поэт говорил о том, что «возрождение французского народа и установление республики с необходимостью вызвали реформу общепринятой христианской эры. Те годы, когда короли угнетали нас, мы не могли уже больше считать временем нашей жизни. Каждая страница календаря, которой мы пользовались, была опоганена предрассудками и ложью, исходящими от трона и церкви... Слишком долго навязывали народу коллекцию вредных заблуждений и шарлатанства. Мы должны покончить с этими бреднями невежества и заменить религиозный обман истинами природы».

Названия месяцев. Месяцы одного времени года имели одинаковые созвучные и красивые окончания, отличавшие их от месяцев других времен года.

Вот как они назывались:

Для осени (с 22 сентября по 20 декабря):
 Vandemiaire (вандемьер)— месяц сбора винограда,
Brumaire (брюмер) — » тумана,
Frimaire (фримёр) — » заморозков.

Для зимы (с 21 декабря по 20 марта):
 Nivose (нивоз) — месяц снега,
Pluviose (плювиоз) — » дождя,
Ventose (вентоз) — » ветра.

Для весны (с 21 марта но 18 июня):
 Germinal (жерминаль) — месяц прорастания,
 Floreal (флореаль) — » цветения,
Praireal (прериаль) — » лугов.

Для лета (с 19 июня по 16 сентября):
 Messidor (мессидор) — месяц жатвы,
 Thermidor (термидор) — » жары,
Fructidor (фрюктидбр) — » плодов.

Неделя и декада. Семидневная неделя, как пережиток старого быта, была упразднена, и, следовательно, отпали названия ее дней. Вместо недели была введена новая единица времени — декада (от греч. — десять), состоящая из 10 дней. Месяц делился на три полные декады, и каждый последний день ее посвящался отдыху.

Конвент принял название дней декады, предложенные также д'Эглантином. Они были образованы из латинских порядковых числительных (первый, второй и т. д.) с добавлением окончания (И — первых двух букв латинского слова dies — день. Таким образом, были получены следующие названия дней декады;

Primidi (примпди), | Sextidi (секстиди),
Duodi (дуоди), | Septidi (сентиди),
Tridi (триди), | Octidi (октнди),
Quartidi (квартиди), | Nonidi (нонпди),
Quintidi (квинтпдп), | Decadi (декади).

Преимущество такого обозначения заключалось в том, что само название дня показывало его место в декаде.

«Санкюлотиды» — дополнительные дни календарного года. Для согласования длины календарного года с продолжительностью солнечного необходимо было в конце каждого простого года добавлять еще 5, а в високосном — 6 дней. Весь этот период с 17 по 22 сентября был назван в честь восставшего народа «санкюлотидами» (Санкюлотами в эпоху французской буржуазной революции назывались революционно настроенные массы. Выражение это происходит от двух французских слов: «ванз» — без и «си1о1-1е» — короткие бархатные брюки (до колен), которые носили дворяне и буржуазия. Городскую бедноту, носившую длинные брюки нз грубой шерсти, аристократы презрительно называли «санкюлотами». Позже этот термин переняли сами народные массы, так стали называть патриотов и революционеров.), объявлен нерабочим, и каждый из его дней посвящался особому празднику. Так, первый день санкюлотид (17 сентября) был праздником Гения, во время которого восхвалялись выдающиеся победы человеческого ума: открытия и изобретения, сделанные за год в науках, искусствах и ремеслах. Вторая санкюлотида (18 сентября) называлась праздником Труда и посвящалась героям труда. Третья (19 сентября) отмечалась как праздник Подвигов. В этот день прославлялись проявления личного мужества и отваги. Четвертая (20 сентября) была праздником Наград. Во время ее совершались церемонии публичного признания и национальной благодарности в отношении всех тех, кто был прославлен в предыдущие три дня. Пятая санкюлотида (21 сентября) — праздник Мнения, веселый и грозный день общественной критики. Горе должностным лицам, если они не оправдают оказанного им доверия. В этот день закон открывает уста всех граждан, и их едкое остроумие не пощадит тех, кто обманул надежды народа. Д'Эглантин придавал настолько большое значение этому дню, что говорил о нем: «Один только этот день окажет лучшее сдерживающее влияние на должностных лиц в течение года, чем самые драконовские законы и все трибуналы Франции». Наконец, шестая санкюлотида (22 сентября), отмечаемая только в високосные годы, называлась просто Санкюлотидой и посвящалась спортивным играм и состязаниям.

По случаю введения республиканского календаря была выпущена специальная медаль.

Медаль, выпущенная по случаю введения республиканского календаря французской революции. На лицевой стороне медали в полукруге надпись: «Republique une et indivisible», а внизу «Nation Francaise », что значит «Республика единая и неделимая», а внизу «Французская нация». На обратной стороне показано Солнце, вступающее в знак созвездия Весов, правее которого находятся знаки созвездий Скорпиона и Стрельца. Надпись гласит: «Ere Francaise commencee a l'equinoxe d'automn 22 sept. 1792 9 heures 18 min 30 s du matin». («Начало французской эры с осеннего равноденствия 22 сентября 1792 г. 9 часов 18 минут 30 секунд утра по парижскому времени».)

Торжества по случаю введения нового календаря. Введение нового календаря сопровождалось торжественными церемониями. Так, в конце 1793 г. в городе Аррасе, расположенном севернее Парижа, состоялось грандиозное карнавальное шествие, в котором приняло участие около 20 тыс. человек. Во главе процессии шли 12 групп по числу месяцев в году, в каждой из них было по 30 человек. Впереди каждой группы шли мальчики и девочки, за ними девушки и юноши, потом молодые мужчины и женщины, затем люди зрелого возраста и, наконец, совсем пожилые. Завершали процессию пять медленно передвигающихся 75-летних стариков, олицетворявших собою дополнительные дни года. Последним под бархатным балдахином несли на носилках (так как самостоятельно передвигаться он не мог) столетнего старца с длинной седой бородой. Он представлял собой шестой дополнительный день високосного года. Потом опять двигалась детвора и молодежь.

Выдающийся деятель французского и международного рабочего движения Поль Лафарг (1842—1911) рассказывает об интересном факте, связанном с введением нового календаря и перенесением начала нового года. 1 января было взято под особое подозрение: строго запрещалось праздновать его как начало нового года. В этот день на почтах вскрывали письма и просматривали их содержание. Письма, в которых были новогодние поздравления, уничтожались.

Ежегодное установление начала нового года. Календарь французской революции имел один существенный недостаток: в нем не было установлено никакой системы високоса. Начало года каждый раз определялось в нем точным астрономическим вычислением.

Республиканский календарь французской революции

Первое число месяца республиканского календаря | Месяц григорианского календаря | Годы республиканского календаря
 |  | I | 11 | III | IV | V | VI | VII
 |  | 1792 | 1793 | 1794 | 1795 | 1796 | 1797 | 1798
Вандемьер | IX | 22 | 22 | 22 | 23 | 22 | 22 | 22
Брюмер | Х | 22 | 22 | 22 | 23 | 22 | 22 | 22
Фример | XI | 21 | 21 | 21 | 22 | 21 | 21 | 21
Нивоз | XII | 21 | 21 | 21 | 22 | 21 | 21 | 21
 |  | 1793 | 1794 | 1795 | 1796 | 1797 | 1798 | 1799
Плювиоз | I | 20 | 20 | 20 | 21 | 20 | 20 | 20
Вентоз | II | 19 | 19 | 19 | 20 | 19 | 19 | 19
Жерминаль | III | 21 | 21 | 21 | 21 | 21 | 21 | 21
Флореаль | IV | 20 | 20 | 20 | 20 | 20 | 20 | 20
Прериаль | V | 20 | 20 | 20 | 20 | 20 | 20 | 20
Мессидор | VI | 19 | 19 | 19 | 19 | 19 | 19 | 19
Термидор | VII | 19 | 19 | 19 | 19 | 19 | 19 | 19
Фрюктидор | VIII | 18 | 18 | 18 | 18 | 18 | 18 | 18
1-я санкюлотида | IX | 17 | 17 | 17 | 17 | 17 | 17 | 17
6-я санкюлотида | IX | - | - | 22 | - | - | - | 22
 |  | VIII | IX | X | XI | XII | XIII | XIV
 |  | 1799 | 1800 | 1801 | 1802 | 1803 | 1804 | 1805
Вандемьер | IX | 23 | 23 | 23 | 23 | 24 | 23 | 23
Брюмер | Х | 23 | 23 | 23 | 23 | 24 | 23 | 23
Фример | XI | 22 | 22 | 22 | 22 | 23 | 22 | 22
Ннвоз | XII | 22 | 22 | 22 | 22 | 23 | 22 | 22
 |  | 1800 | 1801 | 1802 | 1803 | 1804 | 1805 |
Плювиоз | I | 21 | 21 | 21 | 21 | 22 | 21 |
Вентоз | II | 20 | 20 | 20 | 20 | 21 | 20 |
Жерминаль | III | 22 | 22 | 22 | 22 | 22 | 22 |
Флореаль | IV | 21 | 21 | 21 | 21 | 21 | 21 |
Прериаль | V | 2:1 | 21 | 21 | 21. | 21 | 21 |
Мессидор | VI | 20 | 20 | 20 | 20 | 20 | 20 |
Термидор | VII | 20 | 20 | 20 | 20 | 20 | 20 |
Фрюктпдор | VIII | 19 | 19 | 19 | 19 | 19 | 19 |
1-я Сгшкюлотида | IX | 18 | 18 | 18 | 18 | 18 | 18 |
6-я Санкюлотида | IX | - | - | - | 23 | - | - |

Год начинался в полночь того дня, на который по среднему парижскому времени приходился момент осеннего равноденствия. Поэтому високосные годы наступали и через четыре и через пять лет. Любопытно, что чередование високосов следовало в республиканском календаре, как в календаре Омара Хайяма.

Несмотря на такой недостаток, как отсутствие заранее установленной системы високосов, а также неудобства, связанные с переходом от семидневной недели к декаде, календарь французской революции продержался более 13 лет: с 22 сентября 1792 г. по 31 декабря 1805 г., когда он вновь был заменен григорианским календарем.

Через 65 лет, в марте 1871 г., восставшие парижские трудящиеся провозгласили Парижскую коммуну. Возвращаясь к традициям французской революции, Коммуна восстановила многие республиканские начинания. Был восстановлен и календарь, просуществовавший до падения Парижской коммуны, т. е. с 18 марта по 28 мая 1871 г.

Хронология. Во всей литературе, изданной за время существования французского республиканского календаря, все исторические события датировались по новому календарю, даже астрономические ежегодники. Чтобы правильно перевести дату республиканского календаря на григорианский, можно воспользоваться таблицей выше, в которой на все время функционирования республиканского календаря приводятся соответствующие первому числу каждого месяца даты григорианского календаря.

Даем пример такого перевода. Так, из истории французской революции известно, что 9 термидора II года республики произошел контрреволюционный переворот, положивший конец революции. При помощи таблицы легко видеть, что во II году республики 1 термидора приходилось на 19 июля 1794 г., и, значит, 9 термидора соответствовало 27 июля 1794 г.


Лунные и лунно-солнечные календари

1. Математическая теория лунных и лунно-солнечных календарей. Основные календарные циклы.

Луна и календарь. На самых ранних стадиях развития человеческого общества потребовалось создать единицу измерения времени более крупную, чем сутки. Такая единица была найдена в смене лунных фаз. Поэтому не удивительно, что у большинства древних народов первоначально календарь создавался на основе обнаруженной периодичности в движении Луны. В этом не последнюю роль сыграло и то, что в странах Востока культ Луны имел большое значение в первобытной религии.

Астрономы Востока, особенно вавилонские, достигли больших успехов в изучении Луны и, в частности, в определении времени между двумя новолуниями. Этот период впоследствии получил название синодического месяца, что происходит от греческого слова, означающего «схождение», так как во время новолуний Луна как бы сходится с Солнцем.

Неомения. Точно фиксировать момент новолуния можно только во время солнечных затмений, а они наблюдаются редко. Поэтому пришлось выбрать фазу, близкую к новолунию, а именно наблюдать первое появление лунного серпа после новолуния. Такой момент греки назвали неоменией. Молодая Луна может наблюдаться в сумерках за несколько минут до своего захода. Тот день, в который наблюдался первый заход молодой Луны, и принимался за начало календарного месяца у всех народов, которые вели счет времени по лунному календарю. Промежуток времени от новолуния до неомении зависит как от астрономических, так и от метеорологических обстоятельств. В хронологии он принимается в среднем равным 36 часам. Неомении тщательно наблюдали многие народы древнего мира: вавилоняне, евреи, греки, римляне, индийцы и некоторые другие.

Синодический месяц. Тысячелетия назад было установлено, что в промежутке между двумя последовательными неомениями всегда либо 29, либо 30 дней. Поэтому продолжительность синодического месяца первоначально была определена в 29 1/2 дней, а месяцы календарного года попеременно чередовались по 29 и 30 дней. Первые из них назывались пустыми, а вторые — полными.

Для создания лунного календаря необходимо было установить такую последовательность чередования полных и пустых месяцев, при которой начала этих месяцев всегда приходились на новолуние. Но астрономические новолуния для этой цели не годятся, так как промежуток между двумя последовательными новолуниями колеблется в широком интервале — от 29,25 до 29,83 дня. Причиной этого являются эллиптичность лунной орбиты и смещение лунных узлов. Значит, надо установить среднюю продолжительность синодического месяца, взятую за возможно больший отрезок времени. Для этого можно воспользоваться двумя полными солнечными затмениями, отделенными друг от друга большим интервалом времени. За первое примем одно из древнейших солнечных затмений, о наблюдении которого до нас дошли сведения. Такое затмение произошло 28 мая 585 г. до н. э. в 14 час. 30 мин. по гринвичскому времени. За второе — затмение, которое произошло 22 сентября 1968 г. Нетрудно установить, что между этими двумя солнечными затмениями прошло 932 221,9 дня и за это же время миновало 31 568 лунных месяцев. Тогда для средней продолжительности синодического месяца получаем:
932 221,9/31 568 = 29,53059

или 29 дней 12 часов 44 минуты 3,0 секунды.

Это значение синодического месяца отличается от величины 29,53058818, принятой в современной астрономии, всего на 0,2 секунды. Для построения лунного календаря такой точности не требуется и достаточно ограничиться пятью десятичными знаками: 29,53059 средних солнечных суток.

Теория лунных календарей. Необходимость в единице времени более крупной, чем месяц, привела к лунному году, состоящему из 12 лунных месяцев. Точная продолжительность астрономического лунного года 354,36706 суток. Приблизительная длина лунного года

29,5 × 12 = 354 дня.

Все нечетные месяцы (1, 3, 5, 7, 9 и 11) содержат по 30 дней, а четные (2, 4, 6, 8, 10 и 12) — по 29 дней. Тогда в календарном году будет тоже 354 дня, так как

6 × 30 + 6 × 29 = 354.

Ошибка, которую мы вводим, принимая месяцы равными 29 и 30 дням, будет постепенно накапливаться и отодвигать первое число месяца, а также первое число лунного года от новолуния.

Основатель ислама Мухаммед (Магомет), узаконивший лунный календарь для правоверных мусульман, предписал каждый новый месяц, как и каждый новый год, обязательно начинать в новолуние, вернее, в неомению. Но как выполнить это требование? Ведь ежегодно фазы Луны смещаются на 0,36706 суток. За 10 лет ошибка составит более чем 3,67 дня, и новолуние уйдет вперед. Чтобы избежать этой неприятности, было решено периодически исправлять лунный календарь, добавляя к некоторым лунным годам лишние сутки, т. е. увеличивать год до 355 дней. Такие годы, аналогично удлиненным годам солнечного календаря, будем называть високосными лунными годами.

Для решения задачи о выборе системы високоса важно было подобрать такое целое число лунных лет, которое наилучшим образом приближалось бы к целому числу дней. Такая задача проще всего может быть решена следующим образом. Продолжительность лунного астрономического года 354,36706 будем последовательно умножать на числа 2, 3, 4 и т. д. до тех нор, пока полученное произведение не подойдет возможно ближе к целому числу.

Наиболее удачными соотношениями являются такие:

354,36706 × 8 = 2834,936,

354,36706 × 30 = 10631,012.

Только эти два равенства и получили практическое применение во всех действующих лунных календарях. Первое равенство, т. е. 8-летняя продолжительность, получило название «турецкого цикла», а второе, 30-летняя периодичность, — «арабского цикла».

«Турецкий цикл» лунного календаря. В этом цикле 8 лунных лет по 354,36706 дня содержат приблизительно 2835 дней. Но 8 простых лунных лет по 354 дня содержат всего 2832 дня. Поэтому для того, чтобы по прошествии 8 лет новолуния вновь совпали с началом лунного календарного года, необходимо добавить трое суток, т. е. три года цикла сделать високосными, состоящими из 355 дней. Тогда получим новое соотношение:

354 × 5 + 355 × 3 = 2835 дней.

В таком цикле високосные годы надо распределить так, чтобы к концу каждого года ошибка не превышала половины дня. Это достигается только в том случае, если високосные годы придутся на 2-й, 5-й и 7-й годы каждого восьмилетия.

Интересно отметить, что период в 2835 дней состоит из целого числа недель, вследствие чего к концу периода новолуния падают снова на те же дни недели. Это даст возможность составить «вечный» лунный календарь, т. е. такие таблицы, которые в каждом 8-летнем периоде показывают соответствие чисел месяца и дней недели. Такие таблицы по-турецки называются «рузнамэ», что значит «книга дней».

«Арабский цикл» лунного календаря. В этом цикле 30 лунных лет по 354,36706 дня содержат приблизительно 10 631 день. Но 30 простых лет по 354 дня содержат только 10 620 дней. Поэтому за каждые 30 лет новолуние будет запаздывать почти точно на 11 дней. Очевидно, придется к 11 годам каждого 30-летнего цикла прибавлять по одному дню. Тогда 19 простых лет будут содержать до 354 дня и 11 високосных лет по 355 дней.

При определении того, какие годы считать високосными в этом календаре, было принято то же правило, что и при распределении високосных лет в «турецком цикле», а именно: ошибка календаря к концу каждого календарного года не должна превышать 0,5 дня, если предполагать, что в начале цикла она была равна нулю. Учитывая это, наиболее целесообразно считать високосными годами следующие годы 30-летнего цикла: 2-й, 5-й, 7-й, 10-й, 13-й, 16-й, 18-й, 21-й, 24-й, 26-й и 29-й.

Следует еще иметь в виду, что при таком чередовании високосных годов соблюдается обязательное требование, чтобы первое число каждого месяца и начало нового года хорошо совпадало с неоменией, т. е. днем первого появления на небе новой Луны.

Математическая теория лунных календарей. Рассмотренные нами два вида лунных календарей являются только частными случаями. В общем виде задача могла быть решена так же, как она решалась в теории солнечных календарей. В этом случае, исходя из равенства 29,530588 × 12 = 354,36706, нам следует десятичную часть продолжительности лунного года, т. е. величину 0,36706, разложить в непрерывную дробь. Тогда будем иметь

Последовательное решение этого равенства приведет к следующим подходящим дробям:

К = 1/2; 1/3; 3/8; 4/11; 7/19; 11/30; 29/79; 40/109; ...

Здесь значения К = 3/8 и К = 11/30 являются теми подходящими дробями, которые были найдены иным методом для «турецкого» и «арабского» циклов лунных календарей.

Лунно-солнечные календари и их математическая теория. Лунно-солнечные календарные системы намного сложнее как лунных, так и солнечных календарей. Здесь необходимо, чтобы начала календарных месяцев возможно ближе располагались к новолунию, а сумма некоторого числа целых лунных месяцев возможно точнее соответствовала истинной продолжительности тропического года. Таким образом, в лунно-солнечном календаре необходимо согласовать смену лунных фаз с годичным движением Солнца. В основу теории лунно-солнечного календаря положены следующие постоянные величины:

1 тропический год = 365,24220 суток,
1 синодический месяц = 29,53059 суток.

Разделив первую величину на вторую, получим

A = 365,24220/29,53059 = 121 087 512/2 953 059.

Значит, в солнечном году 12 полных лунных месяцев и некоторая дробь.

Аналогично тому, как мы поступали при рассмотрении математической теории как солнечного, так и лунного календаря, полученную простую дробь развернем в непрерывную и получим ряд подходящих дробей. В общем виде эта дробь может быть представлена так:

Последовательно решая ее, получим подходящие дроби:

1/2; 1/3; 3/8; 4/11; 7/19; 123/334; 376/1024 и т.д.

Эти дроби дают нам следующие приближенные равенства:

1) 1 солнечный год = 12 1/2 лунного месяца, или 2 солнечных года = 25 лунным месяцам;
2) 1 солнечный год = 12 1/2 лунного месяца, или 3 солнечных года = 37 лунным месяцам;
3) 1 солнечный год = 12 3/8 лунного месяца, или 8 солнечных лет = 99 лунным, месяцам;
4) 1 солнечный год = 12 4/11 лунного месяца, или 11 солнечных лет = 136 лунным месяцам;
5) 1 солнечный год = 12 7/19 лунного месяца, или 19 солнечных лет = 235 лунным месяцам;
6) 1 солнечный год = 12 123/334 лунного месяца, или 334 солнечных года = 4131 лунному месяцу.

Можно, конечно, составить еще ряд равенств, но они явно не смогут быть использованы, так как для выравнивания солнечных годов с лунными месяцами потребуются слишком большие промежутки времени. По этой же причине придется отбросить и равенство шестое.

Что касается всех остальных равенств, то каждое из них не только может быть положено в основу лунно-солнечного календаря, но и действительно применялось в истории человечества в ряде календарных систем.

Октаэтерида. Древнегреческий астроном Клеостат в VI в. до н. э. впервые предложил применять 8-летний цикл — октаэтериду. Он основан на следующем равенстве:

8 солнечных лет = 2922 дням.

Но такое же количество дней содержалось в 99 лунных месяцах, в которых 48 было «пустых», т. е. по 29 дней, и 51 «полный», т. е. по 30 дней. Это привело к определению года в 365,25 дня, а синодического месяца — в 29,515 дня.

Так как действительная продолжительность 99 синодических месяцев составляет 2923,53 дня, то ошибка составляла 1,53 дня в 8 лет, или приблизительно 3 дня в 16 лет.

Цикл Метона. Однако наибольшее распространение получило равенство, где подходящей дробью является 7/19. На ней базируется один из основных календарных циклов, получивший название цикла Метона.

Считая, как в юлианском календаре, год равным 365 1/4 суток, имеем такие равенства:

19 солнечных лет = 6939,750 дня, 235 лунных месяцев = 6939,689 дня.

Округляя до целого числа дней, получаем важное равенство:

19 солнечных лет = 235 лунным месяцам = 6940 суткам.

Так как календарные месяцы могут иметь либо 29, либо 30 дней, то можно установить такую интересную зависимость: если взять 110 пустых месяцев (по 29 дней) и 125 полных месяцев (по 30 дней), то в сумме они будут содержать 6940 дней. Но, как мы только что видели, такое же количество дней содержится в 19 солнечных годах.

Впервые это важное положение было установлено еще в 432 г. до н. э. древнегреческим астрономом и математиком Метоном. Оно служит основой почти всех действовавших лунно-солнечных календарей и носит название цикла Метона, а само порядковое число года в 19-летнем цикле получило название золотого числа. Первый день первого метонова цикла относится к 16 июля 432 г. до н. э.

Как лучше всего распределить все 235 месяцев в 19-летнем солнечном цикле? Издавна принято считать 12 лет по 12 лунных месяцев и 7 лет — по 13 месяцев. Эти вставные, т. е. тринадцатые, месяцы получили название «эмболисмических» — от греческого слова, означающего «вставка».

Теперь остается правильно распределить 7 високосных лет в нашем 19-летнем цикле. Чтобы лучше всего согласовать изменение лунных фаз с движением Солнца, древние хронологи прежде всего обратили внимание на подходящие дроби 1/3; 3/8; 4/11; и 7/19. Знаменатели этих дробей подсказали, что високосными годами должны быть 3-й, 8-й, 11-й и 19-й годы цикла. Остальные високосные годы заняли места 6, 14 и 17.

Цикл Калиппа. Древнегреческий астроном Калипп в 330 г. до н. э. усовершенствовал лунно-солнечный календарь, предложив новый календарный цикл. Он знал, что в 19-летнем солнечном цикле не 6940 дней, а только 6939, 75. Поэтому, чтобы учесть оставшуюся ошибку, Калипп решил учетверить цикл:

19 × 4 = 6939,75 × 4 = 27 759 дней.

Значит, в 76 солнечных годах 27 759 дней. Но в таком цикле должно быть уже не 235 лунных месяцев, а 940. Это число месяцев Калипп предложил распределить так: 499 полных (по 30 дней) и 441 пустой (по 29 дней).

Эта весьма удачная поправка привела к уточнению продолжительности лунного месяца, среднее значение которого оказалось равным 27 759/940 = 29,53058 суток, т. е. всего на 0,00026 суток, или на 22 секунды больше принятого в настоящее время.

Поправка Калиппа применялась в древней хронологии, в частности в «Альмагесте» Птолемея. Начальные эпохи 76-летних периодов Калиппа: 28 июня 330 г., 28 июня 254 г., 28 июня 178 г. до п. э. и т. д.

Цикл Гиппарха. Дальнейшее уточнение лунно-солнечных календарных циклов связано с именем Гиппарха. Примерно за 125 лет до н. э. он открыл явление прецессии — перемещения точки весеннего равноденствия навстречу годичному движению Солнца, отчего происходит «предварение равноденствий». Гиппарх установил, что за 150 лет равноденствие сместилось примерно на полсуток. Поэтому он сделал правильное заключение, что длина солнечного года равна не 365,25суток, а на несколько минут короче. Гиппарх считал, что длину четырех калипповых периодов надо укоротить на один день. Тогда получалось равенство: 304 (76 × 4) солнечных года = 3760 (940 × 4) лунным месяцам — 27 759 × 4 - 1 = 111 035 дням.

Это важное равенство позволило Гиппарху получить более точные значения не только синодического месяца, но и тропического года. Предложенная им поправка приводила к такому выводу:

1 солнечный год = 365,24671 дня,

1 лунный месяц =29,53059 дня.

Из этих двух равенств можно заключить, что величина тропического года уже во времена Гиппарха была определена с точностью до 6,5 мин., а средняя продолжительность синодического месяца — с точностью, с какой она используется в современной астрономии.

Следует отметить, что поправка Гиппарха никогда не применялась в календарных системах, а поправка Калиппа применялась только древнегреческими астрономами. Наибольшее распространение в различных календарных системах получили циклы 8-летний и 19-летний. Именно они подробно изложены в знаменитом труде «Памятники минувших поколений», написанном в 1000 г. выдающимся хорезмийским ученым-энциклопедистом ал-Бируни (973—1048).

Лунно-солнечные календарные системы применялись в Вавилоне, Древнем Китае, Иудее, Древней Греции и в Древнем Риме. В наше время лунно-солнечный календарь сохранился в государстве Израиль, а также применяется при вычислении пасхалий.


Вавилонский календарь

Лунный календарь. Египетский календарь являлся древнейшим солнечным календарем, а Вавилон следует признать родиной первого лунного календаря. Его создание относится к середине третьего тысячелетия до н. э. В Шумере, занимавшем территорию Южного Двуречья (между реками Тигром и Евфратом), в то время каждый город имел свой календарь. Вавилонский царь Хаммурапи (1792—1750 гг. до н. э.) объединил под своей властью территории Двуречья с городами-государствами Урук, Киш, Ур, Лагаш и др. Вавилония стала одной из богатейших стран мира, очагом развитой науки, культуры, искусства, мореплавания. Большое развитие получила астрономия. Прославились имена вавилонских астрономов и математиков Киденаса, Набурианна и др.

Во времена царствования Хаммурапи календарь города Ур стал официальным календарем Вавилонии. Первоначально он являлся лунным и год в нем состоял из 12 месяцев по 29 и 30 дней в каждом. Месяцы имели такие названия: нисану, айру, сивану, дуузу, абу, улулу, ташриту, арахсамну, кисливу, тхабиту, шабатху и адару. Первым месяцем года являлся нисану, который соответствовал примерно периоду с 22 марта по 22 апреля. Более мелкой единицей измерения времени являлась семидневная неделя, заимствованная у шумеров.

Лунно-солнечный календарь. Постепенно календарь превращался в лунно-солнечный, правда, с самой примитивной вставкой. Так, уже в XVIII в. до н. э. применялась система произвольных вставок. Об этом упоминается в одном из указов Хаммурапи, где сказано:

«Так как год имеет недостаток, то пусть месяц, который сейчас начинается, получит название второго улулу, и потому подать Вавилону причитается не на 25 число ташриту, а на 25 второго улулу». Значит, после первого месяца улулу был вставлен второй месяц с тем же названием. Этот способ произвольных вставок удержался в Вавилонии до VI в. до н. э., после чего появилась система вставок по циклам. Прежде всего появилась «восьмилетка», в течение которой три раза вставлялись добавочные, 13-е месяцы (второй улулу); широко применялся способ удлинения года вставлением второго адару.

Начиная с конца IV в. до н. э. начал применяться 19-летний цикл, в продолжение которого вставляли 7 эмболисмических месяцев, приходившихся на 3-й, 6-й, 8-й, 11-й, 14-й, 16-й и 19-й годы цикла. Открытие этого цикла было сделано около 380 г. до н. э. и связано с именем уже упоминавшегося Киденаса.

Сарос. Величайшей заслугой вавилонских астрономов было открытие периода, известного под названием «сарос», что по-египетски значит «повторение». Сарос — это промежуток времени, по истечении которого в той же последовательности вновь повторяются солнечные и лунные затмения. Сарос приблизительно равен 6585 1/3 суток. Но почти такую же длительность имеют 223 синодических месяца (6585,321 дня). Поэтому разница в одни сутки набежит только по прошествии 1500 лет.

По сообщению древнегреческого историка Диодора Сицилийского, жившего в I в. до н. э., вавилоняне при помощи сароса предсказывали затмения. Достоверно известно, что знаменитый греческий ученый Фалес из Милета, зная сарос, предсказал полное солнечное затмение, наблюдавшееся в Малой Азии 28 мая 585 г. до н. э.

Хронология. Датировка событий в Вавилоне велась по правлениям царей. Порядковый счет велся от даты воцарения Набонассара — 26 февраля 747 г. до н. э. Эта эра — одна из наиболее древних исторических эр, в ней счет велся от реального исторического события. Она получила широкую известность в хронологии после того, как ею начал пользоваться Клавдий Птолемей (II в. н. э.).

В Вавилонии, а также в Сирии и Палестине широко применялась еще эра селевкидов. Она связана с именем Селевка — основателя царской династии в Сирии, одного из полководцев Александра Македонского. За начало этой эры принимается 1 октября 312 г. до н. э.


Древнегреческий календарь

В начале первого тысячелетия до н. э. в Древней Греции начали создаваться лунно-солнечные календари, причем каждый полис (город-государство) имел свою календарную систему. Несмотря на их сходство, каждый календарь имел свою особенность и несколько отличался от всех остальных. Год делился на 12 месяцев, каждый из которых начинался с неомении. Для связи с временами года периодически вставлялся добавочный, 13-й месяц.

В разных городах Греции месяцы носили свои названия, однако наибольшее распространение получили названия афинские, а именно:

1. Гекатомбеон (июль). | 7. Гамелион (январь).
2. Метагейтнион (август). | 8. Антестерион (февраль).
3. Боэдромион (сентябрь). | 9. Элафеболион (март).
4. Пианепсион (октябрь). | 10. Мунихион (апрель).
5. Мемакгерион (ноябрь). | 11. Фаргелион (май).
6. Посейдеон (декабрь). | 12. Скирофорион (июнь).

В скобках указывается примерное соответствие нашим месяцам.

Год чаще всего начинался с месяца летнего солнцестояния, приходившегося в то время на гекатомбеон (июль).

В високосные годы в качестве эмболисмического месяца вставлялся второй посейдеон; иногда добавочным месяцем являлся второй скирофорион.

В разное время эмболисмические годы чередовались по-разному. Так, в VI в. до н. э. в некоторых местах Греции применялась октаэтерида, в которой 3 года из 8 являлись високосными — 2-й, 5-й и 8-й годы цикла.

Наиболее популярным в Греции был календарь, разработанный Метоном. В 432 г. до н. э., во время празднеств, посвященных 86-й олимпиаде, в центре Афин была установлена парапегма — каменная плита с отверстиями, в которые вставлялись штифты с обозначением чисел текущего месяца. Рядом с отверстиями имелся высеченный на камне текст, указывающий предстоящие астрономические явления, например восход и заход некоторых звезд, положение Солнца в созвездиях и другие явления.

Дальнейшее совершенствование греческого календаря связано с именами Калиппа и Гиппарха, о которых мы говорили в разделе о математической теории лунных и лунно-солнечных календарей.

Хронология. В Древней Греции до середины первого тысячелетия до н. э. события датировались по именам должностных лиц. Так, в Афинах счет годов велся по именам эпонимов — глав исполнительной власти (архонтов), ответственных за исправность календаря.

В IV в. до н. э. распространилось общеэллинское летосчисление по олимпиадам. История этого летосчисления такова. В Древней Греции широко были развиты спортивные игры. Начиная с 776 г. до н. э. в городе Олимпии один раз в 4 года происходили игры, принимавшие характер больших народных торжеств. По месту их проведения они были названы олимпийскими. Олимпийские игры приурочивались к началу года, но так как это время не было связано с определенной датой из-за обилия календарных систем, то перед проведением игр приходилось во все города посылать гонцов для оповещения населения о предстоящих торжествах.

Олимпийские игры настолько вошли в жизнь древних греков, что они начали считать время по олимпиадам и начало своей эры условно отнесли к 1 июля 776 г. до н. э. Считается, что в этот день состоялись первые олимпийские игры.

Летосчисление по олимпиадам впервые было применено в 264 г. до н. э. древнегреческим историком Тимеем, и этот счет продолжался около семи столетий. Хотя в 394 г. н. э. император Феодосий I отменил олимпийские игры, исчисление времени по олимпиадам применялось и несколько позже.

В летосчислении по олимпиадам годы обозначались порядковым номером олимпиады и номером года в четырехлетии. Так, победа греков над персами в морской битве в Саламинском проливе датируется цифрами «75. 1», что означает «первый год 75-й олимпиады».

Перевод этих дат на наше летосчнсление производится по формуле

А = 776 - [(Оl - 1) × 4 + (t - 1)],

где А — искомая дата, O1 — номер олимпиады, ( t — номер года в олимпиаде.

Саламинская битва произошла в первом году 75-й олимпиады. Переведем эту дату на наше летосчисление.

Подставляя в формулу значения О1 = 75 и I = 1, получим

А = 776 - [(75 - 1) × 4 + (1 - 1)1 = 480.

Действительно, Саламинская битва произошла в сентябре 480 г. до н. э.

Если бы выражение в квадратных скобках в этой формуле оказалось равным 776 или больше, то из него следовало бы вычесть 775. В этом случае мы получили бы год нашей эры.


Вавилонский календарь

Мусульманский календарь

Основы календаря. Мусульманский календарь построен только на изменении лунных фаз. Поэтому он является чисто лунным. Многие древние народы — вавилоняне, евреи, греки, китайцы — первоначально пользовались лунным календарем, а впоследствии перешли па лунно-солнечные календарные системы.

Во многих странах Ближнего и Среднего Востока, например в Алжире, Индонезии, Марокко, Пакистане и некоторых других, в которых господствующей религией является ислам, до настоящего времени применяется календарь, основанный исключительно на видимом движении Луны и совершенно не зависящий от движения Солнца.

Все лунные календари основаны либо на 8-летней периодичности («турецкий цикл»), либо на 30-летней периодичности («арабский цикл»). В некоторых странах Востока (Турция, Иран, Афганистан) одновременно применяются календари, построенные как на одном, так и на другом цикле.

Месяцы. Лунный год мусульманского календаря делится на 12 месяцев. Их названия и число дней даны в таблице.

Месяцы мусульманского календаря

Порядковый № месяца | Название месяца | Число дней | Порядковый № месяца | Название месяца | Число дней
1 | Мухаррам | 30 | 7 | Раджаб | 30
2 | Сафар | 29 | 8 | Шаабан | 29
3 | Раби I | 30 | 9 | Рамазан | 30
4 | Раби II | 29 | 10 | Шаввал | 29
5 | Джумада I | 30 | 11 | Зу-л-каада | 30
6 | Джумада II | 29 | 12 | Зу-л-хиджа | 29 или 30

Добавлять к этим 12 месяцам дополнительный 13-й месяц или добавочные дни к отдельным месяцам для согласования с продолжительностью солнечного года строго запрещалось. Исключением является один добавочный день в високосных лунных годах, когда число дней увеличивается с 354 до 355 для удержания новолуния вблизи первого числа месяца. Этот добавочный день включается в зу-л-хиджа — последний месяц года, и тогда в нем количество дней становится равным 30.

Таким образом, мусульманский год всегда короче солнечного: на 10 суток, если мусульманский високосный, а солнечный простой, на 11 суток, если оба года високосные, и даже на 12 дней, если мусульманский простой, а солнечный високосный.

Получается, что если текущий год по мусульманскому календарю начался 20 марта 1969 г., то начало следующего года должно быть 9 марта 1970 г., затем 27 февраля 1971 г. и т. д. Следовательно, начало года со временем передвинется с весны на зиму, с зимы на осень, затем на лето и, наконец, опять вернется к весне. Вот почему в лунном календаре нет месяцев летних и зимних, весенних и осенних — они кочуют по всем временам года. Но это нисколько не смущает последователей ислама.

Високосные годы. Если календарь построен на «арабском цикле», то для определения того, является ли какой-либо год этого календаря простым или високосным, надо число года мусульманского календаря разделить на 30. Если остаток от деления будет равен 2, 5, 7, 10, 13, 16, 18, 21, 24, 26 и 29, то соответствующий год будет високосным.

Применим это правило на практическом примере. Известно, что 9 марта 1970 г. в мусульманском календаре начался 1390 год. Установим теперь, является ли он простым или високосным. При делении числа на 30 в остатке будет 10. Поэтому он високосный и содержит 355 дней.

Если же календарь построен на «турецком цикле», то для установления, является ли год високосным, надо число года разделить па 8. Если остаток от деления окажется равным 2, 5 или 7, то год будет високосным. Отсюда видно, что високосные годы 8-летнего цикла не совпадают с високосными годами 30-летнего цикла.

Хронология. Мусульманская эра называется хиджрой ( Хиджра — арабское слово, переводится как «откочевка».) и связана с переселением пророка Мухаммеда и первых мусульман из Мекки в Медину, происходившим в сентябре 622 г. н. э. Для мусульманского мира хиджра являлась знаменательным событием, и потому в 638 г. по повелению халифа Омара был введен календарь лунной хиджры и начало новой эры было отнесено к 622 г., т. е. году, в котором произошло переселение Мухаммеда и его последователей. Исходным моментом этого летосчисления является 1 мухаррама, т. е. первый день первого месяца мусульманского года. В пересчете на наше летосчисление этот исходный момент соответствует пятнице 16 июля 622 г. по юлианскому календарю (Точнее, ночи с 15 на 16 июля (с четверга на пятницу), так как у мусульман сутки начинались накануне данной даты, с момента захода Солнца. Этот способ счета суток и сейчас широко распространен, особенно в деревнях.).

Но указанная здесь дата относится не к новолунию, а к неомении. Точный астрономический расчет показывает, что новолуние произошло в четверг 15 июля 622 г. ст. ст.

Перевод дат мусульманского календаря на григорианский и наоборот. Для приближенного перевода дат с мусульманского календаря па григорианский можно пользоваться следующей формулой:

Г = М + 622 - (М/33)

где Г — год григорианского календаря, М — год мусульманского календаря.

Если, например, требуется узнать, какому году нашего календаря соответствует 1389 год хиджры, то подставив в формулу вместо М число 1389, получим

Г == 1389 + 622 -(1389/33) = 1969 -.

Знак «минус» показывает, что от деления 1389 на 33 осталась некоторая дробь, которую необходимо отнять от числа 1969. Следовательно, мы устанавливаем, что 1389 год лунной хиджры соответствует 1968— 1969 году григорианского календаря.

Желая определить, какому году лунного календаря соответствует какой-либо год григорианского календаря, например 1970, пользуются формулой

М = Г - 622 + ((Г-622)/32)

в которой значения М и Г остаются прежними. Сделав необходимую подстановку, получим

М=1970 - 622 +((1970-622)/32) = 1390+.

Здесь знак «плюс» указывает, что от деления разности 1970—622 на 32 остается некоторое дробное значение, которое необходимо прибавить к полученному числу 1390. Следовательно, 1970 год григорианского календаря соответствует 1390—1391 году мусульманского календаря.

Формулы, которыми мы пользовались, дают только приближенное значение определяемой даты, иногда с ошибкой ±1 год. Для более точного перевода дат с хиджры на нашу эру или наоборот существуют особые способы, которые здесь не приводятся. Однако необходимые ответы можно получить с помощью специальных таблиц.

Многообразие календарных систем. Мусульманский лунный календарь был создан арабами, и поэтому он получил наибольшее распространение в странах арабского Востока. Однако кроме этого календаря в странах Востока применяется множество других календарных систем и с иными летосчислениями. Так, в Иране, Афганистане, Пакистане, Турции и в некоторых других странах кроме лунной хиджры имеет широкое распространение хиджра солнечная. Это такая календарная система, в которой за начало года принимается дата весеннего равноденствия — 20 или 21 марта. Однако счет в ней ведется так же, как и в лунной хиджре, т. е. с 622 г. н. э.

Так как год лунной хиджры имеет 354 или 355 дней, а солнечной хиджры — 365 или 366 дней, то со временем накопилась разница между этими двумя календарями. Она увеличивалась на один год каждые 33 года. С 622 г. н. э. к 1969 г. разница между этими двумя календарями достигла 41 года: по лунной хиджре с 20 марта 1969 г. пошел 1389 год, а по солнечной — только 1348 год.

Кроме календарей хиджры (лунной и солнечной) в ряде стран одновременно встречаются и некоторые другие календари, являющиеся их разновидностями. Поэтому из-за обилия календарных систем и их особенностей пересчет одной из них в другую представляет большие трудности и нередко требует специальных таблиц.

Точность мусульманского календаря. Поскольку в течение одного 30-летнего цикла, как указывалось при рассмотрении «арабского цикла» лунного календаря, новолуние сдвинется всего на 0,012 суток, целые сутки накопятся лишь но прошествии 2500 лет. Следовательно, точность лунного календаря очень высокая.

Появляется ли такая точность лунного календаря преимуществом перед другими календарными системами, например перед юлианским календарем, который гораздо менее точен? Нисколько. Дело в том, что в мусульманском календаре год не выполняет требования, предъявляемого к нему как к одной из основных единиц измерения больших промежутков времени: он не связан с временами года. Поэтому даты мусульманского календаря указывают лишь на то, какой фазе Луны они соответствуют. Чтобы установить время года, нужны специальные таблицы.

Зачем же понадобилось Мухаммеду создавать такой несуразный календарь? Ведь до его создания многие арабские народы пользовались лунно-солнечным календарем, в котором начало года не только совпадало с новолунием, но и с определенным временем года.

В одной из глав Корана, «священной книги» мусульман, содержится категорическое запрещение считать год иначе, как в 12 лунных месяцев. Никаких обоснований этого правила не дано. Единственной целью введения лунного календаря было стремление отдалить арабов от других народов и в то же время объединить всех «правоверных» мусульман для «священной» борьбы с иноверцами.


Еврейский календарь

Древнееврейский лунный календарь. Еврейская календарная система — одна из наиболее сложных. Первоначально она представляла собой обыкновенный лунный календарь, в котором год состоял из 12 лунных месяцев по 29 или 30 дней в каждом. Первый месяц содержал 30 дней и назывался авив, т. е. месяцем колосьев, месяцем начала весны. Остальные месяцы названий не имели и обозначались порядковым числом: 2-й, 3-й и т. д. Таким образом, год состоял из 354 дней, т. е. был короче солнечного более чем на 11 суток. Впоследствии, под влиянием Вавилонии, месяцы получили названия явно вавилонского происхождения.

За начало месяца принималось новолуние, вернее, момент первого наблюдения на западном небосклоне узкого серна Луны. Такая Луна называлась «молед» и означала рождение нового месяца. Наблюдение моледа должно было быть засвидетельствовано не менее чем двумя лицами. Только после этого в Иерусалим посылались гонцы с сообщением о наблюдении новолуния. Вслед за этим сразу утверждалось начало месяца. С этого момента по всей стране зажигались костры и раздавались звуки труб. Так оповещалось население страны о том, что наступил новый месяц.

Таблица 1. Продолжительность месяцев еврейского календаря

Поряд- ковый номер месяца | Названия месяцев | Число дней в месяцах простых годов |  |  | Число дней в месяцах високосных годов
 |  | крат- ких | прави- льных | пол- ных | крат- ких | прави- льных | пол- ных
1 | Нисан | 30 | 30 | 30 | 30 | 30 | 30
2 | Ияр | 29 | 29 | 29 | 29 | 29 | 29
3 | Сивон | 30 | 30 | 30 | 30. | 30 | 30
4 | Тамуз | 29 | 29 | 29 | 29 | 29 | 29
5 | Ов | 30 | 30 | 30 | 30 | 30 | 30
6 | Элул | 29 | 29 | 29 | 29 | 29 | 29
7 | Тишри | 30 | 30 | 30 | 30 | 30 | 30
8 | Хешвон | 29 | 29 | 30 | 29 | 29 | 30
9 | Кислев | 29 | 30 | 30 | 29 | 30 | 30
10 | Тейвас | 29 | 29 | 29 | 29 | 29 | 29
11 | Шват | 30 | 30 | 30 | 30 | 30 | 30
12 | Адар | 29 | 29 | 29 | 30 | 30 | 30
13 | Веадар | - | - | - | 29 | 29 | 29
Общее число дней в году |  | 353 | 354 | 355 | 383 | 384 | 385

Наступление нового месяца называлось «рош-ходеш». Если месяц состоял из 29 дней, то рош-ходешом называлось только первое число следующего месяца; если месяц уже содержал 30 дней, то рош-ходешом являлось и 30-е число текущего месяца.

Лунно-солнечный календарь. В дальнейшие века истории еврейского народа, примерно в IV в. до н. э., лунный календарь начал постепенно вытесняться более сложным, лунно-солнечным календарем. Его разработка продолжалась много столетий и ее полное завершение обычно относят к 499 г. н. э. Интересна история этой реформы. Согласно библейским сказаниям, освобождение евреев из египетского плена произошло в 15-й день месяца нисан. В ознаменование этого события празднуется еврейская пасха, а сам нисан стал первым месяцем года. Чтобы этот месяц всегда оставался весенним, и был разработан календарь, сочетающий период изменения лунных фаз с годичным движением Солнца. Так еврейский календарь стал лунно-солнечным.

Месяцы. Мы уже знаем, что продолжительность солнечного года больше лунного примерно на 11 суток. Так как средняя продолжительность лунного месяца 29 дней 12 часов 44 минуты 2,8 секунды, то лунный год оказывается равным 354 дням 8 часам 48 минутам 34 секундам.

Для согласования солнечного года с лунным пришлось время от времени вводить добавочный, 13-й месяц.

Годы, состоящие из 12 месяцев, называются простыми или обыкновенными, а состоящие из 13 месяцев — эмболисмическими и являются високосными. В еврейском календаре применяется 19-летний цикл, состоящий из 12 простых лет и 7 високосных. Последние занимают в цикле следующие места: 3, 6, 8, 11, 14, 17 и 19. Дополнительный месяц всегда вставляется перед адаром, а адар становится следующим месяцем и получает название веадар. Поэтому в простом году в адаре 29 дней, а в високосном — 30. Что касается веадара, то он, как и адар в простом году, всегда состоит из 29 дней.

В еврейском календаре 19-летний цикл обладает интересной особенностью: он не содержит одинакового числа дней, а в некоторой последовательности в нем бывает то 6939, то 6940, то 6941 день. Это вызывается тем, что по обрядовым мотивам началом нового года не могут быть воскресенье, среда и пятница. Поэтому, если новый год придется на один из указанных дней недели, его переносят на следующий день. В некоторых случаях новый год переносят даже на два дня. Эти переносы приводят к тому, что в еврейском календаре как простые, так и эмболисмические годы бывают трех родов:

а) краткие, или недостаточные («шана хасера»),
 б) правильные, или нормальные («к'сидра») и
 в) полные, или избыточные («шлема»).

Простые годы состоят из 353, 354 или 355 дней, а високосные — из 383, 384 или 385.

Хронология и пересчет дат. За начало еврейского летосчисления принимается 7 октября 3761 г. до н. э. Оно ведет свое начало от мифического «сотворения мира» и известно как «эра от Адама». Это летосчисление в наше время официально применяется в государстве Израиль, хотя там пользуются и григорианским календарем. До конца III в. до н. э. началом года считалось первое число нисана, которое приходилось на время, близкое к весеннему равноденствию (11 марта — 11 апреля). Но с этого времени оно было перенесено на первое число тишри, которое приходится на время, близкое к осеннему равноденствию (5 сентября — 5 октября).

Для приблизительного перевода дат еврейского календаря на григорианский служит табл. 2 (звездочкой отмечены високосные годы).

Если интересующая нас дата выходит за пределы приведенной таблицы, то надо поступить следующим образом. Так как первый год еврейского календаря насчитывает меньше трех месяцев (с 7 октября 3761 г. до н. э.), то для приближенного подсчета его обычно отбрасывают. Поэтому из года еврейского календаря надо вычесть число 3760. Например: 5729 год еврейского календаря соответствует 1969 году н. э.

Если учесть, что 1 тишри приходится на сентябрь — октябрь предыдущего года, то следует вычесть 3761, и тогда получим 1968. Значит, 5729 год еврейского календаря соответствует 1968—1969 годам нашего календаря.

Таблица 2. Соответствие дат еврейского и григорианского календарей

Годы еврейской эры | № года в цикле | Дата григорианского календаря и день недели, на которые приходится 1 тишри | Количеств дней в году
5711 * | 11 | 12.IX. 1950, вторник | 384
5712 | 12 | 1.Х. 1951, понедельник | 355
5713 | 13 | 20. IX. 1952, суббота | 355
5714 * | 14 | 10.IX. 1953, четверг | 383
5715 | 15 | 28. IX. 1954, вторник | 354
5716 | 16 | 17.IX. 1955, суббота | 355
5717 * | 17 | 6.IX. 1956, четверг | 385
5718 | 18 | 26. IX. 1957, четверг | 354
5719 * | 19 | 15. IX. 1958, понедельник | 383
5720 | 1 | 3.Х. 1959, суббота | 355
5721 | 2 | 22. IX. 1960 четверг | 354
5722 * | 3 | 11. IX. 1961, понедельник | 383
5723 | 4 | 29. IX. 1962, суббота | 355
5724 | 5 | 19.IX. 1963, четверг | 354
5725 * | 6 | 7. IX. 1964, понедельник | 385
5726 | 7 | 27. IX. 1965, понедельник | 353
5727 * | 8 | 15. IX. 1966, четверг | 385
5728 . | 9 | 5.Х. 1967, четверг | 354
5729 | 10 | 23. IX. 1968, понедельник | 355
5730 * | 11 | 13. IX. 1969, суббота | 383
5731 | 12 | 1.Х. 1970, четверг | 354
5732 | 13 | 20. IX. 1971, понедельник | 355
5733 * | 14 | 9. IX. 1972, суббота | 383
5734 | 15 | 27. IX. 1973, четверг | 355
5735 | 16 | 17. IX. 1974, вторник | 353
5736 * | 17 | 6.IX. 1975, суббота | 385
5737 | 18 | 25. IX. 1976, суббота | 353
5738 * | 19 | 13.IX. 1977, вторник | 384
5739 | 1 | 2-Х. 1978, понедельник | 355
5740 | 2 | 22. IX. 1979, суббота | 354
5741 * | 3 | 11.IX. 1980, четверг | 383


Древний китайский календарь

Зарождение астрономии в Китае. Астрономия зародилась почти одновременно, но независимо в Китае, Египте, Вавилоне и Индии. Зачатки астрономических знаний появились уже за несколько тысяч лет до н. э. Так, в одной из старейших китайских летописей сообщается о легенде, относящейся к полному солнечному затмению, которое, согласно позднейшим вычислениям, произошло 22 октября 2137 г. до н. э., т. е. более 4 тысяч лет назад. Если верить такому историческому источнику, как «Шуцзин» («Книга истории»), то китайские жрецы, бывшие в то время и хранителями астрономических знаний, не только умели предсказывать затмения, но и обязаны были это делать. Однако, как рассказывается в легенде, затмение 2137 г. до н. э. не было заранее предсказано. За нерадивое выполнение своих обязанностей астрономы Хи и Хо поплатились жизнью. Но приказанию императора Чунг Канга им отрубили головы.

Развитие астрономии в Китае, как и в других странах, было продиктовано практическими потребностями человека. В 1100 г. до н. э. китайские астрономы использовали гномон для определения наклонения экватора к эклиптике. Гномон — это инструмент, представляющий собой вертикальный стержень на горизонтальной площадке. По длине тени в полдень устанавливались дни солнцестояний и равноденствий, а следовательно, и даты смены времен года.

Примерно за 360 лет до н. э., т. е. почти на целое столетие раньше, чем в Египте, китайцы составили первый звездный каталог. Их летописи содержат записи о появлении комет, о вспышках новых звезд, о появлении на Солнце пятен и о некоторых других наблюдениях.

Первые китайские календари. Однако самым важным достижением древней китайской науки является создание календаря. Зачатки его относятся к третьему тысячелетию до н. э. Уже тогда в Китае имели понятие о сезонах и временах года.

Некоторые китайские летописи, а также ряд археологических данных свидетельствует о том, что уже в эпоху Шан-Инь (XVIII—XII вв. до н. э.) была установлена продолжительность года в 356 дней, а сам год был разделен на 12 месяцев по 29 и 30 дней. Время от времени вставляли добавочные месяцы.

Примерно за тысячу лет до н. э. китайские астрономы знали, что год нельзя разделить на целое число месяцев. В результате длительных наблюдений за небесными светилами были уточнены продолжительность лунного месяца и солнечного года: лунный месяц был определен в 29,5 суток, а солнечный год — в 365,25 суток. Па этой основе были созданы сначала лунные, а впоследствии лунно-солнечные и солнечные календари.

Лунно-солнечный календарь. В лунно-солнечном календаре китайцев год делился на 12 месяцев, в которых попеременно было по 29 и 30 дней. Поэтому лунный год состоял только из 354 дней. Для согласования его с продолжительностью солнечного года, который длиннее на 10 дней 21 час, семь раз в течение 19-летнего периода вставлялся добавочный, 13-й месяц. Это были високосные лунные годы. Тогда получалось соотношение: 12 лет × 12 мес. + 7 лет × 13 мес. = 235 месяцев, т. е. столько же, сколько в метоновом цикле.

Как же распределялись 13-месячные годы в 19-летнем цикле? Так как год принимался равным 12 7/19 месяца, то, как только различие становилось близким к единице, делалась вставка 13-го месяца. Эти вставки приходились на 3-й, 6-й, 8-й, 11-й, 14-й, 16-й и 19-й годы цикла. При этом добавочный месяц всегда вставлялся после зимнего солнцестояния.

Месяцы по этому календарю начинались с новолуния. Началом нового года считалось новолуние, предшествовавшее вступлению Солнца в созвездие Водолея. Этот момент приходится на январь, или февраль, т. е. на середину между зимним солнцестоянием и весенним равноденствием. К этому времени среднесуточная температура воздуха значительно повышалась и наступал период подготовки к весенним полевым работам.

Месяцы не имели собственных названий, а считались по порядку: первый, второй, третий и т. д. Они делились па 10-дневные периоды, и числа 1, 11 и 21 обозначались особыми иероглифами и являлись днями отдыха.

Описанный календарь, известный под названием «Чжуань-сюй ли», являлся одним из шести древнейших календарей и широко применялся более чем за два столетия до н. э. По своей точности он не уступал юлианскому календарю, введенному в Европе полутора столетиями позже.

Сезонный сельскохозяйственный календарь. В период династии Цинь (246 - 201 г.г до н.э.) был разработан и начал применяться сезонный сельскохозяйственный календарь, в котором календарный год был разделен па 24 сезона в зависимости от положения Солнца на эклиптике. В табл. 1 приводятся названия этих сезонов и соответствующие им даты григорианского календаря.

Следует иметь в виду, что деление года на сезоны существовало независимо от деления на месяцы, связанные с особенностями движения Луны. При помощи такого календаря крестьянам легче было определять сроки посева, сбора урожая и выполнять другие сельскохозяйственные работы.

Деление календарного года на климатические сезоны является одной из особенностей китайского календаря. И в наше время сезонный календарь часто применяется в деревнях. С этим календарем связано много пословиц и поговорок, сложившихся на основании многовековых наблюдений за явлениями природы.

Таблица 1. Названия сельскохозяйственных сезонов и их начало по григорианскому календарю

№ п/п | Китайское название сезона | Перевод названия сезона на русский язык | Дата начала сезона по григорианскому календарю
1 | Личунь | Начало весны | 4/5 февраля
2 | Юйшуй | Дождевая вода | 19/20 »
3 | Дзинчже | Пробуждение насекомых | 5/6 марта
4 | Чуньфень | Весеннее равноденствие | 20/21 »
5 | Цинмин | Ясно и светло | 5/6 апреля
6 | Гуюй | Дожди для злаков | 20/21 »
7 | Лися | Начало лета | 6/7 мая
8 | Сломань | Малое изобилие | 21/22 »
9 | Манчжун | Колошение хлебов | 7/8 июня
10 | Сячжи | Летнее солнцестояние | 21/22 »
11 | Сяошу | Малая жара | 7/8 июля
12 | Дашу | Большая жара | 23/24 »
13 | Лицю | Начало осени | 8/9 августа
14 | Чушу | Прекращение жары | 23/24 »
15 | Байлу | Белые росы | 8/9 сентября
16 | Цюфень | Осеннее равноденствие | 23/24 »
17 | Ханьлу | Холодные росы | 8/9 октября
18 | Шуанцзян | Выпадение инея | 23/24 »
19 | Лидун | Начало зимы | 7/8 ноября
20 | Сяосюе | Малые снега | 22/23 »
21 | Дасюе | Большие снега | 7/8 декабря
22 | Дунчжи | Зимнее солнцестояние | 21/22 »
23 | Сяохань | Малые холода | 6/7 января
24 | Дахань | Большие холода | 20/21 »

Дальнейшее развитие календаря. Дальнейшее развитие теории календаря связано с именами Ло Ся-хуна, Дэн Пина, Сыма Цяня, Чжан Хэна, Цзу Чун-чжи, Го Шоу-цзина и многих других.

В 104 г. до н. э. в Китае была произведена календарная реформа и был введен календарь «Тай-чу ли», прозванный в дальнейшем «Саньтунским». В создании его принимали участие выдающиеся ученые Ло Ся-хун, Дэн Пин и Сыма Цянь. Они установили более точно продолжительность тропического года, определили начало каждого из сельскохозяйственных сезонов и длительность синодического месяца Луны.

Средняя продолжительность лунного месяца была принята равной 29 и 43/81 суток, или 29,530864 суток. Это всего на 0,000276 суток, или па 24 секунды, отличается от современного значения. Продолжительность же года осталась без изменений, т. е. 365,25 суток. Саньтунский календарь просуществовал почти два столетия, а затем подвергся некоторым незначительным исправлениям.

Выдающийся китайским астроном Чжан Хен (78—139)
Армиллярная сфера древней Пекинской обсерватории.

Выдающийся астроном и математик Цзу Чун-чжи (420—500)

Великий китайский астроном и математик Го Шоу-цзин (1231—1316)

Развитию календарных систем способствовали наблюдения выдающегося китайского астронома Чжан Хэна. Ему принадлежит большой научный труд «Линь-сянь», что значит «Строение Вселенной». В нем Чжан Хэн не только описал существовавшие в то время взгляды на мироздание, но и изложил ряд своих выдающихся открытий. Так, в книге приводятся данные о количестве звезд и сообщается, что только в северном полушарии неба их имеется около 2500. Ученый высказывает мысль об отсутствии у Луны своего света, а также излагает свои соображения о шарообразности Земли.

Чжан Хэн был также крупным изобретателем. Он создал одну из первых армиллярных сфер — прибор, с помощью которого можно было определять экваториальные координаты небесных светил.

Важные работы по теории календаря выполнил выдающийся астроном и математик Цзу Чун-чжи. Наблюдая за видимым движением Солнца, он установил неточность Саньтунского календаря. Одним из первых в Китае Цзу Чун-чжи определил различие между тропическим годом, представляющим, как известно, промежуток между двумя последовательными прохождениями центра солнечного диска через точку весеннего равноденствия, и звездным годом, т. е. периодом полного оборота Земли вокруг Солнца. Различие объясняется, как об этом уже говорилось, прецессией, которую учел Цзу Чун-чжи в разработанном им календаре «Дамин ли», введенном после его смерти и просуществовавшем около столетия.

В эпоху Юаньской династии прославился Го Шоу-цзин. В 1281 г. он составил «Шоуши ли», что значит «Календарь, дающий время». В нем продолжительность тропического года определена в 365,2425 средних суток, т. е. всего на 0,0003 суток, или 26 секунд, больше принятой в настоящее время. Интересно отметить, что календарь Го Шоу-цзина имел такую же точность, как и григорианский календарь, введенный в Европе тремя столетиями позже.

Го Шоу-цзин также был выдающимся конструктором астрономических инструментов. Он изобрел тринадцать видов астрономических приборов, не уступавших по точности и изяществу выполнения тем, которые были вновь изобретены и изготовлены через триста лет после него датским астрономом Тихо Браге.

Циклический, или бытовой, календарь. Описанные выше астрономические календари применялись большей частью в гражданской жизни. Но одновременно с ними в Древнем Китае существовала так называемая «циклическая» календарная система, нашедшая широкое применение также в Японии, Корее, Монголии и Тибете. Она отличается от других календарных систем своим своеобразным построением. В ней годы объединены в «циклы», каждый из которых охватывал 60 лет (табл. 2). Каждый год внутри одного полного цикла получал свое иероглифическое обозначение, которое не имело особого смыслового характера. Весь цикл состоял из пяти двойных столбцов, соответствующих пяти «стихиям», или «небесным ветвям». Они обозначали следующие понятия: дерево (Му), огонь (Хо), земля (Ту), металл (Цзинь) и вода (Шуй).

Каждая стихия была представлена в двух состояниях: мужском (нечетные столбцы, т. е. 1, 3, 5, 7 и 9) и женском (четные столбцы, т. е. 2, 4, 6, 8 и 10). Таким образом, получалось 10 вертикальных столбцов, или «небесных ветвей», каждый из которых обозначался одним из следующих циклических знаков: Цзя, И, Бин, Дин, У, Цзи, Гэн, Синь, Жэнь и Гуй.

Весь 60-летний цикл делился на 12 периодов, которые также имели свои знаки, представляющие собой «земные ветви».

Около двух тысяч лет назад к знакам периодов, т. е. к «земным ветвям», были прибавлены еще названия животных. Так, к периоду с циклическим знаком «Цзы» было прикреплено название «мышь» (Шу), к периоду со знаком «Чоу» — название «корова» (Ню), к периоду «Инь» — «тигр» (Ху) и т. д. Позже названия периодов стали обозначать только знаками соответствующих животных.

Древний китайский зодиак — один из основных элементов циклического календаря. В нем иероглифические знаки 12 животных служили для обозначения «земных ветвей» 60-летнего календарного цикла, а также для обозначения месяцев. Впоследствии эти знаки применялись также для определения времени суток.

Таким образом, десятичный цикл «небесных ветвей» и двенадцатеричный цикл «земных ветвей» были объединены в общую таблицу, составившую 60-летний китайский календарный цикл. Годы в нем обозначаются следующим образом. Первый год цикла находится в первом периоде и обозначается циклическим знаком земной ветви «Цзы». Это — год мыши. Таким же образом получается, что второй год — год коровы, третий — тигра, десятый — курицы и т. д. Однако под знаком мыши, кроме первого года, находятся еще и 13-й, 25-й, 37-й и 49-й годы цикла; под знаком коровы, кроме второго года, значатся 14-й, 26-й, 38-й и 50-й годы цикла; годом тигра могут быть 3-й, 15-й, 27-й, 39-й и 51-й годы цикла и т. д. Поэтому для большей определенности датировок стали обозначать годы цикла обоими циклическими знаками — как небесной ветвью, так и земной. Тогда первый год цикла, расположенный на пересечении небесной ветви «Цзя» и земной ветви «Цзы» будет обозначаться знаками «Цзя-Цзы» и называться годом «дерева и мыши», 2-й год будет обозначаться знаками «И-Чоу» и называться годом «дерева и коровы», 3-й — знаками «Бин-Инь» и называться годом «огня и тигра», 16-й — знаками «Цзи-Мао» и называться годом «земли и зайца», 47-й — знаками «Гэн-Сюй» и называться годом «металла и собаки» и т. д.

В обиходе, когда речь идет о годе рождения известного лица, китайцы пользуются более кратким его обозначением. Они просто называют животное соответствующей земной ветви. Поэтому в ответ о возрасте спрашиваемый может сказать, что он родился, например, в год дракона. Это может обозначать в равной степени 5-й, 17-й, 29-й, 41-й и 53-й годы цикла, а какой из них соответствует году рождения, нетрудно догадаться по облику отвечающего.

Переход от одного года данного цикла к другому, как показывает табл.2, происходит по диагонали сверху вниз и слева направо. Поэтому, если известен первый год данного цикла по григорианскому календарю, то с помощью таблицы можно определить обозначение любого другого года внутри цикла.

Перевод датировок григорианского календаря на циклический. Для облегчения перевода датировок можно пользоваться табл.3, охватывающей период в две тысячи лет современного летосчисления.

Из таблицы видно, что первым годом текущего китайского календарного цикла был 1924 год н. э.;

1970 год — 47-м годом цикла — годом «металла и собаки».

На основании табл. 2 и 3 легко установить, что 1911 год соответствует 48-му году цикла и обозначается знаками «Синь-Хай». Поэтому китайская революция 1911 года называется «Синьхайской».

Для перевода какого-либо года летосчисления нашей эры на циклический календарь необходимо разделить числовое обозначение года на 60. Из полученного остатка надо вычесть 3. Если он окажется равным 3 или менее, то к нему предварительно прибавляют 60 и из суммы вычитают 3. Полученная разность укажет год цикла. Определим, например, какому году цикла соответствует 1969 год. Разделив 1969 на 60, получим число 32 и в остатке 49. Вычитая из этого остатка 3, получим 46. Следовательно, 1969 год соответствует 46-му году цикла.

Таблица 1. 60-летний китайский циклический календарь

 | Пе- ри- оды | Знак | «Небесные ветви» |  |  |  |  |  |  |  |  |  | Животные
 |  |  | Му (дерево) |  | Хо (огонь) |  | Ту (земля) |  | Цзинь (металл) |  | Шуй (вода)
 |  |  | Цзя | И | Бин | Дин | У | Цзи | Гэн | Синь | Жень | Гуй
 |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
З е м н ы е в е т в и | I | Цзы | 1 |  | 13 |  | 25 |  | 37 |  | 49 |  | Ш у (мышь)
 | II | Чоу |  | 2 |  | 14 |  | 26 |  | 38 |  | 50 | Ню (корова)
 | III | Инь | 51 |  | 3 |  | 15 |  | 27 |  | 39 |  | Ху (тигр)
 | IV | Мао |  | 52 |  | 4 |  | 16 |  | 28 |  | 40 | Ту (заяц)
 | V | Чэнь | 41 |  | 53 |  | 5 |  | 17 |  | 29 |  | Лун (дракон)
 | VI | Сы |  | 42 |  | 54 |  | 6 |  | 18 |  | 30 | Шэ (змея)
 | VII | У | 31 |  | 43 |  | 55 |  | 7 |  | 19 |  | Ма (конь)
 | VIII | Вэй |  | 32 |  | 44 |  | 56 |  | 8 |  | 20 | Ян (овца)
 | IX | Шэнь | 21 |  | 33 |  | 45 |  | 57 |  | 9 |  | Хоу (обезьяна)
 | Х | Ю |  | 22 |  | 34 |  | 46 |  | 58 |  | 10 | Цзи (курица)
 | XI | Сюй | 11 |  | 23 |  | 35 |  | 47 |  | 59 |  | Гоу (собака)
 | XII | Хай |  | 12 |  | 24 |  | 36 |  | 48 |  | 60 | Чжу (свинья)

Таблица 2. Хронологическая таблица перевода первых годов 60-летнего цикла к векам нашей эры

Век | Первый год цикла | Век | Первый год цикла | Век | Первый год цикла
I | 04 64 | VIII | 724 784 | XV | 1444
II | 124 184 | IX | 844 | XVI | 1504 1564
III | 244 | X | 904 964 | XVII | 1624 1684
IV | 304 364 | XI | 1024 1084 | XVIII | 1744
V | 424 484 | XII | 1144 | XIX | 1804 1864
VI | 544 | XIII | 1204 1264 | XX | 1924 1984
VII | 604 664 | XIV | 1324 1384 | ХХI | 2044

Перевод датировок циклического календаря в годы нашей эры. Перевод дат китайского циклического календаря в годы нашей эры значительно сложнее. Для этого необходимы специальные таблицы эр правления или девизов царствования китайских императоров и династий. Такие таблицы, в частности, приведены в «Китайско-русском словаре».

Циклический календарь в прошлом и настоящем. За начало циклической эры, т. е. за первый год первого цикла, принят год «мыши», соответствующий 2637 г. до и. э. Эта дата связана с первым годом царствования легендарного правителя Хуан Ди. К настоящему времени прошло 76 полных циклов, и с 1924 г. начался 77-й цикл. Циклическая календарная система широко распространена в быту, и потому ее часто называют «бытовой».

Начиная с 1 января 1912 г., после революции, в Китае стали применять и григорианский календарь, но только с 1949 г., после образования Китайской Народной Республики, он стал широко применяться в стране как официальный календарь. Однако и в наше время многие печатные издания (газеты, журналы) выходят с двойной датой: по григорианскому календарю и но 60-летнему календарному циклу.

Приведем соответствие еще некоторых годов по обеим календарным системам (табл. 4).

Таблица 4. Соответствие григорианского календаря циклическому на годы 2000—2010

Год по григорианскому календарю | № года по циклическому календарю | Название года
2000 | 17 | Гэн-Чень (металла и дракона)
2001 | 18 | Синь-Сы (металла и змеи)
2002 | 19 | Жень-У (воды и коня)
2003 | 20 | Гуй-Вей (воды и овцы)
2004 | 21 | Цзя-Шэнь(дерева и обезьяны)
2005 | 22 | И-Ю (дерева и курицы)
2006 | 23 | Бин-Сюй (огня и собаки)
2007 | 24 | Дин-Хай (огня и свиньи)
2008 | 25 | У-Цзы (земли и мыши)
2009 | 26 | Цзи-Чоу (земли и коровы)
2010 | 27 | Гэн-Инь (металла и тигра)

Постановлением правительства КНР в стране установлен праздник Весны, который является первым днем Нового года по старому китайскому календарю. Он приходится на середину февраля.

Хронология по династиям и эпохам царствования императоров. При изучении литературы но истории Китая часто приходится встречаться с присущими ей особенностями датировки событий. Начиная с древнейших времен и до начала нашего столетия китайцы не имели единого летосчисления, у них не было единой эры. Кроме счета по циклам широко применялась датировка исторических событий по династиям и эпохам царствования императоров. Традиционно летосчисление Китая начинается с 2357 г. до н. э. — времени вступления на престол легендарного императора Яо.

Ниже приводится краткая хронологическая таблица, принятая в китайской исторической науке:

Годы до н. э.
2357—2255 | Легендарная династия Яо
2255—2205 | Легендарная династия Шунь
2205—1766 | Легендарная династия Ся
1766—1122 | Легендарная династия Шан-Инь
1122— 247 | Традиционные даты династии Чжоу
246— 207 | Традиционные даты династии Цинь
206— 220 | Традиционные даты династии Хань (Западный Хань—206 г. до н. э. по 25 г. н. э., Восточный Хань—25—220 гг. н. э.)
Годы н. э.
220— 264 | Династия Вэй
265— 420 | Династия Цзинь (Западный Цзинь: 265—316гг., Восточный Цзинь: 317—420 гг.)
420— 479 | Династия Сун
479— 501 | Династия Ци
502— 556 | Династия Лян
557— 588 | Династия Чэнь
589— 018 | Династия Суй
618— 907 | Династия Тан
907— 959 | Эпоха пяти династий
960—1279 | Династия Сун
1280—1368 | Династия Юань (Монгольская)
1368—164 4 | Династия Мин
1644—1911 | Династия Цин (Маньчжурская)
1912—1949 | Китайская республика
С 30. IX. 1949 | Китайская Народная Республика


Календари Индии

Разнообразие календарных систем. Индия — страна Древней цивилизации. Более четырех тысяч лет назад народы, населяющие долины рек Инда и Ганга, создали свою самобытную культуру. На территории современной Индии еще в древние времена образовалось много племен и народностей, которые долго были разобщены. Индия является многонациональным государством, население которого говорит более чем на двухстах языках.

Длительная изоляция индийских княжеств друг от друга привела к тому, что почти в каждом из них была своя местная календарная система. До недавнего времени в стране применялось несколько официальных гражданских календарей и около тридцати местных, служивших для определения времени различных религиозных праздников и обрядов. Среди них можно встретить солнечные, лунные и лунно-солнечные.

Древний лунно-солнечный календарь. В одном из распространенных в Индии лунно-солнечных календарей связь с движением Солнца состоит в том, что длина года в нем равна продолжительности времени, по истечении которого Солнце возвращается в к той же звезде, от которой началось наблюдение. Этот промежуток времени называется звездным годом. Он длиннее тропического года на 20,4 мин. и, по современным данным, составляет 365,25636 средних суток.

Древние индийские астрономы не знали точной продолжительности звездного года и принимали ее равной 365,25876 суток. Эта величина указана в древнем индийском астрономическом трактате «Сурья Сиддханта», автором которого является выдающийся астроном и математик Ариабхата (476—550?). Она применялась в течение почти пятнадцати веков во многих индийских календарях. Вследствие этого индийский календарный год, который 1500 лет назад начинался в день весеннего или осеннего равноденствия (21 марта или 23 сентября), теперь наступает на 22—23 дня позже, т. е. около 12— 13 апреля или 15—16 октября.

Выражением связи этого календаря с видимым движением Солнца является деление года на 12 месяцев с числом дней от 29 до 32, а также на 6 сезонов, связанных с временами года. Эти сезоны, каждый из которых продолжался два месяца, следующие:

1. Весна (васант): месяцы Чайтра (март — апрель, 30 дней) и Ваисакха (апрель — май, 31 день).
 2. Жаркий сезон (гришма): Джаиштха (май — июнь, 31—32 дня) и Асадха (июнь — июль, 32 дня).
 3. Сезон дождей (варша): Сравана (июль — август, 31—32 дня) и Бхадра (август — сентябрь, 31—32 дня).
 4. Осень (шарат): Азвина (сентябрь — октябрь, 30—31 день) и Картика (октябрь — ноябрь, 30 дней).
 5. Зима (хемаита): Аграхайана (ноябрь — декабрь, 29 дней) и Пауза (декабрь — январь, 29—30 дней).
 6. Холодный сезон (шишира): Магха (январь — февраль, 29—30 дней) и Пхалгуна (февраль — март, 30 дней).

Разная продолжительность месяцев сложилась еще в те времена, когда индийские астрономы разбили эклиптику на 12 равных частей и считали, что каждую из них Солнце проходит в течение одного месяца. Однако вследствие неравномерного движения Земли вокруг Солнца в разное время года оно движется с разной скоростью. Поэтому в индийском календаре летние месяцы оказались более длинными, а зимние — более короткими.

Индийский календарь связан также с продолжительностью лунного месяца. Начало каждого месяца падает на следующий день после наступления полнолуния или новолуния. Как известно, 12 лунных месяцев содержат только 354 дня. Поэтому для согласования их продолжительности с солнечным годом в каждый третий год вставляется добавочный, 13-й месяц (адикмас), а чтобы уравнять лунные и солнечные месяцы, были введены дополнительные дни (титхи).

Каждый лунный месяц делится на две половины: первая начинается на другой день после наступления полнолуния и называется «темнеющей половиной», а вторая начинается с новолуния и называется «светлеющей половиной». В пределах каждой половины счет дней ведется от 1 до 15.

Таковы основные особенности построения многих индийских календарей.

Разнообразие применяемых эр. Наиболее популярным в Индии является самватский календарь (викрам самват), в котором продолжительность солнечного года в известной степени связана с продолжительностью лунных месяцев. Джавахарлал Неру в своей книге «Открытие Индии», написанной в 1944 г., указывает на большую распространенность самватского календаря. Он писал, что «на большей части территории Индии придерживаются календаря викрам самват». В апреле 1944 г. по всей Индии широко отмечались торжества, посвященные самватскому календарю. Они были связаны с исполнившимся в то время 2000-летием со времени введения эры викрам самват.

Самватским календарем преимущественно пользовались в Северной и Центральной Индии. Летосчисление по этому календарю начинается с 57 г. до н. э. и связывается с именем Викрама, или Викрамадитья, которому посвящены бесчисленные легенды, как национальному герою и идеальному правителю. О нем вспоминают как о властелине, изгнавшем иноземных захватчиков. В большинстве легенд рассказывается о стремлении Викрама облагодетельствовать свой народ и о готовности его пожертвовать собою и своими личными интересами ради блага других. Он прославился своим великодушием, служением другим, мужеством и отсутствием высокомерия. Неру отмечает, что имя Викрамадитья, подобно имени Цезаря, стало своего рода символом и титулом, и многие последующие правители присоединяли его к своим именам.

Упоминание в истории Индии многих Викрамов затрудняет установление того, какой из них связан с историей самватского календаря. Интересно отметить, что около 57 г. до н. э., т. е. около даты, с которой ведется эра викрам самват, нет следов, указывающих на существование такого правителя. Только в IV в. н. э. в Северной Индии был некий Викрамадитья, который воевал против иноземных захватчиков — гуннов и изгнал их с индийской земли.

Так как летосчисление по эре викрам самват начинается с 57 г. до н. э., то, следовательно, 1970 год нашего календаря соответствует 2026—2027 годам самватского календаря.

В южной части страны большое распространение имеет гражданский календарь Сака, в котором начало счета лет идет с 15 марта 78 г. н. э. Новый год по нему отмечают около 12 апреля с расхождением в два-три дня. 1970 год нашего календаря соответствует 1892— 1893 годам календаря Сака.

В Индии долгое время применялись и другие эры, как, например, эра Калиюга, которая ведет свое начало с 18 февраля 3102 г. до н. э.; эра Нирвана, которая ведет свой счет с 543 г. до н. э. — предполагаемой даты смерти будды Сакья-Муни. Применялась и эра Фазли — одна из последних исторических эр в Индии. Она была введена падишахом Акбаром (1542—1606), но ею пользовались только в официальных документах. Эпохой этой эры является дата 10 сентября 1550 г. н. э.

Широкое распространение имеет и григорианский календарь, который в Индии стали применять с 1757 г. В настоящее время почти все выходящие в свет книги, журналы и газеты датируются григорианским календарем, но часто встречается двойная датировка: по григорианскому календарю и по местному, гражданскому.

Все религиозные праздники отмечаются по одному из лунно-солнечных или лунных календарей. Так, праздник «Дивали», посвященный богине процветания Лакшми и богу Вишну, падает на день новолуния месяца Картика. В этот день во многих местах страны отмечают начало нового года. В штате Мадрас новый год встречают на 15-й день после «Дивали», т. е. когда наступает полнолуние.

Создание Единого национального календаря Индии. Запутанность календарных систем оказалась столь значительной, что правительство Индии вынуждено было провести реформу и ввести Единый национальный календарь. Для этой цели в ноябре 1952 г. под председательством крупнейшего ученого, профессора Мегхнада Саха был создан специальный комитет по реформе календаря. В послании этому комитету премьер-министр Неру писал: «Всегда трудно изменить календарь, к которому люди привыкли. Однако нужно сделать попытку изменить его, хотя эти изменения в настоящее время не могут быть достаточно полными настолько, насколько это желательно. Во всяком случае, следует ликвидировать ту путаницу, которая существует в календарях Индии. Я надеюсь, что ученые возглавят это важное мероприятие».

Комитет тщательно изучил все существующие в стране календарные системы и разработал единый календарь, сущность которого заключается в следующем:

1. В основу нового календаря положена эра Сака, широко применявшаяся в течение двух тысячелетий во многих календарных системах Индии. 1892 год эры Сака соответствует времени с 22 марта 1970 г. по 21 марта 1971 г. нашего календаря.
 2. Продолжительность года равна длине тропического года, т. е. 365 суткам 5 часам 48 минутам 46 секундам.
 3. Гражданский календарный год в обыкновенном году содержит 365 дней, а в високосном — 366.
 4. Начинается год со дня, следующего за днем весеннего равноденствия, что соответствует первому числу месяца Чайтра. В високосном году он совпадает с 21 марта, а в простом — с 22 марта.
 5. Год состоит из 12 месяцев . В нем в високосные годы первые шесть месяцев имеют по 31 дню, а остальные — по 30. В простом году первый месяц состоит из 30 дней.

Месяцы Единого индийского календаря

№ месяца | Название месяца | Дни месяца | Соответствуют датам григорианского календаря
1 | Чайтра | 1—30 | 22 марта — 20 апреля
2 | Ваисакха | 1—31 | 21 апреля — 21 мая
3 | Джанштха | 1—31 | 22 мая — 21 июня
4 | Асадха | 1—31 | 22 июня — 22 июля
5 | Сравана | 1—31 | 23 июля — 22 августа
6 | Бхадра | 1—31 | 23 августа — 22 сентября
7 | Азвина | 1—30 | 23 сентября — 22 октября
8 | Картика | 1—30 | 23 октября — 21 ноября
9 | Аграхайана | 1—30 | 22 ноября — 21 декабря
10 | Пауза | 1—30 | 22 декабря — 20 января
11 | Магха | 1—30 | 21 января — 19 февраля
12 | Пхалгуна | 1—30 | 20 февраля — 20 марта

6. Для определения високосного года применяется следующее правило: к году эры Сака надо прибавить число 78, и если полученная сумма делится на 4 без остатка, то год — високосный. Так, год 1890 эры Сака, соответствующий 1968—1969 гг. и. э., удовлетворяет указанному правилу, так как сумма 1890 + 78 = 1968 делится без остатка на 4. Каждый последующий четвертый год, т. е. 1894, 1898, 1902 и т. д., также будет високосным.

Однако если после прибавления к году эры Сака числа 78 сумма окажется кратной 100, то этот год будет високосным только в том случае, если сумма делится без остатка на 400. Подобное правило применяется в григорианском календаре для вековых годов.

Таковы особенности Единого национального индийского календаря. По решению правительства он был принят в Индии с 22 марта 1957 г. для гражданских и общественных целей. Для выполнения религиозных обрядов не возбранялось пользоваться местными календарями.

Введение Единого национального календаря было важным событием в культурной жизни индийского народа. Однако проведенная реформа рассматривалась как промежуточное мероприятие, необходимое для упорядочения календарного вопроса в настоящее время и для перехода в дальнейшем к более общему календарю, удобному для применения в масштабах всего земного шара.


Вьетнамский календарь

Наряду с григорианским календарем, который принят во Вьетнаме как официальный календарь в государственной и международной жизни, в быту широко применяется лунно-солнечный календарь, называемый «ам лить». Он заимствован из Китая и также состоит из 60-летних циклов.

В соответствии с фазами Луны год состоит из 12 чередующихся между собой месяцев по 29 п 30 дней. Всего в году 354 дня. Для приведения его в соответствие с солнечным годом семь раз в течение 19 лет вставляется 13-й месяц (тханг нюан), состоящий из 30 дней. Его вставляют в следующие годы этого периода: 2-й, 5-й, 7-й, 10-й, 13-й, 15-й и 18-й. В силу этого праздник лунного нового года (тэт) во вьетнамском календаре постоянно перемещается в пределах с 20 января григорианского календаря по 20 февраля. Приблизительно начало года оказывается посредине между зимним солнцестоянием и весенним равноденствием. Месяцы не имеют особых названий и обозначаются по порядку: первый, второй и т. д.

Первый год текущего 60-летнего цикла — Зап Тыи— начался в 1924 г., в 1973 г. начался 50-й вьетнамский год Куй-Шиу. Календарная таблица имеет «два входа»: «небесный» цикл из пяти «стихий» (каждая состоит из двух, отражающих мужское и женское начало) и «земной» цикл из названий 12 животных. В таблице даны годы текущего цикла вьетнамского календаря и их соответствие годам григорианского календаря.

60-летний вьетнамский циклический календарь

Небесный» цикл Земной» цикл |  | Дерево |  | Огонь |  | Земля |  | Металл |  | Вода
 |  | Зап | Ат | Бынь | Дынь | Мау | Кии | Кань | Тан | Ним | Куй
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Тый | (мышь) | 1 (1984) |  | 13 (1996) |  | 25 (2008) |  | 37 (2020) |  | 49 (2032) |
Шиу | (буйвол) |  | 2 (1985) |  | 14 (1997) |  | 26 (2009) |  | 38 (2021) |  | 50 (2033)
Зан | (тигр) | 51 (2034) |  | 3 (1986) |  | 15 (1998) |  | 27 (2010) |  | 39 (2022) |
Мао | (кошка) |  | 52 (2035) |  | 4 (1987) |  | 16 (1999) |  | 28 (2011) |  | 40 (2023)
Тын | (дракон) | 41 (2024) |  | 53 (2036) |  | 5 (1988) |  | 17 (2000) |  | 29 (2012) |
Ты | (змея) |  | 42 (2025) |  | 54 (2037) |  | 6 (1989) |  | 18 (2001) |  | 30 (2013)
Нго | (лошадь) | 31 (2014) |  | 43 (2026) |  | 55 (2038) |  | 7 (1990) |  | 19 (2002) |
Муй | (коза) |  | 32 (2015) |  | 44 (2027) |  | 56 (2039) |  | 8 (1991) |  | 20 (2003)
Тан | (обезьяна) | 21 (2004) |  | 33 (2016) |  | 45 (2028) |  | 57 (2040) |  | 9 (1992) |
Зау | (курица) |  | 22 (2005) |  | 34 (2017) |  | 46 (2029) |  | 58 (2041) |  | 10 (1993)
Туат | (собака) | 11 (1994) |  | 23 (2006) |  | 35 (2018) |  | 47 (2030) |  | 59 (2042) |
Хой | (свинья) |  | 12 (1995) |  | 24 (2007) |  | 36 (2019) |  | 48 (2031) |  | 60 (2043)


Календарь и хронология майя

В течение длительного времени историки науки утверждали, что очагами мировой культуры являлись лишь страны Африки и Азии. Историки астрономии считали, что их наука зародилась в странах Ближнего Востока (Вавилония, Ассирия, Египет), а также в Древнем Китае и Индии. Однако в последние десятилетия этот взгляд пришлось пересмотреть, так как был открыт еще один очаг культуры. Он оказался расположенным на территории «Нового света» — в Центральной Америке, на землях, занимаемых ныне Гватемалой, юго-восточной частью Мексики и Британским Гондурасом. Особенно интересен полуостров Юкатан, который некогда был населен индейцами майя, создавшими свою самобытную культуру.

Одна из стел майя с иероглифической надписью (г. Киригуа в Гватемале).

О древней истории майя стало известно благодаря тому, что у них был обычай периодически почти во всех населенных пунктах ставить стелы — каменные столбы, на которых делались соответствующие записи важнейших событий и указывалась дата установки стелы. Возможно, что многие из этих памятников древнего народа майя являются «юбилейными» или связаны с различными историческими событиями.

Из этих памятников стало известно, что за первые 8 столетий нашей эры различные племена майя построили более сотни городов. По мнению большинства археологов, период расцвета майя продолжался с IV по Х в. н. э. Особенно больших успехов достигли майя в развитии астрономии, связанной с практическими потребностями земледелия. В различных надписях майя обнаружены специальные иероглифы для обозначения планет, Полярной звезды и ряда созвездий. В одной из найденных рукописей сохранился даже список предстоящих солнечных затмений. Астрономические наблюдения проводились в сооружениях, напоминающих башни современных обсерваторий.

Большое внимание уделяли майя вопросам летосчисления и хронологии. Они являлись создателями оригинальных календарных систем, существенно отличающихся от всех других известных нам календарей.

Астрономическая обсерватория в Чичен-Ице. Вид после раскопок.

Ученые ряда стран положили много труда, чтобы разгадать тайны письменности майя, их самобытной культуры и, в частности, календаря. Было сделано много, хотя для полного выяснения всех нерешенных вопросов еще потребуется большой труд. Однако уже теперь известно немало интересного. Литература о календаре майя весьма обширна.

Что же удалось установить ученым о календаре и хронологии майя? Сейчас уже известно, что майя применяли одновременно две календарные системы, отличающиеся продолжительностью: длинный год и короткий год. Первый из них применялся в гражданской жизни, а второй был связан с религиозными обрядами.

365-дневный год ( «хааб» ). Майя знали два вида длинных годов. Год в 360 дней назывался «тун» и был сохранен только для особых целей. В быту же применялся 365-дневный календарный год, который назывался «хааб» и который состоял из 18 месяцев по 20 дней. В конце такого года добавлялось еще 5 дней, получивших название «дней без имени» и считавшихся роковыми. Жрецы знали, что «хааб» на доли дня короче истинного солнечного года и что за 60 лет набегает примерно 15 лишних суток.

Многие исследователи культуры майя считают, что календарь майя точнее григорианского. Они объясняют это тем, что, хотя майя не имели астрономических инструментов, они научились достигать высокой точности своих наблюдений небесных светил, применяя особый метод, состоявший в наблюдении сквозь длинные и узкие прорези, своего рода «прицелы».

Двадцать дней в месяце календаря майя изображались особыми иероглифами и имели следующие названия:

1. Имиш | 6. Кими | 11. Чуэн | 16. Киб
2. Ик' | 7. Маник' | 42. Эб | 17. Кабан
3. Ак'баль | 8. Ламат | 13. Бен | 18. Эсанаб
4. К'ан | 9. Мулук | 14. Иш | 19. Кавак
5. Чикчан | 10. Ок | 15. Мен | 20. Ахау

Советский ученый Ю. В. Кнорозов, много сделавший для исследования культуры майя и расшифровки их письменности, перевел книгу францисканского монаха, ставшего в 1561 г. главой францисканцев в Юкатане и Гватемале, Диего де Ланда (1524—1579) «Сообщения о делах в Юкатане» — основной источник по истории и этнографии майя времен испанского завоевания. В этой книге Ланда приводит следующие названия месяцев, их изображения особыми знаками и их соответствие юлианскому календарю.

Поп | Шуль | Сак | Паш
Во | Йашк'ин | Кех | К'айяб
Сип | Моль | Мак | Кумхк
Соц' | Ч'ен | К'ан-к'ин | Вайеб
Сек | Йаш | Муан |

Год начинался 16 июля. Этому дню соответствовал первый день месяца Поп — первого месяца года. Заканчивался год 10 июля — последним днем месяца Кумху. Остальные 5 дней года являлись «днями без имени». Эта «пятидневка» являлась как бы 19-м, но коротким месяцем года и называлась «Вайеб». Обозначался этот месяц иероглифом, приведенным на рисунке выше под цифрой 19. Все пять дней Вайеба отмечались как праздник в честь одного из богов — покровителя следующего года.

По предположению французского ученого Жана Жену в древности первым месяцем был не Поп, а Йашк'ин. Свои доводы он основывает на том, что месяц Шуль означающий «конец», был последним месяцем года и заканчивался 17 декабря. Затем шли безымянные 5 дней и вновь начинался новый год, первый день которого падал на 23 декабря. В этом случае новый год примерно совпадал бы с днем зимнего солнцестояния. При этом интересно, что само слово Йашк'ин означает «новое солнце».

Таблица 1. Месяцы календаря майя

№ п/п | Название месяца | Соответствие датам юлианского календаря
1 | Поп | 16 июля — 4 августа
2 | Во | 5 августа — 24 августа
3 | Сип | 25 августа — 13 сентября
4 | Соц' | 14 сентября — 3 октября
5 | Сек | 4 октября — 23 октября
6 | Шуль | 24 октября — 12 ноября
7 | Йашк'ин | 13 ноября — 2 декабря
8 | Моль | 3 декабря —22 декабря
9 | Ч'ен | 23 декабря — 11 января
10 | Йаш | 12 января — 31 января
11 | Сак | 1 февраля — 20 февраля
12 | Кех | 21 февраля — 12 марта
13 | Мак | 13 марта — 1 апреля
14 | К'ан-к'ин | 2 апреля — 21 апреля
15 | Муан | 22 апреля — 11 мая
16 | Паш | 12 мая — 31 мая
17 | К'айяб | 1 нюня — 20 июня
18 | Кумху | 21 нюня — 10 июля

260-дневный год («цолькин»). Совсем иначе был построен короткий календарный год майя, называвшийся «цолькин» и имевший ритуальное назначение. Он состоял всего из 260 дней и делился на 13 месяцев, которые, так же как и «хааб», содержали по 20 дней.

Другая особенность этого календаря — наличие недели, состоящей, из... 13 дней. Дни недели обозначались числами от 1 до 13. Поэтому «цолькин» представлял собою своеобразную комбинацию 20-дневных месяцев и 13-дневных недель. В нем числа недели и названия дней повторялись в определенной закономерности. Правда, из некоторых иероглифических текстов майя можно сделать заключение, что у древних майя кроме 13-дневной недели была еще 9-дневная, в которой счет велся не по дням, а по ночам, причем каждая ночь имела своим покровителем одного из девяти богов подземного царства.

В календаре майя были еще два более крупных цикла: 4-летний, в котором повторялись названия дней и числа месяцев, и 52-летний (представлявший собою комбинацию «хааба» и «цолькина»). Последний состоял из тринадцати 4-летних циклов и охватывал период в 18 980 дней. В нем повторялись не только дни и числа недели, но и числа месяца. В самом деле, период в 18 980 дней содержал 52 «хааба» (365 × 52 =18 980) и в то же время 73 «цолькина» (260 × 73 = 18 980). Эта зависимость и составляла основу гармонии календаря майя.

Каждый Новый год мог начинаться только с одного из следующих четырех дней: К'ан, Мулук, Иш и Кавак. Ежегодно они последовательно менялись, и затем этот порядок повторялся.

Датировка любого события в календаре майя всегда состояла из числа 13-дневной недели, названия дня, числа месяца и названия месяца. Например, если дата записала так: «6 Ламат 14 Шуль», то это значит 6-е число 13-дневной недели, день Ламат, 14-е число месяца Шуль. Такая дата могла повториться только через 52 года, т. е. через 18 980 дней.

Так как в гражданском календаре майя год состоял из 365 дней, а месяц из 20 дней, то через каждые четыре года первый день года приходился на один и тот же день месяца, но в разные числа недели. Поэтому весь 52-летний цикл древнего календаря майя можно представить в виде «вечного календаря» (табл. 2), получившего название «календарного круга».

Таблица 2. Календарный круг майя

№ п/п | Название дня | Числа 13-дневной недели |  |  |  |  |  |  |  |  |  |  |  |  | Годы
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | I | II | III | IV
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | К'ан | Мулук | Иш | Кавак
1 | Имиш | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 19 | 14 | 9 | 4
2 | И к' | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 0 | 15 | 10 | 5
3 | Ак'баль | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 1 | 16 | 11 | 6
4 | К'ан | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 2 | 17 | 12 | 7
5 | Чикчан | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 3 | 18 | 13 | 8
6 | Кими | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 4 | 19 | 14 | 9
7 | Маник' | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 5 | 0 | 15 | 10
8 | Ламат | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 6 | 1 | 16 | 11
9 | Мулук | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 7 | 2 | 17 | 12
10 | Ок | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 8 | 3 | 18 | 13
11 | Чуэн | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 9 | 4 | 19 | 14
12 | Эб | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 10 | 5 | 0 | 15
13 | Бен | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 11 | 6 | 1 | 16
14 | Иш | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 12 | 7 | 2. | 17
15 | Мен | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 13 | 8 | 3 | 18
16 | Киб | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 14 | 9 | 4 | 19
17 | Кабан | 4 | 11 | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 15 | 10 | 5 | 0
18 | Эсанаб | 5 | 12 | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 16 | 11 | 6 | 1
19 | Кавак | 6 | 13 | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 17 | 12 | 7 | 2
20 | Ахау | 7 | 1 | 8 | 2 | 9 | 3 | 10 | 4 | 11 | 5 | 12 | 6 | 13 | 18 | 13 | 8 | 3

Лунный календарь. Древние майя пользовались также и особым лунным календарем, каждый месяц которого содержал 29 или 30 дней. Каждый день лунного месяца обозначался соответствующим числом, причем первый день месяца, как и в 20-дневном месяце, считался нулевым. После шести лунных месяцев заканчивался лунный полугод, после чего опять шел первый лунный месяц. В разное время в древних городах майя, как в наше время в некоторых странах Востока, применялись различные варианты лунных календарей. Все зависело от того, какая лунная дата считалась соответствующей начальной циклической дате эры майя.

Хронология. В основу всех хронологических расчетов был положен день, или «к'ин». Двадцать к'инов составляли один «виналь» (двадцатидневный месяц), а 18 виналей соответствовали одному «туну» (360-дневному году). Далее хронология состояла из следующих циклов:
 1 к'аут = 20 тунам = 7200 дням
1 бак'тун = 20 к'атунам = 144000 дней
1 пиктун = 20 бак'тунам = 2 880 000 дней
(три более крупных цикла нами опущены). Если перевести эти циклы на наши годы, то получим следующие соотношения:
 1 к'атун —около 20 лет, т. е. 201
1 бак'тун — » 400 » » 202
1 пиктун — » 8000 » » 203

Исходной датой летосчисления майя являлась легендарная дата, имеющая обозначение «0. 0. 0. 0. 0. 4 Ахау 8 Кумху». Эта дата толкуется двояко. По расчетам американского археолога, этнографа и лингвиста, одного из крупнейших исследователей культуры майя, Э. Томпсона, она соответствует 12 августа 3113 г. до н. э. По мнению другого исследователя культуры майя — Г. Спиндена, начальная дата соответствует 14 октября 3373 г. до н. э., т. е. на 260 лет старше. Долгое время обе даты имели своих приверженцев, но в настоящее время принята синхронизация по Э. Томпсону.

Легендарность исходной даты видна хотя бы в том что она на три тысячи лет старше по возрасту, чем самая ранняя известная нам дата из истории майя (292 г. н. э.), обнаруженная в 1959 г. на одной из стел.

Итак, от даты «0. 0. 0. 0. 0. 4 Ахау 8 Кумху» ведется счет всех остальных дат в истории майя. Если какое либо событие по календарю майя зафиксировано знаками «9. 14. 0. 0. 0. 6 Ахау 13 Муан», то это значит, что от исходной даты прошло 9 бак'тунов» 14 к'атунов 0 тунов 0 виналей 0 к'инов. Как перевести эту дату на наш календарь? Прежде всего подсчитаем, сколько прошло дней от исходной даты: 9 × 144 000 + 14 × 7200 = 1 396 800 дней или 3824 года. Вычитая из этой даты исходную дату, т. е. 3113, получим 711. Следовательно, по нашему летосчислению событие произошло в в 711 г. н. э.

Что касается выражения «6 Ахау 13 Муан», то оно означает, что событие имело место в 6-й день 13-дневной недели, день Ахау, 13 число месяца Муан. Это дает возможность сделать дальнейшее уточнение. Так как месяц Муан соответствует периоду с 22 апреля по 11 мая юлианского календаря, то 13-е число этого месяца приходится на 4 мая 711 г. н. э. по юлианскому календарю.

Изложенный способ отсчета больших промежутков времени применялся преимущественно у древних майя и получил название «длинного счета». Но уже в последние века перед испанским завоеванием они перешли к упрощенному «короткому счету», состоявшему из к'атунов, т. е. «двадцатилеток», вернее, из периодов в 7200 дней.

Каждый к'атун обозначался названием и числом его последнего дня. Так, к'атун 13 Ахау означал такой 7200-дневный период, последний день которого приходился па 13-е число 13-дневной недели. Так как 7200 делится на 20 без остатка, то каждый к'атун начинался со дня Имиш и заканчивался днем Ахау. Однако в каждом последующем к'атуне последний день хотя и оставался Ахау, но он падал на другой день недели. Во втором к'атуне он приходился уже на 11-й день недели, т. е. на два дня раньше, чем предыдущий. Это получается потому, что при делении 7200 на 13 в остатке будет 11, т. е. на две единицы меньше 13-дневной недели. Последний день третьего к'атуна наступит еще на 2 дня раньше, чем предыдущий, — 9 Ахау. Затем последовательно пойдут: 7 Ахау, 5 Ахау, 3 Ахау, 1 Ахау, 12 Ахау, 10 Ахау, 8 Ахау, 6 Ахау, 4 Ахау, 2 Ахау и опять 13 Ахау. Затем все повторяется вновь.

Для наглядности приведем один полный цикл в 13 к'атунов с пересчетом на годы нашего календаря.

10 | Ахау | 21.IУ.1441 | — | 5.I.1461
8 | » | 6.I.1461 | — | 22.IХ.1480
6 | » | 23.IX.1480 | — | 10.V1.1500
4 | » | 11. VI.1500 | — | 26.II.1520
2 | » | 27.II.1520 | — | 13. XI. 1539
13 | » | 14.Х1.1539 | — | 31.VII.1559
11 | » | 1.VIII.1559 | — | 17.IV.1579
9 | » | 18.IV.1579 | — | 2.I.1599
7 | » | 3.I.1599 | — | 19.1Х.1618
5 | » | 20.IX.1618 | — | 6.VI.1638
3 | » | 7.VI.1638 | — | 21.II.1658
1 | » | 22.II.1658 | — | 8 XI.1677
12 | » | 9.XI.1677 | — | 26.VII.1697

Таким образом, получалась полная повторяемость по прошествии 13 к'атунов: 7200 × 13 == 93 600 дней (т. е. около 256 лет).

Точность календаря. Часто говорят, что календарь майя является самым точным. Насколько справедливо такое утверждение?

Астрономы майя сумели определить продолжительность солнечного года в 365,2420 суток. Это всего на 0,0002 меньше принятого в настоящее время значения тропического года и соответствует ошибке в одни сутки за 5000 лет. Это дает основание сделать вывод, что календарь майя несколько точнее григорианского календаря.

Астрономы древних городов Копан и Паленке хорошо знали продолжительность синодического месяца Луны: по копанским вычислениям она была равна 29,53020 суток, а по паленкским — 29,53086. Среднее из этих двух значений составляет 29,53053, что короче принятого в настоящее время всего на 0,00006 дня. Если же при этом учесть, что исследование надписей на одной из стел города Копана привело к заключению о знакомстве астрономов майя с циклом Метона (V в. до н. э.), то следует признать, что и лунный календарь майя также отличался большой точностью.


История календаря в России и в СССР

Древние славяне, как и многие другие народы, в основу своего календаря первоначально положили период изменения лунных фаз. Но уже ко времени принятия христианства, т. е. к концу Х в. н. э., Древняя Русь пользовалась лунно-солнечным календарем.

Календарь древних славян. Установить, что представлял собой календарь древних славян, окончательно не удалось. Известно только, что первоначально счет времени велся по сезонам. Вероятно, тогда же применялся и 12-месячный лунный календарь. В более поздние времена славяне перешли к лунно-солнечному календарю, в котором семь раз в каждые 19 лет вставлялся добавочный, 13-й месяц.

Древнейшие памятники русской письменности показывают, что месяцы имели чисто славянские названия, происхождение которых было тесно связано с явлениями природы. При этом одни и те же месяцы в зависимости от климата тех мест, в которых обитали различные племена, получали разные названия. Так, январь назывался где сечень (время вырубки леса), где просинец (после зимней облачности появлялось синее небо), где студень (так как становилось студено, холодно) и т. п.; февраль — сечень, снежень или лютый (лютые морозы); март — березозол (здесь существует несколько толкований: начинает цвести береза; брали сок из берез; жгли березу на уголь), сухий (самый бедный осадками в древней Киевской Руси, в некоторых местах уже высыхала земля, соковик (напоминание о соке березы); апрель — цветень (цветение садов), березень (начало цветения березы), дубен, квитень и т. д.; май —травень (зеленеет трава), летень, цветень; июнь — червень (краснеют вишни), изок (стрекочут кузнечики — «изоки»), млечень; июль — липец (цветение липы), червень (на севере, где фенологические явления запаздывают), серпень (от слова «серп», указывающего на время жатвы); август — серпень, жнивень, зарев (от глагола «зареветь» — рев оленей, либо от слова «зарево» — холодные зори, а возможно, от «пазорей» — полярных сияний); сентябрь — вересень (цветение вереска); руень (от славянского корня слова, означающего дерево, дающего желтую краску); октябрь — листопад, «паздерник» или «кастрычник» (паздеры — кострики конопли, название для юга России); ноябрь — грудень (от слова «груда» — мерзлая колея на дороге), листопад (на юге России); декабрь — студень, грудень, просинец.

Год начинался с 1 марта, и примерно с этого времени приступали к сельскохозяйственным работам.

Многие древние названия месяцев позже перешли в ряд славянских языков и в значительной степени удержались в некоторых современных языках, в частности в украинском, белорусском и польском, что наглядно видно из табл.1.

Таблица 1. Названия месяцев на некоторых славянских языках

Современные русские названия | Наиболее распространенные древнеславянские названия | Современные украинские названия | Современные белорусские названия | Современные польские названия
Январь | Сечень | Сiчень | Студзень | Styczen
Февраль | Лютый | Лютий | Люты | Luty
Март | Березозол | Березень | Сакавiк | Marzec
Апрель | Цветень | Квiтень | Красавiк | Kwiecien
Май | Травень | Травень | Май | Маj
Июнь | Червень | Червень | Чэрвень | Сzerwiec
Июль | Липец | Липень | Лiпень | Lipiec
Август | Серпень | Серпень | Жнiвень | Sierpien
Сентябрь | Вересень | Вересень | Верасень | Wrzesien
Октябрь | Листопад | Жовтень | Кастрычнiк | Pazdziernik
Ноябрь | Грудень | Листопад | Лiстопад | Listopad
Декабрь | Студень | Грудень | Снежань | Grudzien

Основоположник русской научной хронологии. Наши предки интересовались не только астрономией вообще, но и календарными вопросами в частности. Основоположником русской научной хронологии следует считать Кирика (1110 — ?) — молодого ученого, в совершенстве изучившего вопросы теории календаря и глубоко разбиравшегося в них. Кирик жил в древнем Новгороде и являлся диаконом Новгородского Антониева монастыря. В 1136 г. Кирик написал оригинальный труд под названием «Учение..., имже ведати человеку числа всех лет», т. е. «Наставление, как человеку познать счисление лет». Этот трактат по вопросам хронологии, явился первым па Руси трудом, рассматривающим вопросы измерения больших промежутков времени. В нем изложено учение о високосном годе, о вычислении пасхалий, о лунном годе и другие вопросы. В работе Кирика решаются такие задачи, как определение числа лет, месяцев, недель и дней, протекших от «сотворения мира» до эпохи составления рукописи. Он обнаруживает хорошее знакомство с такими хронологическими понятиями, как эпакта (возраст Луны в какой-нибудь определенный день года, например 1 января, т. е. число дней, протекшее от последнего новолуния предшествующего года до 1 января текущего года), индикт (15-летний период), «солнечный круг» (28-летний период), «лунный круг» (19-летний цикл) и «великий индиктион» (цикл в 532 года). Рукопись труда Кирика впервые была опубликована в 1828 г. в «Трудах и летописях Общества истории и древностей Российских» (ч. IV, кн. 1, стр. 122-129).

Вруцелето. Около XV в. в церковно-славянском изложении календарных вопросов было создано несколько новых хронологических элементов. Важнейшим из них являлось «вруцелето» (Способ удерживать в памяти различные календарные и пасхальные таблицы, располагая числа таблицы по суставам пальцев руки, т. е. «держать лета в руке». Были «руки» на разные случаи, например «рука рождению и ущерблению Луны», «рука Иоанна Дамаскина — круг Солнцу» и т. д. ) — термин, применявшийся в православных церковных календарях и имевший большое значение при составлении пасхалий. В этих календарях каждому дню года была приписана одна из семи букв славянского алфавита:

А (аз), В (веди), Г (глаголь), Д (добро), Е (есть), Z (зело) и 3 (земля). При атом буквы были расположены по особому принципу, для понимания которого надо знать следующее. В соответствии с религиозными преданиями предполагалось, что первым днем от «сотворения мира» являлась пятница 1 марта. Тогда 2 марта будет субботой, а 3 марта — первым воскресным днем. Это воскресенье было обозначено первой буквой алфавита А. Последующие дни недели получили для своего обозначения остальные буквы алфавита, по в обратном порядке. Так, 4 марта (понедельник) — 3, 5 марта (вторник) — Z, 6 марта (среда) — Е, 7 марта (четверг) — Д, 8 марта (пятница) — Г, 9 марта (суббота) — В, 10 марта (воскресенье) опять буква А. Таким образом, буква А являлась вруцелетом для первого года от «сотворения мира», так как она соответствовала в этом году всем воскресным дням.

Так как в году 52 недели и 1 день, то во втором году от «сотворения мира» первое воскресенье приходилось па 2 марта, и потому вруцелетом являлась буква В. На третьем году вруцелетом являлась буква Г, так как 1 марта падало на воскресенье. После високосных лет имеет место скачок через одну букву.

Таким образом, вруцелето дает возможность определить воскресные дни любого года, а тем самым узнать день недели любого дня года. Это особенно важно при чтении русских летописей, так как по упоминаемому вруцелету облегчается возможность установить точную дату.

Установление христианского летосчисления в России. В конце Х в. Древняя Русь приняла христианство. Одновременно с этим к нам перешло летосчисление, применявшееся римлянами, — юлианский календарь (основанный на солнечном годе), с римскими наименованиями месяцев и семидневной неделей. Счет годов в нем велся от «сотворения мира», которое якобы произошло за 5508 лет до нашего летосчисления. Эта дата — один из многочисленных вариантов эр от «сотворения мира» — была принята в VII в. в Греции и. долгое время применялась православной церковью.

В течение многих веков началом года считалось 1 марта, но в 1492 г., в соответствии с церковной традицией, начало года было официально перенесено на 1 сентября и отмечалось так более двухсот лет. Однако через несколько месяцев после того, как 1 сентября 7208 г. москвичи отпраздновали свой очередной Новый год, им пришлось празднование повторить. Это произошло потому, что 19 декабря 7208 г. был подписан и обнародован именной указ Петра I о реформе календаря в России, по которому вводилось новое начало года — от 1 января и новая эра — христианское летосчисление (от «рождества Христова»).

Петровский указ назывался: «О писании впредь Генваря с 1 числа 1700 года во всех бумагах лета от Рождества Христова, а не от сотворения мира». Поэтому в указе предписывалось день после 31 декабря 7208 г. от «сотворения мира» считать 1 января 1700 г от «рождества Христова». Чтобы реформа была принята без осложнений, указ заканчивался благоразумной оговоркой: «А буде кто захочет писать оба те лета, от сотворения мира и от Рождества Христова, сряду свободно».

Встреча первого гражданского Нового года в Москве. На следующий день после оглашения на Красной площади в Москве указа Петра I о реформе календаря, т. е. 20 декабря 7208 г., был оглашен новый указ царя — «О праздновании Нового года». Считая, что 1 января 1700 г. является не только началом нового года, но и началом нового века ( Здесь в указе допущена существенная ошибка: 1700 год является последним годом XVII в., а не первым годом XVIII в. Новый век наступил с 1 января 1701 г. Ошибка, которую иногда повторяют и в наши дни. ), указ предписывал отметить это событие особенно торжественно. В нем были даны подробные предписания, как организовать праздник в Москве. В канун Нового года Петр I сам зажег на Красной площади первую ракету, дав этим сигнал к открытию праздника. Улицы осветились иллюминацией. Начались колокольный звон и пушечная пальба, раздались звуки труб и литавр. Царь поздравлял население столицы с Новым годом, гуляния продолжались всю ночь. Из дворов в темное зимнее небо взлетали разноцветные ракеты, а «по улицам большим, где пространство есть», горели огни — костры и пристроенные па столбах смоляные бочки.

Дома жителей деревянной столицы принарядились в хвою «из древ и ветвей сосновых, елевых и можжевеловых». Целую неделю дома стояли украшенными, а с наступлением ночи зажигались огни. Стрельба «из небольших пушечек и из мушкетов или иного мелкого оружья», а также пуск «ракетов» были возложены на людей, «которые золота не считают». А «людям скудным» предлагалось «каждому хотя по древцу или ветве на вороты или над храминою своей поставить». С этого времени в нашей стране установился обычай ежегодно 1 января праздновать день Нового года.

Перевод дат с древнерусской (византийской) эры на современную. Мартовские и сентябрьские календарные стили. Мы ужо знаем, что до 1492 г. на Руси за начало года принималось 1 марта, а затем до петровской реформы — 1 сентября. Поэтому в русских летописях применялись два «стиля»: мартовский и сентябрьский. При чтении летописей или других исторических документов прежде всего следует установить, в каком стиле идет датировка. Только после этого можно приступить к редукции, т. е. переводу летописной даты на современное летосчисление.

При редукции летописных дат надо придерживаться следующих правил:

1. Если неизвестно, в каком стиле датируется событие, то задача может быть решена только приближенно: из летописной даты надо вычесть 5508. Например, в источнике указана дата 6125 г. от «сотворения мира». Тогда имеем 6125 — 5508 = 617 г. н. э.

2. Если событие датировано с указанием месяца, то в мартовском и в сентябрьском стиле из летописного года вычитается 5507, 5508 или 5509, сообразно с данными табл. 2.

Таблица 2. Перевод дат с древнерусского лето счисления на современное
Месяцы, па которые падает датируемое событие | Число, подлежащее вычитанию при
 | мартовском стиле | сентябрьском стиле
Январь | 5507 | 5508
Февраль | 5507 | 5508
Март | 5508 | 5508
Апрель | 5508 | 5508
Май | 5508 | 5508
Июнь | 5508 | 5508
Июль | 5508 | 5508
Август | 5508 | 5508
Сентябрь | 5508 | 5509
Октябрь | 5508 | 5509
Ноябрь | 5508 | 5509
Декабрь | 5508 | 5509

Введение григорианского календаря в России. Широкое общение с европейскими государствами после того, как Петр I «прорубил окно в Европу», вызвало необходимость применять в международных отношениях и в научной переписке григорианский календарь. Внутри страны жизнь протекала по старому стилю. Такая двойственность была связана с большими неудобствами и назревала необходимость во введении единого способа счисления времени.

В 1830 г. Петербургская академия наук выступила с предложением о введении в России нового стиля, Бывший в то время министром народного просвещения князь К. А. Ливен отрицательно отнесся к этому и в своем докладе царю Николаю I представил реформу календаря как дело «несвоевременное, недолжное, могущее произвести нежелательные волнения и смущения умов». Он указывал, что «выгоды от перемены календаря весьма маловажны, почти ничтожны, а неудобства и затруднения неизбежны и велики». После получения такого «доклада» царь написал на нем: «Замечания князя Ливена совершенно справедливы».

В 1899 г. при Русском астрономическом обществе была создана комиссия из представителей многих научных учреждений, ведомств и министерств. Она предложила ввести в России не григорианский календарь, а более точный, основанный на проекте И. Г. Медлера. Несмотря на исключительно активную роль в этой комиссии великого русского ученого Д. И. Менделеева, реформа вновь не состоялась из-за противодействия царского правительства и церкви. Стремясь парализовать активность комиссии, «императорская» Академия наук срочно создала свою календарную комиссию на основе высочайшего разрешения, в котором было сказано, чтобы новая комиссия при Академии наук в своей деятельности «приняла во внимание соображения бывшего министра народного просвещения князя Ливена по вопросу о введении в России григорианского стиля». Эти «соображения» нам уже известны и сводились к явному запрету проведения календарной реформы. В «академическую» комиссию поступило и мнение святейшего синода, обер-прокурор которого Победоносцев сообщил, что считает введение нового календаря несвоевременным.

Окончательно вопрос о календарной реформе в России был решен только после Великой Октябрьской социалистической революции. Уже 16 ноября 1917 г. этот вопрос был поставлен на обсуждение советского правительства, а 24 января 1918 г. Совет Народных Комиссаров принял «Декрет о введении в Российской республике западноевропейского календаря». Этот декрет был подписан В. И. Лениным и опубликован 25 января 1918 г.. Он начинался словами: «В целях установления в России одинакового почти со всеми культурными народами исчисления времени, Совет Народных Комиссаров постановляет ввести по истечении января месяца сего года в гражданский обиход новый календарь».

Фотокопия части декрета Совета Народных Комиссаров о введении григорианского календаря в Российской республике (газета «Правда» от 25 января 1918 г.).

Так как к этому времени разница между старым и новым стилями составляла 13 дней, то декрет предписывал после 31 января 1918 г. считать не 1 февраля, а 14 февраля. Этим же декретом предписывалось до 1 июля 1918 г. после числа каждого дня по новому стилю в скобках писать число по старому стилю: 14 (1) февраля, 15 (2) февраля и т. д.

Долгожданная реформа с большим удовлетворением была встречена в стране. Только представители православной религии встретили ее враждебно. Они и до настоящего времени продолжают пользоваться юлианским календарем. Следует помнить, что разница в 13 дней должна учитываться только для событий, происшедших начиная с 1 марта 1900 г. и до дня реформы. Так, день Октябрьской революции 25 октября 1917 г. по старому стилю соответствует 7 ноября по новому стилю. В прошлом веке разница составляла только 12 дней. Поэтому день рождения В. И. Ленина 10 апреля 1870 г. по старому стилю соответствует 22 апреля но новому стилю.

Реформы календаря в СССР: пятидневки и шестидневки. В период с 1929 но 1940 г. в нашей стране трижды проводились календарные реформы, вызванные производственными нуждами. Так, 26 августа 1929 г. СНК СССР принял постановление «О переходе на непрерывное производство в предприятиях и учреждениях СССР», в котором было признано необходимым уже с 1929-1930 хозяйственного года приступить к планомерному и последовательному переводу предприятий и учреждений на непрерывное производство. Осенью 1929 г. начался постепенный переход на «непрерывку», который завершился весной 1930 г. после опубликования постановления специальной правительственной комиссии при Совете Труда и Обороны. Этим постановлением был введен единый производственный табель-календарь. В календарном году предусматривалось 360 дней, т. е. 72 пятидневки. Остальные 5 дней было решено считать праздничными. В отличие от древнеегипетского календаря, они не были расположены все вместе в конце года, а были приурочены к советским памятным дням и революционным праздникам: 22 января, 1 и 2 мая, а также 7 и 8 ноября.

Работники каждого предприятия и учреждения были разбиты на 5 групп, и каждой группе был установлен день отдыха в каждую пятидневку на весь год. Это означало, что после четырех рабочих дней наступал день отдыха. После введения «непрерывки» отпала необходимость в семидневной неделе, так как выходные дни могли приходиться не только на различные числа месяца, но и на различные дни недели.

Однако этот календарь просуществовал недолго. Уже 21 ноября 1931 г. СНК СССР принял постановление «О прерывной производственной неделе в учреждениях», в котором разрешал наркоматам и другим учреждениям переходить на шестидневную прерывную производственную неделю. Для них были установлены постоянные выходные дни в следующие числа месяца: 6, 12, 18, 24 и 30. В конце февраля выходной день приходился на последний день месяца или переносился на 1 марта. В тех месяцах, которые содержали но 31 дню, последний день месяца считался сворхмесячным и оплачивался особо. Постановление о переходе на прерывную шестидневную неделю вступило в силу с 1 декабря 1931 г.

Как пятидневка, так и шестидневка полностью нарушили традиционную семидневную неделю с общим выходным днем в воскресенье. Шестидневная неделя применялась около девяти лет. Только 26 июня 1940 г. Президиум Верховного Совета СССР издал указ «О переходе на восьмичасовой рабочий день, на семидневную рабочую неделю и о запрещении самовольного ухода рабочих и служащих с предприятий и учреждений», В развитие этого указа 27 июня 1940 г. СНК СССР принял постановление, в котором установил, что «сверх воскресных дней нерабочими днями также являются:

22 января, 1 и 2 мая, 7 и 8 ноября, 5 декабря. Этим же постановлением были отменены существовавшие в сельских местностях шесть особых дней отдыха и нерабочие дни 12 марта (День низвержения самодержавия) и 18 марта (День Парижской коммуны).

7 марта 1967 г. ЦК КПСС, Совет Министров СССР и ВЦСПС приняли постановление «О переводе рабочих и служащих предприятий, учреждений и организаций на пятидневную рабочую педелю с двумя выходными днями», однако эта реформа никак не касалась структуры современного календаря.


Происхождение семидневной недели

Семидневная неделя как промежуточная единица измерения времени между сутками и месяцем возникла в Древнем Вавилоне. Отсюда она перешла к евреям, а затем к грекам и римлянам; от римлян она широко распространилась по всей Западной Европе. Семидневная неделя получила признание и у многих народов арабского Востока. Вавилоняне приписывали числу «семь» магическое значение, считая его «священным». Такое почитание было связано с числом известных в то время планет (к которым относили также Солнце и Луну).

Вероятно, происхождение семидневной недели как единицы измерения времени связано и с другой причиной — с изменением лунных фаз, повторяющихся через каждые 29,5 суток. Если учесть, что во время новолуния Луна не видна около 1,5 суток, то продолжительность видимости ее составит 28 суток, или четыре недели. И теперь период изменения вида Луны мы делим на четыре части, которые называем первой четвертью, полнолунием, последней четвертью и новолунием. Каждая четверть лунного месяца длится приблизительно семь дней.

Названия дней недели. Названия дней недели имеют астрологическое происхождение. Еще в Древнем Вавилоне сутки делились на 24 часа и каждый час находился под покровительством какойнибудь планеты. Так, первый час субботы посвящался самой далекой планете — Сатурну, второй час — Юпитеру, третий — Марсу, четвертый — Солнцу, пятый — Венере, шестой — Меркурию и седьмой — Луне. По астрологическим правилам дни получали свои имена в зависимости от того, какой планете посвящался его первый час. Поэтому суббота и получила название дня Сатурна.

Остальные часы субботы были также распределены между планетами. Так, 8-й, 15-й и 22-й часы опять посвящались Сатурну, 23-й час принадлежал Юпитеру, 24-й — Марсу. Первый час следующего дня — воскресенья приходился на долю Солнца. Поэтому оно и было названо днем Солнца.

Продолжая и дальше такой расчет, найдем, что первый час третьего дня попадал под покровительство Лупы, четвертого — Марса, пятого — Меркурия, шестого -— Юпитера и седьмого — Венеры. Соответственно этому и получили свои имена дни недели, латинские названия которых и условные обозначения приведены в табл. 1.

Таблица 1. Русские и латинские названия дней недели

Русское название дня недели | Латинское название дня недели и его русский перевод | Условное обозначение
Понедельник | Dies Lunae — день Луны |
Вторник | » Martis — » Марса |
Среда | » Mercuru — » Меркурия |
Чотверг | » Jovis — » Юпитера |
Пятница | » Veneris — » Веноры |
Суббота | » Saturni — » Сатурна |
Воскресенье | » Soils — » Солнца |

Народы Западной Европы переняли от римлян различные обычаи, а также многие слова и выражения. Поэтому в языках, европейских народов — итальянцев, фрапцузов, испанцев, немцев, англичан, шведов, норвежцев, датчан, голландцев — до наших дней сохранились многие названия дней недели, заимствованные у древних римлян. Так, во французском языке только воскресенье (dimanche) не связано с «планетными» названиями и происходит от латинских слов dies domenica, означающих «день господень».

В итальянском и испанском языках у пяти дней недели остались названия планет. В английском языке прямо соответствуют планетам названия таких дней, как суббота (Saturday — день Сатурна), воскресенье (Sunday — день Солнца) и понедельник (Monday — день Луны); остальные дни также носят имена планет, но они названы по именам богов скандинавской мифологии Тиу, Вотана, Тора и Фрейи, соответствующих по своей роли римским Марсу, Меркурию, Юпитеру и Венере.

В немецком языке и поныне Sonntag (день Солнца) — воскресенье и Montag (день Луны) — понедельник, да и пятница (Freitag) напоминает нам уже упомянутую богиню Фрейю.

Табл. 2 наглядно показывает общность сохранившихся названий дней недели у ряда европейских народов.

Таблица 2. Названия дней недели в некоторых европейских языках

Русские | Французские | Итальянские | Испанские | Английские
Понедельник | Lundi | Lunedi | Lunes | Monday
Вторник | Mardi | Martedi | Martes | Tuesday
Среда | Mercredi | Morcoledi | Miercoles | Wednesday
Чотверг | Jeudi | Giovedi | Jueves | Thursday
Пятница | Vendredi | Venerdi | Viernes | Friday
Суббота | Samedi | Sabato | Sabado | Saturday
Воскресенье | Dimanche | Donenica | Donenigo | Sunday

Интересно, что у некоторых народов Азии дни недели носят названия тех же планет. В Индии дни недели именуются так (на языке хинди):

Понедельник | — | Сомвар (день Луны)
Вторник | — | Мангалвар (день Марса)
Среда | — | Будхавар (день Меркурия)
Четверг | — | Вирвар (день Юпитера)
Пятница | — | Шукравар (день Венеры)
Суббота | — | Шанивар (день Сатурна)
Воскресенье | — | Равивар (день Солнца)

В русском языке, как и в других славянских языках (украинском, белорусском, болгарском, чешском, сербскохорватском, польском), названия дней недели связаны с их порядковыми номерами и с некоторыми религиозными обычаями. Наши названия дней недели пришли в Древнюю Русь из Болгарии — южнославянской страны, культура которой была в то время на самом высоком уровне. Общность названий дней недели у некоторых славянских народов наглядно показана в табл. 3.

Таблица 3 Названия дней недели в некоторых славянских языках

Русские | Украинские | Польские | Чешские | Болгарские
Понедельник | Понедiлок | Poniedzialek | Pondeiek | Понеделник
Вторник | Biвтopoк | Wtorek | Uterek | Вторник
Среда | Середа | Sroda | Streda | Сряда
Четверг | Четвер | Czwartek | Ctvrtek | Четвъртък
Пятница | Пятниця | Piatek | Patek | Петък
Суббота | Субота | Sobota | Sobota | Събота
Воскресенье | Недiля | Niedziela | Nedele | Неделя

Религиозные люди считают, что семидневная неделя была установлена самим богом, который шесть дней трудился, а на седьмой «почил от дел своих». Поэтому Библия строго запрещала нарушать святость субботы — дня, посвященного богу. Этот день был еженедельным праздником у христиан и евреев. Во II в. н. э. римский император Адриан запретил христианам праздновать субботу. Тогда день отдыха был перенесен на следующий день недели — день Солнца. В 321 г. римский император Константин, принявший христианство, узаконил этот день как еженедельный государственный праздник.

На Руси еженедельный праздник долго назывался седмицей или «неделей» — днем, когда «не делают», не работают. Понедельник означает, что он следует после «педели» (т. е. воскресенья), вторник — второй день после «недели», среда — средний день, четверг и пятница — четвертый и пятый; суббота же происходит от древнееврейского слова «саббат» (шабаш), что означает отдых, покой.

После принятия Русью христианства воскресеньем назывался только один день года — день начала празднования пасхи. В смысле дня недели слово «воскресенье» начали употреблять только в XVI в. в память о воскресении Христа, Слово же «неделя» сохранилось для всего семидневного периода вместо слова «седмица».

Мусульманские народы, приняв семидневную неделю, почитают седьмым, т. е. нерабочим днем пятницу, так как будто бы в этот день родился их пророк Мухаммед.

Астрологическое объяснение названий дней недели.

Семидневная неделя играла большую роль в астрологии. В расположении семи планет относительно Земли астрологи много веков видели некую тайну, которую выражали особым чертежом. Они чертили окружность, делили ее на семь равных частей и в точках пересечения ставили знаки планет (включая Солнце и Луну) в порядке синодических времен их обращений или предполагаемых расстояний от Земи. Потом от каждой точки проводили две прямые линии к концам противоположной дуги. Таким образом, из семи взаимно пересекающихся линий составляли вписанную семиконечную звезду. Этот чертеж астрологи расшифровывали следующим образом: если от вершины одного угла идти к вершине другого по общей их стороне, от вершины второго — к вершине третьего также по общей стороне и т. д., то получится принятый порядок дней недели. Так, если начать от Луны и идти к Марсу, то от Марса нужно будет идти к Меркурию, от Меркурия — к Юпитеру, от Юпитера — к Венере, от Венеры — к Сатурну, от Сатурна — к Солнцу; отсюда возвратимся опять к Луне. Таким образом, будет изображена последовательно вся неделя — от понедельника до воскресенья.

Нужна ли семидневная неделя? История развития календарных систем показывает, что «неделя» является неудачной единицей измерения времени, так как не согласуется ни с продолжительностью месяца, ни с длительностью года. В лунных календарях она имела еще некоторое значение, как приблизительно четверть лунного месяца, но в солнечных календарях потеряла всякий смысл. Один из первых солнечных календарей, зародившийся в Древнем Египте, не знал семидневной недели. Не было ее и в республиканском календаре французской революции.


Хронология и некоторые календарные эры

Важная особенность хронологии — ее связь с календарными эрами — начальными моментами любой системы летосчисления. Такими моментами обычно служат какие-либо легендарные или исторические события. Разные народы в разное время применяли свои эры.

Одновременно эрой называют также и саму систему летосчисления. Так, например, применяемая нами эра называется христианской (она же новая эра или наша эра), так как ведет счет годов от принятой большинством стран мира даты рождения Иисуса Христа.

Происхождение слова «эра» имеет двоякое толкование. Общепринято считать, что «эра» — слово латинское и означает отдельное число. Однако есть и другое объяснение, по которому слово «эра» представляет собою начальные буквы латинской фразы «Ab exordio regni August!», что означает: «От начала воцарения Августа», так как в Александрии когда-то существовал счет лет от начала царствования римского императора Августа Октавиана.

В истории культуры насчитывается много сотен эр. С некоторыми из них, имевшими достаточно широкое распространение в прошлом, мы уже встречались при изложении различных календарных систем. Таковы «эра олимпиад» (1 июля 776 г. до н. э.), эра Набонассара (26 февраля 747 г. до н. э.), эра «от основания Рима» (21 апреля 753 г. до н. э.), эра Диоклетиана (29 августа 284 г. н. э.), мусульманская эра хиджра (16 июля 622 г. н. э. по ст. ст.), эра календаря французской революции (22 сентября 1792 г. н. э. по нов. ст.), а также весьма древние эры, такие, как византийская эра «от сотворения мира» (1 октября 3761 г. до н. э.), китайская циклическая эра (2397 г. до н. э.) и некоторые другие.

Приведем некоторые подробности истории двух эр, одна из которых, в отличие от перечисленных выше, имеет наибольшее значение в нашей гражданской жизни, а другая — не менее важное значение в работе астрономов и хронологов. Здесь имеются в виду эры христианская и Скалигера.

1. Христианская эра

Откуда взялась христианская эра, которая применяется в настоящее время в большинстве стран мира?

Множественность систем счисления времени порождала большие неудобства. В VI в. назрела необходимость установить наконец единую систему для большинства культурных народов того времени.

В 525 г. н. э., или в 241 г. эры Диоклетиана, римский монах Дионисий Малый занимался вычислением так называемых «пасхалий» — специальных таблиц для определения времени наступления праздника пасхи на многие годы вперед. Он должен был продолжить их, начиная с 248 г. эры Диоклетиана.

Христиане считали Диоклетиана своим злейшим врагом за преследования, которым они подвергались во времена его правления. Поэтому Дионисий высказал мысль о замене эры Диоклетиана какой-либо другой, имеющей отношение к христианству. И вот в одном из писем он предложил впредь считать годы от «рождества Христова».

На основе совершенно произвольных расчетов он «вычислил» дату рождения Христа и заявил, что это событие произошло 525 лет назад, т. е. в 284 г. до эры Диоклетиана (284 + 241 == 525), или в 753 г. от «основания Рима». Если учесть, что пасхалии Дионисия начинаются с 248 г. эры Диоклетиана, то это должно соответствовать 532 г. от «рождества Христова» (284 + 248 == 532).

Следует особо подчеркнуть, что в течение более пяти веков христиане обходились без своего летосчисления, не имели ни малейшего понятия о времени рождения Христа и даже не задумывались над этим вопросом.

Как же Дионисий сумел вычислить дату рождения Христа — события, происшедшего, по его утверждению, более пяти веков назад? Хотя монах не оставил никаких документов, историки постарались восстановить весь ход его рассуждений. Дионисий, вероятно, исходил из евангельского предания о том, что Христос родился в дни царствования Ирода. Однако это неправдоподобно, так как иудейский царь Ирод умер в четвертом году до нашей эры. Очевидно, Дионисий имел в виду и другое евангельское предание о том, что Христос был распят в возрасте 30 лет и воскрес в день так называемого «благовещения», который отмечается 25 марта. Из евангельского сказания следует, что произошло это в воскресенье, в день «первой христианской пасхи».

Тогда Дионисий начал искать ближайший к своему времени год, в котором 25 марта приходилось бы на пасхальное воскресенье. Такой год должен был наступить через 38 лет, т. е. в 279 г. эры Диоклетиана и соответствовать 563 г. н. э. Отняв от последнего числа 532, Дионисий «установил», что Христос воскрес 25 марта 31 г. н. э. Отняв от этой даты 30 лет, Дионисий определил, что «рождество Христово» произошло в первом году нашей эры.

Но откуда появилось число 532? Почему Дионисий именно его отнимал от числа 563?

Церковники называют его «великим индиктионом». Оно играет большую роль при вычислении таблиц пасхалий. Это число — результат перемножения чисел 19 и 28: 19 × 28 = 532.

Особенность числа 19, известного под названием «круга Луны», состоит в том, что через каждые 19 лет все фазы Луны приходятся на те же числа месяца. Второе число — 28 — называется «кругом Солнца». Через каждые 28 лет числа месяца приходятся опять на те же дни недоли.

Таким образом, через каждые 532 года одним и тем же числам месяцев будут соответствовать одни и те же названия дней недели, а также одни и те же фазы Луны. По этой же причине через 532 года пасхальные дни падают на одни и те же числа и дни недели. Значит, первое пасхальное воскресенье 25 марта было в 31 г., и оно вновь повторилось в 563 г.

Нелепость попыток установить дату рождения Христа настолько очевидна, что даже многие богословы вынуждены были это признать. Так, когда в 1899 г. на заседании Комиссии Русского астрономического общества по реформе календаря был поднят вопрос о христианском летосчислении, то представитель святейшего синода профессор духовной академии В. В. Болотов заявил: «Год рождения Христа лучше исключить из списка тех эпох, на которгдх Комиссия может остановить свой выбор. Научно год рождения Христа (даже только год, а не месяц и число) установить невозможно». Понятно, что это выступление, сделанное на закрытом заседании, не было предано широкой огласке.

Таким образом, неопровержимо установлено отсутствие у Дионисия каких-либо данных о рождении Христа. Все евангельские даты, на которые он ссылается, противоречивы и лишены всякой достоверности.

Как вводилось христианское летосчисление. Летосчисление, предложенное монахом Дионисием, было принято не сразу. Впервые официальное упоминание «рождества Христова» появилось в церковных документах лишь через два века после Дионисия, в 742 г. В Х в. новое летосчисление стало чаще применяться в различных актах римских пап, и только в середине XV в. все папские документы обязательно имели дату от «рождества Христова». Правда, одновременно в обязательном порядке указывался и год от «сотворения мира».

Господствующие классы и духовенство приняли христианское летосчислеыие потому, что оно способствовало укреплению веры в существование Христа. Таким образом, действующее летосчисление совершенно произвольно и не связано с каким-либо историческим событием.

В России, как мы уже знаем, христианское летосчисление было введено в 1699 г. указом Петра I, по которому «лучшего ради согласия с народами европейскими в контрактах и трактатах» после 31 декабря 7208 года от «сотворения мира» начали считать 1700 годом от «рождества Христова».

Два способа счета лет — исторический и астрономический. Одним из недостатков христианского летосчисления многими историками считается то, что начало его приходится на сравнительно недавнее время. Поэтому многие вопросы истории и хронологии, относящиеся к высококультурным странам древнего мира, очень долго считали в более древних эрах, в частности «от основания Рима» и «от первых олимпиад».

Только в XVIII в. английские ученые начали применять счет в годах до «рождества Христова» (ante Deum — до господа или сокращенно «a. D.» У нас применялось сокращение «до Р. X.». В английском языке «В. С.» — before Christ (до Христа). Обозначению «от Р. X.» по-латыни соответствует «A.D», что значит «Anno Domini» (год господа). Однако этот способ счета хотя и является причиной многих вычислительных недоразумений, все же удержался в исторической науке и поэтому получил название исторического или хронологического счета. В нем первому году н. э. предшествовал первый год до н. э., затем второй год до н. э. и т. д.

В 1740 г. французский астроном Жак Кассини (1677—1756) в своих трудах «Элементы астрономии» и «Астрономические таблицы» впервые предложил год, предшествующий первому году н. э., условно назвать нулевым, предшествующий нулевому году — минус первым и т. д. Таким образом, все остальные годы до н. э., конечно, кроме нулевого, начали обозначаться отрицательными числами. Такой счет лет, в отличие от исторического, получил название астрономического счета.

2. Эра Скалигера

Эта эра больше известна под названием юлианского периода. Ее впервые ввел французский ученый Жозеф Скалигер (1540—1609), который в 1583 г. опубликовал трактат под названием «Новый труд об улучшении счета времени». В нем Скалигер предложил в хронологических расчетах вести счет времени в так называемых днях юлианского периода, причем за начало счета дней принималось 1 января 4713 г. до н. э.

Общая продолжительность одного юлианского периода Скалигера составляет 7980 лет. Число это не произвольно, а представляет собой произведение трех множителей — 28 × 19 × 15. Здесь:

28 — число юлианских лет солнечного цикла, по прошествии которого числа месяца приходятся на те же дни педели;
 19 — число лет лунного цикла Метона, по прошествии которого все фазы Луны приходятся на те же числа месяца, и, наконец,
 15 — число лет римского индиктиона, по прошествии которого в Римской империи взималась чрезвычайная подать. В то же время индиктион представлял собой 15-летний период исчисления времени, введенный в 312 г. римским императором Константином Великим вместо ранее применявшихся «языческих» олимпиад. Им часто пользовались историки и хронологи для установления дат различных исторических событий.

Юлианский период Скалигера обладает очень важным свойством: счет дней в нем происходит непрерывно и последовательно в течение всего периода от условной начальной даты и не подразделяется на годы. Поэтому система счета по юлианскому периоду широко применяется в астрономических и хронологических расчетах.

В астрономии юлианский период применяется при исследовании различных периодических явлений. Ведя счет времени юлианскими днями, мы можем момент любого астрономического явления выразить положительным числом средних солнечных суток и их долей с необходимой степенью точности. Это дает возможность точно определить промежуток времени между двумя событиями, например между двумя максимумами или минимумами блеска переменной звезды. Астрономы обозначают дни юлианского периода (или юлианские дни) буквами J. D. или Ю. Д. В хронологии юлианский период Скалигера дал возможность связать различные календарные эры, выразив их эпохи через юлианские дни.


Расчет Православной Пасхалии на любой год

Расчет Православной Пасхалии
Определение дат Православной Пасхи и Двунадесятых преходящих праздников

Год от Р.Х. Стиль

Используемый скрипт разработан Андреем Лебедевым.


Заключение

Итак, Вы ознакомились с вопросами касающихся исчисления больших промежутков времени, календарей и хронологии. Надеюсь эти сведения были вам интересны и полезны. Общий вывод можно сделать следующий:
Календарные системы есть дело рук и ума множества людей и создавались они прежде всего для удовлетворения практических нужд человека.
Те или иные особенности календарных систем, такие как високосные годы, условные начала эр, не имеют под собой никаких связей с процессами происходящими в природе и обществе. Поэтому распространенное убеждение об особой зловещей роли високосных годов не имеет под собой никаких оснований.

Странным и смешным представляется грамотному человеку пышное празднования начала нового тысячелетия 1 января 2000 года. Во-первых, новое тысячелетие начинается 1 января 2001 года. Во-вторых, это дата только григорианского календаря и она совершенно не авторитетна для большинства населения планеты, использующие другие календари. Кроме того, 2000 лет чего? Некоей начальной даты, обоснованной монахом Деонисием Малым в пятисотых годах н.э. как даты рождения Иисуса Христа. Научного подтверждения это положение не нашло. Да и в обиход это летоисчисление вошло только с XV века. Так что 1000 год этого исчисления никто не праздновал.

Имели основание праздновать двухтысячелетний юбилей только христиане, как день рождения Иисуса Христа и именно в праздник Рождества Христова.

Хочу отметить, что современный календарь, которым мы пользуемся, далек от совершенства. Григорианский календарь имеет ряд недостатков:
 1. Продолжительность календарных месяцев различна и колеблется в пределах от 28 до 31 дня.
 2. Месяцы разной продолжительности чередуются беспорядочно.
 3. Кварталы, т. е. четверти года, имеют различную продолжительность — от 90 до 92 дней.
 4. Первое полугодие всегда короче второго (на три дня в простом году и на два дня в високосном).
 5. Дни недели не совпадают с какими-либо постоянными датами. Поэтому не только годы, но и месяцы начинаются с различных дней недели.
 6. Число рабочих дней в различных месяцах одного и того же года различно и колеблется в пределах от 23 до 27 при шестидневной и от 19 до 23 при пятидневной рабочей неделе.

К недостаткам григорианского календаря следует отнести также и то, что начало года в нем не связано с какими-либо астрономическими или другими природными явлениями, а начало летосчисления ведется от мифического «рождества Христова».

Перечисленные недостатки создают много неудобств. Они вносят осложнения в работу планирующих и финансовых органов, затрудняют сопоставление итогов работы за различные месяцы, усложняют расчеты оплаты труда и т. д.

Существуют множество проектов календарей, претендующих на большее совершенство. Такие, например, как Всемирный календарь, Стабильный календарь и многие другие. Предпринимались попытки создания всемирного календаря под эгидой ООН. Но пока эта затея успеха не имела. Причин здесь много, но главная состоит в том, что человечество в целом в силу национальных, религиозных особенностей, еще не готово к этому. И будет готово, наверное, еще не скоро.

И наконец, считаю долгом указать, что основным источником, которым я пользовался, разрабатывая этот раздел сайта, является книга "История календаря и хронология" Селешникова Семена Исаковича, а также книгой "Звезды и судьбы" издательства "Исида", составители Гумун Л.В., Наумкина Н.П.


Оглавление

Введение
Первобытные
календари
Астрономические
основы календаря
Солнечные календари
Древне-
египетский календарь
Римский календарь
Григорианский календарь
Календарь Омара Хайяма
Календарь французской революции
Лунные и лунно- солнечные календари
Вавилонский календарь
Древнегреческий календарь
Мусульманский календарь
Еврейский календарь
Китайский календарь
Индийский календарь
Вьетнамский календарь
Календарь Майя
Календарь в России
Происхождение семидневной недели
Календарные эры и хронология
Восточный гороскоп
Вечный календарь
Расчет православных пасхалий
Заключение


"Вечный" календарь.

Выберите месяц, введите год и посмотрите, на какой день недели
выпало интересующее Вас число.


Восточный гороскоп

КРЫСА
(агрессивность)

КРЫСА рождена под знаком шарма и агрессивности. С первого взгляда она кажется спокойной, уравновешенной и веселой. Но не верьте этому. Эта кажущаяся видимость скрывает постоянное возбуждение. Достаточно пообщаться с ней подольше, чтобы открыть ее нервозность, беспокойство и темперамент холерика.

КРЫСА - создатель неразберихи, а иногда даже маньяк. Во всяком случае скандалист. Она любит собрания друзей и охотно сплетничает. Не гнушается злословием, и потому у нее больше знакомых, чем настоящих друзей. Она никогда и никому не доверяет. Сдержанна, хранит свои заботы про себя. Кроме того, те, кто родился под этим знаком, стремятся из всего извлечь личную пользу и прибыль: из друзей, знакомых, своих денег или денег друзей, из собственного очарования. Свое опасное очарование КРЫСА пускает в ход и злоупотребляет им без удержу.

Игрок, гурман, КРЫСА ни в чем не хочет ограничивать себя и в то же время постоянно тревожится за свое будущее и хотя интенсивно живет настоящим, всегда мечтает об экономии, чтобы обеспечить себе старость.

Женщина - КРЫСА, в силу тех же причин, отличается ярко выраженным накопительством, часто абсолютно ненужным. Ее также можно встретить на распродаже, где она рьяно скупает все подряд в надежде провернуть выгодное дело.

КРЫСА наделена развитым воображением, может иногда быть созидателем, но чаще она - превосходный критик. Рекомендуется слушать ее советы. У некоторых КРЫС это качество может стать недостатком и толкнуть их на путь опасных разрушений - они все уничтожают ради собственного удовольствия. Будучи мелочной мещанкой, КРЫСА остается честной, обладает способностью идти до конца в делах, которые она предпринимает, даже если - увы! -это дело обречено на провал. Ей удается устроить свою жизнь и преуспеть в ней, если она сумеет подавить свое вечное недовольство и чрезмерный вкус к данному моменту.

Любая КРЫСА предпочитает жить хитростью, а не трудом. Много достигает в жизни за счет других, работающих на нее в поте лица. В худшем случае она может стать гениальным паразитом, ростовщиком. Лень и перестраховка могут сделать некоторых КРЫС чинушами и "канцелярскими крысами". Она может преуспевать в делах, в политике, стать популярным артистом. Она охотнее выполняет работу умственную, нежели физическую.

К сожалению, КРЫСА, накапливая деньги, в тот же момент их тратит. Она ни в чем не ограничивает себя и если дает взаймы, то это не бескорыстно. Однако этот рвач сентиментален - КРЫСА способна на великодушие к тому, кого она любит, даже если тот не отвечает на ее любовь, так как именно в любви КРЫСА выражает себя. КРЫСА - гурман, пьяница, азартный игрок.

Она сделает удачный выбор, если свяжет свою судьбу с ДРАКОНОМ, который принесет ей свою силу, а она даст критический ум. БЫК успокоит ее. Она будет себя чувствовать с ним в безопасности. ОБЕЗЬЯНА околдует ее, даже если захочет только посмеяться над ней. Ей нужно избегать ЛОШАДЬ. Эгоистичная и независимая ЛОШАДЬ не вынесет собственнического характера КРЫСЫ, Будет настоящая катастрофа, если мужчина -КРЫСА женится на ОГНЕННОЙ ЛОШАДИ (1906,1966 гг.). (Конечно, год ОГНЕННОЙ ЛОШАДИ приходится раз на 60 лет, это уменьшает опасность...) Вторая часть ее жизни может быть бурной. Она может потерять все состояние в неудачном деле. Третья часть ее жизни будет устроенной, а старость спокойной настолько, насколько это можно пожелать. Но все может быть иначе, в зависимости от того, родилась КРЫСА летом или зимой. Если летом, то она вынуждена будет заниматься поиском пищи. И пусть обращает внимание на ловушки, расставленные на ее пути, а то это может кончиться тюрьмой или смертью от несчастного случая.


Восточный гороскоп

БЫК
(работа, семья, родина)

Терпеливый и молчаливый, сдержанный и медлительный, незаметный и уравновешенный, точный и методичный, БЫК скрывает оригинальный ум под несколько деревенской внешностью. У него дар вызывать людей на, откровенность, это один из основных козырей его успеха. Он созерцатель. Может быть, именно поэтому он любит одиночество.

БЫК может стать сектантом вплоть до фанатизма. Он часто бывает шовинистом, иногда ханжой. Поэтому его часто критикуют. Несмотря на свою спокойную внешность, это холерик. Сдержанный, и в то же время одержимый. Хотя гнев его проявляется редко, но от этого он еще более ужасен. Предпочтительнее не оказывать ему сопротивления, он может быть опасен. Несмотря на невозмутимый вид, он упрям и не терпит провала предпринятого дела. Несчастье тому, кто окажется на его пути. Это начальник, руководитель. Обычно замкнут, но ему случается быть и красноречивым, когда это крайне необходимо.

БЫК ненавидит нововведения, которые могут поколебать его спокойное состояние. Он из тех, кто высмеивал Пикассо, новый джаз, мини-юбки и длинные волосы, и не допустит, чтобы это было принято кем-либо из членов его семьи или близких. Он очень властен. Это приверженец условностей и традиций.

На женщину этого знака можно рассчитывать в жизни, если она сможет испечь оладьи и одеться в соответствии с обстоятельствами. Но не следует ждать смелости или фантазии в ее одежде и в жизни.

БЫК - истинный работяга, который принесет благополучие своей семье. Его присутствие в доме благотворно уже в силу того, что он, как правило, имеет собственное дело или работает для него. Ему подходит свободная профессия. Он ловок и в физическом и в интеллектуальном плане, может быть хорошим руководителем. Особенно одарен в области сельского хозяйства.

В коммерции и общественных отношениях ориентируется плохо, они трудны для него. Предпочтительнее для него не выбирать профессию, связанную с поездками, путешествиями. Он теряет в них свое равновесие и здоровье.

Женщина - БЫК - домоседка, очень заботится о своем очаге. Великолепная и внимательная хозяйка, она часто ведет "семейный корабль".

К сожалению, БЫК редко бывает понят окружающими. Это упрямый сектант. Однако он любит свою семью и гордится своими детьми. Применяет свою власть без всякого такта по той лишь причине, что он глава семьи, для которой способен на любые жертвы.

К несчастью, любовь для него лишь любезная вольная шутка. Он может быть нежным, преданным, чувственным, но никогда не станет романтиком. Презирает любовный флирт и проблемы страсти. Материалистическое отношение к жизни является для него источником многих, в том числе и супружеских, огорчений.

БЫК не будет ревновать своего мужа или жену, но супружеская верность для него - первейшая прерогатива и основное преимущество. Сам он всегда не изменяет чувству, но недостаточно оценен за это. В его детстве и юности ничего особенного не произойдет. Во второй части своей жизни он встретит трудности, связанные с мужем или женой. Его спутник рискует загрустить от безразличия и начнет искать романтику, которую не может найти дома. В этом случае БЫК, если, благодаря своему уму не переборет себя, вызовет антипатию и восстановит окружающих против себя.

В действительности это труженик, семьянин и не может понять разницу во взглядах, которая существует между ним и, окружающими. В последней трети своей жизни у него возникнут большие трудности, но если ему удастся их устроить, его старость будет спокойной.

Для БЫКА идеален брак с ПЕТУХОМ, которому он позволит блистать. Согласие двух консерваторов будет великолепным. Все пойдет хорошо с КРЫСОЙ. Влюбленная в БЫКА, она будет ему верна до самой смерти. ЗМЕЯ, хотя она часто неверна, будет достаточно разумна и, во всяком случае, не покинет его. Как и КРЫСА, БЫК будет очарован ОБЕЗЬЯНОЙ. Чтобы иметь у нее успех, ему понадобится вся фантазия и воображение. Осторожнее ему следует быть и с КОЗОЙ: капризная и ветреная, она может вызвать драму своим непостоянством.

Народная мудрость гласит, что БЫК не может ни в коем случае жить вместе с ТИГРОМ. Начнется борьба, которая кончится лишь с уходом или исчезновением ТИГРА. БЫК, более сильный, будет оказывать давление на него, пока не уничтожит. Мать - БЫК не сможет никогда найти взаимопонимание с ребенком -ТИГРОМ. Последнему следует покинуть дом.

В заключение отметим, что БЫК, рожденный зимой, более счастлив: у него будет меньше работы. Рожденный летом должен будет усердно трудиться весь год.


Восточный гороскоп

ТИГР
(энергия)

ТИГР - фрондер. Недисциплинирован, у него вспыльчивый характер. Всегда восстает против старшего по чину. Он из того материала, из которого делают революционеров и вождей.

К несчастью, как и все начальники, не всегда заслуживает доверия, которое ему оказывают. Когда он кричит: "Вперед!" - в делах или в любви, а также на войне, людям следует подумать, прежде чем действовать, и даже держать его за фалды. ТИГР может привести других к катастрофе, вкус к риску у него вплоть до безрассудства, до неосознанных действий.

Трудно сопротивляться его магнетизму. Естественная власть дает ему преимущество. Он не любит повиноваться, но заставляет слушать других. Его уважают. Никто не осмеливается сказать ему правду. И даже тогда, когда его пытаются убить, его уважают и почитают.

Если ему удается поразмыслить прежде, чем действовать, и внять совету быть осторожным, он может достичь большего успеха. Борец по своей натуре, резкий и вспыльчивый, он способен пожертвовать собой ради дела. Упорный и упрямый, сутяжный и мелочный, он часто находится с кем-нибудь в конфликте. Эгоист в мелочах, способен на бескорыстие в делах великих. Узколобый, он не доверяет никому.

ТИГР всегда идет вперед, презирает установленную власть, иерархию и консервативные умы. Парадоксально, но он может отступать перед принятием важного решения вплоть до того момента, когда его принимать уже поздно. ТИГР может быть военачальником или руководителем предприятия. Он даже сможет стать опасным преступником. Он любит все виды деятельности, в которых есть риск.

То же относится и к женщинам - ТИГРАМ, которые всегда будут первыми объявлять войну привычному во имя завоевания какого-либо права. ТИГР никогда впрямую не интересуется деньгами, но сможет составить себе состояние.

ТИГР - человек необыкновенного действия и исключительной судьбы, неожиданных ситуаций. Это воин, чувствительный, эмоциональный и способный на глубокие размышления, сильную любовь. Но будучи очень страстным, он редко бывает счастлив в любви. У женщины - ТИГРА будет множество приключений, которые часто плохо кончаются.

ТИГР может связать свою жизнь с честной ЛОШАДЬЮ, ДРАКОНОМ, который принесет ему силу и осторожность, с СОБАКОЙ, которая всегда будет рядом, чтобы вместе отстаивать великие дела. ТИГР должен избегать очень умную ЗМЕЮ, которая его не поймет, и слишком хитрую для него ОБЕЗЬЯНУ. Впрочем, ТИГР находится в постоянной опасности. В любви, дружбе и в делах он не может доверять ОБЕЗЬЯНЕ, недобросовестной и ловкой, способной одурачить его. Ничего не рекомендуется ему предпринимать и с БЫКОМ, так как он сильнее ТИГРА и нападает на него без промедления, чтобы уничтожить. Если в одном доме ТИГР и БЫК, ТИГРУ следует уйти.

Что касается КОТА, он никогда не уживется с ТИГРОМ. В народе говорят: чтобы досадить ТИГРУ, КОТ забирается на дерево, куда более тяжелый ТИГР не может подняться, и справляет свою нужду на его морду. В действительности они все же понимают друг друга, так как относятся к одному роду.

Первая фаза жизни ТИГРА будет спокойной и без трудностей. Вторая - страстная и бурная. Ему придется решать проблемы всех видов: финансовые, личных отношений, супружеские, семейные - ни от чего не будет избавлен. Если эти проблемы не будут полностью урегулированы, они могут перейти в третью фазу, которая, однако, кончится тем, что принесет ему мир и спокойствие, если он доживет до старости. Но все будет зависеть от того, родился ли ТИГР ночью или днем. Рожденный ночью, особенно около полуночи, ТИГР будет избавлен от ловушек всех видов и жизнь будет менее бурной в противоположность тому ТИГРУ, который родился после восхода солнца, особенно в полдень. Этот будет страстным, резким и подвергаться многим опасностям. Во всяком случае, ему никогда не будет тоскливо. ТИГР, рожденный днем или ночью, никогда не должен рассчитывать на спокойную жизнь.

Впрочем, он и не пожелает, ее. Заполненная случайностями, она будет страстной, бурной. Вкус к риску толкнет его на постоянную игру со своей судьбой.

Это человек и насильственных смертей, и человек удачи. Никто не удачлив настолько, насколько удачлив ТИГР. Для азиатских народов ТИГР великолепный знак, олицетворяющий мощь земли и эмблему защиты человеческой жизни.

ТИГР в доме может избавить от трех несчастий: от воров, от огня, от хитрецов. Однако, если в доме два ТИГРА, один из них должен исчезнуть!


Восточный гороскоп

КОТ (КРОЛИК)
(спокойный человек)

КОТ всегда падает на лапы. Это счастливец. Одарен, в меру честолюбив, приятный компаньон, скромный, сдержанный, утонченный, добродетельный. Все это знают. Хорошо говорит и умеет оценить себя. Но во множестве достоинств есть один недостаток, хотя и небольшой, но от этого не менее важный: КОТ поверхностный человек и его лучшие качества тоже поверхностны. Он любит общество и общество любит его. Обожает светские собрания и иногда сплетничает, но делает это тонко, тактично и осторожно.

Любит принимать гостей, и дома у него все сделано с утонченным вкусом. Это светский человек: некоторые назвали бы его снобом. Он педантичен.

Женщина-КОТ выставляет свою культуру со смакованием. Она может глубоко изучить некоторые предметы с единственной целью блистать, тогда как о других более важных вещах не имеет никакого представления.

КОТ обычно не выходит из равновесия. Он спокоен, невозмутим. В нем больше сентиментальности, чем настоящей чувствительности. Небольшая личная неприятность расстраивает его больше, нежели великие беды других людей. Война и голод в мире трогают его лишь в том случае, когда он лично от этого страдает, но страдает он так сильно, что может не выдержать и умереть.

КОТ по незначительному поводу может заплакать, но быстро утешается. Меланхолия женщин этого знака - один из главных козырей их очарования.

КОТ консерватор. Он ненавидит все, что может поколебать его жизнь, все что может вызвать осложнения. Больше всех он стремится к комфорту и безопасности. Не предпринимает ничего, не взвесив заранее все "за" и "против". За эту осторожность люди восхищаются им и доверяют ему.

В финансовом положении он всегда будет счастлив. Ловок в делах и тот, кто подписывает контракт с ним, ни за что не прогадает. Это хороший спекулянт, у него дар на выгодные сделки. Короче, спокойный КОТ опасен как деловой человек. Он добьется успеха в торговле. Обладая хорошим вкусом, может быть владельцем антикварного магазина. Может быть юристом (адвокатом, нотариусом) или дипломатом при условии, что его жизнь не подвергнется риску.

Женщина этого знака сможет блистать во всех видах деятельности, которые требуют вкуса, гостеприимства и хорошего представительства. Человеку политики следовало бы выбрать себе жену, рожденную под знаком КОТА - одновременно светскую и скромную, которая много принесет своим присутствием.

Ласковый, услужливый с теми, кого любит, КОТ легко разлучается со своими близкими в пользу друзей. У него нет чувства ответственности перед семьей и часто он относится к своим родным и детям как к чужим людям, предпочитая им друзей по собственному выбору. Материнский инстинкт этого знака очень ограничен, но матери всегда выполняют свой долг.

КОТ хорошо ухаживает за КОЗОЙ, в которой ценит артистический вкус. Он принесет ей собственный комфорт, а ее ее капризы не тронут его. Все пойдет хорошо с СОБАКОЙ и скрупулезной СВИНЬЕЙ. Но ПЕТУХ выводит его из себя своим фанфаронством, а КРЫСУ он должен избегать как чуму.

С ТИГРОМ его отношения в любви и делах будут натянутыми. КОТ, менее сильный, всегда может сделать пируэт и выйти из игры - у них общая порода и он не боится ТИГРА.

У КОТА будет беспокойное существование в течение трех фаз жизни при одном условии: если он не встретит исключительных ситуаций, драматических событий, непреодолимого препятствия. Войны, революции, катастрофы - это не его дело, ему не нравится быть противником. Если он не будет сопротивляться, то может сойти с ума, пойти на самоубийство или покинуть родину, будучи немощным.

Азиатские народы с недоверием относятся к КОТУ. Говорят, что колдуны превращаются в котов. В Европе их сжигали заживо, обвиняя в сговоре с дьяволом. Но, видимо, столь плохая репутация не очень заслуженна. Египтяне, например, почитали КОТА как бога. Бог, колдун или человек, в его взгляде есть что-то мистическое. Его видимая слабость может перерасти в опасную силу!


Восточный гороскоп

ДРАКОН
("не все золото, что блестит")

В ДРАКОНЕ избыток здоровья, жизненной силы, активности. Открытый и чистый, как золото, он не способен к мелочности, лицемерию, злословию, даже к самой элементарной дипломатии. Хотя и не так наивен, как добрая СВИНЬЯ, он доверчив и его можно всегда обмануть. ДРАКОН чувствителен. Часто беспокоится по ложным причинам. Его стремление к совершенствованию делает его требовательным как к себе, так и к другим. Он скрупулезен. Много требует, но приносит намного больше.

Раздражительный. ДРАКОН несдержан на язык, и слова у него часто опережают мысли. Вместе с тем следует считаться с его хорошо или плохо изложенным мнением, так как он дает хорошие советы.

Неудержимый энтузиаст, он легко увлекается. Гордец, разносторонне способный человек, интеллигентный, волевой, выносливый, великодушный. Его слушают, он влиятелен.

Всю свою жизнь ДРАКОН не будет нуждаться ни в чем. Сможет преуспеть в любом деле. Выберет ли карьеру артиста, священника, воина, врача или политика, всегда будет блистать. Если ему придется посвятить себя великому делу, он всегда добьется цели. К несчастью, он с таким же успехом может пойти на плохое дело и выиграет - он победитель!

В любви он часто любим, но сам любит редко. У него никогда не будет любовного разочарования или горя. Вместе с тем ДРАКОН может быть иногда причиной драмы и отчаяния. Женщины этого знака будут пользоваться успехом.

ДРАКОН редко вступает в брак молодым, некоторые даже остаются холостяками. У него вкус к холостяцкой жизни. Это подходит к нему. В одиночестве он чувствует себя более счастливым.

Он может связать свою жизнь с КРЫСОЙ, так как влюбленная КРЫСА выдержит все, даже безразличие. Конечно, КРЫСА воспользуется всем, что принесет ДРАКОН, и в свою очередь поможет ему критическим умом и любовью к деньгам. То же можно отнести и к ЗМЕЕ. ПЕТУХ - фанфарон может найти общий язык с ДРАКОНОМ. Он с удовольствием подбирает крошки его успеха. Как в любви, так и в делах ОБЕЗЬЯНА дополнит его. Она обогатит его своей хитростью, а ДРАКОН ее - своей мощью. Они взаимно нуждаются друг в друге, но только ОБЕЗЬЯНЕ дано это осознавать. ДРАКОНУ же следует быть осторожным: из всех знаков одна ОБЕЗЬЯНА может его высмеять. Ее юмор часто смягчает гордость ДРАКОНА.

Для мужчины-ДРАКОНА всегда будет привлекательна красота женщины-ЗМЕИ, которой он будет гордиться. Союз с ТИГРОМ к спокойствию не приведет. Но более всего ДРАКОН должен избегать спокойную СОБАКУ - пессимистку и реалистку, которая не поверит в него.

У ДРАКОНА будут небольшие трудности в первой фазе его жизни, потому что он требует много от своих близких. Его артистический темперамент послужит причиной многих проблем во второй фазе его жизни.

Превосходящего свое окружение ДРАКОНА часто будет сопровождать чувство непонятности. В действительности же им будут восхищаться, его будут слушаться. Насколько малы будут его печали, настолько велик его успех. У него трудный характер, он страдает от неудовлетворенности. Но он будет счастлив в последней фазе своей жизни, которая принесет ему все, что он пожелает. Это знак удачи, знак небесного могущества и самого благородного астрологического влияния. Он символизирует жизнь и рост. ДРАКОН приносит четыре благополучия: богатство, добродетель, гармонию и долголетие.

Но каждая медаль имеет свою оборотную сторону, и если возникает впечатление легкой судьбы у ДРАКОНА, не забудьте, что это иллюзия. ДРАКОН постоянно сверкает, но его блеск не столь ярок, что от него можно ослепнуть. Сила его личности -только видимость. Он не существует реально - это животное для парада, тип карнавальной фигуры, безмятежной и могущественной.

В соответствии со своими желаниями он будет изрыгать огонь, золото и воду, но его сожгут после праздника, и как феникс, он вновь будет возрождаться из пепла для следующего праздника. Это химерическое животное.


Восточный гороскоп

ЗМЕЯ
(мудрость)

Если у ЗМЕИ плохая репутация в христианских странах, то в Странах Азии она, наоборот, почитаема за свою мудрость, прозорливость и волю. Мужчина-ЗМЕЯ сентиментален и приятен, обладает юмором. Женщина-ЗМЕЯ красива и часто пользуется успехом благодаря своей красоте. В Японии, когда хотят сделать комплимент женщине, обычно говорят: "Моя дорогая, Вы настоящая змея.". Этот комплимент прозвучал бы несколько иначе в западных странах.

ЗМЕЯ одевается очень изысканно и даже несколько вычурно: всегда немножко денди. У женщин мания к изысканным аксессуарам. Не болтлива, много и глубоко размышляет. Это интеллектуал, философ. Хотя она мудра, но могла бы обходиться и без этого качества, так как у нее замечательная интуиция. Если она образованна, ее интуиция может стать ясновидением. ЗМЕЯ больше доверяет впечатлениям, ощущениям и симпатиям, нежели фактам, собственному опыту и опыту других, суждениям и советам. У нее как будто есть шестое чувство.

Она очень решительно доводит начатые дела до конца. Ей ненавистен провал, и хотя она спокойна по натуре, решения принимает быстро. Она может перевернуть землю для достижения намеченной цели. Это плохой игрок.

ЗМЕЯ не любит давать взаймы, но из-за симпатии может придти на помощь. Редко платит звонкой монетой, чаще самой собой. Увы, почти всегда впадает в крайность, и ее добрая воля помочь другим всегда поглощает ее целиком. ЗМЕЕ свойственна тенденция к преувеличениям, и если она оказала кому-либо услугу, становится одержимой и более стесняющей, чем полезной. Инстинкт толкает ее на то, чтобы обвиться вокруг обязанного ей и даже задушить. Следовательно, подумайте сначала, прежде чем обратиться за помощью к ЗМЕЕ. Вы можете об этом пожалеть.

Что касается денег, то ЗМЕЕ везет. Ей не нужно о них беспокоиться. Она всегда их найдет, когда они ей понадобятся, и она знает или, скорее, чувствует это настолько хорошо, что не беспокоится в этом отношении. К старости она может стать скрягой. ЗМЕЯ может выполнять любую работу, не связанную с каким-либо риском, даже в тех случаях, когда работать нужно много. И тем не менее ЗМЕЯ ленива...

В любви она сама выбирает партнера. Нетерпима и ревнива, даже если она его больше не любит. В любом случае она обовьется вокруг него, не оставляя ему никакой свободы движения, часто из-за простого каприза, так как сама ветреница. Особенно это относится к мужчинам-ЗМЕЯМ.

Мужчина или женщина, ЗМЕЯ будет стремиться к внебрачным связям, которые усложняют ее жизнь. Желательно, чтобы она боролась против этой тенденции и, если бы она могла посвятить свои лучшие чувства семье, ее жизнь была бы гармонична и безмятежна. Это ее больное место. ЗМЕЯ часто будет стараться тем или иным способом сковать партнера, и один из этих способов -наличие большой семьи.

ЗМЕЯ будет счастлива с БЫКОМ, который охотно позволит ЗМЕЕ завладеть собой при условии, что он будет играть главную роль, которую ЗМЕЯ охотно уступит.

Борьба ЗМЕИ против ПЕТУХА, если они женаты, дружат или заняты общим делом, будет благоприятна для взаимного исправления их недостатков. Жалко СВИНЬЮ, если она попадет, скажем так, в лапы ЗМЕИ. Она будет парализована, захвачена. ЗМЕЯ вывернет всю ее, уверенная в своей безнаказанности. Не следует ЗМЕЕ допускать в свою жизнь ТИГРА. ТИГР разрушитель.

Первые фазы жизни ЗМЕИ будут относительно спокойны. Внимание к последней фазе. Именно в этот момент ее сентиментальный и страстный характер, ее вкус к приключениям могут оказать плохую услугу даже тогда, когда она могла бы иметь спокойную старость. Все может измениться в зависимости от того, родилась ли ЗМЕЯ летом или зимой, ночью или днем, и даже в зависимости от того, какая была в тот день погода. Ей подходит только тепло. Она боится холода, шквалов, непогоды. Короче, она будет более счастлива, если родилась в жаркой тропической стране в жаркий день, чем холодной декабрьской ночью. Судьба ЗМЕИ настолько зависит от погоды что, родившись в день, когда была буря, она будет в опасности всю жизнь.


Восточный гороскоп

ЛОШАДЬ
(честный человек)

ЛОШАДЬ представительна, у нее хорошая стать, она умеет одеваться. Любит зрелища, театр, концерты, собрания, спортивные состязания, короче все, что связано с толпой. Часто занимается довольно-таки успешно каким-либо видом спорта. Умеет сделать комплимент, весела, болтлива, симпатична и даже популярна.

ЛОШАДЬ может преуспеть в политике, что принесет ей большое удовлетворение. Она блистательна, любит и умеет управлять людьми. Ее ум схватывает мысли людей до того, как они их успели высказать. Тем не менее ЛОШАДЬ способна не только к умственной, но и физической работе. Более ловкая, чем интеллигентная, в действительности (и она это хорошо знает) у нее не хватает веры в саму себя. Несмотря на это, держится уверенно.

У ЛОШАДИ горячая кровь (отсюда выражение "лошадиная горячка"), легко выходит из себя и поэтому часто теряет достигнутое. Те, кто хоть раз был свидетелем ее гнева, никогда не будут ей доверять, так как ее гнев таит в себе что-то необузданное. Чтобы преуспеть, она должна его в себе подавить.

ЛОШАДЬ - эгоистка. Она будет топтать тех, кто окажется на ее пути, и делать это будет без малейших угрызений совести, так как честолюбие ее слишком велико. Она эгоцентрична и чаще всего интересуется только собственными проблемами, даже если ей приходится вмешиваться в дела других. Очень независима по природе, не слушает советов и поступает так, как ей взбредет в голову. Было бы хорошо, если бы еще в юном возрасте она покинула свою семью, чтобы жить своей жизнью. Впрочем, она охотно это сделает, так как на нее очень давит семейный очаг.

Когда она сам создаст семью, ее присутствие будет благотворным, и она будет центральной фигурой, что льстит ей. Все будет вращаться вокруг ее положения, ее проблем, глажения рубашек и складок на брюках. Следует сказать, что такое отношение будет оправдано фактом присутствия ее как хранителя семьи. С ее исчезновением рушится как карточный домик все семейное благополучие.

Хотя эта эгоистка работает лишь для себя, для собственного удовольствия и успеха, плодами этой работы пользуются все. ЛОШАДЬ - индивидуалистка и труженица, ловкая в обращении с деньгами и даже хороший финансист. К несчастью, при своем переменчивом характере она быстро устает от того, что предпринимает: работа ли это, какое-либо деле или любовь. Позднее опять принимается за это дело с тем же успехом и с прежним рвением. Может иметь любую специальность, не требующую одиночества и созерцания. У нее всегда потребность быть в окружении, всеми почитаемой и слышать похвалы в свой адрес.

В своих отношениях с противоположным полом ЛОШАДЬ проявляет слабость. Она все может бросить ради любви. Страсть влюбленной ЛОШАДИ столь велика, что она может стать безразличной ко всему остальному. Поэтому часто терпит неудачи в своей жизни, несмотря на неоспоримые качества. Если ей удается подавить эту слабость и если ее ум будет выше страсти, она сможет быть счастливой и иметь успех.

ЛОШАДЬ может связать свою жизнь с КОЗОЙ. Они будут соучастниками и вместе пройдут над пропастями - капризы и переменчивый характер КОЗЫ будут брать верх над эгоизмом ЛОШАДИ. Хороший союз ЛОШАДЬ может дать с ТИГРОМ и СОБАКОЙ по различным причинам. Последняя, ослепленная решением великих проблем и грандиозных перспектив, не придаст никакого значения непостоянности чувств ЛОШАДИ. Она может жить своей жизнью. Но ни в коем случае она не должна связывать свою судьбу с КРЫСОЙ, особенно если это ЛОШАДЬ-женщина и еще более, если она является ОГНЕННОЙ ЛОШАДЬЮ. Связь этих безумцев может высечь искры и привести к драме.

Первая и вторая фазы жизни ЛОШАДИ будут неспокойными. В молодости она может покинуть семью, и это не пройдет без неприятностей. В области чувств жизнь также будет бурной. Третья фаза ее жизни будет мирной. Нельзя говорить о ЛОШАДИ, не сказав о годах ОГНЕННОЙ ЛОШАДИ, которые бывают каждые 60 лет (1906, 1966, 2026 гг.). Эти люди любое благородное влияние могут превратить в тлетворное. Годы ОГНЕННОЙ ЛОШАДИ неблагоприятны для всех видов ЛОШАДИ, а также их семей. Несчастья, болезни, катастрофы коснутся семьи ЛОШАДИ в этот год.

Мужчины и женщины, рожденные в год ОГНЕННОЙ ЛОШАДИ, имеют те же характеры, что и обыкновенные ЛОШАДИ. Однако эти характеры существенно усиливаются как в хорошем, так и в плохом отношении. Одновременно более трудолюбивая, более ловкая, более способная, увы, она будет и более одержимой эгоисткой, и ее страстный темперамент толкнет ее на любые крайности, когда она будет влюблена. Некоторые находят ее более подходящей для семьи, но народное поверье утверждает, что ОГНЕННАЯ ЛОШАДЬ вызывает осложнения в доме, в котором она родилась, а также в семье, которую она создаст.

Ее жизнь будет более исключительной, насыщенной неожиданностями, чем жизнь обычной ЛОШАДИ. Она несет в себе возможность быть знаменитой, и неважно, выразится ли это через добро или зло.


Восточный гороскоп

КОЗА (ОВЦА)
(капризная)

Элегантная, артистичная, влюбленная в природу, КОЗА могла бы стать самым очаровательным из знаков, если бы не была также пессимисткой, беспокойной, надоедливой, все время колеблющейся. КОЗА никогда не бывает довольна своей участью. Она приводит в отчаяние окружающих своими капризами. Захватчица, хотя сама этого не признает. Ее недисциплинированность, систематическое опоздания - у нее нет никакого чувства времени - делает ее невыносимой и вместе с тем она умеет нравиться, когда это в се интересах, использовать других и жить за счет других. Несмотря на это, у нее нет зависимости, но она легко приспосабливается к любому образу жизни с того момента, когда ей обеспечивают минимум безопасности.

Робкая, женственная, иногда изнеженная, она любит жаловаться. Ей нравится, когда о ней говорят, ею руководят, ей советуют, принимая ее вечные колебания, уловки и жалобы. Она никогда не знает, какое направление выбрать, и полагается всегда на других. Говоря о ней, можно сказать, что у нее безмятежный пессимизм.

Ее манеры мудры и нежны, но характер капризен. Часто бывает религиозной. Вместе с тем она будет увлечена всем фантастическим и сверхъестественным, оккультизмом, гороскопами. КОЗА кажется доброй и славной. На самом деле она склонна к благотворительности, охотно делится с другими, более несчастными, чем она. К несчастью, то, чем она делится, не всегда ей принадлежит. Следует сказать, что у КОЗЫ нет никакого чувства собственности. Народная мудрость гласит, что "Коза, пасущаяся на хорошем лугу, будет спокойной и послушной по сравнению с козой, пасущейся на лугу с плохой травой, которая будет беспрестанно жаловаться и блеять". Ее жизнь зависит не от нее самой, а от других, или, по крайней мере, от везения. Что бы ни произошло, это никогда не бывает по ее вине.

Однако недобросовестность КОЗЫ может привести в замешательство. У нее нет никакого чувства ответственности, никакой инициативы, никакой воли. Она не способна руководить, так как создана для послушания, и при хорошем влиянии может преуспеть, даже блистать в каком-либо виде искусства. У нее есть вкус и талант. Она может быть хорошим специалистом, успешно выполнять работу, которая одновременно сочетается с техническим и артистическим мастерством. КОЗА умна. Но она никогда не будет играть первую роль, и это для нее лучше. Ее существо, наполненное фантазиями, нуждается в твердой воле.

Это женский знак. Наше восприятие и наши традиции приучили нас легче прощать женщине ее независимость. КОЗА хочет жить спокойно и мечтает о браке, который принесет ей богатство, либо о выгодном друге или меценате. Может также жить у богатых родителей. Она из того материала, из которого делают куртизанок, сутенеров, а также великих артистов и писателей. Все зависит от удачи, от привнесенных доходов, от качества травы на лугу...

Но пусть она избегает коммерции. Это жалкий продавец. Ее речь часто бессвязна, она выражает свои мысли тяжело, говорит то слишком быстро, то слишком медленно, косноязычна.

Она никогда не будет в войне победителем, командиром или даже солдатом. При плохом повороте судьбы КОЗА может кончить жизнь под мостом. Для нее не будет серьезных проблем там, где речь идет об одежде, столе, комфорте, - так велика ее способность стучаться в нужную дверь. Если у Вас есть благоустроенный загородный дом, посещаемый артистами, избегайте впускать туда КОЗУ и позволять ей устроиться там. Вы можете от нее не освободиться. Комфорт необходим для ее равновесия, посещение артистов - для ее расцвета, деревня - "она ее обожает". КОЗА часто будет сталкиваться с любовными проблемами, и ее жизнь будет бурной.

Если КОЗА связывает свою жизнь с КОТОМ, СВИНЬЕЙ или ЛОШАДЬЮ, то они могут обеспечить ее уют. Ее капризы развлекут КОТА. СВИНЬЯ также переносит их (до определенного предела), и они не обеспокоят эгоистку-ЛОШАДЬ.

Никакой другой знак не сможет выдержать КОЗУ слишком долго, особенно БЫК. Если последний и обеспечивает спокойствие в своей семье, он также много требует от нее взамен, а КОЗА думает только о себе. Что касается пары КОЗА-СОБАКА, то в любви и в работе их связь обречена на провал. Эти два пессимиста всю жизнь были бы как в железном ошейнике, недовольные друг другом. Во всяком случае, под каким бы знаком ни был ее партнер, КОЗА никогда не будет держать его "под башмаком".

Вторая фаза жизни КОЗЫ затронет ее чувства, но будет удачней в двух других. Следует заметить, что на хорошем лугу, без материальных забот, имея советчиков, КОЗА может иметь успех.


Восточный гороскоп

ОБЕЗЬЯНА
(хитрость)

У нее самый взбалмошный характер из всех знаков. ОБЕЗЬЯНА часто душа общества, у нее есть юмор, но она всегда лукава и хитра. Общительна и создает впечатление, что ладит со всеми знаками. Но это согласие обманчиво. ОБЕЗЬЯНА очень корыстна. Игривая, любезная, даже услужливая, она прикрывает свое жалкое мнение о других своей показной любезностью и приветливостью. На самом деле она презирает все другие знаки и считает себя выше других.

ОБЕЗЬЯНА - интеллектуал. У нее большая жажда к знаниям. Она все читала, знает бесконечно много вещей, постоянно в курсе всего происходящего в мире. Она хорошо образованна и обладает прекрасной памятью, что позволяет ей вспомнить малейшие детали виденного, прочитанного или услышанного. В конечном счете память ей необходима, поскольку у нее все в беспорядке. Она изобретательна до крайности и способна разрешить самые трудные проблемы с удивительной быстротой. Но если не начинает сразу их осуществлять, то бросает, едва начав. У ОБЕЗЬЯНЫ много здравого смысла и восхитительной ловкости одурачить людей. Ей удается высмеять даже ДРАКОНА, который является самым могущественным, выносливым и ловким.

ОБЕЗЬЯНА не поддается магнетизму ТИГРА, над которым смеется. Будучи очень дипломатичной и хитрой, ОБЕЗЬЯНА всегда может вывернуться из самых трудных ситуаций. Она независима, по природе индивидуалистка. Ей ничего нельзя навязывать, внушить. Она сама выбирает вариант. Не щепетильна и не поколеблется, если потребуется быть недобросовестной или солгать в ее личных интересах. Она может совершить нечестные поступки, если уверена в безнаказанности, и ее нелегко на этом поймать.

Некоторых ОБЕЗЬЯН такое гибкое сознание доводит до воровства, но они не все таковы, и не все из них лжецы. Что бы ни произошло, не слишком на нее сердитесь, так как она очаровательна и очень умела в искусстве нравиться. Короче, ОБЕЗЬЯНА - карьеристка. Для этого у нее есть все основания и шансы. Несмотря на ее отрицательные черты (тщеславие, лживость, отсутствие щепетильности), другие знаки ищут сближения с ней из-за ее проницательного ума.

Она очень ловка для предприятий большого размаха, хитра в финансовых сделках, великолепный работник во всех областях, которые требуют сообразительности и осведомленности. ОБЕЗЬЯНА может добиться успеха на любом поприще: политика, дипломатия, коммерция, промышленность не представляют секрета для нее. Она может браться за все, все себе позволить, особенно если у нее есть высшее образование. Часто она достигает известности, если следует своему призванию. Ей следует только избегать словесных излияний, которые могут утомить- людей. Несмотря на некоторые финансовые затруднения, у нее в общем хорошее положение.

В любви она не найдет счастья. Отношения мужчина-женщина будут плохими. Страстная, она легко найдет себе увлечение, но быстро пресытится и будет искать другую любовь. К сожалению, эти поиски будут напрасными. Отношения с КОЗОЙ имеют непостоянный характер. К тому же, несмотря на страстность, проницательный и критический ум быстро охладит ОБЕЗЬЯНУ.

Врожденный юмор спасет от отчаяния. Более того, она может смеяться над собственными печалями и делать соответствующие выводы.

ОБЕЗЬЯНА может быть в хорошем союзе с ДРАКОНОМ, принесет ему себя, свою хитрость, но воспользуется его могуществом. Они могут также быть компаньонами в деле, хотя ОБЕЗЬЯНА всегда будет втайне стараться обставить ДРАКОНА. Она может хорошо поладить и с КРЫСОЙ, которую очарует. КРЫСА перенесет все от ОБЕЗЬЯНЫ и будет страстно любить ее всю жизнь, даже если та и не будет платить ей взаимностью. Хотя ОБЕЗЬЯНА смеется над ТИГРОМ, ей следовало бы его остерегаться. Всякий союз в любви или в делах между ОБЕЗЬЯНОЙ и ТИГРОМ приведет к трениям и вспышкам. Такой альянс может превратить ее в жертву и она рискует быть съеденной.

Кто бы ни был ее спутник, у нее тенденция иметь много детей.

Первая часть жизни ОБЕЗЬЯНЫ будет счастливой. Вторая -бурной, смутной, и ее планы часто будут рушиться. Третья часть жизни спокойна, но ей грозит одинокая старость. Она умрет вдали от своей семьи, может быть, от несчастного случая.


Восточный гороскоп

ПЕТУХ
(фанфарон)

Вьетнамцы чаще говорят "цыпленок", что мало нравится ПЕТУХУ. У японцев речь идет о "петухе", потому что этот мечтатель принимает себя всерьез и любит лесть. ПЕТУХ не стесняется в выражениях и иногда проявляет себя резко агрессивно. Это не обходилось бы без столкновений, если бы жертвы не относили такое его отношение на счет откровенности и эксцентричности. Его жертвы не обманываются. ПЕТУХ, действительно, говорит то, что думает. Но эта откровенность, скорее всего, тенденция к эгоизму. Он целиком безразличен к уязвимости других и считает, что нет никакой причины их щадить.

Такое качество, конечно же, преграждает ему путь к дипломатической карьере.

Что касается эксцентричности, то это только видимость. Разумеется, он любит, чтобы его замечали, и одевается так, чтобы другие заметили его. Но по-настоящему ПЕТУХ глубоко и полностью консерватор, даже в политических взглядах, даже в ущерб себе. Он думает, что полностью прав, и знает, что делает. Не доверяет никому и полагается только на самого себя. Вместе с тем щедро раздаривает советы. Вполне определенно, что он кажется искателем приключений. Но не верьте этому. Его распирает от абсурдных и неосуществимых проектов, которые все - несбыточные мечты. Он любит мечтать, созерцать, воображать из себя героя, но делает это в домашнем уюте и комнатных условий. Это философ с несколько близорукими взглядами, любящий импровизировать.

ПЕТУХ не робок, напротив, он отважен и храбр, если это вызвано необходимостью, смел до такой степени, что может рисковать своей жизнью с улыбкой на устах. Поэтому из него может выйти хороший воин. Люди находят его интересным, но он всегда рискует разочаровать их. Хвастун в действительности, всегда говорит больше, чем может сделать. Часто блистая, более приятен своей внешностью в обществе, чем в интимных отношениях. Имея натуру, предрасположенную к созерцанию, может проявить тенденцию к лени. Вместе с тем часто он - великий труженик. Всегда хочет сделать больше, чем может, берется за задачи, превышающие его силы, и когда ему не удастся хорошо их выполнить, очень огорчается.

У него есть все основания быть активным. Деньги не упадут ему в "клюв" без труда. Он должен работать, чтобы обеспечить себе жизнь, и если поле деятельности благоприятно, может стать богатым. Вместе с тем способен извлечь деньги и с неблагодарной нивы. Вьетнамцы утверждают, что в силу того, что ПЕТУХУ приходится "скрести и клювом и лапками", он всегда найдет червячка, даже в пустыне. Этот символ объясняет постоянное действие, которое его характеризует. Но если вдруг ПЕТУХ позволит себе отдаться мечтательности и лени, как это он любит делать, то может стать одним из забавных бродяг-философов, которые роются в помойке, так как это, в конечном счете, тоже один из способов обратить на себя внимание.

ПЕТУХ способен к сельскому хозяйству и профессиям, где он имеет дело с другими людьми. Любит покрасоваться. Будучи расточительным, постоянно расходует все, что зарабатывает. У него есть тенденция подвергаться большему финансовому риску. Часто его может коснуться разорение, банкротство, катастрофа в награду за его излишнюю мечтательность, он никогда не будет экономистом.

В любви ему также придется с трудом завоевать и удержать любимого человека. Часто ПЕТУХ его разочаровывает, так как действительность далеко не всегда соответствует мечте.

Мужчина-ПЕТУХ любит общество женщин, среди которых он может блистать и гарцевать, быть любимым, ухаживать. Но дальше этого не пойдет. Вместе с тем редко будет выбираться к своим друзьям. Мужчины надоедают ему.

Женщина-ПЕТУХ полюбит общество других женщин и специальности, где она будет рядом с ними.

ПЕТУХ будет счастлив с БЫКОМ, семьянином и консерватором. Он сможет вместе философствовать со ЗМЕЕЙ. В делах любви ЗМЕЯ принесет ему свою мудрость, но пусть она остерегается слишком ярко блистать, ибо ПЕТУХ может ее "склевать". С ДРАКОНОМ ПЕТУХ будет полностью удовлетворен, если будет действовать через посредника, особенно если это женщина. Избегать КОТА! КОТ плохо переносит фанфаронство ПЕТУХА и его яркое оперение. Он презирает ПЕТУХА.

У ПЕТУХА будут подъемы и срывы в течение всех трех фаз его жизни как в области финансов, так в области чувств. Его путь пройдет от бедности к богатству, от идеальной любви до самых отвратительных ее проявлений. Но старость его будет счастливой. Народная мудрость гласит, что "два петуха в одном доме сделали бы жизнь невыносимой".


Восточный гороскоп

СОБАКА
(справедливость)

СОБАКА всегда беспокойна, всегда на страже, никогда не отдыхает. Она всегда начеку, она охраняет. СОБАКА замкнута. Редко проявляет свои чувства, разве только в случае необходимости. Упряма до крайности и знает, чего хочет. Часто бывает циником, и ее боятся за резкие и неприятные замечания. У СОБАКИ наблюдается стремление утонуть в деталях, критиковать по поводу и без повода; систематически искать какой-либо разрыв. В действительности она - большой пессимист, который ничего не ждет от жизни.

СОБАКА всегда смело действует против всякой несправедливости. Она скептик, но ее критический ум, чувство юмора и неоспоримое величие духа спасают ее от мелочности. Она не любит сборища, толпу. В области чувств кажется холодной, но это впечатление обманчиво. Несмотря на все эти недостатки, в ней слиты и все благородные черты человеческой натуры. Она лояльна, верна, честна, обладает развитым чувством долга. Можно рассчитывать на нее: она не предаст. Лучше, чем кто-либо, СОБАКА может хранить секреты. Очень скромна. Впрочем, она ненавидит как исповедоваться, так и исповедовать других.

У нее слишком простая речь, иногда с трудом выражает свои мысли. Располагает глубоким умом, и никто не может так слушать, как она. СОБАКА внушает доверие. Оно вполне оправданно. Делает все возможное для других. Ее преданность простирается вплоть до самоотречения. Люди вполне заслуженно уважают ее.

Насколько известно, сторонники справедливости были всегда СОБАКАМИ. Любая несправедливость вызывает у нее протест, и она не успокоится, пока не сделает все, чтобы выправить положение. СОБАКА страдает, когда вокруг несчастья, безработица и войны. Она не страдает от голода на земном шаре; страдает за прошлое, настоящее и за то, что может произойти. К счастью, СОБАКА редко встает в защиту глупых дел. Это философ, моралист, человек левого направления, не заинтересованный в деньгах.

Она великодушна и бескорыстна. Независимо от того, живет ли эта СОБАКА на улице или в роскоши, в ней преобладает интеллектуальное начало и она обходится без материального комфорта. Даже если она им пользуется, у нее нет предрасположенности к шику. Однако если ей понадобятся деньги, она лучше других сможет ими себя обеспечить.

СОБАКА будет хорошим руководителем в промышленности, активным общественным деятелем, священником, воспитателем. На любовном поприще она всегда будет идеально чистой. У нее прекрасные способности к управлению людьми. Любое общество заинтересовано в выдвижении таких людей, ибо никто не обладает такой трудоспособностью и прямотой, которой обладают СОБАКИ.

В любви она также честна и разумна. На протяжении всей жизни у нее будут любовные затруднения, вызванные, впрочем, ее же непостоянством и вечным беспокойством.

СОБАКА может быть счастлива с ЛОШАДЬЮ, которая предоставит ей возможность защищать великие дела в обмен на некоторую независимость. С ТИГРОМ они встретят вместе большие приключения и будут сражаться бок о бок во имя справедливости. В силу обстоятельств она часто будет сталкиваться с ТИГРОМ, которому будет успешно помогать, оставаясь в тени. Но только с благодушным и безмятежным КОТОМ СОБАКА может обрести некоторый покой. ДРАКОН для, нее слишком горд, чтобы принять ее критический и язвительный ум. А что касается КОЗЫ, то здесь СОБАКА не выдержит ее капризов. Для нее КОЗА корыстна и поверхностна.

Три фазы жизни СОБАКИ пройдут под знаком непостоянства. Беспокойное детство, трудная юность, зрелый возраст с налетом скептицизма от неудач в работе, старость, полная сожалений о невыполненном.

СОБАКА, рожденная днем, отличается большим спокойствием, чем СОБАКА, рожденная ночью. Всегда на страже, с навостренными ушами, она будет лаять и не успокоится до тех пор, пока пришелец не удалится. "Собачья жизнь"...


Восточный гороскоп

СВИНЬЯ (КАБАН)
(добрая старина)

Рыцарский характер (это верх для СВИНЬИ). Галантная, услужливая, щепетильная до крайности. Вы можете довериться ей, она не продаст Вас и никогда не будет стараться обмануть кого-либо. Она наивна, доверчива, беззащитна. Короче, можно сказать, что СВИНЬЯ - "шляпа". Однако не верьте ее видимой слабости, она только миролюбива.

У СВИНЬИ мало друзей, но она их сохраняет на всю жизнь и ради них способна на большие жертвы. Очень внимательна, особенно к тем, кто нравится. Женщины этого знака любят делать подарки и организовывать маленькие праздники. Это хорошая хозяйка. У СВИНЬИ живой характер, но она никогда не станет возражать Вам или дискутировать, если она Вас любит. Короче, она не расположена к сутяжничеству и будет готова на все уступки, чтобы избежать спорных процессов хотя и будет уверена в своей правоте. Будучи импульсивной и честной, она всегда проигрывает в пользу того, кто менее щепетилен.

СВИНЬЯ может посвятить себя любой профессии, она всегда проявит себя добросовестным и трудолюбивым работником. Благодаря своей чувствительности, может добиться успеха в некоторых видах искусства, таких как поэзия и литература. Но дела ее могут принять и плохой оборот. Одна из самых несимпатичных черт - пристрастие к "грязи", так как она все-таки свинья...

С материальной точки зрения, она всегда найдет то, что ей необходимо для прожиточного минимума. У нее будут работа и деньги, и для этого не нужно затрачивать больших усилий. В течение всей своей жизни она будет получать помощь, которая поможет ей достичь самых высших финансовых сфер. Народная мудрость гласит, что "ей всегда доставят пищу с задней мыслью, чтобы она стала жирной и ее можно было бы съесть в новогодние праздники". Поэтому ей необходимо быть осторожной и не доверять никому. Обычно ею злоупотребляют.

То же произойдет и в области чувств. Она часто будет любима, но не реже и одурачена, разочарована. Женщина-СВИНЬЯ будет хорошей матерью. Ей надо связать свою жизнь с КОТОМ. Это будет для нее самый верный способ избежать споров. Пусть избегает ЗМЕЮ, так как быстро попадет в зависимость от нее.

Она легко позволит себя одурачить, будет принимать свои неудачи безмятежно, а недостатки других - терпимо.

Будучи хорошим игроком, никогда не обнаруживает дух соревнования. Она настолько беспристрастна, что для уверенности в своей правоте будет бесконечно задавать себе вопросы, поступает ли она честно и лояльно в том или ином случае. Необыкновенно искренняя, до такой степени, что полностью уничтожает сомнения, обезоруживая своих противников. Если лжет, то в крайних случаях и только для самозащиты. Хотя она умна, в ней нет хитрости ни на грош. Часто случается, что ей не хватает сноровки. Беспомощная против лицемерия, она запутывается в попытках оправдаться. Она всегда верит в то, что ей говорят, и испытывает потребность давать доказательства того, что сама утверждает.

СВИНЬЯ - веселый товарищ в обществе, часто немного распущена. Редко говорит, но если на это решается, то высказывает все разом, и ничто не может ее остановить до того, как она исчерпает тему для разговора.

Как и ОБЕЗЬЯНА, СВИНЬЯ - интеллектуал. У нее большая жажда к знаниям. Много читает, но без разбора. У нее вид хорошо осведомленного человека, но на самом деле это не совсем так. Если проверить ее знания, можно заметить, то они не так полны, как кажутся. Она материалистка. Ей свойственна любовь к эпикурейству, чувственность.

Под благодушным видом СВИНЬЯ скрывает волю и даже властность. Какими бы ни были ее честолюбие, намеченные задачи и цели, она выполняет свой долг со всей силой, на которую способна. Эта внутренняя сила велика, никто не может противостоять ей. Если СВИНЬЯ приняла какое-либо решение, ничто ее не остановит. Но прежде чем принять решение, она долго будет взвешивать все "за" и "против", и может возникнуть впечатление, что она колеблется и не знает, чего хочет. Она это отлично знает, но чтобы избежать осложнений, ей приходится так долго размышлять, что порой это вредит делу.

СВИНЬЯ должна избегать ЗМЕЮ, которая обовьется вокруг нее так, что она не сможет пошевелиться. КОЗА будет злоупотреблять ее добротой.

Первая фаза жизни СВИНЬИ будет относительно спокойной. В течение второй могут возникнуть всевозможные проблемы супружеской жизни. Но скромная и робкая СВИНЬЯ никогда не прибегает к посторонней помощи. Она сама будет искать выход. Никто не догадывается о ее переживаниях. Если она рождена задолго до праздников, то избежит неприятностей, но чем ближе дата ее рождения к дню праздника, тем больше у нее шансов быть "съеденной".


Новая страница 1

This page uses frames, but your browser doesn't support them.