Благие дела солнечных дней

Календарь

Благие дела солнечных дней

Здесь мы поместили цитаты из наставлений Адурбада, сына Махраспанда – зороастрийского священника. Цитаты приводятся по книге: "Изведать пути и дороги праведных. Пехлевийские назидательные тексты." Введение, транскрипция текстов, перевод, комментарий и глоссарий О.М.Чунаковой. М.: Наука. Главная ред. вост. лит., 1991.

В этом тексте несколько по иному звучат имена изедов т.к. на пехлеви их произношение отличается от произношения на авестийском языке, но мы надеемся, что это вас не смутит.

День 1. «В день Ормазд пей вино и веселись».

День 2. «В день Вахман надевай новую одежду».

День 3. «В день Ардавахишт иди в храм огня».

День 4. «В день Шахревар будь весел».

День 5. «В день Спандармад возделывай землю».

День 6. «В день Хордад рой канал».

День 7. «В день Амордад сажай деревья».

День 8. «В день Дей-пад-Адур мой голову и стриги волосы и ногти».

День 9. «В день Адур отправляйся в путь и не пеки хлеб так как [иначе] будет большой грех».

День 10. «В день Абан воздерживайся от воды и не обижай воду».

День 11. «В день Хвар отведи [«возьми»] ребенка в школу, чтобы он стал грамотным и умным».

День 12. «В день Мах пей вино, веселись с друзьями и проси милости от бога Луны».

День 13. «В день Тир посылай ребенка учиться пускать стрелу, сражаться и ездить верхом».

День 14. «В день Гош ухаживай за скотом и приучай быков к пахоте».

День 15. «В день Дей-пад-Михр мой голову и стриги волосы и ногти, и бросай виноград из виноградиков в давильню, чтобы [вино], было хорошим».

День 16. «В день Михр, если падет на тебя чья-либо несправедливость, встань перед [богом] Михром, попроси равосудия у Михра и пожалуйся».

День 17. «В день Срош проси милости у праведного Сроша ради спасения своей души».

День 18. «День Рашн – день легкий: делай с благословления все, что хочешь».

День 19. «В день Фравардин не давай клятву и в этот день молись праведным фравашам, чтобы они были удовлетворены».

День 20. «В день Вахрам закладывай основание жилища, чтобы быстро закончить [его], и отправляйся на войну, чтобы возвратиться с победой.

День 21. «В день Рам женись, трудись и веселись, и иди к судьям, чтобы вернуться с победой и избавлением [от тяжбы]».

День 22. «В день Вад беседуй, но не начинай нового дела».

День 23. «В день Дей-пад-Ден совершай любую работу, какую хочешь, приводи домой жену, стриги волосы и ногти, наряжайся».

День 24. «В день Ден убивай вредных животных».

День 25. «В день Ард покупай все новое и неси домой».

День 26. «В день Аштад пускай на случку («к самцу») лошадей, коров и [другой] крупный скот, чтобы вернулся в здравии».

Д ень 27. «В день Асман отправляйся в дальний путь, чтобы вернуться в здравии».

День 28. «В день Замйад не пей лекарств».

День 29. «В день Мараспанд шей («увеличивай и шей») много одежд и надевай их; и бери жену, чтобы родился сообразительный и хороший сын»,

День 30. «В день Анагран стриги волосы и ногти, а также бери жену, чтобы родился славный сын».

Календарь


Цикл статей о Календаре

Календари

Авестийский солнечный календарь

Календарь солнечных лет

Календарь солнечных месяцев

Календарь солнечных дней

Благие дела солнечных дней

Лунный календарь

Восточный календарь

Вопросы и ответы о календаре


Календарь солнечных дней

Календарь

Календарь солнечных дней

Третий наш календарь связан с индивидуальной программой человека. Она носит название Зармы Это несколько иное понятие, чем карма. Программа, внутри которой предусмотрена возможность вашего выбора. Всего 5 вариантов и шестой – отказ от выбора. Какие варианты? Можно сознательно выбрать Добро, так же сознательно выбрать Зло. Можно выбрать Добро и свернуть на путь Зла –предательство. Можно выбрать Зло и вернуться потом на тропу Арты, Правды. Можно признавать одновременно и Добро, и Зло – позиция, породившая в свое время манихейскую ересь, одну из самых страшных ересей. Правом выбора могут воспользоваться люди, идущие по пути воина. Этот путь можно увидеть для себя по своему солнечному дню рождения. Каждому дню соответствуют добрые и злые дела. Выбирая для себя то или иное дело, мы способствуем или препятствуем получению нами Хварны дня, ибо Хварна дня зарабатывается самим человеком. Проявление тотема или антитотема, соответствующего нашему дню рождения, укажет нам, чего мы достигаем собственным трудом и куда идем. Или никуда не идем. Эта хварна зависит только от нас самих. Если мы ее заработали, никто уже не может ее у нас отнять.

Что дает Хварна воина? Выход из предопределенности. Победа над судьбой. Заслуга добрых дел – слава и благосостояние.

Календарь солнечных дней (начало года 21.03)

 |  |  | Месяцы солнечного года по порядку
№ | Изед | Тотем | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 | Ахура Мазда Вохуман Аша Вахишта Шахревар Спента Армаити Хаурват Амертат Хварно Атар Апам Напат Хваршат Мах Тиштрия Геуш Урван Аредвисура Анахита Митра Сраоша Рашну Фраваши Вертрагна Рамман Вата Вайю Даэна Арта Арштат Асман Зэм Мантра Спента Анграош | Орел Собака Слон Снежный барс Кулан Сойка Белый ястреб Мангуст Лев Дельфин Стриж Белая сова Белый конь Корова Бобр Лошадь Петух Журавль Муфлон Вепрь Орел Горностай Белый паук Желна Серна Белый медведь Удод Ворон Белый кот Павлин | 21.03 22 23 24 25 26 27 28 29 30 31.03 1.04 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19.04 | 20.04 21 22 23 24 25 26 27 28 29 30.04 1.05 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19.05 | 20.05 21 22 23 24 25 26 27 28 29 30 31.05 1.06 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18.06 | 19.06 20 21 22 23 24 25 26 27 28 29 30.06 1.07 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18.07 | 19.07 20 21 22 23 24 25 26 27 28 29 30 31.07 1.08 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17.08 | 18.08 19 20 21 22 23 24 25 26 27 28 29 30 31.08 1.09 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16.09 | 17.09 18 19 20 21 22 23 24 25 26 27 28 29 30.09 1.10 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16.10 | 17.10 18 19 20 21 22 23 24 25 26 27 28 29 30 31.10 1.11 2 3 4 5 6 7 8 9 10 11 12 13 14 15.11 | 16.11 17 18 19 20 21 22 23 24 25 26 27 28 29 30.11 1.12 2 3 4 5 6 7 8 9 10 11 12 13 14 15.12 | 16.12 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31.12 1.01 2 3 4 5 6 7 8 9 10 11 12 13 14.01 | 15.01 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31.01 1.02 2 3 4 5 6 7 8 9 10 11 12 13.02 | 14.02 15 16 17 18 19 20 21 22 23 24 25 26 27 28.02* 1.03 2 3 4 5 6 7 8 9 10 11 12 13 14 15.03

* Для високосного года – далее сдвинуть на 1 день с учетом 29.02

Календарь солнечных дней (начало года 22.03)

 |  |  | Месяцы солнечного года по порядку
№ | Изед | Тотем | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 | Ахура Мазда Вохуман Аша Вахишта Шахревар Спента Армаити Хаурват Амертат Хварно Атар Апам Напат Хваршат Мах Тиштрия Геуш Урван Аредвисура Анахита Митра Сраоша Рашну Фраваши Вертрагна Рамман Вата Вайю Даэна Арта Арштат Асман Зэм Мантра Спента Анграош | Орел Собака Слон Снежный барс Кулан Сойка Белый ястреб Мангуст Лев Дельфин Стриж Белая сова Белый конь Корова Бобр Лошадь Петух Журавль Муфлон Вепрь Орел Горностай Белый паук Желна Серна Белый медведь Удод Ворон Белый кот Павлин | 22.03 23 24 25 26 27 28 29 30 31.03 1.04 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20.04 | 21.04 22 23 24 25 26 27 28 29 30.04 1.05 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20.05 | 21.05 22 23 24 25 26 27 28 29 30 31.05 1.06 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19.06 | 20.06 21 22 23 24 25 26 27 28 29 30.06 1.07 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19.07 | 20.07 21 22 23 24 25 26 27 28 29 30 31.07 1.08 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18.08 | 19.08 20 21 22 23 24 25 26 27 28 29 30 31.08 1.09 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17.09 | 18.09 19 20 21 22 23 24 25 26 27 28 29 30.09 1.10 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17.10 | 18.10 19 20 21 22 23 24 25 26 27 28 29 30 31.10 1.11 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16.11 | 17.11 18 19 20 21 22 23 24 25 26 27 28 29 30.11 1.12 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16.12 | 17.12 18 19 20 21 22 23 24 25 26 27 28 29 30 31.12 1.01 2 3 4 5 6 7 8 9 10 11 12 13 14 15.01 | 16.01 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31.01 1.02 2 3 4 5 6 7 8 9 10 11 12 13 14.02 | 15.02 16 17 18 19 20 21 22 23 24 25 26 27 28.02* 1.03 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16.03

* Для високосного года – далее сдвинуть на 1 день с учетом 29.02

Примечание. Дни, не вошедшие в таблицу (15, 16, 17, 18, 19, 20 и 21 марта в соответствующих таблицах) называются нулевыми днями или днями скорби и плача. Они предшествуют Новому году. Их тотемом является Дельфин, а Изедом – Спента Манью, Святой Дух.

Вы хотите быть здоровым, богатым, гениальным, долго жить, получить славу? Тогда в вас должны быть проявлены все три Хварны: изначальная – царская, переданная по наследству – священническая, и заработанная – воинская.

То же относится и к государству. Только то государство будет благим и сильным, где есть тройственный союз: царская власть (плюс дворянство) – духовенство – армия. Прошлое, настоящее и будущее подвластно такому союзу.


Календарь солнечных месяцев

Календарь

Календарь солнечных месяцев

Солнечный месяц всегда равен 30 дням. Всего месяцев 12. Оставшиеся 5 или 6 дней в году называются нулевыми днями или днями плача и скорби по утраченному миру. Первый день первого месяца года называется Новруз и приходится сейчас на 21 или 22 марта, в зависимости от того, когда взошло Солнце в 1 градусе Варака (Овна).

Солнечные месяцы связаны с предками, с родом человека. Ангелы-хранители рода, называемые Фравашами, посещают дома своего рода накануне Новруза – Нового года. Зороастрийцы свято чтят их память и готовятся специально к их встрече. Предки открывают человеку дорогу в жизни, защищают его, передают его молитвы Господу. Но они же могут и перекрыть дорогу нерадивому потомку. Принято было знать поименно всех своих предков до седьмого колена, их даты рождения и деяния. Кроме того, почитались и общие предки человечества, Фраваши, согласившиеся сойти в материальный мир для помощи Ахура Мазде и участия в битве со злом.

Если у человека в роду были священники, и он шел дорогой своих предков, то он мог получить хварну священника. Священники – это истинные носители традиций. Ему открываются тайные источники информации, он их хранитель. Хварна священника связана с прошлым, со всем наилучшим, что было в прошлом. Даже если в роду не было священника, но были хварноносцы – все равно по наследству человек мог получить хварну месяца. Такой человек проживает жизнь как ритуал – в ней нет ничего лишнего, суетного, мешающего. Любые действия против такого человека обращаются против нападающего, т.к. он получает защиту предков. Генетическая защита – такой человек в наше время никогда не заболеет СПИДом, например, у него не будет никаких наследственных заболеваний. Чистая генетика. Такой человек и сам является защитником своего рода. То, что дается по наследству – здоровье и долголетие.

Календарь солнечных месяцев

№ | Дата | Название | Изед | Тотем | Антитотем
1 2 3 4 5 6 7 8 9 10 11 12 0 | 21.03-19.04 20.04-19.05 20.05-18.06 19.06-18.07 19.07-17.08 18.08-16.09 17.09-16.10 17.10-15.11 16.11-15.12 16.12-14.01 15.01-13.02 14.02-15.03 16.03-20.03 | Варак Таран До Паткар Калаканга Шагр Кушак Таразан Хаздем Нимаспа Нахазиган До Апдан Махик Дни скорби | Фраваши Аша Вахишта Хаурват Тиштрия Амертат Шахревар Митра Апам Напат Атар Ахура Мазда Вохуман Спента Армаити Спента Манью | Ёж Слон Золотой заяц Бобр Белый орел Вепрь Белый конь Черный ворон Петух Лось Верблюд Собака Дельфин | Гюрза Мышь Рыжая крыса Каракурт Саранча Крокодил Жаба Черная гадюка Коршун Клоп Черная кошка Кролик Акула

Примечание. В первой графе приведены порядковые номера месяцев, начиная с авестийского Нового года. Во второй графе – их соответствие нашему обыденному календарю, но нужно учесть, что начало месяца может сдвигаться в високосные годы и в годы, начинающиеся 22 марта. Необходимо смотреть календарь солнечных дней, соответствующий конкретно Вашему году рождения. В третьей графе приведены авестийские названия месяцев солнечного года. Далее – имена Изедов, покровителей месяцев, тотемы и проявление бесов, соответствующих рождению в данном месяце – антитотемы оскверненные, неблагие животные.


Календарь солнечных лет

Календарь

Календарь солнечных лет

Одна из самых главных составляющих древнего календаря – 32-летний солнечный календарь. Хотя количество лет в нем связано с циклом планеты Кейван (Сатурн), тем не менее сами годы связаны с циклом вращения Земли вокруг Солнца. Началом года считается астрологический момент – первый восход Солнца после вхождения его в первый знак Зодиака – Варак (Овен). Это так называемая точка весеннего равноденствия. Она движется относительно созвездий неба вследствие прецессионного вращения Земли, и в данный момент «готова» к переходу в 30 градус знака До Апдан (Водолея). С момента этого перехода начинается эпоха Водолея. Но на Зодиакальном поясе она своего положения не меняет и все так же остается в 1 градусе Варака. Пояс Зодиака – это защитный пояс Земли, бастион против злого духа. Он отражает Божественные законы и неизменен с начала времен. Именно поэтому с ним и связан отсчет, начало солнечного года. В отличие от оскверненных Ангро Манью планет знаки Зодиака остались чисты и неизменны.

Календарь этот связан с одной из самых интересных Хварн – царской. В древности царская власть не передавалась по наследству и не завоевывалась в боях. Царем выбирали человека с царской хварной. Выбирали на какой-то определенный период или для какого-то конкретного дела – похода, например. Описывается фарн (то же, что и хварна) в виде золотого барана или птицы Варагн, прилетевшей к человеку. Изображали Хварну в виде золотистого сияния над головой – как позднее в христианстве на иконах. Царем мог стать простой пастух (как первоцарь Йима). Он ничего не желал для себя, был поэтом и пророком. О Йиме сказано, что он расширил Землю для людей, изобрел многие ремесла, построил вару – убежище от потопа. Когда фарн (Хварна) отлетал от царя, он становился опять простым человеком и шел заниматься своим делом.

На человека с царской Хварной завязаны многие люди. Это огромная ответственность. На нем должны стоять царские печати – признаки Хварны. Какие – отдельный разговор. Кроме того, на нем не должно быть бесовских знаков. Проводником к благодати является в данном случае священное животное – тотем года.

Каждый год рождается только один человек-царь. Но все остальные могут нести на себе отблеск царской хварны и быть дворянами. Один из переводов слова «Хварна» - честь и достоинство. Чем ближе вы к проявлению тотема вашего года, тем выше ваше достоинство и благородство.

Царская хварна связана с будущим. Только царь мог быть реформатором. То, что дается свыше – талант и гениальность.

Календарь солнечных лет

№ года | Изед | Тотем | Год рождения
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 | Ахура Мазда Фраваши Атар Рамман Асман Ваю Апам Напат Ардвисура Анахита Зэм Мантра Спента Даэна Тиштрия Сраоша Геуш Урван Кейван Рашну Хварно Арта Аша Вахишта Митра Шахривар Спента Манью Хаурват Хаома Спента Армаити Анграош Амертат Вата Вохуман Вертрагна Мах Хваршат | Олень Муфлон Мангуст Волк Аист Паук Уж Бобер Черепаха Сорока Белка Ворон Петух Бык Барсук Верблюд Ёж Лань Слон Лошадь Гепард Павлин Лебедь Рысь Осел Белый медведь Орел Лиса Дельфин Вепрь Филин Сокол | 1874 1875 1876 1877 1878 1879 1880 1881 1882 1883 1884 1885 1886 1887 1888 1889 1890 1891 1892 1893 1894 1895 1896 1897 1898 1899 1900 1901 1902 1903 1904 1905 | 1906 1907 1908 1909 1910 1911 1912 1913 1914 1915 1916 1917 1918 1919 1920 1921 1922 1923 1924 1925 1926 1927 1928 1929 1930 1931 1932 1933 1934 1935 1936 1937 | 1938 1939 1940 1941 1942 1943 1944 1945 1946 1947 1948 1949 1950 1951 1952 1953 1954 1955 1956 1957 1958 1959 1960 1961 1962 1963 1964 1965 1966 1967 1968 1969 | 1970 1971 1972 1973 1974 1975 1976 1977 1978 1979 1980 1981 1982 1983 1984 1985 1986 1987 1988 1989 1990 1991 1992 1993 1994 1995 1996 1997 1998 1999 2000 2001 | 2002 2003 2004 2005 2006 2007 2008 2009 2010 2011 2012 2013 2014 2015 2016 2017 2018 2019 2020 2021 2022 2023 2024 2025 2026 2027 2028 2029 2030 2031 2032 2033

Примечание. Поскольку Новый год по зороастрийскому календарю встречают в день весеннего равноденствия, рожденные с 1 января по 21/22 марта, смотрите цифру года на 1 меньше (т.е., когда Вы родились, зороастрийский Новый год еще не наступил).
Пример
Дата рождения 1 февраля 1911 года. Вам нужно смотреть 1910 год - это год Аиста.

Год, наступивший 22 марта на восходе солнца, выделен жирным шрифтом.


Авестийский солнечный календарь

Вашему вниманию предлагается древнеарийский (авестийский) солнечный календарь. Он очень древний и восходит еще к дозороастрийским временам, т.е. до прихода на Землю пророка Заратуштры. Вся информация о нем получена от П.П.Глобы. Мы только передаем ее вам. Эти сведения П.П.Глоба получил от своих предков. Информация подтверждается археологическими раскопками на Крайнем Севере и на Южном Урале (Аркаим).

Этот календарь достаточно сложен, в нем много уровней. Мы предлагаем вам первые три – Календарь солнечных лет, Календарь солнечных месяцев и Календарь солнечных дней.

Для чего вообще нужен календарь? Для ориентации во времени – ответит любой. Мы знаем множество различных календарей – те, что используются в нашей повседневной жизни и экзотические для нас восточные, народный земледельческий, церковный и астрономический и т.д. Каждый имеет свою сферу применения и свои особенности. Для чего же нужен еще один – спросите вы? Наш календарь ориентирован на сакральное время сотворения мира, когда в мире еще не было зла. Господь Ахура Мазда сотворил идеальный мир, в котором не было места бесам и их мерзостям. Но дух зла и разрушения Ахриман (Ангра Манью), проспавший Творение, ворвался в мир и все искорежил. Эпоха, в которую еще не было зла, называется Артезишн, от слова Арта – мировой порядок, изначально задуманный Господом, Правда, Матерь мира, супруга и ипостась Ахура Мазды, Божественная Любовь Господа к своему Творению. С этой эпохой изначальной Правды и связан Календарь. Он ориентирован на неоскверненные, неискаженные циклы вращения планет Солнечной системы вокруг центральной звезды – Солнца. Он отражает замысел Господень относительно нашего мира. Другое дело – Астрология. Она ориентируется на время нашего мира с искаженными планетными циклами вращения вокруг Солнца. Планеты в своем видимом движении на небе делают петли, скорости их движения непостоянны, циклы вращения изменились. Так, Земля раньше делала оборот вокруг Солнца за 360 дней (отсюда – деление круга на 360 равных частей – градусов), а сейчас всем известно, что год длится 365 дней (високосный, который бывает раз в четыре года, длятся 366 дней). Остальные планеты тоже поменяли свои циклы вращения. Они потеряли половину Божественной Благодати, называемой в зороастризме Хварной. В священных текстах говорится о том, что силою семи планет злокозненный Ахриман отбирает благодать у людей. Гармония сфер разрушена. Знания об этой гармонии и возможность ее восстановления дает нам Солнечный календарь – именно потому, что отражает время неоскверненного мира. А это значит, что, живя по календарю и нарабатывая качества Тотемов, соответствующих времени нашего рождения, мы сможем вернуться в тот неоскверненный мир, где нет зла, несчастий и страданий. Это наша дорога к Господу – у каждого своя. Знание этой дороги нам дает Календарь. Это ориентир, данный нам Господом, его Дар нам. И глупо этим Даром не воспользоваться для возвращения к Богу, в мир, который мы потеряли.

Календарь солнечных лет
 Календарь солнечных месяцев
 Календарь солнечных дней


Лунный календарь

Календарь

Лунный календарь

Расчет Лунного календаря
 Лунные дни

Так же, как и в Солнечном календаре, в Лунном не одна составляющая, а четыре: календарь дней, лет, месяцев и часов. Они так же зыбкие, меняющиеся, как и сама их хозяйка – Владычица Мах.

Луна – второе светило, созданное для управления ночью. Но так уж случилось, что в нашем искаженным вторжением Ахримана мире она появляется на небе и днем вместе с Солнцем, оставляя ночи звездам. Луна постоянно меняется, и каждый день мы видим ее лик разным – то в виде полного диска, то в виде тонкого серпа, то в виде полукруга. Свет, которым светит Луна – отраженный. Сама Луна не светится. Путь Луны – путь от мрака к свету, от иррационального восприятия мира к осознанию его. Осознание – освещение Солнцем. Вспомните, как все ясно и четко видно из Вашего окна в солнечный день! Бесы бегут от такой ясности и прозрачности. И в вашем доме, освещенном солнцем, не остается темных углов. Совсем другая картина предстает нашим глазам в лунную ночь. Светло как днем – так говорят, когда светит полная Луна. Но какое все призрачное в зыбком ее свете! Зато как все таинственно и загадочно… Такова и наша душа. Все, что не может осветить наш разум, мы познаем через эмоции, на интуитивном уровне. Мы отрекаемся от абстракций и выходим на чистое восприятие, мы оставляем логику – здесь не ее епархия – и выходим на символы, на миф. Вопрос что лучше, что нужнее – логика или интуиция – имеет ответ: нам нужно и то, и другое. Наш мозг разделен на два полушария, правое заведует образами, ассоциациями, эмоциями, непосредственным восприятием; левое – логикой, рациональным мышлением, осмыслением воспринятого, умением объяснить и разложить по полочкам.

Наша жизнь также состоит из двух составляющих: разумная – бодрствование, бессознательная – сон. Да, во сне мы тоже живем – в мире, совсем ином, чем наш разумный. С этой стороной нашей жизни тоже связана Луна. Владычица Мах охраняет нас во сне, передает нам такую информацию, которую мы не можем воспринять, будучи в состоянии бодрствования. Но одна сторона Луны нам никогда не видна с Земли – так и наша душа для нас: потемки. На невидимой стороне Луны обитает демон, насылающий на нас кошмарные сны, демон-вампир, демон-пиявка. Он выползает в определенные лунные дни, а если человек родился в такой день, когда зло особенно сильно – вся жизнь его может превратиться в кошмар. Это дни смены лунных фаз: новолуния и полнолуния, а также второй и четвертой четвертей. О них мы поговорим в описании лунных дней.

В отличие от Солнечного календаря, где все довольно четко и просто можно представить в виде таблиц, Лунные дни придется Вам рассчитывать и отслеживать самим. Мы же можем дать Вам только методику расчета и описание самих дней.

Расчет Лунного календаря

Лунный месяц может содержать или 29 или 30 дней, причем первый и последний день может быть очень коротким – до нескольких минут. Это зависит от новолуния.

Первый лунный день ВСЕГДА начинается в новолуние. Время новолуния можно узнать по отрывному календарю.

Все остальные дни начинаются с восхода Луны. Восходы Луны в календарях даны для определенной местности – центра Москвы, например. В зависимости от долготы и широты местности время восхода будет другим.

Пересчет времени восхода – это самое сложное в Лунном календаре. Самое лучшее здесь – это, конечно, компьютерные программы, но не у всех есть возможность пользоваться ими.

Питерцы могут воспользоваться книгой «Лунный календарь для Санкт-Петербурга на 1900-2050 гг.» Ордина А.В. и Чурюкина Ю.И., изданной в 1993 г., однако в ней есть ошибки по определению номеров дней. Оттуда можно брать только значения времени восходов и новолуний

Москвичи могут пользоваться отрывными календарями на каждый год. Остальным придется пересчитывать данные на свои координаты по Астрономическим ежегодникам.

Кроме того, существует «Календарь лунных и солнечных дней. ХХ век», изданный в 1994 г. московским астрологическим центром «АРТА», в котором тоже приведены поправки на широту и долготу и методика пересчета.

Возможно, сейчас есть еще какие-то источники, но нам о них неизвестно.

Если по Солнечному календарю нам нужно жить, соблюдая его рекомендации и совершая добрые дела дня, то Лунные дни нужно отслеживать – меня потянуло сегодня на то-то и то-то, это значит… И смотреть на рекомендации дня. Это указание на тьму в Вас, которую Вы не осознаете, это выведение на свет Ваших бесов. Если Вы сумели назвать имя беса – Вы уже наполовину его победили. Но, если Вы говорите, что «я не такая, я жду трамвая…» ;), можете считать, что он уже наполовину победил Вас.

Итак, характеристики лунных дней. Источник – книга П.П. Глобы «Лунная Астрология», М, 1996 и лекции в СПб.

Лунные дни

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Первый лунный день.

Продолжается от новолуния до первого после новолуния восхода Луны. Может длиться всего несколько минут (если, например, новолуние в 5.49, а Луна восходит в 6.00).

Это один из четырех дней Гекаты – темной Луны. На небе в эти дни Луны не видно.

Символы – светильник, лампа, жертвенник.

Человека может в этот день тянуть стать жертвой. Но это может быть жертва темным силам – как в древности ставили на распутье жертвенник Гекате, чтоб не насылала на людей кошмары. Жертвовать темным силам для достижения чего-либо – думайте сами.

Надо избавляться от страхов, победить в себе этих зверей – иначе они победят Вас.

Люди этого дня ждут своего звездного часа. Они неожиданно включаются и вспыхивают как огонь. Но им нельзя слишком концентрироваться, им вредно мозговое перенапряжение. В этот день нельзя бояться и думать о чем-то плохом – это может реализоваться. Нельзя напиваться – осаждаются шлаки, мысли становятся грязными. День не для контактов и не для работы в группе. Очищайте мысли, иначе в организме будут образовываться камни. У болезней этого дня причины – духовные.

Если вы впервые заболели чем-то в этот день, то, если первый лунный день наступил после 29 лунного дня, болезнь тяжелая и лечится медленно, главное – духовное очищение. Если первый лунный день наступил после 30 дня, то не спешите лечиться, поболейте, если терпится – это болезнь, которая очистит вас. Но если требуется и нельзя терпеть – конечно, лечитесь.

Наверх

Второй лунный день

Все остальные лунные дни длятся от восхода Луны до следующего ее восхода, кроме последнего дня (29 или 30), который длится от последнего восхода Луны перед следующим новолунием до самого новолуния.

Учтите, что восход Луны совпадает с восходом Солнца только в новолуние (но тогда ее не видно на небе), а с заходом Солнца – только в полнолуние. В остальные дни лунного месяца ночное светило восходит «когда захочет». Проследите в течение нескольких месяцев восходы Луны на небе, и Вам многое станет ясным.

Символы дня – пасть, хватающий рот, рог изобилия.

Это еще один из четырех дней Гекаты, последний перед появлением новорожденного серпа Луны на небе.

День перенаполнения, насыщения, аппетита.

У человека этого дня – жажда все поглотить и захватить, это относится не только к пище. Но все, что человек захватил, он должен усваивать, иначе произойдет сброс на организм. Надо развивать щедрость, уметь отдавать другим. Не сами хватайте, а угощайте других, накормите и напоите, не жадничайте. На низком уровне «щедрость» проявляется только, когда уже в самого не лезет.

Болезни этого дня проявляются очень коварно, не там, где ожидаете. Часто помогает голодание, а пища может привести к отравлению. Лечиться можно также диетой и травами.

Можно попробовать мысленно представить различные виды пищи – от того, что вызовет тошноту, нужно отказываться, исключать из рациона.

Часто бывает, что болезнь этого дня возвращается, т.к. остаются нетронутыми ее корни.

Наверх

Третий лунный день

Это день появления на небе тонкого серпа Луны. Если вечером небо чистое, то Вы обязательно увидите его сразу после захода Солнца невысоко над горизонтом в западной части неба.

Серп Луны всегда развернут выпуклой стороной к Солнцу – ведь это освещенная Солнцем сторона Луны. Чем тоньше серп, тем ближе Луна к Солнцу на небе. Молодая Луна видна всегда вечером после захода Солнца над горизонтом на западе, а старая Луна – утром над восточной частью горизонта перед восходом Солнца.

Это очень активный день. Могут быть астральные нападения и внезапное ухудшение самочувствия. Человека может распирать несвойственная ему энергия. Нужно быть готовым к отражению опасности, но не доводить это состояние до маразма, проявляя излишнюю бдительность и маниакальную подозрительность. Особенно это влияние замечают на себе чувствительные люди – вплоть до снов с нападением на них диких зверей. Символ этого дня – леопард, готовящийся к прыжку. Для человека данного дня лучшая защита – это нападение.

Дни Гекаты кончились, и Луна освобождается от подчинения Солнцу. Это день для начала дел, спланированных в первый день Луны. Это день самостоятельности и проявления своей воли. Человек этого дня – витязь в тигровой шкуре: сначала он справляется со своими недостатками и недоработками (убивает леопарда и надевает его шкуру), а уже потом совершает великие дела.

Болезни этого дня активны и хорошо проявлены, понятны, но лечить их надо сразу, не упуская времени. День хорош для операций. Женщины переносят болезни этого дня хуже, чем мужчины.

Наверх

Четвертый лунный день

Символ дня – Древо. Древо – это символ познания и символ нас самих. Наши корни – это связь с традицией, эгрегором, с Землей. Ветви, вершина – в небе, это связь с высшим миром. Дерево растет постоянно. Кроме того, дерево – это символ рода, и это день, связанный с предками, с домом. Людям этого дня не рекомендуется покидать родных мест, им нужно изучать карму своего рода, генетику, свои корни. Им нужно обрести почву под ногами и расти вверх. Люди этого дня испытывают постоянное искушение сорвать плод познания с древа, но это приведет их к тяжелому разочарованию, т.к. это прельщение. Нужно заработать его, очистив корни – тогда и плод они получат очищенным.

В отличие от предыдущего дня, четвертый день – пассивный. Это день медитаций, день овладения звуками – мантры, молитвы. День изучения прошлого.

Болезни этого дня связаны с кармой, с наследственностью. Лечить их долго и нелегко. Часто болезни неизлечимы, но с ними можно научиться жить. Лечение водой и молитвами. Обязательно поминайте предков и молитесь за них.

Наверх

Пятый лунный день

Символ дня – Единорог, мифический зверь.

Помните описание Единорога в книге Р. Желязны?
«… - Корвин! Смотри!
Прошептав эти слова, Жерар сжал мой локоть.
Я проследил за его взглядом и замер на месте. Не шевелясь, мы разглядывали видение. Мягкая, сияющая белизна окутывала его, словно вместо шерсти и гривы Единорог был покрыт пухом. Крошечные раздвоенные копыта и тонкий витой рог на узкой голове отливали золотом. Он стоял на скале, пощипывая лишайник, которым та поросла. Единорог поднял голову и посмотрел на нас. Его глаза были ярко-изумрудно-зелеными. Несколько мгновений мы стояли неподвижно. Потом он сделал быстрое и нервное движение передними ногами, словно захватывал воздух, трижды ударил копытами по камню и, затуманившись, бесшумно, точно снежинка, исчез» (Р. Желязны. Хроники Амбера. В пяти томах. Том первый. Книга третья. Знак Единорога. СПб, 1992, стр. 435)

Единорогу приписывали мудрость и умение распознавать фальшь и зло. Он мог также предсказывать будущее и выполнять желание человека, укротившего его, но укротить его могла лишь чистая невинная дева. Других он протыкал насквозь своим рогом.

Это один из алхимических символов.

Человек, рожденный в этот день, склонен к поглощению и первичной трансформации как физической, так и духовной пищи. Нужно тщательно следить за тем, чтобы она была чистой. Возникает масса искушений, которым поддаваться нельзя: Единорога можно заманить золотыми яблоками или серебряными монетами. Не хватайте все подряд!

Второй символ дня – Пища. Нельзя употреблять убоину. Священны творог, масло и мед. Что касается духовной пищи, то нужно выбрать традицию и строго ее придерживаться, не быть всеядным.

Болезни пятого дня показывают степень Вашей зашлакованности. Очень важна чистая пища и чистый воздух, а также помощь чистых людей – это основное условие выздоровления. Детям лечиться легче, но к старости, когда уже накапливаются шлаки, болезни этого дня протекают тяжелее. Очень важно Ваше поведение во время лечения: хамство и сквернословие сильно ухудшают результат.

Наверх

Шестой лунный день

Символ дня – Журавль. Это священная птица. На Руси колодцы были в форме журавлей.

День связан с энергией воздуха, с дыханием, с праной. В такие дни смотрели на небо, на облака – получали космическую информацию. Люди этого дня – фантазеры и мечтатели, часто живут в вымышленном мире; они не выносят, когда их ломают и принуждают, в контактах они предпочитают «свободное парение», поток. Они любят чистый воздух, облака, воздушные потоки, высокие открытые места.

Люди этого дня способны трансформировать космическую энергию воздуха и передать ее другим. Им свойственно свободомыслие. Но им нельзя забывать о том, что живую воду нужно брать из колодца жизни, а не из мечтаний.

Болезни этого дня очень обманчивы, часто может быть поставлен неверный диагноз, который приведет к хроническому течению из-за неверного лечения. Но в принципе, при правильно поставленном диагнозе, болезни лечатся хорошо. Женщины переносят их лучше, чем мужчины.

Наверх

Седьмой лунный день

Этот день имеет множество символов: Магический Жезл (Скипетр), Роза Ветров, Флюгер, Петух (флюгерный), Золотая Арфа Эола.

Это также воздушный день, день ветра. День овладения Словом. Это означает, что нужно хорошо подумать, прежде чем что-либо сказать. Нельзя в этот день желать никому зла, нельзя врать – потом заболеете: будут у Вас насморк, кашель и боль в груди.

Люди этого дня – в лучшем случае ораторы, публичные деятели, действующие посредством Слова. На низком уровне их бросает из стороны в сторону и разворачивает по ветру как флюгер. Священное Слово – это молитва, но молитвы нужно учиться правильно произносить. Вообще, пока не научились правильно говорить, лучше больше молчать в этот день. Ни одно произнесенное слово не должно быть лишним. Высшим достижением седьмого лунного дня является овладевание вербальной магией (магия в зороастризме означает очищение).

Болезни этого дня коварны, и самолечением заниматься нельзя. Поручайте лечение только опытному врачу! Поменьше нужно говорить о болезни – это ее подпитывает. Если она началась остро, то и лечить надо быстро, иначе она перейдет в хроническую форму.

Наверх

Восьмой лунный день

Символы дня – Феникс, Бабочка, Мотылек.

На этот день падает переход от первой лунной фазы ко второй. Это как бы смерть и обретение новой жизни: птица Феникс сгорает в огне и восстает из пепла. В худшем случае – это мотылек, который неудержимо стремится к пламени и сгорает в нем.

В этот день возжигали священный огонь высшие зороастрийские жрецы – атхарваны, хранители огня. Божественный Огонь может очистить подготовленного человека, но сжечь неподготовленного – он преображает нас изнутри, но может случиться так, что мы не рассчитаем своих сил. Но люди восьмого лунного дня могут вернуться назад и повторить все сначала. Это день внутренних трансмутаций, преобразований, алхимии. Человек постоянно меняется, но он должен возвращаться к истокам, чтобы начать все сначала.

Нужно быть очень осторожным с огнем в этот день.

Болезни этого дня тяжелые, но чем тяжелее начинаются, тем быстрее излечиваются. Температура – наш внутренний огонь – очень хорошо помогает, сбивать ее нельзя. Но это бывает опасно для сердечников, надо это учитывать. Если болезнь протекает без температуры, она может затянуться.

Наверх

Девятый лунный день

Это второй из дней, на который может выпасть смена первой фазы на вторую, аспект квадратуры между Луной и Солнцем.

Это критический, опасный день, первый из четырех так называемых сатанинских дней Лунного календаря.

Сатанинских дней в Лунном календаре четыре: 9,15, 23, 29. Считается, что зло в эти дни в силе. В эти дни особенно тщательно нужно следить за собой и не поддаваться на провокации, не проявлять злобы, не прельщаться сомнительными перспективами, не поддаваться страху.

Символы девятого лунного дня – Нетопырь, Летучая Мышь. Этот день связан с обольщением. Люди могут прельститься на всякую мерзость, приняв ее за духовную пищу, которую они ищут. Если они фанатично уверуют в «найденное», то может развиться дьявольская гордыня. Им может показаться, что они обрели крылья и высоко взлетели, но это будут всего лишь кожистые крылья ночных летунов. Все становится перевернутым: белое принимают за черное и наоборот, перестают различать Добро и Зло, проявляется манихейская ересь.

Манихейская ересь – одна из страшнейших. Названа так по имени «пророка» Мани, жившего в Персидской империи в III веке. Жива до сих пор под разными личинами и названиями. Обязательно об этом будем говорить в дальнейшем. Суть ее состоит в том, Добро и Зло едины, неотделимы и равноправны в нашем мире.

Человек девятого лунного дня, который не поддается искушениям и обольщениям, испытывает страдания, его преследуют ночные кошмары, его все время пытаются сбить с пути. Но если такой человек выдержит с честью все испытания, он получает поддержку светлых сил.

Это день очищения. Следите за диетой. Не ешьте в этот день грибов – считается, что они в этот день опасны, возбуждают похоть, могут привести к отравлению. Не смотритесь в зеркало. Разбитое зеркало и пролитое молоко в этот день считаются очень плохими приметами.

Постарайтесь в этот день простить обидевших Вас. Контролируйте свои желания. Следите за мыслями.

Обратите внимание, как часто девятый лунный день в «бульварной» астрологии называют счастливым и приносящим исполнение желаний. Но никто не говорит Вам – а какую плату придется отдать за такое исполнение?!

Болезни девятого лунного дня имеют мистическую природу. Это проявление грязи вашего рода, родового проклятия. Они коварны, тяжелы и могут быть смертельны.

Помочь можете себе только Вы сами и Ваши близкие. Одиноким людям придется крайне трудно. Даже если с Вами просто посидит и поговорит близкий и родной Вам человек – Вам уже станет легче. Но следите за своими эмоциями и не распускайтесь!

Плохо, если у Вас жар – прикладывайте лед. Питаться лучше всего молочными продуктами.

Наверх

Десятый лунный день

Символы дня – Фонтан, Источник Воды, Краб. День отдохновения от энергий 9 лунного дня, день пассивный. Он связан с тем, что человек уже имеет – дом, семья, близкие. У таких людей многие ищут помощи, т.к. у них есть как бы внутренний фонтан энергии. Часто у них выражено сильное сексуальное притяжение. Если такой человек, осознавая свою сексуальную притягательность, будет пользоваться ею в корыстных целях, тело его может внезапно разрушиться, могут появиться раковые опухоли (часто они поражают половые органы).

Людям этого дня необходимо укреплять дом, семью, питаться из источника живой традиции, заниматься альтруистической деятельностью, жертвовать. Им показаны голодания, омовения чистой водой, баня, употребление большого количества жидкости.

Болезни – кармические. Могут быть страхи и фобии, болезни затрагивают глубинные пласты подсознания, идут из детства, из детских страхов и комплексов. Очень плохо переносят болезни этого дня люди с расстроенной половой сферой – импотенты, фригидные женщины, люди с неустроенной, неудавшейся личной жизнью. Поле брака, семьи – лечит и предохраняет, семейные люди легче переносят недуг. Болезни этого дня – это болезни неправильного образа жизни, и пока Вы его не поменяете, будете болеть. Можно попробовать лечиться серебряной водой, баней.

Наверх

Одиннадцатый лунный день

День Короны, Огненного Меча, Венца, Огненного змея (в худшем случае – Огнедышащего Дракона).

Это день трансмутации, пробуждения скрытых резервов, преобразования природы человека. Меч и Корона – символы великой силы, но только для достойных. Для того чтобы пользоваться такой силой, надо быть абсолютно чистым духовно. Если мы будем нечисты, Меч уничтожит нас.

Надо помнить, что люди этого дня часто способны на необузданные проявления. Их энергия раздражает даже животных, которые бросаются на таких людей – кусают, бодают, топчут. Убивать животных в этот день нельзя – нужно работать над собой, расслабляться, концентрировать энергию внутри и переполяризовывать, не допускать выплесков наружу. Заниматься йогическими практиками (кроме расслабляющих) нельзя. Осторожно нужно пользоваться колющими и режущими предметами даже в быту.

Кстати, хлеб ножом раньше не резали, только преломляли. Сейчас это осталось только в обрядах, а раньше это было повседневным обычаем. Хлеб – священный продукт, он используется для причастия и в зороастризме, и в христианстве.

Болезни этого дня – сильные, поражающие весь организм. Быстро начинаются – быстро уходят, но вызывают повторы через определенные промежутки времени. Отнимают много сил. Вызывают изменения в крови (следите за гемоглобином). Очень осторожными нужно быть с антибиотиками – особенно, если наличествует анемия.

Наверх

Двенадцатый лунный день

Символы дня – Магическая Чаша, Чаша Святого Грааля, Череп.

День постижения Божественной тайны, день очищения и причастия. Но если человек не выполняет своих духовных задач, то чаша превращается в череп, он испытывает наказание и развоплощение.

Лучшие люди этого дня наполнены радостью, милосердием, любовью, внутренним светом. Они помогают другим, облегчают их страдания (часто врачи от Бога), но и сами постоянно очищаются. Но, если, получив откровение, они используют его во зло, увлекают других ложной мудростью, их глубина становится сатанинской.

Если в этот день Вы испытываете тоску и скорбь по высшим мирам – Вы разбазариваете свой Божественный дар. Этот день не для суеты. Дарите людям радость или уединяйтесь для внутренней духовной работы.

Не рекомендуется есть тяжелую пищу, лучше больше пить жидкостей, Показано употребление растительного масла и лечение воскурением трав и масла. Через масло в этот день Вы получаете духовную информацию (как при помазании елеем в церкви).

Не нагружайте сердце, будьте гармоничны и спокойны.

Болезни этого дня мягкие, быстро проходящие и не повторяются. Нужен полный покой. Помогают травяные настойки. Постарайтесь привести себя в благое расположение духа – и Вы победите.

Наверх

Тринадцатый лунный день

Символ дня – Колесо, которое на высшем уровне становится Талисманом, а на низшем превращается в Змею, кусающую свой хвост.

Колесо – символ вечного повтора и возвращения на круги своя. Вечные поиски, повторение своих ошибок, вечная скука и тоска, если не пройти мистерию 12 дня – очищение. На высшем уровне человек уже чувствует в себе гармонию, получает магическую защиту, обретает духовных братьев – для этого необходим катарсис предыдущего дня. Таким образом, человек отрекается от старого либо через разрушение и вынужденное возвращение назад, либо обретение новой гармонии и создание своего мира через очищение и обретение защиты.

В этот день изготовлялись талисманы, наносились защитные надписи на камнях, кольцах, геммах. Это день омоложения, коррекции программы – могут исчезнуть родинки, морщины (сводить не рекомендуется, это знаки, и при отработке они исчезают сами). Появляется возможность просто перейти с одного уровня на другой. Используйте травы с косметическими целями.

Желудок в этот день не должен быть пустым (в отличие от 12 дня, когда можно поголодать с применением воды или соков).

Болезни этого дня тяжелые, возвращающиеся при аналогичных обстоятельствах – исключите эти обстоятельства из своей жизни, и больше такие болезни не вернутся.

Наверх

Четырнадцатый лунный день

Символ дня – Труба. Этот призыв, вечный зов, человек испытывает тоску, неудовлетворенность, он ждет, он оборачивается назад, его одолевают сомнения. Даже чистый человек может откликнуться на совращающий с Пути призыв.

Люди, живущие по высшей программе, всегда готовы на великий подвиг, борются со злым началом в себе, всегда стремятся сохранять чистоту и быть наготове, когда позовут. В худшем случае, когда человек живет по низкой программе, он может пойти как ребенок за дудочкой крысолова, его можно увлечь.

В этот день нужно быть осторожным со всяческими воскурениями, общениями с духами и не смотреть в зеркало. Жидкости противопоказаны, они несут загрязнение. Противопоказаны сладости. Соль используется как причастие: соль – белая смерть для Ангра Манью.

Этим днем начинается Лунная дорога.

Дни Лунной дороги – несколько дней вблизи полнолуния (14.15.16.17). Люди, родившиеся в эти дни – проводники. Но они могут принимать любые воздействия – как светлые, так и темные, поэтому им нужно вырабатывать в себе духовный стержень, т.е. работать над своим Солнцем. Ведь на Лунной дороге ночное светило имеет максимальное свечение, но при этом Луна находится от Солнца на максимальном удалении – т.е. она наиболее самостоятельна, и такие люди поддаются воздействию, пока оно есть, но все решения все равно принимают сами, т.к. стряхивают с себя любые влияния, как только воздействие со стороны кончается.

В 14 лунный день нужно беречь и не напрягать глаза.

Болезни этого дня тянут за собой целую вереницу новых заболеваний. Лечиться нужно серьезно и внимательно, лечение должно быть комплексным и систематическим. Очень много зависит от врача и системы лечения, которую он применяет.

Наверх

Пятнадцатый лунный день

Этот лунный день связан с переходом из одной полусферы в другую и как следствие, с проводниками из одного мира в другой – такими как черный шакал Анубис (или дикая собака Саб) у египтян. Это также миф о похищении Прозерпины и уходом ее в подземный мир. Мистерия битвы со змеем (Георгий Победоносец, бой на Калиновом мосту со Змеем Горынычем и подобные мифы) отражает битву человека с собственными страстями и возможность выхода на свет – в верхнюю полусферу. Кстати есть ягоды калины и пить калиновый сок полезно в этот день – он улучшает кровь. На высшем уровне человек получает духовное наследство, на низшем – урывает чужие куски, использует чужое.

В этот день человека подмывает на борьбу, но это должна быть защита справедливости, причем человек не должен получать кайфа от победы и не должен уклоняться под разными предлогами от битвы – битва как выполнение долга, как учил Кришна Арджуну перед боем с Кауравами в Махабхарате.

Болеть в такой день плохо – сразу набрасываются низшие астральные сущности, всякие лярвы. Болезни дня связаны со сглазом и порчей. Нужно искать людей, которые смогут отмолить Вас, отчитать – самому никак. Вы спасетесь, если не будете вынашивать мести; помогут пост, молитва, очищение.

Не желайте зла даже тому, кто наслал на Вас порчу. Поймите, что чистого человека так достать нельзя, значит и Вы в своей болезни тоже виноваты. Это значит что Ваша вара – защита – пробита. Нужно восстанавливать. Очищайтесь.

Наилучшим временем для очищения является время затмений. От духовных болезней освобождаются в солнечные затмения, от болезней души, от дурных привычек – в лунное. Каждое затмение имеет свою специфику, но общие рекомендации таковы, что нужно вести себя достойно и не закладывать дурными мыслями, словами и делами будущих негативных событий в своей жизни, т.к. в затмение сгущается фатум, и заложенное необратимо. Определите время затмения по эфемеридам или загляните в Астрономический ежегодник на данный год. В этот день постарайтесь не планировать важных дел, если можно – останьтесь дома, примите до и после затмения контрастный душ, полежите во время затмения в шавасане или просто в расслабленном состоянии, подумайте, от чего Вы хотели бы избавиться и оттолкните это от себя мысленно. Если у Вас нет такой возможности, то, по крайней мере, следите за своим поведением и не поддавайтесь на провокации, ведите себя в любом случае достойно.

В полнолуния как раз происходят лунные затмения. Если Вы владеете практиками голодания, то в течение пары дней вокруг затмения можно поголодать – если это Вам не противопоказано.

В любом случае, не нужно насиловать себя, когда живешь по лунному календарю – нельзя этого делать даже с благими целями. Научитесь быть благодарными, когда у Вас что-то получается, и не расстраиваться особо, если не получилось.

Наверх

Шестнадцатый лунный день

Символы дня - Голубь, Психея (Душа), Пальма, Лестница.

День пассивный, созерцательный, чистый, день стремления ввысь, полета, произрастания – но и душевных страданий в том случае, если человек позволяет войти в себя страстям, поддается влечению (вспомните миф о Психее). Предыдущий день – день Георгия Победоносца, а этот день – день Девы, которую он освободил. У человека чистая душа, он как белый голубь – ждет, когда его выпустят. Ему нужно избавиться от всего, что напоминает страсть, иначе он запьет и загуляет от тоски, потеряет смысл жизни, его духовные поиски будут бесплодны. Если человек живет в соответствии с энергиями дня, то он радуется жизни, любит природу, понимает язык растений, животных и птиц. Если он отметает от себя все низшие инстинкты – злобу, зависть, праздное любопытство, мстительность, если он не суетлив и не слишком активен в жизни – он обретает мудрость и спокойствие, начинает долгий путь восхождения по лестнице, у него может быть постоянная связь с Ангелом-Хранителем, в его внутреннем мире такому человеку открываются все миры.

День чистых цветов – белого, серебристого, голубого. День омовений и молитвы. Этот день не для секса, и даже супруги должны об этом помнить. В пищу нельзя употреблять убоину и все, что символически связано с сексуальными отношениями – грибы, соответствующие фрукты и овощи. Слишком быстрые движения и активность рождают катастрофы, надо этого избегать.

Если полнолуние происходит в 16 день – последующие две недели будут мягкими, гармоничными и спокойными, а если в предыдущий 15 – то взвинченными и взбудораженными.

Болезни 16 дня имеют психосоматическую природу. Так, человек, который постоянно раздражается и злится, страдает, как правило, болезнями желчного пузыря, а тоска и депрессия могут отразиться, например, на желудке. Лечение психотерапией или самовнушением.

Полнолуние в 16 лунный день дает обновление крови. Любая духовная нечистота отражается на ее составе, поэто му рекомендуются очистительные процедуры.

Наверх

Семнадцатый лунный день

Символ дня – виноградная гроздь. Это связано с интуитивным познанием, экстазом, исступлением, преображением. Но не надо путать с одержимостью бесами и кайфом. Перед тем, как испытать состояние радости и экстаза, необходимо пройти холод аскезы, самоограничения и воздержания в течение нескольких месяцев, иначе человек может стать одержимым демонами, попасть под власть стихийных духов, «взорваться», сойти с ума, заработать эпилепсию, которая вовсе не является «божественной болезнью», как ее называли. Раскрепощение не должно доходить до буйства, цинизма, наглости и неудержимого пьянства. Потакать инстинктам нельзя. Надо направить свою энергию в творческое русло, создавать произведения искусства, открыть свою душу в творчестве или в любви.

Ничего нельзя возводить в крайность – ни аскезу, ни раскрепощение. Кто Вам приятнее – сухой и забитый установками на правильность аскет или полностью расторможенный и безбашенный гуляка? Должна быть гармония, все хорошо в меру и в свое время.

Есть и пить в этот день можно все, но лучше не употреблять того, что приводит к тяжести и отупению.

Болезни этого дня имеют яркие симптомы, острое и довольно длительное течение.

Интересно, что алкоголики не болеют в этот день. Это не призыв к алкоголизму, но зороастрийцы всегда с подозрением относились к абсолютным трезвенникам, потому что вино проявляет внутреннюю сущность человека. В древних текстах говорится, что если человек чистый выпьет вина, он становится более общительным и приятным для окружающих, его здоровье улучшается. Но если у человека внутри гниль, тот он станет раздражительным и неприятным для окружающих, здоровье его не улучшиться, он будет страдать, и окружающие тоже.

В 17 день полезно выпить вина – лучше всего красного, подогретого с пряностями и медом. Красное вино выводит из организма продукты радиоактивного распада.

Женщины переносят болезни 17 дня тяжелее, так как все-таки большинству из них свойственно пить мало или не пить вовсе.

Наверх

Восемнадцатый лунный день

Символы дня – Зеркало, Лед, Снег, Кристалл, Хрусталь, а также Обезьяна.

Чтобы понять этот день, можно вспомнить «Снежную королеву» и зеркало тролля, героя «Рамаяны» Ханумана – благородного предводителя обезьян, летучих обезьян из «Волшебника Изумрудного города», которые верно служат своему повелителю независимо от степени благородства его пожеланий, и, наконец, низшее проявление – мартышку из басни Крылова «Мартышка и очки».

Таким образом, этот день может проявить чистоту человека как хрустального зеркала – задачей такого человека будет служение какой-то высокой идее, способность отрешиться от своего Эго, посмотреть на себя со стороны, способность к самоотречению и самопожертвованию.

Но если это будет кривое зеркало тролля, и если его осколок попадет в глаз, то такой человек может возомнить себя венцом творения, его путь будет жалок и низок, его удел – мир абсурда и искажений, кошмаров, иллюзий и обольщений, глумление и кривляние.

В этот день нельзя пьянствовать, надо беречь почки. Хороши массажи и растирания растительными маслами. Надо меньше спать. Опасны запахи. В этот день могут вскрываться старые раны.

Ритуальная пища – орехи.

Болезни этого дня сродни мартышкам – маскируются и кривляются. В итоге может быть неправильный диагноз, а неверное назначение лекарств может привести к возникновению аллергии. При этом у женщин страдают верхние дыхательные пути, а у мужчин – кожа. Может быть также отравление лекарствами.

Наверх

Девятнадцатый лунный день

Символы дня – Паук (он может быть и ядовитым пауком Тарантулом), Сеть, Геркулес.

Этот день считается очень опасным. Он используется черными магами для всяких мерзостей. Над миром раскидывается дьявольская сеть. Для очищения и изгнания нечисти зажигается огонь. Это и огонь свечи: с зажженной свечой и молитвой можно по часовой стрелке обойти свое жилище, осветить все темные углы, сжечь всю черную паутину. Это и огонь знаний, освещающий темные закоулки нашего несовершенного разума: день эзотерических практик, астрологической работы, медитаций на звезды, организации защиты от астральных нападений.

Надо быть предельно внимательным и осторожным в своих действиях – в этот день нас проверяют на гордыню и месть. Через проявление низших инстинктов в этот день мы можем попасть в сеть дьявола. Богиня Арахна за гордыню была превращена в паука Афиной. Нельзя бить гордецом и бросать вызов высшему миру.

Нужно быть осторожными со всякими насекомыми – укусы их в этот день ядовиты. День вообще связан с ядами и противоядиями – яды в гомеопатических дозах могут помочь выработать противоядие в организме.

Следить за чистотой тела и жилища! Должен гореть огонь – свечи, лампады.

Контакты с людьми неблагоприятны.

Болезни этого дня очень тяжелые. Лечить медикаментами. Операций лучше не делать, даже по удалению зубов – можно умереть. Болезни повторяются, но в ином виде, переродившимися.

Людям, у которых есть магическая сила, легче. Очень тяжело болеют импотенты.

Наверх

Двадцатый лунный день

С этим днем связан Орел. Эта птица является символом духовного и религиозного подвига, духовного преображения, полета, познания закона, самопознания и созерцания. Это день контакта с Учителем и день обретения корней после скитаний, познание своего направления.

Рожденный в этот день – человек одинокий, у него одно гнездо, которое он яростно защищает, о котором он помнит с любовью, где бы он ни скитался. Гнездо его очень высоко, в небесах. Ищет сокровища не на земле, а на небесах, доходит до вершин познания.

На низком уровне – гордыня, чистоплюйство, злобность, брезгливость, высокомерие, и, как результат, – изгнание и отшельничество, бродяжничество.

В этот день очень сильно обостряется зрение – становится орлиным, надо беречь глаза. Ничего не поднимайте с земли. Не ешьте несвежего. Хороший день для голодания. Смотрите в небо – там могут быть знаки, знамения. Будьте дома, занимайтесь семьей. Надо соблюдать традиции вашего рода.

Болезни зависят во многом от обстановки, в которой Вы живете. Легче переносятся пожилыми людьми, которые живут в окружении семьи, в которой все ладится. Лечение – неспешное, но по очень строгой системе – как начали лечиться, так и идите до конца, ничего не меняйте.

Наверх

Двадцать первый лунный день

Символы дня – Белые крылатые кони Митры с золотыми гривами и копытами, кони Зари, Пегас, Кентавры, Колесница.

Очень активный, резкий день, связанный с переменами, победой, триумфом, с силой, движением; день рыцарства, день чести, долга, ответственности, чистоты и верности.

О культе Митры на территории Римской империи в I веке нашей эры можно прочитать в книге: Франц Кюмон. Мистерии Митры, СПб: Евразия, 2000.

Митра – символ победоносного Солнца, света, разгоняющего тьму. Митра – это свет, появляющийся перед восходом Солнца. Его колесница запряжена четверкой белых коней. Копыта коней Митры в астрологии связывают с Лунными узлами – показателями фатума, неизбежности, а также направления кармического пути развития, т.е. путь колесницы не хаотичен, он направлен к определенной цели.

Кентавр – получеловек, полулошадь (сила и быстрота лошади, а разум человеческий), обладает знаниями и мудростью (кентавр Хирон, Китоврас).

В худшем случае люди 21 дня становятся неукротимыми гордецами, их воинственный порыв слеп, и они могут сорваться в пропасть, которых так много на их пути.

Это день для групповой работы, коллективных энергий - уединение противопоказано. День очень активный, нужно начинать путешествия и дальние поездки, можно менять работу, можно давать клятвы и обеты, но нельзя лгать.

Пища не должна давать нагрузки на печень и способствовать очищению крови – клюква, морковь, свекла, рябина, гранаты очень полезны в этот день.

Болезни этого дня легче переносятся в дороге. Нужно больше движения – пластом лежать не рекомендуется. Симптомы болезни просты, проходит она быстро, если Вы ведете себя активно.

Наверх

Двадцать второй лунный день

День мудрости и знаний. Символы его – Белый слон (Ганеша) и Ключ. Ключик – золотой, с его помощью открывается дверца тайных знаний. Такие знания даются как откровение, считывание из информационного поля.

Люди, рожденные в этот день, стремятся к знаниям, постигают любую науку, проникают в сокровенный смысл всех вещей. Это учителя, хранители знаний и проповедники. Им открывается древняя мудрость, скрытая в письменах и символах. Но на низком уровне они становятся непрошибаемыми консерваторами.

Это день для усвоения информации, чтения книг, изучения обрядов и церемоний, для передачи своего опыта и знаний другим.

Есть в этот день можно много, но пища лучше вегетарианская.

Болезни этого дня – тяжелые, с частым переходом в хроническую форму. Ее нужно перебороть, перетерпеть, перестрадать. Нужно как можно больше узнать о своей болезни – тогда она легче поддается лечению.

Наверх

Двадцать третий лунный день

Третий из сатанинских лунных дней. Символом его является Крокодил, прикидывающийся бревном и подстерегающий очередную жертву, или Химера – страшное чудовище с тремя головами: льва, козы и змеи, пожирающая все живое. Еще одним символом дня считается Молох – божество, которому в Палестине, Финикии и Карфагене приносили в жертву детей. Однако изначально это был обряд посвящения детей Богу, и они потом становились путешественниками, открывали новые земли.

Высшие люди этого дня являются абсолютными защитниками. Их также выбирают для свершения небесного приговора над кем-то – они даже этого и сами не подозревают. Но если человек не в состоянии справиться с ненасытностью, злобой, необузданностью, если он подвержен гневу, обжорству, проявляет жажду мщения и неуемную жадность, то он идет по низкому пути.

В такой день рождается много вампиров, бесноватых, уродов, людей, несущих на себе меты дьявола.

В этот день нужно очень тщательно следить за своими проявлениями, не поддаваться на провокации, не проявлять низких черт. Нужно остерегаться лезть в толпу, не нужно идти на неоправданный риск – день катастроф и больших опасностей. Меньше общения в этот день!

Пища лучше всего молочная. Пить спиртное не рекомендуется.

Не стригите в этот день ногти и волосы. Избегайте любых операций.

Дом можно окуривать багульником и чабрецом.

Очень плохо заболеть в этот день. Особенно плохо получить травму – последствия могут остаться на всю жизнь.

Наверх

Двадцать четвертый лунный день

Этот день связан с Россией. Нужно молиться за нашу страну в этот день.

Символы дня – Медведь, Гора, Вулкан, Пещера, Фаллос, Гефест и Циклопы.

Силовой день, активный, пробуждение мужской сексуальной энергии, день зачатия, плодородия, целительства (в этот день пускали кровь). Творческий день, начинали строительство циклопических сооружений – таких, в которых заложена коллективная энергия.

Жизнь людей этого дня двойственна: то им хочется уединиться и укрыться в пещере, то возникает желание реализовать и преобразовать свою энергию. Такие люди не могут без партнера, они природные тантристы. Но на низком уровне такие люди становятся вампирами, колдунами и ведьмами, они используют и трансформируют сексуальную энергию, могут стать извращенцами и садистами. На таких людей ложатся грехи целого рода и, возможно, даже целого народа.

В этот день полезно соприкасаться с землей – она подпитывает. Надо избегать металлов. Хороша сауна, нельзя кутаться. Слабый человек должен много спать. Можно много есть – голодать не следует, но пить много не рекомендуется. Лучше не лезть в толпу, если вы не умеете работать с коллективными энергиями.

Болезни этого дня изнурительные, тяжелые, долгие. Часто страдает кровь. Плохо терять вес – болезнь затягивается. Хорошо много спать. Нужно включать резервы организма и не злоупотреблять лекарствами.

Наверх

Двадцать пятый лунный день

Символы дня – Черепаха и Ракушка.

Черепаха – символ устойчивости мироздания, мудрая хранительница информации. Рисунок на панцире черепахи - отражение Неба. Морская раковина спиралевидной формы – свернутое время. В ракушках всегда слышен гул моря, они хранят его много лет, даже будучи уже на суше.

День глубокого познания – в этот день все случайности не случайны и являются знаками, указующими перстами, пророчествами. Сны в этот день вещие. Но нельзя спешить и нельзя провоцировать включения самому – просто не пропустите момента, когда вам подадут знак, когда вас спровоцируют, когда пригласят к работе.

Люди этого дня медлительны, молчаливы, скрытны, переживают все внутри. С детства они мудры и неторопливы. Им постоянно подаются знаки, сигналы – без них они никуда не движутся. Одиночки. У них есть внутренняя устойчивость и равновесие, их невозможно сбить с духовного пути. Но на низком уровне развития эти люди используют свои дары далеко не лучшим способом. Они умеют выжидать момент, когда враг ослабеет, и тогда толкают его в спину или, спровоцировав на откровенность, плюют в душу.

В этот день противопоказана грубая пища. Не стоит пить, курить, принимать лекарства. Нельзя суетиться. Берегите уши – не стоит их лечить и даже в них ковыряться.

Болезни этого дня требуют кропотливого лечения. Нужно неукоснительно следовать медицинским предписаниям, тогда она будет блокирована и не перейдет на другие органы. Возможно самолечение, но в точном соответствии с предписаниями терапевтического справочника.

Наверх

Двадцать шестой лунный день

Символы дня – Лягушка, Жаба в болоте.

Довольно нелегкий день. Жаба олицетворяет собой ложную мудрость, гордыню, тщеславие, самовозвеличивание. Человека тянет на сплетни, на балаган, на низости.

Лягушка – символ проверки на прочность, на склонность к обольщению собственной мудростью. Вспомните сказку о Царевне-Лягушке, сколько испытаний пришлось пройти Ивану-царевичу!

Учителя устраивают проверку ученикам: те проходят испытание водой, огнем, уединением от мира. Но самым сложным зачастую является испытание миром. Человеком, прошедшим все тяжкие испытания, может овладеть гордыня и презрение к простым людям. В таком случае его мудрость является ложной, т.к. в каждом человеке нужно увидеть то светлое и высокое, что в нем заложено, хотя, может быть, и не реализовано пока. Только всем вместе можно придти к новому небу, т.к. человечество едино. В одиночку высшей цели не достичь.

Это день очищения, избавления от лягушачьей шкуры.

В этот день лучше побольше молчать. Мясо есть нельзя. Хороша клюква, все круглые овощи и фрукты. Можно есть рыбу и зелень.

Не удаляйте в этот день зубы!

Избегайте дыма и задымленных помещений.

Не купайтесь, не плавайте – можно утонуть.

Не участвуйте в сплетнях, следите за эмоциями – сами не срывайтесь, но другим срывы прощайте.

Болезни этого дня часто имеют ложные симптомы, и могут перейти в хроническую форму вследствие неправильного лечения. Лечение должно быть комплексным, т.е. лечить нужно весь организм в целом.

Нельзя делать операции – это может привести к злокачественному перерождению тканей. Вообще, лечение должно быть осторожным.

Наверх

Двадцать седьмой лунный день.

Множество символов этого дня связано с морем: Маяк, Остров, Корабль, Якорь, Трезубец Нептуна, Сцилла и Харибда – сдвигающиеся морские скалы, между которыми должен был успеть проскочить корабль, чтобы не быть раздавленным, Морские чудовища.

День овладения тайными, скрытыми, нептунианскими энергиями. С Нептуном связаны и море, и трезубец – символ власти над морскими стихиями. Путешествие по бурному морю – мистические поиски, духовные блуждания, скитания, путь к неведомому острову Блаженных, обретение надежды (якоря), и света на пути (маяк).

В худшем случае человек может заблудиться в иллюзиях, потеряет четкое направление в жизни, не найдет свой маяк и свой остров, его жизнь придет в состояние хаоса.

В этот день противопоказано пьянство, нельзя обращаться за помощью к гипнотизерам и экстрасенсам. Нельзя играть свадьбы. Нежелательно много спать, хоть и тянет. Нельзя соприкасаться с холодной водой (купаться и плавать) и с огнем (только если внутреннего огня много, то можно).

Из пищи не рекомендуются все цитрусовые.

Нельзя сдавать кровь и принимать химические препараты.

Хорошо быть на природе. Хорошо слушать музыку. Не следует забывать своих родных и близких.

Болезни легче протекают в пожилом возрасте. Можно пить побольше жидкости. Помогают баня и массаж.

Рекомендуется психотерапия, но нужно с этим быть очень осторожным и осмотрительным.

Не рекомендуется делать рентгеновские снимки и рентгенотерапию – может отразиться негативно на крови и половых функциях.

Наверх

Двадцать восьмой лунный день

Этот день может быть первым днем Гекаты, если месяц содержит 29 дней. В этом случае он является критическим и символом его будет Черный Лотос. Если в месяце 30 дней, то это чистый и светлый день Белого Лотоса.

Лотос живет одновременно во всех стихиях – корни его в земле, стебель в воде, листья на границе воды и воздуха, а цветок в воздухе и под солнечными лучами.

Лотос – излюбленный символ восточных религий. Он связан с самопознанием, с раскрытием чакр; с творящей силой, с плодородием, вечным рождением, бессмертием и вечной жизнью. Это символ взаимодействия мужского и женского начал.

В Египте лотос служил троном Изиды и Озириса, изображение лотоса было символом Верхнег о Египта.

В Индии были любимы лотосовые богини Падма, Шри, Лакшми. Будда восседал на цветке лотоса. Демиург вселенной, Вишну, порождал из своего пупа цветок лотоса и Брахму. Всем известна «лотосовая мантра» «Ом мани падме хум» (падма – лотос). Для современной Индии красный цветок лотоса является эмблемой.

В Китае лотос почитался и в даосизме, и в буддизме. Будда Амитофо – будда Западного неба, рая, сидит в окружении лотосов. Лотосовое озеро западного неба заросло цветами, каждый из которых – душа умершего человека.

В Средиземноморье лотос был посвящен Гере. В греческой традиции говорилось о нимфе Лотис, превращенной в лотосовое дерево, когда она спасалась от преследовавшего ее Приапа.

Высший человек этого дня во всем видит причину, отказывается от иллюзий, ему все равно, где жить и что делать, он, как Солнце, отдает свою энергию всему живому.

На низшем уровне проигрывается мистерия лотофага.

Лотофаги – поедатели лотоса. Когда корабль Одиссея приплыл к их берегам, они угостили мореплавателей сладко-медвяным лотосом, и те позабыли все на свете.

Низшему человеку все «до лампочки», он абсолютно ничем не интересуется, ничего его не трогает, он циничен и приземлен.

В этот день хорошо сажать растения, но не рвать и не дарить цветы, не рубить деревья.

Можно покупать новый дом и въезжать в него, можно ремонтировать старый.

Из пищи противопоказано мясо и все, что может дать всходы – семечки, орехи. Можно пить вино. Можно при желании голодать.

В этот день нужно беречь зрение.

Болезни этого дня серьезные, имеют кармическую природу, могут иметь летальный исход. Лечиться надо интуитивно, по наитию. Менять лекарства в процессе лечения нельзя. Старайтесь понять причины заболевания. Может помочь медитация.

Наверх

Двадцать девятый лунный день

Символы дня – Спрут, многоголовая Гидра.

Это один из самых страшных сатанинских дней лунного календаря. В этот день человек сталкивается с самим князем Тьмы, с Люцифером – похитителем хварны, похитителем света. Это день битвы Святого духа (Спента Манью) и Разрушителем (Ангра Манью). В христианстве это битва Архангела Михаила с Сатаной, у греков – Геракла с Гидрой.

Весь лунный календарь – это восхождение через круги астрального мира к свету. Каждый день – это определенный этап, который нельзя обойти или не заметить. 29 день – самое последнее и самое страшное испытание. Только когда вы справитесь с мелкими и не очень бесами, вы столкнетесь с самим их владыкой.

Герой отрубает головы чудовища, но на их месте тут же вырастают новые. В русских сказках богатырь победил лишь тогда, когда чиркал огненным пальцем – прижигал шеи Змея. Огонь – сила духа, и только обладающий этим огнем может справиться с чудовищем. Если этого огня нет – он потеряет голову сам.

В этот день посылаются всяческие искушения, кошмары, страшные сны, бесы могут просто вселиться в человека. Нужна постоянная защита – молитва, очищение, магические круги и построение вары (защитного пространства в форме квадрата).

В этот день обязательно очищение, омовение перед сном (контрастный душ, можно подержать ноги в очень холодной воде перед сном), постоянно должен гореть огонь. Избегайте мути, мутной воды, темных помещений. Не носите изделий из кости и рога. Пеките хлеб – бесы бегут от него в страхе. Не начинайте новых дел. Вообще, старайтесь заниматься только домашними самыми необходимыми делами. Не ешьте мясо. Хороша молочная пища.

Не рекомендуется делать клизмы и уколы в ягодицы.

Болезни – одни из самых тяжелых. Это следствие коллективного поля зла. Хуже всего тем, кто поддается резонансу (людям с резонансным гороскопом или со снятой защитой). Нельзя делать операций. Врач должен быть только свой. Хорошо голодать. Болезнь выходит через воду и воск. Обязательны очищение и омовение.

Наверх

Тридцатый лунный день

Символ его – Золотой Лебедь в пурпурном озере.

Этот день может быть очень коротким. Он продолжается от последнего восхода Луны перед новолунием до самого новолуния. Этого дня может и не быть вовсе – тогда все сатанинские дни следующего месяца проявятся на полную катушку.

Это итоговый день, он завершает лунный месяц. Таков и человек, рожденный в этот день – он как бы подводит всему итоги. Если он что-то обретает – это навсегда. Он стремится к идеалу, видит духовные ценности, стремится к высшей любви. Заповедь этого дня: «Бог есть Любовь». Надо учиться красоте и жить красиво, учиться любить, быть милосердным и великодушным, доставлять другим только радость.

На низком уровне это гадкий утенок – вынужденная ранняя самостоятельность, тоска и скорбь, непонимание, чего он хочет, отвергнутость и одиночество.

Нельзя ускорять события в этот день, противопоказана суета. Опасно перенапряжение мозга.

Нельзя нюхать чего-то острого и резкого. Нельзя есть тяжелой и грубой пищи, пить много жидкости – во всем должна быть мера и гармония.

Болезни этого дня духовные и лечатся соответственно. Лекарства не помогут. Омовение, очищение, осознание, молитвы. Если сможете победить болезнь – омолодитесь и продлите себе жизнь.

Наверх


Вопросы и ответы о календаре

Календарь

Ответы на вопросы

Пожалуйста, присылайте вопросы на ashavan@inbox.ru или задавайте их на Гостевой!

Вопросы

Как распределить по стихиям дни и месяцы солнечного календаря?

Как определить мой час рождения?

Как вычислить время восхода и захода солнца по координатам точки Земли и дате?

Что значит совпадение зороастрийского и китайского тотемов года?

Как справляют Новый год зороастрийцы?

Как вы относитесь к китайским животным (к китайскому календарю)?

Нельзя ли рассказать немного о календаре часов? Есть ли у вас такая информация?

На основании чего построен зороастрийский календарь лет?

Каким образом возможно наработать защиту?

Что за названия или имена приведены в столбцах "Изед" таблиц Солнечного календаря? Кто такие Изеды?

Если есть Хварна года, то, видимо, есть и другие Хварны, связанные с календарем?

Как различить в себе черты животных (тотемов или антитотемов)?

Как отсчитывать начало солнечных дней?

Что такое «дни скорби»?

Как распределить по стихиям дни и месяцы солнечного календаря?

На вопрос можно ответить следующим образом: мы не можем вам сказать, что по этому поводу думает П.П., но можем сказать, что по этому поводу думаем мы.

Уровней рассмотрения стихий несколько.
Четыре стихии: огонь, земля, воздух (или металл), вода.
Пять стихий: огонь, земля, воздух, вода, дерево (эфир) или растения.
Шесть стихий: огонь, воздух, земля, вода, растения, животные.
Семь стихий: огонь, воздух, земля, вода, растения, животные, человек.
Восемь стихий: огонь, воздух, земля, растения, животные, человек, Изед (или все стихии).

Каждому уровню соответствует звезда: начиная от квадратов (крестов) до восьмиконечной. Наверное, всем хорошо известна семиконечная звезда магов. И уж очень хорошо все знают пентаграмму – пятиконечную звезду!

Числа, соответствующие количеству дней, месяцев, лет и т.п. (что угодно – ну, например, Вы захотите поставить в соответствие стихиям каждый год жизни человека, градусы Зодиака или что-то еще) сами укажут Вам, что конкретно можно использовать. Например, 32 года солнечного календаря (вернее, 64, т.к. рассматриваются обычно 32 года светлой половины и 32 года тени) предлагает использовать 8 стихий, причем П.П. предлагает брать их попарно: первые два года – все, вторые два года – огонь, третьи – воздух и т.д. 12 месяцев года, видимо, сопоставлять нужно с уровнем шести стихий, начиная с огня (месяц Фравардин). Последний, «тринадцатый месяц» (т.е. пять дней скорби) включает, видимо, все шесть стихий. Можно также сопоставить месяцы с четырьмя стихиями, тогда их можно будет связать по стихиям со знаками Зодиака. 360 солнечный дней также можно рассматривать несколькими способами, и все они имеют, по-видимому, право на существование. Поэкспериментируйте, посмотрите – что получится.

Ключ к стихиям – в основах творения. Вот текст «Бундахишна» («Сотворения основ») по этому поводу. Единственное, что первым творением все-таки считается огонь (это ясно видно из Зодиакального круга). В переводе текста, видимо, неточность или какое-то недопонимание с нашей стороны.

«Из материальных творений Хормазд первым произвел небо, вторым – воду, третьим – землю, четвертым – растения, пятым – животных и шестым – человека.
Небо он сотворим первым, как защиту. Некоторые называют его «первым». Воду он сотворил второй, чтобы сокрушать Ложь жажды; третьей он сотворил цельно-твердую землю; четвертым – растения в помощь полезным скотам; пятыми – скотов / животных, в помощь Благословенному человеку; и шестым он сотворил Благословенного человека, чтобы поражать Духа Разрушения и демонов и сделать их немощными. Затем он сотворил огонь, пламя, чье великолепие происходит от Бесконечного Света, а прекрасная форма повинуется желанию самого огня. Затем он произвел ветер в виде юноши пятнадцати лет, который охраняет и бережет воду, растения, животных и Благословенного человека и все сотворенное и сущее». /Р.Ч.Зенер. Учение магов. М.: «Арта»,1992, стр.24/.

В начало

Как определить мой час рождения?

Вопрос не совсем понятен. Какой час рождения? Вы вообще не знаете, сколько было на часах, когда Вы родились, или Вы имеете в виду солнечный час Вашего рождения? А есть еще и лунный…

Если Вы вообще не знаете часа Вашего рождения, то нужно обратиться за справкой в тот родильный дом, где Вы родились или спросить у мамы (но, как правило, мамы помнят плохо, особенно, если это были первые роды). Время надо знать хотя бы приблизительно. А уточнять потом методом ректификации (есть несколько таких методов), т.е. построить гипотетический Ваш гороскоп и по событиям жизни установить границы Домов гороскопа. Это дело достаточно сложное, и под силу лишь человеку, глубоко занимающемуся астрологией – там много всяких тонкостей. Но если Вы установите свои AS и МС, то потом по формуле звездного времени (мы ее рассматривали) можно найти и время рождения. Только после этого есть смысл определять солнечный и лунный час рождения.

Кстати, прибегать к помощи экстрасенсов для определения часа рождения бессмысленно. Такой опыт есть, и полученное от экстрасенса значение потом не подтвердилось методами ректификации. Хотя «ненаучные» методы ректификации тоже существуют – определение AS по пульсу, например.

Если Вы точно знаете время своего рождения, то определить солнечный час очень просто. Нужно определить длительность солнечного дня, если Вы родились в промежуток от восхода до захода Солнца, или ночи соответственно от захода до следующего восхода, если Вы родились ночью. Где найти время восходов и заходов, мы уже подробно рассказывали. Давайте разберем конкретный пример, чтобы было понятнее.

Пример. Человек родился 26 декабря 1960 г. в СПб в 14.08.

Определим по Астрономическому ежегоднику время восхода и захода Солнца в СПб в тот день на широте 60 гр. с.ш.

Здесь сразу встает вопрос о точности значений. В принципе, Солнце встает каждый год в одно и то же время по одним и тем же дням, но из-за того, что год у нас не 365 суток, как мы считаем, а 365,25 сут., есть небольшая сдвижка по времени относительно календарного числа, поэтому если Вы хотите знать до минуты, ищите свой год. Но гораздо больше имеет значение широта, т.к. даже в Петербурге разница в восходах будет до 1,5 минут в зависимости от района города.

Итак, из Ежегодника мы узнали, что восход в СПб 26.12 в 9.04, а заход – в 14.57. Это т.н. среднее местное время, т.е. совсем не то, что на часах. Летнего времени в 1960 еще не было, декретный час был.

Нам нужно привести три имеющихся у нас значения времени к одному способу исчисления. Либо все смотреть в поясно-декретном времени, либо по Гринвичу, либо в местном среднем. Ближе всего к истинному значению местное среднее время, поэтому переведем наше время рождения 14.08 следующим образом:

- гринвичское время 14.08-3=11.08 ( отнимаем значение часового пояса):

- местное среднее время 11.08 +2.01=13.09 прибавляем значение широты в часах)

Теперь для расчета удобнее перевести все в минуты:

- время рождения 13.09=13х60+9= 789 (минут)

- время восхода 9.04=9х60+4=544 (минуты)

- время захода 14.57=14х60+57=897 (минут)

- длительность солнечного дня 897-544=353(минуты)

- длительность дневного солнечного часа 353:32=11,03(минуты).

Солнечный час длится всего 11 минут! Только в СПб и только 26 декабря, вблизи зимнего солнцестояния.

Теперь нужно рассчитать начало каждого часа, начиная с восхода, и посмотреть, куда попало время Вашего рождения.

1 – 9.04 9 – 10.32 17 – 12.00 25 – 13.29

2 – 9.15 10 – 10.43 18 – 12.11 26 – 13.40

3 – 9.26 11 – 10.54 19 – 12.22 27 – 13.51

4 – 9.37 12 – 11.05 20 – 12.34 28 – 14.13

5 – 9.48 13 – 11.16 21 – 12.45 29 – 14.24

6 – 9.59 14 – 11.27 22 – 12.56 30 – 14.35

7 – 10.10 15 – 11.38 23 – 13.07 31 – 14.26

8 – 10.21 16 – 11.49 24 – 13.17 32 – 14.57

Не забудем, что эта таблица для среднего местного времени, и нужно смотреть время рождения тоже в местном среднем значении, т.е. 13.09. Получается 23 солнечный час.

Я специально расписала всю таблицу для того, чтобы был понятен механизм образования солнечных часов. Обратите внимание – 17 солнечный час, полдневный, приходится ровно на 12 часов. А сколько в это время показывают наши часы? В СПб во время истинного полудня часы показывают 12 + (3-2.01)=12.59. Это если нет летнего времени. А летом это уже 13.59, т.е. полдень (истинный) приходится на два часа пополудни. Такие вот игры со временем…

В начало

Как вычислить время восхода и захода солнца по координатам точки Земли и дате?

Это зависит от того, какими источниками Вы располагаете.

Очень удобно пользоваться таблицами восходов и заходов Солнца, приведенными, например, в Астрономическом ежегоднике СССР на 1991 год. Семидесятый том. Л.: «Наука», 1989 на страницах 562 – 569. Там даны значения восходов Солнца для северных широт от 30 до 70 градусов через каждые 2 градуса широты с шагом в 4 дня для всего года. Заходы и восходы Солнца даны пот верхнему краю светила. Примеры расчета и объяснения к таблицам приводятся на стр. 684 того же издания.

Если нет данного издания, можно пользоваться Астрономическими календарями, которые издаются у нас в стране с 1898 года. Это так называемые переменные части Ежегодника. Там есть пояснения, номограммы поправок и формулы расчетов восходов и заходов Солнца.

В прежние времена в отрывных календарях приводились значения восходов и заходов с поправками за широту и за долготу. Теперь этого не делают. Если у Вас сохранились старые численники – можете там посмотреть.

Можно воспользоваться Подвижной картой звездного неба. Если они продаются отдельно – к ним прилагаются объяснения. Если Вы купите Школьный Астрономический календарь или возьмете в библиотеке – там также есть карта и к ней объяснения, в том числе и по поводу вычисления восходов и заходов Солнца.

Москвичам проще всего – для них значения восходов и заходов печатают во всех перекидных и отрывных календарях Правда, в старых календарях печатали на широту Москвы и почему-то долготу Пулковского меридиана. Сейчас приводят на центр Москвы.

Для СПб также попадаются иногда такие данные – в календарях, изданных ПО «Парус» - там восходы и заходы Солнца приводятся для наблюдателя, находящегося в районе Васильевского острова. Родившимся в других городах нужно пересчитывать с использованием поправок.

Если Вы располагаете книгой, изданной Школой Глоба в 1994 году Календарь лунных и солнечных дней. ХХ век, то у Вас также есть возможность пересчитать восходы и заходы Солнца на место своего рождения – там есть таблицы поправок.

Для определения интересующих Вас значений удобно пользоваться также компьютерными астрологическими программами. В Интернете можно найти даже бесплатные версии таких программ.

В начало

Что значит совпадение зороастрийского и китайского тотемов года?

Если вы имеете в виду, что там овца, а тут баран, так надо помнить, что это совершенно разные календари. Мы об этом выше поговорили. То есть по Сатурну тотем барана дает нам модель нашего поведения как рожденного в этот год – каким мы должны быть, чтобы мы могли наиболее полно проявить свое творческое начало, раскрыться. А по Юпитеру баран определяет, каким мы должны быть в обществе, в социуме, наше социальное поведение. У этих баранов характеры разные, но все же для рожденных во время совпадения (с Новруза по следующее водолейское новолуние), может, тотем барана проявится гармоничнее в смысле сочетания личного и общественного – не знаю, надо отследить. Но вот для человека, не рожденного в такое время, что-то я не заметила ничего подобного. Было уже совпадение года лошади, но лично я ничего не заметила. Может, смотрела невнимательно. Личное и общественное сейчас вообще совместить невозможно – нет у нас Фаэтона, который за это отвечал, астероиды одни от него остались, обломки.

В начало

Как справляют Новый год зороастрийцы?

Ну, если речь идет о близящемся Новом годе, то как и все нормальные люди – в кругу семьи, со своими любимыми и близкими людьми, с шампанским и елкой, с подарками детям. А свой Новый год – Новруз, мы встречаем в марте и совсем по-другому. Но об этом – ближе к Новрузу.

В начало

Как вы относитесь к китайским животным (к китайскому календарю)?

В ответе я использую материалы лекций П.П. Глобы в 1997 г. в Москве и в Санкт- Петербурге. Что же он нам рассказал?

Дело в том, что известный ныне всем 12-летний китайский календарь, был явно содран у зороастрийцев – причем, «творчески» переработан. Об этом говорят исследования древних текстов. Просто Персидская держава, где маздаяснизм был государственной религией, была трижды за обозримую историю уничтожена: Александром Македонским, затем парфянами, и, наконец, арабами в VI-VII веках – самое страшное уничтожение. А Китай такого разрушения не испытывал. И странно то, что именно с этого времени – где-то с VI века, и появились известные ныне восточные календари.

Кроме тех календарей, что мы с вами рассматривали, у зороастрийцев существовал и 12-летний календарь Юпитера. Неискаженный цикл Юпитера был 12 лет (сейчас он стал меньше – 11,86 года). Место истинной, изначальной обители этой планеты – знак Нахазиган (Козерог). Сейчас там одно из самых тяжелых положений Юпитера – падение. Планета это связана с законом, с общественными процессами, с правителями. Календарь этот не использовался в обиходе – он служил для проверки хварноносности царя и использовался только магами и только в ритуальных целях. Каждые 12 лет правитель должен был получать от жрецов благословение на власть – ведь именно священники были хранителями закона.

Почему именно китайцы сумели сохранить (хоть и в искаженном виде) этот календарь? Да потому, что Китай находится под знаком Козерога, и именно этот народ сумел сохранить архетип данного знака – почитание предков, боевые искусства, эстетику быта. Все это отражение хварны месяца, характеристики тотема месяца Датуш – так он называется в календаре – который приходится на знак Козерога. Быть может, поэтому им было позволено сохранить этот календарь. Но они внесли в него массу искажений. Они умудрились на место тотемов месяцев поставить антитотемы, причем наградили этих животных лучшими чертами тотемов. Вот табличка по годам календаря.

№ п/п | Знак Зодиака | Животное-тотем |  | Животное-антитотем
 |  | китайское | зороастрийское
1 2 3 4 5 6 7 8 9 10 11 12 | Козерог Водолей Рыбы Овен Телец Близнецы Рак Лев Дева Весы Скорпион Стрелец | Крыса Бык Тигр Кот или кролик Дракон Змея Лошадь Коза или овца Обезьяна Петух Собака Свинья | Верблюд Бык Снежный барс Еж Паук-крестовик Уж Лошадь Олень или баран Мангуст Петух Собака Кабан | Крысоволк Вервольф Саблезубый тигр Нетопырь Птеродактиль, крокодил Гадюка, солитер или клещ Крысозмея Красная жаба Обезьяна Коршун Черная пантера Свиноящер

Не путайте – это не те животные тотемы, о которых мы говорили в сатурнианском 32-летнем календаре! Там животное-тотем является проводником вашей хварны, выделенности вашей личности. Здесь – социум, общность, законность, вы как часть общества, ваши взаимоотношения с обществом, там – самораскрытие, творческое начало. Эти колеса крутятся одновременно, но в разных плоскостях. Это разные срезы действительности. Для большей ясности в этом вопросе поговорим о времени начала года. Сатурнианский год начинается на восходе Солнца в день весеннего равноденствия – сейчас это 21-22 марта, зависит от времени вхождения Солнца в Овен – до или после восхода. Юпитерианский год начинается совсем в другое время. У китайцев – ночью, в час Крысы во время новолуния в знаке Водолея, т.е. начало года каждый раз меняется – в зависимости от положения Луны. У зороастрийцев – днем, в полдень по истинному (местному – смотрите в разделе Астрология) времени, когда Солнце в Зените в тот же самый день, что и у китайцев. Например, в 2000 году новолуние в Водолее было 5 февраля в 13.03 GMT, т.е. по Гринвичу. Это было знаменитое библейское затмение в субботу зимой. В 2001 году новолуние в Водолее было 24.01 в 13.08 GMT. В 2002 году оно было 12.02 в 7.42 GMT, а в 2003 году оно будет 1 февраля в 10.49 GMT. Видите, дата каждый раз меняется и время новолуния тоже – но не зависимо от времени новолуния Новый год у китайцев наступает в этот день около 23 часов (могу ошибиться, точно не помню), а у зороастрийцев – около часу дня (с учетом нашего декретного времени). Так что Новый год, который мы отмечаем в ночь с 31 декабря на 1 января, не имеет никакого отношения к китайскому. Однако уже так сложилось, что все очень интересуются, какое животное соответствует наступающему году, что надеть и что есть в эту ночь. Не думаю, что это несет какой-то сакральный смысл. Но людям нравится. Есть ли в этом что-то плохое или нет, я не знаю – а ПП не говорил. Другое дело, что это совершенно не соответствует истинному положению вещей. Плохо, когда человек считает, что он крыса, потому что родился в год Крысы по китайскому календарю. Людей приучают к мысли, что оскверненные животные – это нормально. Это плохо. Крысы несут болезни, заразу, распространяют чуму. Кто скажет, что быть бандерлогом хорошо? А ведь это поведение моделируется в социуме тем, что человек считает себя обезьяной, если рожден в год обезьяны.

Некоторые животные у китайцев те же, но им приписываются совершенно иные поведенческие черты. Например, петухи у них не боевые, как у зороастрийцев, их крик вовсе не служит для возвещения победы над злом, а задиристые крикуны и выпендрежники, где-то трусливые и ощипанные. А свинья – домашняя, ленивая, тогда как у зороастрийцев – боевой дикий кабан.

Время от начала юпитерианского года до начала сатурнианского года – безвременье. Надо молиться и защищаться от социального зомбирования, не верить на слово всему, что льется на нас с экранов и газетных полос, думать головой. Особенно важна середина этого периода. Отслеживайте, думайте, не поддавайтесь на провокации.

В начало

Нельзя ли рассказать немного о календаре часов? Есть ли у вас такая информация?

Да, такая информация есть. Календарь часов, рассчитанный на Санкт-Петербург тоже есть. Но, можете себе представить: 64 часа в сутках. Длительность часа ( и время его начала, соответственно) каждый день различна, т.к. она зависит от длительности суток. Солнечные сутки начинаются от восхода Солнца – первый час. Заход Солнца – это конец последнего дневного часа и начало первого ночного. 32 часа днем и 32 часа ночью. Итого 64х365=23360 часов в год. Мы должна напечатать таблицу из 23 360 значений – но при том она будет действительна лишь для одной долготы, например для Пулковского меридиана (т.е. для Санкт-Петербурга). И описать 64 тотема – ну, это, правда, легче.

Ну, а вы, чтобы узнать час своего рождения, должны, во-первых, ТОЧНО знать время своего рождения (при этом мы должны помнить, что в роддоме хоть и пишут время, но оно весьма приблизительно; его все равно надо восстанавливать при помощи расчетов – существуют так называемые методы ректификации гороскопа); во-вторых, вы должны будете на свой день рождения рассчитать сами солнечные часы – в каждой местности свои.

Понимаете, в чем дело: солнечный календарь – это ЕСТЕСТВЕННЫЙ календарь, он завязан на природные явления. Солнцу, простите, наплевать на то, что звонит ваш будильник и вам пора вставать – если зима, оно спит долго (особенно в высоких широтах), а если лето – оно уже давно встало. Сама природа помогает человеку: летом, когда каждый день год кормит, часы для сна короткие, а для работы – длинные. Зимой, когда природа спит, человек тоже должен отдыхать больше. А у нас, с нашим искусственным делением суток и с нашими играми со временем?.. Страшные игры.

Для того, чтобы все это было понятно, давайте разберем конкретно пример.

Для этого небольшая справка об отсчете времени.

Поясное время. Оно введено для удобства. Предложил такой отсчет времени в 1878 г. канадский инженер С.Флеминг. В 1884 г. Международный астрономический конгресс его принял. Всю Землю условно разделили на 24 части по меридианам. Каждый пояс равен 15º долготы или 1 часу. Каждому присвоили номер от 0 до 23. Нулевой меридиан проходит через Гринвичскую обсерваторию в Англии, первый - на 15 градусов восточнее и т.д. Таким образом Всемирное время это время Гринвича, а поясное отличается от него на количество часов, равное номеру пояса.

Время нулевого часового пояса называют западно-европейским, время первого часового пояса называют средне-европейским, второго – восточно-европейским. В нашей стране впервые его ввели 1 июля 1919 года для судоходства, потом железных дорог и телеграфа и лишь с 17 января 1924 по нему стал жить весь советский народ.

Декретное время. Оно получилось в результате введения и неотмены в 1930 году летнего времени. Т.е. мы уже давно жили по летнему времени – и зимой, и летом. Как всегда, "впереди планеты всей". Декретным оно называется потому, что ввели его Декретом Совета Народных Комиссаров СССР 16 июня 1930 г.

При этом некоторые автономные республики и области не вводили этих новшеств и жили по московскому времени.

Летнее время. В 1981 году нам подарили летнее время (для удобства!). 1 апреля (все помнят эту лучшую из первоапрельских шуток) 1981 года после 12 удара Кремлевских курантов в Москве настал 1 час ночи. Дальнейшее хорошо известно.

Местное время. Можно назвать его еще местным средним солнечным. Им пользуются астрономы, которым приходится иметь дело с небом, а не с людскими играми. Это время связано с широтой и долготой местности и с таким и астрономическими явлениями как восходы и заходы Солнца и звезд (звездное время).

Итак, у нас есть:

- всемирное время Т0;
- местное среднее солнечное время
Тм;
- поясное время Тп;
- декретное время Тд;
- летнее время Тл.

Тогда местное время Тм=То+λ, где λ – географическая долгота в единицах времени, считаемая положительной к востоку от Гринвича.

Поясное время Тп=То+N, где N – номер часового пояса.

Декретное время Тд=То+N+1, где добавлен декретный час.

Летнее время Тл=Тд+1, где добавлен летний час.

Иногда говорят поясно-декретное время, учитывая, что декретный час постоянен Тпд=Тп+1

Последнее время существует только в нашей стране.

Звездное время S(в астрологических эфемеридах указано звездное время на каждый день Sо) рассчитывается по формуле S= Sо+G+λ+9,86секхG, где S– звездное время вашего рождения, Sо – звездное время в таблица эфемерид на день вашего рождения, G – здесь так обозначено Гринвичское время, λ – долгота в часах, иногда пишут λ/15, тогда ее значение будет в градусах и минутах, 9,86секхG – поправка, значение ее получается в секундах – когда будете складывать , не забудьте привести к нужным единицам (секунды с секундами, минуты с минутами и часы с часами)

Это время нужно для построения гороскопа по таблицам Плацида и Коха.

Все это кажется сложным, но разобраться можно.

Но вот теперь представьте, что к этим сложностям прибавится еще и то, что в 1981 г. поменяли границы некоторых часовых поясов у нас в стране (для удобства!), а летнее время то вводили, то отменяли, то на всей территории, то в отдельных ее частях, то в определенный день сентября, то перешли на октябрь и т.д. и т.п. А теперь попробуйте узнать час, в который вы родились!!! Какое время записано (если записано) в роддоме в вашу карту? И как его привести к истинному? И как определить свой час рождения?

Теперь, надеюсь, вам стало понятно, почему мы не поместили календарь солнечных часов L.

Ну, и наконец, долгожданный пример.

ПРИМЕР

Допустим, я хочу узнать, вкакой солнечный час родился человек, если мне известно, что он родился в Санкт-Петербурге 3 июля 1983г. в 10.30.

Координаты Санкт-Петербурга φ=59º55' сев. широты, λ=30º15' вост. долготы.

Переведем долготу λ в часы: для этого достаточно разделить ее значение на 15.

Получим 2 час. 01 мин. (точное значение будет 2час 01 мин 18 сек).

Часовой пояс Санкт-Петербурга N=2, с 21.06.30 введен декретный час.

С 1.04.84 по 1.10 84 было введено летнее время.

Таким образом, когда часы в роддоме показывали 10.30 (что вам и записали в карту), на самом деле было:
- по Гринвичу 10.30-2-1= 7.30 (отняли время часового пояса и летний час)
- на местности 7.30+2.01=9.31 (прибавили значение широта в часах и мин)

Для сравнения: в Москве в это время было 7.30+2.30=10.00. Но это для центра Москвы, где долгота λ=37º35' в.д., а вот на Юго-Востоке Москвы долгота λ=37º50' в.д. это значение будет уже 2 час. 31 мин. и соответственно время 10.01. Одна минута иногда много значит!

Итак, мы узнали, что местное время рождения 9.31.

Теперь нужно рассчитать солнечные часы.

В 70 томе Астрономического ежегодника на 1991 год есть таблицы восходов и заходов Солнца для различных широт. Время там указано именно местное среднее солнечное. Нужно найти свой день (или пересчитать методом линейной интерполяции – там даны не все) и выписать время захода и восхода.

3.07 на широте Санкт-Петербурга Солнце восходит в 2 час 44 мин, а заходит в 21 час 24 мин. Удобнее считать все в минутах.

Тм восх=2 час 44 мин=164 мин
Тм зах = 21 час 24 мин = 1284 мин
Длительность дня Тм зах-Тм восх= 1284-164=1120 (мин).

Полученное время мы делим на 32 и получаем длительность солнечного часа 1120:32=35 (мин.)

Для сравнения в день весеннего равноденствия, когда день равен ночи и равен ½(60х24)=1440 :2=720 (мин), то солнечный час для дня и для ночи равен 720:32=22,5 (мин). Летом, как видим, он длиннее.

Когда вы определили длительность часа, вы можете посчитать начало каждого дневного часа, прибавляя по 35 мин ко времени восхода.

Первый час от восхода в 2.44 до 3.19
Второй от 3.19 до 3.54
Третий от 3.54 до 4.29 и т.д.

Десятый час получился от 8.58 до 9.32. Не забываем, что надо смотреть пересчитанное время нашего рождения, т.е. 9.31. Вот вам и минута-другая – вы попали бы уже в другой час!

Получилось, что человек родился в час УДОДА – час кармического воздаяния. Это час повышенной опасности. Этот человек не должен поддаваться на провокации, не предпринимать в жизни необдуманных действий, прислушиваться к советам умных людей, слушаться собственной интуиции. Такие вот рекомендации.

Все это выглядит очень сложно, если слушать чужие объяснения. Все гораздо проще, если попробовать рассчитать самому!

В начало

На основании чего построен зороастрийский календарь лет?

Данный календарь связан с циклом планеты Кейван (в западной астрологии ее называют Сатурн). До вторжения зла (дух зла – Ахриман или Ангра-Манью) планеты Солнечной системы имели другие циклы. В частности, цикл вращения Кейвана составлял 32 года (а не 29,5 как сейчас). С Кейваном связан Золотой век – век Благих царей, кави. Об этом можно прочитать в книге Фирдоуси «Шахнаме». Это было время, когда зло еще не проявилось, и все было ОК. Человечество жило в варе – это такой своеобразный Ноев ковчег, куда не проникают бушующие волны потопа. Как в русских сказках, помните: девушка спускается в колодец – а там поля, леса, деревни и голубое небо. И все живут богато и счастливо. Так вот данный календарь хранит воспоминание об этом времени и помогает наработать каждому человеку индивидуальную вару, защиту.

В начало

Каким образом возможно наработать защиту?

Ответ на этот вопрос дает изучение тотемов. Каждому году соответствует определенное благое животное. Изучая его повадки, внешние проявления, образ жизни, особенности существования на Земле, мы можем воспроизводить лучшее, что есть в этом животном, в нашей жизни и в нашем характере. Это необходимо потому, что перед животными не стоит выбор между добром и злом, и как следствие, они не подвержены греху, идущему изнутри, от себя. Животные являются нашими проводниками по мосту Чинват, ведущему нас в мир иной. Если человек вырабатывает в себе лучшие черты своего тотемного животного так, что даже внешне становится чем-то на него похож, значит, в нем проявляется Хварна, в данном случае – Хварна года, связанная с царской отмеченностью. В древности царями не становились по наследству. Царь выбирался как раз в связи с наличием у него отмеченности, царской Хварны. Цари были пророками, они надевали корону на время, а когда оно проходило – снимали и шли заниматься своими делами. Сейчас царской хварной отмечаются поэты-пророки, творцы, истинно свободные люди. Свобода и власть были одно. А сейчас власть – это рабство, политика. Людей, отмеченных царской Хварной, очень мало. Собственно, каждый год рождается лишь один такой человек Правда, в разных проявлениях Хварны (или как еще говорят, Харизмы) года может родиться в один год до 7 человек – но это в исключительных случаях.

Кроме тотемов существуют еще и антитотемы. Это животные из числа так называемой храфстры, т.е. мерзкие твари, развившиеся из оскверненных Ахриманом животных – клопы, тараканы, вши, глисты и т.п. Они противостоят тотему и являются нашими проводниками в царство тьмы. Если их черты начинают проявляться на нашей внешности и в нашем характере – мы выбрали путь зла и успешно по нему шествуем.

В начало

Что за названия или имена приведены в столбцах "Изед" таблиц Солнечного календаря? Кто такие Изеды?

В первом столбце перечислены имена зороастрийских Ангелов, покровителей (в данном случае) лет. Их называют Изедами. Среди них есть Амеша Спента, т.е. высшие Изеды, помощники Бога-Творца Ахура Мазды. Это Вохуман – Благая мысль, добрый пастырь (управитель 29 года); Аша Вахишта – Лучший Распорядок, хранитель огня (19 год), Шахревар или Кшатра Варью – Лучшая Власть, покровитель царской власти (21), Спента Армаити – Благодетельный мир, наша земля (25), Хаурват и Амертат – два близнеца, Целостность и Бессмертие (27 и 23). Амеша Спента покровительствуют стихиям: Аша Вахишта – огню, Спента Армаити – земле, Шахревар – воздуху, Хаурват – воде, Амертат – растениям, Вохуман – животным. Сам Ахура Мазда покровительствует человеку, вмещающему в себя все шесть перечисленных стихий плюс седьмая – сам человек.

В начало

Если есть Хварна года, то, видимо, есть и другие Хварны, связанные с календарем?

Да, действительно. В солнечный календарь входят четыре составляющие: календарь солнечных лет , календарь солнечных месяцев , календарь солнечный дней и календарь солнечных часов. Каждому из них соответствует своя Хварна как понятие, связанное именно с солнечным светом. Одно из имен Солнца – Хваршат, сияющий. Календарь лет связан с царской хварной. Календарь месяцев связан с хварной священника, она передается по наследству, если в роду были священники. Календарь дней связан с воинской Хварной, она нарабатывается в течение жизни, проводимой как битва со Злом. Календарь часов связан с самой непонятной и труднообъяснимой Хварной – Хварной Зервана, Абсолюта. Задумываться над ней небезопасно. Она дается свыше непонятно, как и непонятно, за что. В каждом календаре есть тотемы, позволяющие ориентироваться в правильности выбора пути. Таким образом, в каждом из нас живет целый зверинец.

В начало

Как различить в себе черты животных (тотемов или антитотемов)?

Они должны проявлять каждый в своей области: во внешности, в характере, в событиях жизни, в проявлении в вас наследственных черт, на уровне вашего подсознания и т.д. Но есть точка зрения, что проявление черт животных во внешности человека может совмещаться. Так ли это?

Внимание! Вопрос предлагается к обсуждению. Каким образом могут проявляться во внешности черты животных-тотемов, соответствующих каждой из трех хварн? Могут ли они проявляться одновременно у одного человека, если он обладает всеми тремя хварнами? Давайте подумаем вместе.

В начало

Как отсчитывать начало солнечных дней?

Солнечный день начинается с восхода Солнца и заканчивается с заходом. Остальное время соответственно считается ночью. Солнечные сутки отсчитываются от восхода. По продолжительности они различны в разное время года. День равен ночи только в дни весеннего и осеннего равноденствий. Самая длинная ночь в году – в дни зимнего солнцестояния, самый длинный день – в дни летнего солнцестояния. Соответственно, не равны и солнечные часы. Они рассчитываются путем деления продолжительности дня и продолжительности ночи на 32 равных отрезка времени соответственно. Всего в сутках 64 часа: 32 дневных и 32 ночных.

В начало

Что такое «дни скорби»?

После того, как в Солнечной системе произошла катастрофа – раскололась планета Фаэтон (теперь это астероиды), изменились циклы вращения всех планет, в том числе и Земли. Раньше она имела цикл вращения вокруг Солнца 360 дней, что соответствует ныне только 360 градусам Зодиака (круга жизни). Теперь же цикл соответствует 365,25 суток – пять с четвертью суток появились лишние. В нашем обыденном календаре это 5 (или 6 – в високосный год) дней. В зороастрийском календаре это 5 или 6 дней скорби, которые следуют после месяца Спента Армаити и приходятся на 15-20 или 16-21 марта нашего календаря. Эти дни предшествуют Новрузу – зороастрийскому Новому году, который наступает на восходе Солнца в 1 градусе Варака (Овна). В эти дни зороастрийцы вспоминают о пяти расах, существовавших на Земле и о пяти пройденных дорогах, скорбят об утраченной Землей благодати и о потерянном нами мире. Когда в году шесть дней, то молятся и о шестой, будущей расе и о предстоящем ей нелегком пути.

В начало


Восточный календарь

Календарь

Восточный календарь

Характерной особенностью Восточного календаря является «плавающее» начало Нового Года. В этом году китайский Новый Год наступит 1 февраля. Почему так? Китайский календарь на планетном языке можно назвать Лунно-Солнечно-Юпитериано-Сатурнианским, т.к. год начинается с момента 1-го новолуния, когда Солнце войдёт в знак Водолея. В течение года Юпитер находится большее время в одном из двенадцати знаков Зодиака, которые имеют сопоставления с двенадцатью животными. А пять циклов Юпитера по 12 лет составляют 2 цикла Сатурна. Пятёрка у них тоже не случайна – о пяти стихиях китайской космогонии известно, наверное, всем. На нашем сайте уже помещалась информация о зороастрийском юпитерианском календаре, который послужил основой для китайского календаря. Теперь добавим пару таблиц для возможности точного определения своего года, не в целях рекламы, а лишь для пояснения правильности пользования этим способом летоисчисления. Заметим, что и здесь точность вычислений можно довести до часов, минут и секунд, но это не наша тема, и мы ограничимся лишь справочным материалом с точностью до дня.

Таблица дат начала Нового года Китайского 60-летнего календаря

08.02.1864 – 1
27.01.1865 – 2
15.02.1866 – 3
05.02.1867 – 4
25.01.1868 – 5
11.02.1869 – 6
31.01.1870 – 7
19.02.1871 – 8
09.02.1872 – 9
29.01.1873 – 10
17.02.1874 – 11
06.02.1875 – 12
26.01.1876 – 13
13.02.1877 – 14
02.02.1878 – 15
22.02.1879 – 16
10.02.1880 – 17
30.01.1881 – 18
18.02.1882 – 19
08.02.1883 – 20
28.01.1884 – 21
15.02.1885 – 22
04.02.1886 – 23
24.02.1887 – 24
12.02.1888 – 25
31.01.1889 – 26
21.01.1890 – 27
09.02.1891 – 28
30.01.1892 – 29
17.02.1893 – 30
06.02.1894 – 31
26.01.1895 – 32
13.02.1896 – 33
02.02.1897 – 34
22.01.1898 – 35
10.02.1899 – 36

30.01.1900 – 37
19.02.1901 – 38
08.02.1902 – 39
29.01.1903 – 40
16.02.1904 – 41
04.02.1905 – 42
25.01.1906 – 43
13.02.1907 – 44
02.02.1908 – 45
22.01.1909 – 46
10.02.1910 – 47
30.01.1911 – 48
18.02.1912 – 49
06.02.1913 – 50
26.01.1914 – 51
14.02.1915 – 52
03.02.1916 – 53
23.01.1917 – 54
11.02.1918 – 55
01.02.1919 – 56
20.02.1920 – 57
08.02.1921 – 58
28.01.1922 – 59
16.02.1923 – 60

05.02.1924 – 1
24.01.1925 – 2
13.02.1926 – 3
02.02.1927 – 4
23.01.1928 – 5
10.02.1929 – 6
30.01.1930 – 7
17.02.1931 – 8
06.02.1932 – 9
26.01.1933 – 10
14.02.1934 – 11

04.02.1935 – 12
24.01.1936 – 13
11.02.1937 – 14
31.01.1938 – 15
19.02.1939 – 16
08.02.1940 – 17
27.01.1941 – 18
15.02.1942 – 19
05.02.1943 – 20
25.01.1944 – 21
13.02.1945 – 22
02.02.1946 – 23
22.01.1947 – 24
10.02.1948 – 25
29.01.1949 – 26
17.02.1950 – 27
06.02.1951 – 28
27.01.1952 – 29
14.02.1953 – 30
03.02.1954 – 31
24.01.1955 – 32
12.02.1956 – 33
31.01.1957 – 34
18.02.1958 – 35
08.02.1959 – 36
28.01.1960 – 37
15.02.1961 – 38
05.02.1962 – 39
25.01.1963 – 40
13.02.1964 – 41
02.02.1965 – 42
21.01.1966 – 43
09.02.1967 – 44
30.01.1968 – 45
17.02.1969 – 46
06.02.1970 – 47

27.01.1971 – 48
15.02.1972 – 49
03.02.1973 – 50
23.01.1974 – 51
11.02.1975 – 52
31.01.1976 – 53
18.02.1977 – 54
07.02.1978 – 55
28.01.1979 – 56
16.02.1980 – 57
05.02.1981 – 58
25.01.1982 – 59
13.02.1983 – 60

02.02.1984 – 1
20.02.1985 – 2
09.02.1986 – 3
29.01.1987 – 4
17.02.1988 – 5
06.02.1989 – 6
27.01.1990 – 7
15.02.1991 – 8
04.02.1992 – 9
23.01.1993 – 10
10.02.1994 – 11
31.01.1995 – 12
19.02.1996 – 13
07.02.1997 – 14
28.01.1998 – 15
16.02.1999 – 16
05.02.2000 – 17
24.01.2001 – 18
12.02.2002 – 19
01.02.2003 – 20
21.01.2004 – 21
08.02.2005 - 22

Таблица определения названия года китайского календаря по порядковому номеру в 60-летнем цикле

 |  | Небесные ветви |  |  |  |  |  |  |  |  |  |
 |  | Му |  | Хо |  | Ту |  | Дзин |  | Шуй
 |  | цзя | и | бин | дин | у | цзы | гэн | синь | жень | гуи
 |  | I | II | III | IV | V | VI | VII | VIII | IX | X
З е м н ы е к о р н и | 1.Цзы | 1 |  | 13 |  | 25 |  | 37 |  | 49 |  | Крыса
 | 2.Чоу |  | 2 |  | 14 |  | 26 |  | 38 |  | 50 | Бык
 | 3.Инь | 51 |  | 3 |  | 15 |  | 27 |  | 39 |  | Тигр
 | 4.Мао |  | 52 |  | 4 |  | 16 |  | 28 |  | 40 | Заяц
 | 5.Чень | 41 |  | 53 |  | 5 |  | 17 |  | 29 |  | Дракон
 | 6.Сы |  | 42 |  | 54 |  | 6 |  | 18 |  | 30 | Змея
 | 7.У | 31 |  | 43 |  | 55 |  | 7 |  | 19 |  | Лошадь
 | 8.Вэй |  | 32 |  | 44 |  | 56 |  | 8 |  | 20 | Баран
 | 9.Шень | 21 |  | 33 |  | 45 |  | 57 |  | 9 |  | Обезьяна
 | 10.Ю |  | 22 |  | 34 |  | 46 |  | 58 |  | 10 | Петух
 | 11.Сюй | 11 |  | 23 |  | 35 |  | 47 |  | 59 |  | Собака
 | 12.Хай |  | 12 |  | 24 |  | 36 |  | 48 |  | 60 | Кабан
 |  | Дерево |  | Огонь |  | Земля |  | Металл |  | Вода |  |