Летнее время — Википедия

Зимнее и летнее время

Человек стремится вставать с рассветом, чтобы максимально использовать световой день. Отсюда берет начало идея летнего и зимнего времени, по которому сейчас живут во многих странах мира. Совмещение времени бодрствования со светлыми часами суток позволяет экономить потребление электроэнергии: весной стрелки часов, идущих по поясному времени, переводят на час вперед, а осенью ставят опять по поясному времени.

Разделить всю Землю на часовые пояса по 15 градусов в каждом, а за нулевую линию взять Гринвичский меридиан - середину нулевого пояса - предложил Канадский инженер-связист С. Флеминг. Внутри пояса время принимается всюду одинаковым, а на границе переводят стрелки на час вперед или назад. В 1883 г. идею Флеминга приняло правительство США. А в 1884 году на международной конференции в Вашингтоне 26 стран подписали соглашение о часовых поясах и поясном времени. На конференции были и представители России. Новый счет времени не понравился по той же причине, по какой Россия упрямо держалась за версту и пуд: любое изменение представлялось <потрясением основ> и толчком к <народному брожению>.

После Октябрьской революции, 8 февраля 1918 г., поясное деление было введено декретом Совета Народных Комиссаров <в целях установления однообразного со всем цивилизованным миром счета времени в течение суток, обусловливающего на всем земном шаре одни и те же показания часов в минутах и секундах и значительно упрощающего регистрацию взаимоотношений народов, общественных событий и большинства явлений природы во времени>.

Декретом правительства от 16 июня 1930 г. стрелки всех часов на территории Советского Союза были передвинуты на час вперед. Образовалось декретное время, введение которого позволило сэкономить электроэнергию. Срок действия декретного времени был установлен <впредь до отмены> (просуществовало до 1981 года).

Постановлением Совета Министров 1 апреля 1981 года стрелки часов перевели еще на час вперед. Таким образом, летнее время оказалось уже на два часа впереди поясного. В течение десяти лет на зимний период стрелки часов отводились на час назад по сравнению с летним временем, а летом вновь возвращались на место.

В марте 1991 года декретное время было отменено. Опережение на два часа вперед было упразднено. Мы перешли на систему отсчета летнее - зимнее время. Теперь зимой используется поясное время, а летом часы переводятся на 1 час вперед. Такова вкратце история изменений отсчета времени.

Мы отсчитываем время по средним солнечным суткам, поделенным на часы, минуты и секунды. Т.е. по среднему арифметическому длительностей всех истинных солнечных суток за год (разница между длительностью истинных и средних суток достигает 15-ти минут из-за некруглой орбиты нашей планеты).

Рис. 1. Изменение светлого и темного времени суток в течение года

На рис. 1 показано изменение светлого и темного времени суток в течение года для широты 50° (широта Киева). Границей между светлым и темным временем принято считать начало или конец так называемых гражданских сумерек, то есть времени, когда Солнце опустилось за горизонт на 6°. По вечерам к этому моменту на улицах города следует включать освещение. На графике указано солнечное истинное время (истинное солнечное время начинается и заканчивается в полдень, т.е. когда светило проходит через меридиан и стоит максимально высоко).

Среднестатистический человек встает в 7 утра и ложится в 23 часа по местному времени. На графике время бодрствования такого человека отмечено двумя горизонтальными пунктирными линиями. Начиная с марта, он встает после рассвета. Переводя часы вперед, его заставляют вставать раньше (сплошные горизонтальные линии). Это оправдано тем, что он будет вставать в светлое время суток, и расходовать меньше электроэнергии на освещение.

Возвращение на зимнее время в октябре к экономии электроэнергии не приводит. Как оказалось, это делается исключительно для того, чтобы зимой люди не вставали много раньше восхода Солнца. Поэтому переход на зимнее время представляется не оправданным.

С точки зрения здравого смысла рационально вернуться к декретному времени, отказаться от ежегодного перевода часов и жить при неизменном отсчете, который будет отличаться на один час вперед в сравнении с поясным временем. Такой ритм жизни, с биологической точки зрения, наиболее благоприятен для человека.

Летнее время

весной: Переход с «нормального» на летнее время
Весной: переход с «нормального» на летнее время.

осенью: Переход с летнего на «нормальное» время
Осенью: переход с летнего на «нормальное» время.

Синим цветом показаны районы, где применяется переход на летнее время. Оранжевым — где переход был отменен. Красным — где перехода на летнее время никогда не было.
Синим цветом показаны районы, где применяется переход на летнее время.
Оранжевым — где переход был отменен.
Красным — где перехода на летнее время никогда не было.

Летнее время — время, сдвинутое на 1 час вперёд относительно времени, принятого в данном часовом поясе. Иногда нормальное поясное время называют «зимним», но данный термин не является корректным.

Летнее время вводится во многих странах в летний период с целью экономии электроэнергии на освещение. Впервые летнее время было введено в Великобритании в 1908 году.

В России переход на летнее время впервые был осуществлён в июле 1917 года и действовал до 1930 года, когда стрелки часов были переведены на один час вперёд относительно поясного времени. Это время называли «декретным», так как оно было введено Декретом Совнаркома 16 июня 1930 года. С 1981 года в СССР вновь стало регулярно вводиться летнее время.

В настоящее время в северном полушарии летнее время используется в США, Канаде, странах Европы, на всей территории России. В южном полушарии летнее время используется в Австралии, Новой Зеландии, Парагвае, Бразилии, Чили. Приэкваториальные страны не пользуются летним временем.

В России и в Европе переход на летнее время осуществляется в последнее воскресенье марта в 2:00 переводом часовых стрелок на 1 час вперед, а обратный переход осуществляется в последнее воскресенье октября в 3:00 переводом стрелок на 1 час назад.

Из-за применения летнего времени на территории России, россияне живут со сдвигом +2 часа по отношению к поясному времени. Сдвиг в 2 часа вызван тем, что на территории России действует так называемое «декретное время», отличающееся от поясного на +1 час. Летнее время добавляет еще +1 час к декретному времени, что в сумме составляет +2 часа по отношению к поясному времени.

В США и Канаде с 2007 года переход на летнее время осуществляется во второе воскресенье марта в 2:00, и возвращается обратно в первое воскресенье ноября, также в 2:00. Следует заметить, что не по всей территории Штатов и Канады летнее время используется одинаково. К примеру, на северо-западе канадской провинции Онтарио жители отказываются переводить стрелки летом.

Переход на летнее время | При переходе на летнее время часы переводятся на час вперед
 | Местное время | DST | UTC offset | Аббревиатура
 | Воскресенье 25 Март 2007 г. - 01:59:59 |  | +03:00 | MSK
 | Воскресенье 25 Март 2007 г. - 03:00:00 | Да | +04:00 | MSD
 | Воскресенье 25 Март 2007 г. - 03:00:01 | Да | +04:00 | MSD
Переход на зимнее время | При переходе на зимнее время часы переводятся на час назад
 | Местное время | DST | UTC offset | Аббревиатура
 | Воскресенье 28 Октябрь 2007 г. - 02:59:59 | Да | +04:00 | MSD
 | Воскресенье 28 Октябрь 2007 г. - 02:00:00 |  | +03:00 | MSK
 | Воскресенье 28 Октябрь 2007 г. - 02:00:01 |  | +03:00 | MSK

Время, стоять!!!
(Немного эмоций и истории)

Я вам клянусь: я его не перестраивала! А этот гад уже с утра показывает на час больше. Вот сейчас - вредно так мигает внизу монитора: 0:50. А я ему весело так говорю: "Врешь, сволочь. Сейчас - 23:50. И пошел ты со своим летним временем!" Весело - потому что я совершила открытие. Когда живешь в мире иррациональном, когда непонятно, что происходит, и кому нужен этот сумасшедший дом - ничего, кроме депрессии и уныния, не случается. А я сейчас чувствую себя самым умным человеком во всей Европе, Америке и прочих странах, которые сдуру живут по летнему времени. Я чувствую себя гением. И мне - весело.

Предложение отменить многолетний эксперимент поступило в Государственную думу из 67 регионов страны. Как сообщает "Новый Регион", уже более 80 процентов населения России получили различные патологии в организме в связи с переходом на "летнее" и "зимнее" время. Официальное заключение о вредных последствиях сдвига во времени для здоровья населения сделал президиум Российской академии медицинских наук. (REGIONS.RU 2003 год)

Вы только подумайте: 67 регионов! Практически вся страна требует отменить дерганье стрелок. И страну посылают на фиг. Это - к вопросу о нашей демократии. Доказано: никакой экономии электроэнергии не происходит. Это бред, вранье и вымысел!

В Европе уже давно отказались от первоначального предположения, будто посредством перехода на летнее время достигается экономия электроэнергии. Теперь вместо этого говорят, что он улучшает качество жизни, так как вечером "позже темнеет".

24 марта 2007 год, <Frantfurter Allgemeine>

Как вам это нравится? Оказывается, дергая биоритмы - улучшают <качество жизни>! Европа, она посмышленнее США, поэтому там уже номер с киловатт-часами не проходит.

В Соединенных Штатах летнее время - Daylight Saving Time (DST) - называется временем сбережения дневного света, и американцы непоколебимо верят в его энергосберегающее значение. Кто рано ложится спать, говорят они, выключает свет, телевизор, видеомагнитофон и стереоустановку. Исследования, проведенные в 1970-е годы, показали, что экономия электроэнергии в масштабах страны составляет 1%. http://www.inopressa.ru/faz/2005/10/31/13:44:52/time

1% - это величина допустимой погрешности. Ну, включите мозги, наконец! Они вырубают всю технику на час раньше. Но - на час раньше и включают! Они не перестают в летнее время включать утром электрочайники, микроволновки и телевизоры! А станки (основные потребители электроэнергии - промышленные предприятия) - работают все равно 8 часов. Хоть с 8 до 16, хоть с 7 до 15. Без разницы! И вот только о фонарях - не надо. Вспомните залитые неоном ночные улицы у них, и отсутствие оных (фонарей) у нас. Ии вы сразу поймете, что фонари здесь вообще не при чем.

Обратимся к цифрам: сообщается, что ежегодно из-за перевода стрелок гибнет около 60 тыс. россиян, при этом в пять раз вырастает число суицидальных попыток, инфарктов и автомобильных аварий. Врачи даже выявили новое заболевание, связанное с переводом стрелок, назвав его десинхрозом (нарушение нормальной жизнедеятельности). РИА "РосБизнесКонсалтинг". Пятница, 24 марта 2006

Десинхроз, бэсинхроз: Ерунда все это. Семьи рушатся, и дети не рождаются - вот что главное. Потому что утренний секс при летнем времени летит к чертовой матери!

Так, хронобиологи уверяют, что организм пробуждается и начинает чего-либо активно требовать уже в 6 часов утра, а с 8 и до 9 часов наступает время половой активности.

portal.tgl.ru/tgl/meria/zdravoohr/ Организм, значит, требует, а где вы в это время находитесь? Правильно: на работе. Потому что < 8 часов> - это по-старому, а по-новому - все 10. (<декретное> время, когда мы в 30-х годах убежали на час вперед от всей планеты, плюс - летнее время).

И что имеем в сухом остатке? Горькие слезы от служебных романов и неизбежных разводов. Как хотите, а я не шучу. Такая сексуальная жизнь страны заканчивается демографической ямой. А теперь, давайте все-таки зададимся вопросом: если нет никаких выгод, а нас упорно заставляют жить по этому времени - кому это выгодно? Кто это лобби, которое не дало Государственной Думе в 2003 году, когда 67 регионов об этом просили, отменить дерганье стрелок? Правильно сформулированный вопрос, как известно, это уже почти полученный ответ. Итак - не <зачем>, не <сколько>, а - <КТО>?

Этот гад услужливо подсказывает мне, что уже 2 часа ночи. Ладно, он не виноват. Его мне так Майкрософт запрограммировал. Чтоб я не забыла, что теперь - летнее время. На самом деле мой бедный комп устал, как собака: двое суток мы с ним рыскали по Интернету, ища ответ - <КТО>? Теперь я могу совершенно ответственно сказать, что все сказки, которыми нас пичкают, о некоем англичанине Билли Уиллите, который ранним утром 1907 года ехал на тыгдымском конике и увидел, что солнце встало, а все дрыхнут, и помчался на этом конике в парламент, предлагая объявить утреннюю побудку на час раньше: Это миф. И английские крестьяне, и русские - вскакивали летом ни свет ни заря. И не потому, что лучину надо было экономить, а потому что работы сезонной было невпроворот. А в городах, смею напомнить, продолжительность рабочего дня в то время была от 12 до 18 часов. Заводы работали круглосуточно. Это свечи, при которых рабочие ужинать садились, предлагалось экономить? Бред какой-то: Так все-таки, кто все это затеял?

Кто считает, что зимой и летом время течет и измеряется по-разному?

Я нашла ответ. И, как ни странно, помогла мне в этом именно наша, российская история с <летним временем>.

Две даты введения в России <летнего времени> - 1917-й год и 1981-й. Вы ошибаетесь, решив, что эту дурь ввели большевики. Да, 1917-й, но - июль. Буржуазная революция. Временное правительство во главе с кадетами, конституционными демократами.

На выборах в I Думу государственную большая часть еврейских избирателей голосовала за Конституционно-демократическую партию. В I Думе кадеты были единственной партией, отстаивавшей равноправие евреев (социалистические партии бойкотировали выборы в Государственную думу). В рядах этой партии, в том числе в ее руководстве, было много евреев (М. Винавер, Г. Слиозберг, Ш. Левин и другие). Евреи-депутаты I Думы приняли точку зрения М. Винавера о нецелесообразности образования особой еврейской фракции. Из 12 евреев, избранных депутатами Думы, 9 примкнули к кадетам: к ним присоединился и крещеный еврей М. Герценштейн.

http://www.eleven.co.il/article/12431 ( электронная еврейская энциклопедия)

Еврейская интеллигенция составляла основу революционного движения в России, они занимали, к примеру, чуть ли не половину списка анархистов. Но кадетов тогда называли просто <еврейской партией>. Надо ли удивляться, что, придя к власти, они первым делом стали налаживать жизнь в соответствии со своими национальными традициями? С теми, которые считали единственно верными и правильными.

И вот здесь я предлагаю вам выдержку из изумительного документа - <История календаря>. Само по себе все безумно интересно. Но, самое главное, здесь я нашла ответ на вопрос. Помните?- Кто считает, что зимой и летом время течет и измеряется по-разному?

Иудейский календарь

Каждый месяц начинается приблизительно в новолуние.

Начало дня

День начинается с заходом солнца, когда становятся видимы три звезды.

Закат начинает 12 ночных часов, рассвет начинает 12 дневных часов.

Длина часов зависит от сезона. Сейчас принято начало дня с 18 часов.

http://roadfork.narod.ru/calendar.htm

Проверьте сами, и вы убедитесь: больше такого нет ни у одного народа. Это единственный народ, у которого всегда, всю его многотысячелетнюю историю <ДЛИНА ЧАСОВ ЗАВИСИТ ОТ СЕЗОНА>.

Как я предполагаю, эти традиции в Англии и Америке, вслед за буржуазными революциями, победили просто чуть раньше. К 1981 году будем обращаться? Или логика ясна, и дальше - сами?

...Мой компьютер показывает 4 утра. На самом деле, конечно, всего 2 часа ночи. И до 8 могла бы прекрасно выспаться...

Но - утро на дворе.

Шалом, Россия!

Нина БОГАЕВСКАЯ