Mystery of the Calendar ~ Guestbook

The Mystery of the Calendar
The Message to the Unborn
Guestbook

Name: BReen
Email: deru#bl.de
Comment: Thanks for useful information

Name: Sellig Novy

Email: sellignovy#hotmail.com

Comment: Good morning! I was just wondering if your research actually found itself somehow related to the Hall of Records described by Edgar Cayce. Thank you! P.S. That music that comes from the calendar... did you discover it before or after the movie E.T.

Name: Joyce Luciano
Email: Ipredict7#aol.com
Comment: Dear Validimir, You have done an excellent job of research. This is a great, interestin, valuable intriguing site. Good Luck! Regards, Joyce Luciano

Name: Rich Green
Email: majestic64#hotmail.com
Comment: I am very excited about your work and look forward to learning more!

Name: infinity
Email: egypt#yandex.ru
Comment: Здравствуйте! Очень интересный проект, мне бы хотелось использовать некоторые статьи с вашего разрешения для моего сайта. С уважением inf

Name: Bill Wright
Email: bwright#ecands.com
Comment: Appears to be and excellent site. I have not read thru it yet. Thanks for putting your time and effort into it.

Name: Alexander Rodin
Email: werewolf#etel.ru
Comment: Очень интересный сайт. Читая материалы сайта, я нашел много подтверждений той информации о древних сверхцивилизациях с которой был знаком ранее.

Name: verity barber
Email: VERITYPSYCHIC#webtv.net
Comment: i am so very happy to see your progress. i belonged to a group who studied The Keys of Enoch. They abandoned it, when it became difficult for them. your research is fascinating for me ........verity

Name: Joan Adamak
Email: joanadamak#hotmail.com
Comment: Welcome back. Haven't seen you posted for sometime. Your website and information is much better since you have a better English translator since many of us only speak English. I think you may be on to something. Good luck in your endeavors. Best regards,

Name: Bill Hollon
Email: billh#earthlink.net
Comment: Your use of HTML and JavaScript is excellent! I really enjoyed your pages. OTOH, see my CALNDR-L message. Bill H.

Name: Excalibur
Email: Excalibur#iexposure.com
Comment: Outstanding Scholarship!! Myself and the Descendants and Remnants of the Council of 6 -- brothers and sisters from times long ago -- WE SALUTE YOU. To us, YOU are the Star within the Star. Excalibur

Name: WAYNE HEMMERICH
Email: WHEMMERICH#YAHOO.COM
Comment: Hi I found your web site very interesting as it seem to fit most theories on ancients human History and I like the ideal that there are so many theories on human History as I my self is an Bible believer and I feel that our creator only allow certain theo...

Name: george stoltman
Email: slamhoe 2000#yahoo.com
Comment: your math on pyramids is fine and goes further. but the egyptions govt. will never alow them to be not the builders of same and will supress all records found. history will be denied again unless the u.n. steps in and forces acces and full disclosure to the...

Name: Lilliana van der Gaag
Email: mverde#concepts.nl
Comment: I like the wealth of information on your web site. Although I tend to take more spiritual approach, being a wholistic healer, it provides a lot of well researched and interesting data. Good luck.

Name: Rolf Johnson
Email: rolf#rolfjohnson.com
Comment: I am fascinated by your concept and understand so far. As you say, more information is necessary and I am ready for that information, when it can be provided. I like Your translation, it is easily understood. Rolf J.

Name: Dustin K
Email: cmknudsen#home.com
Comment: There seems to be a problem. The area in which you believe the hidden knowledge of an ancient race I believe is wrong if it does exist. I have read thoroughly the Emerald Tablets of Thoth and he often refers to "the image I built", and you, looking at you

Name: Владимир
Email: govladus#yahoo.com
Comment: Прочитал.Очень интересно.Хотелось бы прочитать продолжение и увидеть криптограмму. С уважением, Владимир!

Name: Joyce Luciano
Email: www.psychicfaironline.com
Comment: Dear Vladimir, You're site is excellent, informative and very interesting. I wish you the best of success and good luck with it and your new book. Best Wishes, Joyce Luciano

Name: Ant
Email: kodzo#torba.com
Comment: I need to put it on my thinking cap.

Name: Alexander
Email: avolenski#lycos.com
Comment: Are there parallels in your study of the pyramids and this study, http://www.thepump.org/art6completeGPpump3.htm

Name: Sophia
Email: crazysexycool#bk.ru
Comment: Great web site. Good illustrations. Very interesting

Name: Rainer
Email: raischla#hotmail.com
Comment: I like all that things. And so I like your site. My Main-languages: german and portugues(Brasil) Grьsse Rainer (59) Zьrich

Name: MAUREEN UNDERWOOD
Email: MAUREENSELLS4U#AOL.COM
Comment: VERY INTERESTING SITE. I WISH YOU WELL IN YOUR INVESTIGATIONS. MAUREEN

Name: алексей тихоньких
Email: tihiyalex#mail.ru
Comment: привет! читал ваши статьи по египту и по атлантиде . когда читал про атлантиду (про трезубец посейдона) в голове всплыла мысль - неплохо было бы поискать его подо льдом антарктиды. я читал книгу "следы богов" там рассматривается интересная гипотеза дрей...

Name: tobey c. anderson
Email: wren.t#symaptico.ca
Comment: thank you for the update and congratulations on your progress. i have just returned from an extended holiday in europe and look forward to hearing more about your book. i have a macintosch, so i must wait for the next ebook, unless you've figured out a wa...

Name: Dmitry
Email: dmhnet#mail.ru
Comment: Интересно познакомиться с полными материалами, описывающими "Тайну календаря". С уважением, Дмитрий Мухин, Москва

Name: Chris Norbury
Email: chrisnorbury47#hotmail.com
Comment: Excellent

Name: greg
Email: greg_r62#yahoo.com
Comment: i saw the fish head! hmmm how does atlantis fit into the biblical flood tales?

Name: Tyler
Email: ender191#hotmail.com
Comment: great site

Name: monika
Email: pearly#5fm.za.com
Comment: very interesting to read, please let me know of other sites and related articles of your writings

Name: Сергей
Email: aylant#mail.ru
Comment: Здравствуйте! Потрясающе интересно и познавательно!!! Скажите, пожалуйста, где можно приобрести Ваши книги? Читаете ли Вы лекции? СПАСИБО!!!

Name: lana
Email: wise1three#hotmail.com
Comment: Fantastic, I can't wait to read more.

Name: Chi Spirit
Email: chispirit#netzero.net
Comment: Most pleased to see that you are still researching. Continue to grow in understanding and knowledge for both shall set you free. Love and Light ONS Chi

Name: Майа Шайн
Email: galezoteric#narod.ru
Comment: У Вас действительно интереснейший сайт. Приглашаю Вас к публикации статей в Эзотерическом журнале "СВЕТ СВЯТ". Давайте обменяемся кнопками. Предлагаю иные формы сотрудничества к приближению СВЕТА

Name: jill
Email: Angelofbethany#aol.com
Comment: Hello. I've enjoyed your site (though not yet done reading it) and passed it on to friends. What have you to say of Zecharia Sitchen's interpretations of the Ancients?

Name: Robert
Email: robair#c4.com
Comment: Excellent website. good luck

Name: Максим
Email: stimo#rol.ru
Comment: Очень восхищён вашей статьёй, хотелось бы самому "прочитать" календарь, но к сожелению не понимаю как это сделать...

Name: Максим
Email: stimo#rol.ru
Comment: Я не могу больше ждать, обновляйте скорее!!!

Name: Nick
Email: architektur&mehr#lastan.de
Comment: a very interesting point of view

Name: Judith Marie
Email: jdaintira#aol.com
Comment: I love this. I have been to Tiahuanaco twice recently and find your work fascinating.

Name: sharky
Email: sova_3529#rambler.ru
Comment: Мне очень понравился сайт... выполнен на отлично...

Name: john mc govern
Email: johnmcgovern#centralonline.com.au
Comment: Found you're site while google searching Tihuanaco, j:^)

Name: Joyce Luciano
Email: Ipredict7#aol.com
Comment: Dear Vladimir, Your website is impeccable, it is informative and absolutely fascinating. I wish you all the greatest success always!

Name: Biont
Email: extrabiont#mail.ru
Comment: Я раньше думал, что интернет создан для того, чтобы смотреть порнуху и тратить впустую время, но после того, как я зашел на ваш сайт, я изменил свое мнение, очень приятно, что есть еще умные люди, готовые поделиться важной информацией. Сайт очень интересный

Name: Angelo
Email: EarthOne#Rogers.com
Comment: Keep working on those mysteries and I'll keep checking them out. In truth and Love.

Name: John Mcleod
Email: john.mcleod90#ntlworld.com
Comment: A great read, I enjoyed this very much. He who searches for answers will eventualy find the truth, others will never see the beauty. JM

Name: David
Email: dvdbohanan#aol.com
Comment: I am most intrigued with your website information. As an amature mathmetician / astronomer, I am even more interested in your mathematics supporting your theories and hypothesis.

Name: Таня
Email: ehnaton#inbox.ru
Comment: Здравствуйте Владимир! Благодарю вас за ваше замечательное исследование и подробную информацию! Я бы хотела обратить ваше внимание на людей с удлиненными черепами. К ним в частности относился Эхнатон - фараон Египта и его жена Нифертити. Более подробная и

Name: sam
Email: thirdeye2c#hotmail.com
Comment: this is a fantastic reaserch wish you all the best . i hope there is people out thier who can understand us.

Name: Moon Maiden
Email: nsnowdeer#wbtv.net
Comment: I have come from fifty years of a christian belief that I thought was on solid foundation. searching for truth and understanding of bible and all things. I found truths far beyound . Wado for your added information.

Name: Mary
Email: AngelofEgypt272#aol.com
Comment: I absolutely love the page! The details are exclusively novel to me, and very effective in their content. I hope to see more knowledgeable research like this in the future. The whole page was a huge mystery in itself, constantly an "X-File", but telling t...

Name: cody
Email: cody#yourtheory.com
Comment: Great site, it is very well put together. I have put together a site that you may find interesting. I haven't found another like it yet, would love it if you could stop by when you get a chance. Thanks Cody.

Name: WAYNE HEMMERICH
Email: WHEMMERICH#YAHOO.COM
Comment: i'LL just guess what it was those ancients were holding was it or may been some case containing there communication devices as in an laptop or some unknown crystal technology that kept them in touch for that time or maybe an inter-dimensional device of so

Name: Paula Warrener
Email: rosepuggins#aol.com
Comment: Very nice site! Your book looks very interesting as well.

Name: Mark Stone
Email: producers777#aol.com
Comment: I especially look forward to viewing your research, it is always very intriging. Thank you.

Name: Dominick
Email: WMCMortComplain#aol.com
Comment: You do an excellent job of research, it is always interesting to view your latest work. It may be something like a carry-all, its a mystery to be solved!

Name: Joyce Luciano
Email: Ipredict7#aol.com
Comment: Dear Vladimir, You are an absolute genuis...an amazing man! Your work is fascinating and it can easily be understood the vast amount of painstaking research that you have done in your book. I wish you all the best success with your endeavors and hop...

Name: Jennis
Email: jmslll#aerthlink.net
Comment: Very serious work being done here, but; abandon the use of the meter. It is not earth commensurate. The earth does not survey evenly via metric. The meter buries the truth by one more layer.

Name: Stephen Spiesser
Email: spiesser#optushome.com.au
Comment: You make a great point. This issue has been picked up by another author recently (book author or web page author, I am not too sure). In reply (third answer) I would like to suggets that the Gods of the Sumerians, Old Testament (Torah) prophets, Maya

Name: Antonius Widya Sasongko
Email: axeanth#telkom.net
Comment: I like your website very much. I am interest about Atlantis and other topics about ancient world.

Name: Crack
Email: hi_fier#rediffmail.com
Comment: Absolutely mind-boggling and amazing.. i was, for an instant, completely dazed by all the explanations behind your logics. There seems to be a whole new world yet to be discovered. All the very best in all your endeavors!

Name: Rush Allen
Email: siloamnet#aol.com
Comment: Hi Vladimir. Nice web site. Rush

Name: Joyce Luciano
Email: Ipredict7#aol.com
Comment: Very, very interesting Vladimir, only you would be so detailistic as to noticing that...very commendable! I agree that it may be some type of breathing apparatus as that would make sense...but then I noticed the way the Mayan was holding his, it was m

Name: Urquardt Sparky Finkledoodle
Email: sasu#usc.edu
Comment: Thank you for your wonderful website!

Name: ярослав
Email: amigo_macho#list.ru
Comment: Спасибо за интересную информацию. К трем вершинам более всего подходят Азорские острова.

Name: Dr. Bob
Email: doctorbass#comcast.net
Comment: Loved web site! I am looking for reversed mermaids. Head of fish and body of humans. Any clues beyond Magritte?

Name: Nell Lang
Email: nelllang#earthlink.net
Comment: I have been a student prehistory for 30 years. I have read almost everything there is and have bored many, many friends. No one I know believes in anything I tell them about Atlanis, Thoth, The Emerald Tablets. I do believe that the knowledge to survive w

Name: Геннадий
Email: mazny#uni-dubna.ru
Comment: Любопытно до чрезвычайности! И сайт создан весьма профессиональный! Надо поизучать тщательнее :) Желаю автору всего хорошего

Name: Andrew Murphy
Email: imandrewmurphy#yahoo.com
Comment: I want to contact an Atlantean who gave me a dream. I want to work with him to create a better world. If you hear me please come back.

Name: mannrei
Email: mannrei#hotmasil.com
Comment: soy un cientifico, por consiguiente necesito mas evidencias, por lo demas muy interesante...

Name: Cynthia
Email: cyncis#sbcglobal.net
Comment: Beautiful site. I was interested in looking up and site about Atlantis and was very glad to be directed to yours. I was looking for recorded gliphs or maps. Thank you

Name: Don Hyde
Email: hydedj73#yahoo.com.au
Comment: Very intersting site a real eye-opener to our forgotten and amazing past! The Truth Is Out There!

Name: Gergana
Email: gerganadeneva#abv.bg
Comment: a great piece, i absolutely enjoyed it, thank you

Name: Diana
Email: daveesb#aol.com
Comment: Good luck with your work. Im always interested in Atlantis and this is how I came across your site. What do you think about links concerning Atlantis? i.e. The Minoan and Santorini(Thera).

Name: Robert Vernon
Email: unclerob41#hotmail.com
Comment: I found our information to be very impressive and was able to learn a lot of things I never learnt in school. Im looking forward to learning more from you. Much Mahalo

Name: Ira Bryant
Email: ibryant#hotmail.com
Comment: Im trying to find out what constillaiton I was born in my birth day is Sept 13, 1976 12am-2am. I need this for meditation purposes and this is one of the sources I would like to use. please emial me. Ira

Name: Robert Howe
Email: litefx2000#yahoo.com
Comment: The one thing I find in the pictures of the gods are that there is a reptile in or on the man so this leaves me to beleive that man is 1/2 reptillian or vise versa. And in our dna it is shown and that was the final key.

Name: Philomela Bazoche
Email: luckies#bigpond.com
Comment: Most fascinating information! I have never heard of the Emerald Tablets of Thoth before. Now, since it is known where to dig - did anyone dig and find the secret knowledge? And why are we not told??

Name: oriana
Email: orianacostandache#yahoo.com
Comment: it was verry interesting ! can you tell us more ? please

Name: Michael Booker Sr.
Email: MichaelBooker#Na.Amedd.Army.mil
Comment: I found the site most interesting. I was in egypt back in the late 80s and saw one up close. I been fascinated ever since.

Name: anthony groesbeck
Email: fading_phoenix#hotmail.com
Comment: Thank you for provididng some answers

Name: Giorgio Di Franco
Email: giorgio#villalucia.com
Comment: Youre web site is very exciting and fascinating. Thank You.

Name: Robert Neeson
Email: robertneeson#familylifefellowship.ws
Comment: This is a very Education Site! I had a dream of the fish people the big Question is our DNA make us related? In 30 Million Years Humans be else where on other Planets fair away in the Univers?

Name: Free Kid Game
Email: kid702#yahoo.com
Comment: Excellent site. please post more updates and it can be even better.

Name: Owen Pearson
Email: owen.pearson#clear.net.nz
Comment: Interesting

Name: tony
Email: toy#bankerinter.net
Comment: I like your site... & I am glad that you reach the knowledge to find the tuth... sincirely yours... from serbia

Name: daniel chiesa
Email: cx5aaf#hotmail.com
Comment: recently ( 2 years ago, only) I discovered a steep passion for painting ( oleo, oil) different scenes from the egiptian mitology, and recently, 2 months ago, when I read in the web your article about the DUAT I found out incredible coincidences, with what

Name: antonio rodriguez
Email: earr3413#hotmail.com
Comment: One if not the best web site I have visit on 05/02/05 after reading all the good and similars web pages for more than 6 hrs. I leveit and let me tel you, ITS INCREDIBLE the work that you performe for your Web Site. Again Thank you very much. from Atla

Name: Giorgio Di Franco
Email: giorgio#villalucia.com
Comment: Youre web site is very exciting and fascinating. Thank You.

Name: Robert Neeson
Email: robertneeson#familylifefellowship.ws
Comment: This is a very Education Site! I had a dream of the fish people the big Question is our DNA make us related? In 30 Million Years Humans be else where on other Planets fair away in the Univers?

Name: Lyubov Strauss
Email: lyubovS8#sbcglobal.net
Comment: Hello, Your inforamtion is very important. You arre giving a key of Secreat Knowledge. My name is Lyubov ( I am from Kiev, Ukraine. I am writing to you from America ( where I live now). I am searching for answer. Atlantis, Egypt were my home thousand

Name: Rhonda
Email: rhonda6970#yahoo.com
Comment: It kept my interest through out the entire site & links. I would like to purchase a hard bound copy since I dont have access to a computer accept here at work. I live in the country & access to the net is very expensive, along w/it being very, very slow t

Name: Aрva Tatil
Email: info#agvanet.com
Comment: Nice site, I have bookmarked your site yet and I will come back again ! You have a gratest site!

Name: Spiritual
Email: Spiritual#spiritual-encounters.com
Comment: I would like to comment on this text you have on your site ... the url being http://www.pakhomov.com/winston.htm This was written by David H. Lewis in the book Mysteries of the Pyramid in 1978. These were true events which happened years before the publ

Name: Auto Insurance
Email: mih802#hotmail.com
Comment: Hi this is very nice site you have

Name: Jesica Simpson
Email: jes83#icq.com
Comment: Excellent and very informative page you have.

Name: College Loan

Email: coll848#yahoo.de

Comment: Excellent and very informative.

Name: Quick Loan

Email: ramse878#mail.com

Comment: I like your pages but please add more information for us users. thanks.

Name: Harvey Heinz

Email: harveyheinz#shaw.ca

Comment: An excellant example of how an important subject can be reduced to a number pattern. Good work!

Name: Judith Marie

Email: jdaintira#aol.com

Comment: Fascinating, especially the music connection. I have sent your new links on to the Precolumbian grup and know that others there will forward it on.

Name: angelina jolie

Email: ang#icq.com

Comment: I love your webpage it is so nice

Name: Jorge N. Robles Olarte

Email: roblesjorgenelson#yahoo.com

Comment: I think that is the best information about calendar that I´m seen in all my investigations. Thank for it. Continue with the good labor. J.N.R.O.

Тайна Календаря — Послание Нерождённым

Copyright © 1997-2006 Vladimir Pakhomov


Atlantis

 | Vladimir Pakhomov "There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after." - Ecclesiastes, Bible.
Underwater photo |

On requests my friends and for all, who is interested Atlantis, its powerful civilization, I place here, in the abbreviated form, the fragment from one chapters of my book "The Message to the Unborn".

This article is based on the data received from decoding of the ancient cryptogram. To find any conformity to the information contained in the cryptogram among kept on all continents, isolated remainders of the ancient myths, architecture, sculptures, figures, national clothes and so on, is very difficult. There is an impression, as though whose hand diligently and everywhere has erased all mentions of a great civilization existing on the Earth, preceded of our civilizations and exceeding our civilization.

Any story about Atlantis begins with mentioning of two dialogues of Plato - "Timeaus" and "Critias". I will bring here those citations from his dialogues, which in the most degrees help me to identify one of the images received from decoding ancient cryptogram. I was interested by any hints about arrangement Atlantis, quantity of its islands, their size, form and mutual position. Because I have received a map, but I did not know, that is represented on it.

Plato (427-347 B.C.) ancient Greek philosopher, alongside with Pythagoras, Parmenides and Socrates — ancestor of European philosophy; the chapter of Academy, a school of science and philosophy.
In 366 B.C. in Academy appears Aristotle and remains there up to death Plato. The family of the father Plato, Ariston, on legend, ascended to mythical king Codrus; among ancestors of the mother, Perictione, — lawmaker Solon, one of seven wise men of Greece.
Solon (639– 559 B.C.), Athenian statesman, lawgiver and poet. Occurred from outstanding family Codrus, at one time reigned in Athens. In twenty years' age Plato has acquainted with Socrates, began regularly to visit his conversations. In 387 visits Southern Italy, a native land of the most ancient recorded laws.

Plato writes:

"I have before remarked in speaking of the allotments of the gods, that they distributed the whole earth into portions differing in extent, and made for themselves temples and instituted sacrifices. And Poseidon, receiving for his lot the island of Atlantis, begat children by a mortal woman, and settled them in a part of the island, which I will describe.

Looking towards the sea, but in the centre of the whole island, there was a plain which is said to have been the fairest of all plains and very fertile. Near the plain again, and also in the centre of the island at a distance of about fifty stadia, there was a mountain not very high on any side." /Critias/

(1 stadia - approximately 193 meters)

Unfortunately, in the different editions of the same dialogue of Plato there are very essential differences in the translation. It changes the sense. For example:

"From the sea and up to middle of island, there was a plain..."

Compare these two translations and be convinced, that they are not compatible. I compared four different translations!

In Greek mythology, Poseidon - one of the gods of the Olympic, the god of the sea, the son of Cronus and Rhea, brother of Zeus and Hades, with which he has divided domination above the world. The Trident of Poseidon - certain ancient fetish, vested by magic power.

"And he named them all; the eldest, who was the first king, he named Atlas, and after him the whole island and the ocean were called Atlantic. To his twin brother, who was born after him, and obtained as his lot the extremity of the island towards the Pillars of Heracles, facing the country which is now called the region of Gades in that part of the world, he gave the name which in the Hellenic language is Eumelus, in the language of the country which is named after him, Gadeirus."

This not that titan Atlas, which support in far west a firmament, in punishment for war with the gods. In the revolt of the Titans against the gods, Atlas stormed the heavens and Zeus punished him for this deed by condemning him to forever bear the earth and the heavens upon his shoulders.
In mythology, Poseidon - the father of set of children, among which was also giant Orion.

In Plato's time, ancient Greeks used the name of Gadirus for the city which was situated where modern Cadiz stands now, on the Atlantic coast of the Pyrenean Peninsula, not far from Gibraltar.

Diodor of Sicily in his "Historical Library" writes about Phoenicians as follows:

"...started going beyond the Pillars of Hercules to the sea called the Ocean.
And shortly built a city called Gadirus on the peninsula in Europe,
close to the strait situated at the Pillars..."

Let's look how looks the ancient image of Poseidon referring to times of Plato. I think, that this image is only one link in a long series of reproductions of the ancient original and symbolical performance of Atlantis and its famous mountains. So the art keeps memory of mankind.

Look at the image of Poseidon and his trident. What origin of the trident of Poseidon? The trident of Poseidon accompanies all his images and sculptures. Why Poseidon constantly hold this trident?
In many languages and at many folk the sign of trident designates the mountains. The trident symbolically represents three mountain tops towering above the sea. These three mountain tops were seen from afar. When the ship approach to Atlantis, then because of horizon, as though from a water, appear these three mountain tops. Trident of the potentate of the seas - Atlantis, its largest island Poseidia.
Picture it is got such, main island Poseidia (the island of Poseidon) and beside towering from water three mountain tops of two smaller islands (the trident). This trident was beautiful, there was is seen from afar and was shown the good landmark for the ships.
All this archipelago and with opposite the parties similarly looks. The appearance because of horizon of three mountain tops spoke to the seafarers, that the ship comes nearer to capital of potentates of the seas.

Poseidon
The Roman marble copy from the Greek original, 4 centuries B.C., Rome, the Vatican museums.

Now we shall look, that writes Plato about the sizes and form of islands.

"For these histories tell of a mighty power which unprovoked made an expedition against the whole of Europe and Asia, and to which your city put an end. This power came forth out of the Atlantic Ocean, for in those days the Atlantic was navigable; and there was an island situated in front of the straits which are by you called the Pillars of Heracles; the island was larger than Libya and Asia put together, and was the way to other islands, and from these you might pass to the whole of the opposite continent which surrounded the true ocean; for this sea which is within the Straits of Heracles is only a harbour, having a narrow entrance, but that other is a real sea, and the surrounding land may be most truly called a boundless continent.
Now in this island of Atlantis there was a great and wonderful empire which had rule over the whole island and several others, and over parts of the continent, and, furthermore, the men of Atlantis had subjected the parts of Libya within the columns of Heracles as far as Egypt, and of Europe as far as Tyrrhenia." /Timeaus/

In this fragment Plato writes and about Atlantis (in which many do not trust) and about the American continent (in which difficultly to not believe). Though in times of Plato, on modern presentations, equally were not known and Atlantis and America.

"...which, as was saying, was an island greater in extent than Libya and Asia, and when afterwards sunk by an earthquake, became an impassable barrier of mud to voyagers sailing from hence to any part of the ocean." /Critias/

Even if we presume that Asia here stands for what is now called the Near East - just a small part of the Asian continent, and Libya - for a small part of North Africa, that nevertheless was the large island.

Now we shall look at characteristic attributes of the island.

"The whole country was said by him to be very lofty and precipitous on the side of the sea, but the country immediately about and surrounding the city was a level plain, itself surrounded by mountains which descended towards the sea; it was smooth and even, and of an oblong shape, extending in one direction three thousand stadia, but across the centre inland it was two thousand stadia. This part of the island looked towards the south, and was sheltered from the north.
The surrounding mountains were celebrated for their number and size and beauty, far beyond any which still exist,..." /Critias/

The plain by the size 2000 on 3000 stades is approximately 370 x 550 kilometers.

"It [plain] was for the most part rectangular and oblong, and where falling out of the straight line followed the circular ditch." /Critias/

Perhaps, that it is everything, that it is possible to learn from dialogues of Plato about the island or islands of Atlantis. Now we will look that else possible use, as certificates of existence this legendary land.

It is meaningful to pay attention and to that memory of the missed ground, which the people have not kept, but the nature has kept. For example, the study of ways of seasonal migration of birds can much tell.

Picture of the artist GrevKafi

"AND THE BIRDS RETURN HOME..."

The Birds, annually flying from Europe in South America, always long whirls on certain places in Atlantic ocean. Probably they still had genetic memory that earlier in these places there was a land, where they grew nestlings and returned in Europe...

There are also other fragments of the kept information about Atlantis.

In 1665, German priest - jesuit, Athanasius Kircher (1602-1680), has published "Mundus Subterraneus", massive book, which include the reproduction of ancient Egyptian map of Atlantis. Map was taken away Romans from Egypt, probably after completion of rule Cleopatra. Cleopatra was the last pharaonic ruler of Egypt before it fell to Rome in 30 B.C.

Here it would be desirable to add, that Athanasius Kircher was the outstanding man, which compare with Leonardo da Vinci. And to acquaint with his works extremely interesting and useful.

Map of Atlantis from «Mundus Subterraneus» of Athanasius Kircher (1665)

Inscriptions on the map: America, Atlantic ocean, Atlantis, Africa, Spain.

Situs
Infula Atlantis, a
Mari ohm abforpte ex
mento Egyptiorum et
Platonis deferptio.

This Latin inscription on the corner of the map of Atlantis translates:

"Site of Atlantis now beneath the sea according to the believes of the Egyptians and the description of Plato."

On a main island of Atlantis the arrow in a circle (compass) indicating on a north is drawn.
The Egyptians believed, that the south, instead of north, is on top of the world. It was meaningful, because it was a direction whence flows of Nile. And as Nile was very important for them, its source should be on top of the world. Probably there is also other explanation to this fact.
To restore habitual for us a kind "north on top" it was necessary to turn the map. Therefore image I have turned on 180° (Africa on the right, America at the left, north on top).

Famous "the Sleeping Prophet" - Edgar Cayce in "readings" informs such names of three islands of Atlantis: Poseidia, Aryan and Og. It is possible to tell these names already became standard. Read two citations:

"(Q) What were the principal islands called at the time of the final destruction?
(A) Poseidia and Aryan [?], and Og [?].

"The origin of the Atlantean continent is obscured in the misty period of prehistory. Indeed, even psychic records are hard to understand, for the earth's surface has changed many times during even this cycle.
When man entered this earth as man, Atlantis was a great continent lying in what is now the Atlantic Ocean between the Gulf of Mexico and the Mediterranean Sea.
In area it can be compared with what is now Europe and Russia. The north and south poles did not occupy their present positions, nor were the land surfaces now existent then above water except as follows: The eastern seaboard was the coastal region of Atlantis; the region of the Carpathian mountains and the Mongolian Desert were habitable, as was the northern part of what is now Africa, as was the southeastern portion of Atlantis.
The Andean coast of South America were covered by water, while the plains of Utah, Nevada, and Arizona were above sea level."

So, what is possible to tell about Atlantis proceeding from the adduced information? This there were three islands, with standing out three mountain tops. In average part of island there was approximately square-wave valley locked with north by mountains.

Well, drawing of an unknown land received from decryption of ancient cryptogram satisfies to all these conditions.

ATTENTION!
For the first time You can see the present map of Atlantis!
This mathematical model enables to consider Atlantis from different directions,
is constructed under the data, which was left to us by a Great Civilization.

Now you have the exact image of Atlantis and you should it find!

This image gives the exact enough and full information for search of the lost land and our history. The islands are extended on a line from northeast on a southwest. Large island Poseidia very long. The data, available at me, allow to make the assumption, that its length was approximately 2000 kilometers. It corresponds to the description of Plato. But I do not know an exact scale of the image.

The general view from above reminds huge caldera of volcano.

Sea level I has chosen approximately, as I do not know while what it was. If a sea level to lower, all three islands will merge in one island of annular structure.

I study this map many years. By search of conformity of this map to a modern kind of a surface of the Earth, it is possible a map to turn, to overturn, to scale and so on. I can not tell precisely, what scale of this map, in what projection it is made. Therefore possible to do the different assumptions about sizes of these islands. It can islands on the river. For example, on old maps of Nile possible to find the similar islands. And it can all surface of the Earth is represented what it was before catastrophe. That is, it "the map of world ". In this case, it is possible to notice, that smallest "island" reminds by the form Antarctic continent.

The mathematical model allows to look at Atlantis and on the part of. That the seafarers swimming up to Atlantis from northeast saw.

The view of Atlantis from the sea (approximately from northeast)

It is a kind from the narrowest side. At the left - large island, on the right - two islands of the smaller size. On a large island the large mountain ridge is visible, behind which there is that valley about which wrote Plato. The inclination for horizon -1°, simulates appearance of Atlantis because of horizon at approach to it on the sea.

The kind of Atlantis from the sea shows sense of the sculptural images of Poseidon with his trident. Itself Poseidon symbolizes a main large island Poseidia, and the trident reminds a kind of two other islands, appearing because of horizon, with three mountain tops. Even the form of the tines of trident copies the form of these mountains. They tilted in the different sides from central tine. I was very glad to find out this symbolical similarity with the restored image of Atlantis.

Where such relief exists on the Earth? Probably somebody saw something similar? It would be interesting to exchange results of search.

The Great pyramids of Egypt by the kind remind mountains of Atlantis and probably it is not random similarity.

When I have looked at model of Atlantis approximately from northeast and the outlines of mountains have reminded me great pyramids of Egypt, I have recollected, that three great pyramids are located on a line from northeast on a southwest. And it already two analogies.

I constantly search among all kept monuments of ancient civilizations for such connections, analogies and hints. It allows better to understand the main document - "THE MESSAGE TO THE UNBORN". And on the other hand, the Message allows better to understand sense and interrelation of kept monuments, myths and legends of ancient civilizations in all angles of the Earth. It has enabled, for example, to restore an initial kind of a great Sphinx on the Giza plateau. So, as it look else before alteration by pharaoh and destructions by time. His kind is unusual and is beautiful, such will not think up.

to be continued ... (http://www.midi-ebooks.com/pakhomov.html)

Ancient hieroglyphs, Temple in Abydos, Egypt.

Updated: December 7, 2006
© Copyright 1999 by Vladimir Pakhomov

Homepage

Tell me when this site is updated

The URL of this page is http://www.geocities.com/dominorus/atlantis.html

Best viewed with Internet Explorer 5 or later


Послание Нерожденным. Тайна Календаря

Чтобы понять изображение расположенное на фоне созвездия Ориона, прочтите цитату из книги Грэма Хэнкока - "Следы богов"

Фигуры в рыбьей чешуе

"Внутри Каласасайи были установлены две массивные скульптуры. Одну из них прозвали Эль-Фрайле (монах) ... Вырубленный из красного песчаника, выветренный до неузнаваемости, Монах имеет в высоту около 1,8 метра; он изображает гуманоида, человекоподобное существо ... В правой руке он сжимает нечто, напоминающее нож ... В левой руке - предмет, похожий на книгу в переплёте с застёжками. ... Другой великий идол Каласасайи ... это внушительный монолит из серого андезита, ... У него широкая голова, торчащая прямо из нескладных плеч, и плоское невыразительное лицо, которое как будто смотрит куда-то в пространство. На голове у него не то корона, не то какой-то тюрбан ... Как и у Монаха, ... у него тоже в руках два неопознанных предмета. Тот, что в левой руке, ... из него высовывается раздвоенная рукоятка. В правой руке - нечто почти цилиндрическое, сужающееся посередине, ... верхний конец тоже сужается."

Наш календарь пришёл к нам из Древнего Египта, и мы все ещё используем его. Я расшифровал древнюю календарную криптограмму и назвал её — Послание Нерождённым. Впервые в нашей истории обнаружено Послание Неизвестной Цивилизации.
Здесь я начинаю знакомить Вас с этим Посланием. Оно было оставлено нам много тысяч лет назад. Возможно это палео-SETI. Это Послание было оставлено цивилизацией более высокоразвитой, чем наша современная цивилизация. Сейчас мы не сможем создать подобное Послание. Оно было написано на языке математики. Это язык, который человечество периодически забывало, но он всегда восстанавливался вместе с развитием цивилизации. Послание содержит много различной информации. Полная расшифровка и понимание Послания потребуют многих лет. Послание содержит много изображений. Эти цифровые изображения потерянного мира были созданы много тысяч лет назад! Послание содержит информацию о глобальной катастрофе в истории Земли, возрождении жизни после этой катастрофы, о причине и предсказании подобных катастроф. Это позволяет понять источник мифологии и религии всех культур.

Тайна Календаря

Владимир Пахомов

ТОТ, КТО НЕ ПОМНИТ ИСТОРИЮ, ВЫНУЖДЕН ЕЁ ПОВТОРЯТЬ

Музыка: Людвиг ван Бетховен (1770-1827), "Лунная соната"

Книга запечатанная семью печатями

Расшифровка Послания неизвестной высокоразвитой цивилизации
Краткое изложение первой части книги "Тайна Календаря"

Прецессия планет или О чем писал Платон?

Данные современной астрономии позволяют понять, о чём писал Платон более 2000 лет назад.
Сформулирован закон прецессии планет солнечной системы.
Показано диатоническое строение солнечной системы.

Южно-Американский Календарь-Парапегма

Оаннес

В мифах Месопотамии говорится о существах - амфибиях, которые дали людям знания.
Лидера этих существ звали Оаннес. Под головой рыбы у него была другая голова ...
В Послании есть изображение Оаннеса.

Палео-SETI Послание

Расшифровано Палео-SETI Послание

Статья-интервью газете "Комсомольская правда"

"Послание пришельцев спрятано в календаре"

Карта Тихого океана на плато Гиза

На плато Гиза (Египет) была создана детальная карта дна Тихого океана.
Страница из книги "Тайна Календаря - Послание Нерождённым"

Атлантида

В Послании есть карта "Атлантиды",

этой затонувшей земли о которой рассказал нам Платон.

Попробуйте найти её.

Факты

"Столица Атлантиды"

Тайна Пирамид

Что записано пирамидами на плато Гиза в Египте?
Какие знания выражает и хранит эта великая архитектура?
Что могло быть так важно для человечества, чтобы записать это на тысячелетия
в этих символах вечности?

Тиахуанако

Какие боги построили этот древний город?
Кого представляют скульптуры созданные людьми?

(на английском)

Message

Теперь я начинаю рассказ о Послании и его расшифровке.
Каждый может сам убедится в его существовании и в том,
что оно могло быть создано только Великой Цивилизацией,
по сравнению с которой мы всё ещё дети.
(на английском)

Inside the Hall of Records

Письмо от John F. Winston

(на английском)

English WebSite

Ссылки

Самое удивительное изучение Календаря
когда-либо опубликованное!

Не пропустите Открытие!

Тайна Календаря

Послание Нерожденным

Владимир Пахомов

В этой книге, Владимир Пахомов раскрывает потрясающее доказательство научного прогресса пред-потопной культуры, которая встретилась с несвоевременным разрушением. Страница за страницей и глава за главой, он ведёт нас через острый анализ древнего календаря, чтобы обнаружить удивительную потерянную историю Земли. Мы идём к пониманию интеллекта и изобретательности тех, кто столкнувшись со своим исчезновением, нашли средство связаться через тысячелетия, чтобы предупредить нас, что апокалипсис, который уничтожил их цивилизацию, произойдёт снова.

Владимир Пахомов расшифровал древнюю криптограмму. Впервые в нашей истории обнаружено Послание высокоразвитой цивилизации! Послание содержит карты звездного неба, трехмерные изображения гуманоидов, топографические карты островов, календарь, красивую мелодию и многое другое.

Язык: Русский
Число страниц: более 920 (~ книжных страниц формата А5)
Иллюстрации: около 440 + анимация и музыка

ISBN 0-9580150-1-5
Издательство: Xerostar Holdings (Австралия)

Страницы заказа

книги

Спасибо за посещение моего сайта!

Смотреть Гостевую книгу

Обновлено: 1 октября 2006 г.

© Copyright 1997 Владимир Пахомов

Адрес этой страницы http://www.geocities.com/dominorus/cryptogramr.html


Факты: Атлантида

Владимир Пахомов

Ф А К Т Ы

На этой странице я решил собирать факты относящиеся к древнейшим и неизвестным цивилизациям. Таких фактов накопилось достаточно много и я надеюсь, что это позволит сложить из них мозаику реальной картины прошлого Земли, земных цивилизаций и человечества.

I

Платон в диалоге "Критий" даёт достаточно подробное описание главного города Атлантиды:

«...тот холм, на котором она [Клейто] обитала, он [Посейдон] укрепляет, по окружности отделяя его от острова и огораживая попеременно водными и земляными кольцами (земляных было два, а водных три) всё большего диаметра, проведёнными словно циркулем из середины острова и на равном расстоянии друг от друга.

...Прежде всего они перебросили мосты через водные кольца, окружавшие древнюю метрополию, построив путь из столицы и обратно в неё.

...От моря они провели канал в три плетра* шириной и сто футов глубиной, а в длину на пятьдесят стадиев вплоть до крайнего из водных колец...

...Самое большое по окружности водное кольцо, с которым непосредственно соединялось море, имело в ширину три стадия, и следовавшее за ним земляное кольцо было равно ему по ширине; из двух следующих колец водное было в два стадия шириной и земляное опять-таки было равно водному; наконец, водное кольцо, опоясывавшее находившийся в середине остров, было в стадий шириной.

Остров, на котором стоял дворец, имел пять стадиев в диаметре; этот остров, а также земляные кольца и мост шириной в плетр цари обвели круговыми каменными стенами и на мостах у проходов к морю...

...весь этот край лежал очень высоко и круто обрывался к морю, но вся равнина, окружавшая город и сама окружённая горами,...

Вся эта часть острова была обращена к южному ветру, а с севера закрыта горами.»

* - Плетр равен 1/6 части стадии, то есть около 32 метров.

Я не стану полностью цитировать описание Платона, можно только сказать, что столь подробное описание позволяет нарисовать в основных чертах вид столицы Атлантиды и окружающей местности. Посмотрите на такую реконструкцию выполненную Р.Авотиным. Этот рисунок публикуется уже много лет в различных изданиях и стал своего рода классикой.

Рисунок Р.Авотина | Фото Муиупарка

А теперь посмотрите на развалины реально существующего древнего архитектурного комплекса. Эта фотография удивительно похожа на рисунок главного города Атлантиды сделанного согласно описанию Платона. Посмотрите внимательно, вся архитектурная планировка Муиупарка и даже окружающая местность соответствуют описанию Платона.

Невероятный Саксауман (Saksayhuaman) расположен в пяти милях к северу от Куско (Cusco, древняя столица инков, Южная Америка). Город Куско находится в южном Перу, в Андах, на высоте 3360 метров. Куско означает "Пуп" на кечуа, языке инков.

В сердце Саксаумана находится Муиупарка (Muiuparka, «энергетический вихрь»), где древние инки выполняли специальные ритуалы. Фотографию этого места вы здесь и видите.

Удивительный факт, в самой высокой точке Куско, среди огромных камней древних сооружений были обнаружены окаменелости морских ракушек.

Здесь видна одинаковая архитектурная планировка. Можно предположить, что, или строители Муиупарка учились своему искусству в Атлантиде, или Платон бывал в Южной Америке, или...

Сравните сами описание Платона, рисунок Р.Авотина и фото Муиупарка.

Продолжение следует...

Вы можете заказать русское издание книги
о расшифровке Послания неизвестной древней высокоразвитой цивилизации
"Тайна Календаря - Послание Нерождённым"

Обновлено 24 ноября 2004 г.

© Copyright 2000 Владимир Пахомов

Оглавление

Адрес этой страницы http://www.geocities.com/dominorus/facts.html

Best viewed with Internet Explorer 5 or later


Карта Тихого океана на плато Гиза

Страница из книги "Тайна Календаря — Послание Нерождённым"
Часть IV — "Земля Богов"

Карта Тихого океана на плато Гиза

"Я дал ему [Осирису], пустыню,
и его сын Гор — наследник трона,
который находится на Острове Огня."
— Древнеегипетская "Книга Мертвых"

В 2000 году я опубликовал статью "Плато Гиза - Карта Мира?", где был сделан частичный анализ топографии плато Гиза. После открытия "Земли Богов" я вернулся к этой статье и сделал более детальный анализ всех элементов топографии плато Гиза. Далее представлены полученные результаты.

После публикации моей статьи об изображении "Голова Оаннеса", закодированном в календарном Послании, я получил письмо от Александра Воленского (Alexander Volenski). Он писал:

"Vladimir — the 'image' from OANNES, 'head' of the fish — overlay onto Giza map — the eye of fish should aline to TOPOGRAPHICAL AREA on Giza map; lower right corner"

Я понял это так, что он видит подобие между изображением "Голова рыбы" на моей веб-странице "Оаннес", и изображением топографии плато Гиза (Египет) на веб-странице Восточного Института (Университет Чикаго). Посмотрите изображение с веб-страницы Giza Plateau Computer Model.

(http://www-oi.uchicago.edu/OI/DEPT/COMP/GIZ/MODEL/Giza_Model_Fig1.html)

Компьютерная модель плато Гиза

Топография (вид сверху, север вверху)

Рисунок 3

Здесь показана топография плато Гиза, где находятся три Великие пирамиды. Это изображение сделано на основе цифровой модели плато Гиза.

Как вы помните, в главе "Северо-Американский континент" я предположил, что изображение "голова рыбы" содержит, также, и топографическую карту Северо-Американского континента. Вы можете вспомнить очертания Северо-Американского континента, посмотрев на его современную карту.

Северо-Американский континент

Затем, из изображения (рис. 3) я сделал негативное, черно-белое изображение.

Посмотрите на результат ниже.

Рисунок 4

Затем, я повернул изображение плато Гиза (рис. 4) на 90° против часовой стрелки.

Смотрите, что я увидел.

Рисунок 5

Посмотрите внимательно на контуры, проявляющиеся в правой части этого изображения.

Внимательно изучив этот рельеф, я пришел к выводу, что, возможно, здесь изображён Северо-Американский континент. То есть, на плато Гиза кто-то создал объёмную модель карты Северо-Американского континента, в том виде, каким он был до глобальной катастрофы, много тысяч лет назад.

Посмотрите на правую часть топографической карты плато Гиза (рис. 5) с моими пояснениями к ней.

Рисунок 6

Восточно-Тихоокеанское поднятие (East Pacific Rise) пересекает дно Тихого океана по линии пересечения Тихоокеанской плиты с плитами Кокос и Наска. В настоящее время, никакая часть Восточно-Тихоокеанского поднятия не достигает поверхности моря, за исключением острова Пасхи.

На карте плато Гиза хорошо видно характерную форму западного побережья Северной Америки.

Интересный факт — ориентация Североамериканского континента на карте плато Гиза перпендикулярна к современному направлению на север. Я уже писал об этой особенности в главе "Северо-Американский континент".

Большой остров у восточного побережья Северной Америки можно принять за Атлантиду. Сейчас в этом месте нет большого острова. Тогда я посмотрел карту дна океана в этом месте и увидел остров! Посмотрите фрагмент карты.

Карты дна океана

у Восточного побережья Северной Америки

Вся эта картина (рис. 6) приблизительно соответствует описанию Эдгара Кейси. Кейси писал:

"Восточное побережье было прибрежной областью Атлантиды...
Относящееся к Андам побережье Южной Америки было покрыто водой...
Что является теперь центральной частью этой страны, или бассейном Миссисипи, было тогда все в океане; существовало только плато, или области, которые являются теперь частями Невады, Юты и Аризоны, формировали большую часть того, что мы знаем как Соединенные Штаты."

Искажения изображений на картах объясняются принципиальной невозможностью развернуть поверхность шара (или земного эллипсоида) на плоскость, без искажений. Поэтому, сравнив изображения одного и того же объекта (например, Американского континента) на картах выполненных в разных картографических проекциях, вы увидите большое различие этих изображений. Очертания материков изменяются до неузнаваемости. Поэтому, для точной оценки соответствия изображения на плато Гиза, очертаниям Северо-Американского континента, необходимо сделать его картографический анализ.

Знаменитая карта Пири Рейса (http://www.viewzone.com/pirireis.html) ещё более необычна на первый взгляд. Но на ней изображен Американский континент, до его официального открытия. К тому же, плато Гиза было центром картографической проекции для карты Пири Рейса. А сама карта Пири Рейса была создана на основе ещё более древних карт.

Но это ещё не всё. Теперь посмотрим карту плато Гиза более подробно.

Copyright © 1999 Vladimir Pakhomov

След.

Оглавление

© Copyright 2000 Владимир Пахомов
Обновлено 7 декабря 2006 г.

Адрес этой страницы http://www.geocities.com/dominorus/gizar.html


LINKS

Calendar

http://www.netection.net/~kellogg/

http://www.kt.rim.or.jp/~tadf/calendar-conversions-en.cgi

http://quasar.as.utexas.edu/BillInfo/doomsday.html

http://hermetic.magnet.ch/cal_stud/palmen/playcard.htm

http://homepage.ntlworld.com/genesis.revealed/index.htm Genesis.Revealed

Origins

http://www.coastvillage.com/origins/news.htm Dan McWilliams

Ancient Wisdom

http://www.think-aboutit.com/egypt.htm

http://www.primenet.com/~subru/Ancient_wisdom.html

http://www.viewzone.com/

http://www.ianlawton.com/

http://www.zenrad.org/ The OERA LINDA BOOK. Europe's Oldest Manuscript tells our History from 2300 BC to 0 AD

http://www.surfingtheapocalypse.com/

http://www.crichtonmiller.com/index.htm Crichton's Cross. Is this the lost instrument of Thoth?

http://misterunicus.homepage.com

http://www.pyramidtexts.com/ The Pyramid Texts

Archaeoastronomy, Astronomy, Astrology

http://www.siloam.net/

http://www.archaeoastronomy.com/

http://www.revealer.com/home.htm Secrets of the Sphinx

http://www.skymap.com/ SkyMap Pro 7

http://www.southernstars.com/ SkyChart III

http://www.winshop.com.au/annew/Draco.html The Draco constellation (Dragon)

http://www.psychicfaironline.com/

UFO

http://www.aas-ra.org/ Archaeology, Astronautics & SETI Research

http://www.sightings.com/ Jeff Rense

http://www.ellisctaylor.com/

http://www.think-aboutit.com/

http://www.legendarytimes.com/

http://www.paranormalpalace.com/ Paranormal Palace

Atlantis

http://flem-ath.com/del5.htm

http://www.eagle-net.org/phikent/japan/japan.html

http://www.ournet.md/~grevkafi/AtlantisB.htm

http://www.activemind.com/Mysterious/Topics/Atlantis/timaeus_and_critias.html

http://www.imh.ru/atlan4_e.htm (English, Russian)

Tiahuanaco (Tiwanaku)

http://www.labyrinthina.com/tiwanaku.htm

The strange skulls and other riddles

http://www.starchildproject.com/ The Star Child Project

http://www.light1998.com/ Here there is a lot of an interesting information

http://www.illuminati-news.com/

http://www.yourtheory.com/timeandcal.html Your Theory

http://www.crank.net/prophecy.html

http://www.mulligan2k.karoo.net/yorkshiremysteryfiles/page26.html The East Yorkshire Mystery Files

http://quantumgravitics.tripod.com/ Quantum Electro-Gravitics

WebSites in Russian

http://tzone.kulichki.com/anomal/atlantida.html Атлантида

http://www.zhelem.com/topsecret/atlant.htm Атлантида

http://www.listovka.ru/11657/10903/408.html

http://web.rax.ru/other/index.html

http://web.rax.ru/articles/08-07-2001.448.html

http://egypt.tora.ru/t_eg.htm

http://atlantida.agava.ru/atlant/ Атлантида

http://www.list.ru/catalog/12822.html Загадки цивилизаций и другие тайны

http://iz1.vlepp.serpukhov.su/~osadchiy/bd/atlantida1.htm Атлантида

http://inoyrazum.narod.ru/pyramid/pyrstatia6.html

http://dir.userline.ru/dir1234/45402 Тайна пирамид

http://duat.egyptclub.ru/tp.htm Тайна пирамид

http://www.ecc.crimea.ua/~intent/index1.htm Тайна пирамид

Форумы

"Загадки древних знаний"

Эта группа (почтовый список, на русском) создана для обсуждения
всех вопросов связанных с загадками древних знаний.

~~~

Форум "Атлантида"

Homepage

The URL of this page is http://www.geocities.com/dominorus/links.html


The Mystery of the Calendar

Thoth

OF THE CALENDAR

(The brief information)

Message to the Unborn

The Egyptian god Thoth

"But in a time yet unborn, will I rise again,..."
— The Emerald Tablets of Thoth.

(Before reading this page, please look at the pages: Cryptogram, Atlantis.)

I am frequently asked: "What is the "cryptogram" I have deciphered?" I shall explain a little here about the ancient cryptogram, how it looks, from where I derived these extraordinary images.

At the website, "Message to the Unborn", you can see the following images: the head of a fish, the mermaid, Oannes, Thoth, a map of 'Atlantis' and an ancient map of the North American continent. You will see many other surprising images. All these images are encoded in our calendar!

For many years, I have researched the great monument of ancient wisdom, the message of unknown civilization. To be candid, I have already gotten used to the idea that only I know this improbable truth of the cryptogram. But the time has come to share the discovery though for me it is sad to have to part with this secret.

For untold centuries, both historical, and esoteric sources, have passed down stories of a forgotten "time-capsule" of Ancient Wisdom, far greater in importance than the golden treasures of Tutankhamen. The sacred symbols of the cosmic elements, the secrets of Osiris, were hidden carefully. Hermes (the Greek equivalent of Thoth, and messenger of the Gods of Olympus), before his return to Heaven, invoked a spell on them, and said, "O Holy Books which have been made by my immortal hands, by incorruption's magic spell remain free from decay throughout eternity and incorrupt by time. Become unseeable, unfindable, from everyone whose foot shall tread the plains of this land, until old Heaven shall bring instruments for you, whom the Creator shall call His souls". Thus spoke he, and laying the spells on them by means of his works, he shut them safe away in their rooms. And long has been the time since they were hidden away.

The Greeks had identified their god Hermes with the Egyptian god Thoth, scribe to the gods, and himself a god of wisdom. "Hermes Trismegistus" was the Greeks' name for Thoth. The pronunciation "Thot" comes from Greek, which was based on the way the Ancient Egyptians pronounced this name at the time they came in contact with the Greeks. There is no generally accepted or acceptable etymological explanation for the name "Thot".

The Egyptian Thoth or Thot, Tehuti, Djehuti,... was the moon-god, and is represented in ancient paintings as ibis-headed with the disc and crescent of the moon. The Egyptians regarded him as the god of wisdom, letters, and the recording of time. His symbol was the white feather.

Thoth was called in the Pyramid Texts "He who reckons the heavens, the counter of the stars and the measurer of the Earth", the inventor of arts and sciences, scribe of the gods, the "One who made calculations concerning the heavens, the stars and the Earth".

Some early Egyptian sources that tell us much about the Hall of Records are called the Building Texts, found among the hieroglyphic inscriptions on the inner enclosure wall of the temple of Horus at Edfu, in the heart of southern Egypt. The Building Texts refer to a number of now lost documents, grouped together into what was called The Sacred Book of Temples, which gave a history and description of the major shrines along the Nile from a very remote period. These were first established by a group of creator-entities called the Shebtiw, who were associated with the god Divine Heart or Thoth, the Egyptian deity of Wisdom.

In another Egyptian text, known today as the Westcar Papyrus, which bears evidence of dating to the Fourth Dynasty, is the story of an enigmatic sage named Djeda who could not only perform miraculous feats of magic, but who also possessed certain information concerning what he called the secret chambers of the books of Thoth. In the narrative, Djeda told Pharaoh Khufu the location of specific keys that will one day open the hidden place, which he described as follows: In the city of Ani (Heliopolis) is a temple called the House of Sapti, referring to Septi, the fifth Pharaoh of the First Dynasty, who reigned about 3000 B.C. Within the temple is a special library room where the scrolls of inventory are kept. The walls of this room are made of sandstone blocks, and either within or behind one of these blocks is a secret niche containing a small box made of flint or whetstone. It is within this box that the ipwt-seals or keys are kept that will open the secret chambers of Thoth, the Hall of Records.

"It was said that this god (Thoth) possessed all secret knowledge on 36,535 scrolls that were hidden under the heavenly vault (the sky) which could only be found by the worthy, who would use such knowledge for the benefit of mankind."

— Christopher Knight & Robert Lomas, The Hiram Key: Pharaohs, Freemasons and the Discovery of the Secret Scrolls of Jesus

Most modern conservative Egyptologists believe that 'The Hall of Records' is nothing more than a mere myth or fable, because its existence does not fit into currently acceptable views of ancient history. Yet the stubborn persistence of the story of the lost Hall through the millennia, plus the consistency of its description, and the integrity of the many sources testifying to its reality, suggest there is something very substantial to the story, that it may be based on fact.

I like the mysterious quote, which can be related to this ancient book, by Levi.

"There is also another work, but, although it is popular in a sense, and may be found everywhere, this is of all most occult and unknown, because it is the key of the rest. It is in public evidence without being known to the public; no one suspects its existence, and no one dreams of seeking it where it actually is."

— Eliphas Levi (1810-1875)

What some people say is that the best place to hide something, you don't want them to find, is to put it in plain sight.

The passage of time has deleted forever from our consciousness, even an idea about a capability to have a look in a gray-haired antiquity of mankind. Egypt, China, India and Babylon - this is a limit, through which cannot pierce the eye of a historian. Fairy-tales, legends and myths illuminate else several millenniums, further, all is covered with impenetrable darkness.

Why can't we find the tracks of existence in an antiquity of highly developed civilizations? Because we searched not there. If we speak about the existence of highly developed civilization in antiquity, it is necessary to search for evidence of such developed civilizations. If we search for only pottery, we shall not see any other discovery. As we search, so too we find. And what can possibly be said about our contemporary civilization, in view of our pottery?

Is there evidence of existence in antiquity of these vanished civilization? Yes, there is. And one of the most significant pieces of evidence is the calendar. The Calendar has come to us from deep antiquity and now we use only a small remainder of this object.

Our calendar is part of a great heritage from our ancestors. It is that mysterious book, about which all legends speak vaguely. Having restored its initial design, we will restore the ancient knowledge and the unexplored horizons will open up before us.

The mysteries of the calendar are the mysteries of Thoth, the mysteries of initiates. A forgotten civilization has transmitted its knowledge to us. They devised a wise solution, to be kept in time, can the keeper of time - the calendar.

The calendar keeps time, and time keeps the calendar.

A Brief History of the Western Calendar

We know little about the details of timekeeping in prehistoric eras, but wherever we turn up records and artifacts, we usually discover that in every culture, some people were preoccupied with measuring and recording the passage of time.

A calendar is a system of organizing units of time for the purpose of reckoning time over extended periods. According to a recent estimate, there are about forty calendars used in the world today. A few examples are listed here:

  • The Gregorian calendar

  • The Julian calendar

  • The Roman calendar

  • The Islamic calendar

  • The Hebrew calendar

  • The Chinese calendar

  • The Vedic calendar

  • The Indian calendar

  • The Maya calendar

  • The Aztec calendar ...

Calendars are normally based on astronomical events, and the two most important astronomical objects are the Sun and the Moon. Their cycles are very important in the construction and understanding of calendars. The principal astronomical cycles are the day (based on the rotation of the Earth on its axis), the year (based on the revolution of the Earth around the Sun), and the month (based on the revolution of the Moon around the Earth).

Thus calendars serve as a link between mankind and the cosmos. It is little wonder that calendars have held a sacred status and have served as a source of social order and cultural identity.

The Gregorian calendar is the Solar calendar, and it is in civil use today. Two main versions of the Christian calendar have existed in recent times: the Gregorian calendar and the Julian calendar. So the western calendar has gone through many changes.

The Egyptian Origin of the Gregorian Calendar

Our New Year starts on January 1st, and ends on December 31st, and is divided into twelve months. But, who, how, and why was this calendar (known as the Gregorian calendar) developed? Our present so-called Gregorian calendar is a poor imitation of the ancient Egyptian calendar.

The calendar everywhere was sacred and the observation over it was in management of priests. The Pharaohs of Egypt, when ascending to the Throne, took a vow not to make any changes in the calendar. Now I understand the meaning of this vow. If the calendar were not preserved, the Message also would not be preserved, the Message which is encoded in the calendar. But who imposed this vow on the Pharaohs?

The answer can probably be found here

"Now for a time I descend, and the men of Khem shall know me no more. But in a time yet unborn will I rise again, mighty and potent, requiring an accounting of those left behind me. Then beware, O men of Khem, if ye have falsely betrayed my teaching, for I shall cast ye down from your high estate into the darkness of the caves from whence ye came."

— The Emerald Tablets of Thoth

Thoth was also regarded as a deity who understood the mysteries of all that is hidden under the heavenly vault, and who had the ability to bestow wisdom on selected individuals. It was said that he had inscribed his knowledge in secret books and hidden these about the earth, intending that they should be sought for by future generations but found only by the worthy - who were to use their discoveries for the benefit of mankind.

The so-called ancient Westcar Papyrus speaks of the "secret chamber of Thoth" containing a mysterious and significant set of materials. This chamber has never been found.

The Egyptians and the Sumerian people of Mesopotamia worshipped virtually identical lunar deities, who were among the very oldest in their respective pantheons. Exactly like Thoth, the Sumerian moon-god Sin was charged with measuring the passage of time. The similarity between the two gods is too close to be accidental. It would be wrong to say that the Egyptians borrowed from the Sumerians or the Sumerians from the Egyptians, but it may be submitted that the literati of both peoples borrowed their theological systems from some common, but exceedingly ancient source.

The earliest Egyptian calendar was based on the moon's cycles, but later the Egyptians realized that the "Dog Star" in Canis Major, which we call Sirius, rose next to the sun every 365 days, about when the annual inundation of the Nile began. Based on this knowledge, they devised a 365-day calendar that seems to have begun in 4236 B.C., the earliest recorded year in history.

The priesthood of ancient Egypt has a far reaching and deep history, rooted within the traditions of Ancient Egypt. A priest or priestess in ancient Egypt was generally chosen by either the king, or attained their post by hereditary means. Below the high-priest were a number of priests with many specialized duties. The specialization of these second-tier priests ran from "horology" (keeping an accurate count of the hours through the days, extremely important during the time of the sun-boat worshippers, and also for agricultural reasons), "astrology" (extremely important to the mythology of Egypt, as well as to the architectural and calendar systems of Egypt), and also to healing. As is obvious by the specialization of the priests, the cycles of the cosmos were extremely important, as they decided when crops would be planted, when the Nile would wax or wane, and further, when the temple rites were to begin in the morning. The result of these Egyptian priests studies can be seen in both the mythological studies of Egypt, as well as within the agricultural practices, which rival even the modern Caesarian calendar still used within the western world today.

Some of the most interesting and misunderstood information about the Ancient Egyptians concerns their calendar and astrological system.

The Egyptian Calendar

The calendar system of ancient Egypt is unique to both the cosmology of the Egyptians and their religion.
Sirius, the brightest star in the sky, the star which became the marker of an important ancient Egyptian calendar, the star which according to some is at the centre of beliefs held by the Freemasons, is the star from where the forefathers of the human race may have come from.

The beginning of the year, also called "the opening of the year", was marked by the emergence of the star Sirius, in the constellation of Canis Major. The constellation emerged roughly on June 21st., and was called "the going up of the goddess Sothis". The star was visible just before sunrise, and is still one of the brightest stars in the sky, located to the lower left of Orion and taking the form of the dog's nose in the constellation Canis Major.

Researchers of the ancient Egyptian calendar agree that the solar calendar of 360 + 5 days was not the first prehistoric calendar of that land. This secular calendar was introduced only after the start of dynastic rule in Egypt, i.e., after 3100 BC. According to Richard A. Parker (The Calendars of the Ancient Egyptians) it took place circa 2800 BC "probably for administrative and fiscal purposes". This secular calendar supplanted, or perhaps supplemented at first, the "sacred" calendar of old. In the words of the Encyclopedia Britannica, "The ancient Egyptians originally employed a calendar based on the Moon". According to R. A. Parker (Ancient Egyptian Astronomy) that earlier calendar was, "like that of all ancient peoples", a calendar of twelve lunar months plus a thirteenth intercalary month that kept the seasons in place.

I have restored this "sacred' calendar of old" and have deciphered it. It was the Biggest secret of the priests of ancient Egypt, carefully protected from the uninitiated.

The Roman Calendar

Before Julius Caesar introduced the Julian calendar in 45 BC, the Roman calendar was a mess, and much of our so-called "knowledge" about it seems to be little more than guesswork. The Greek biographer Plutarch born about AD 46 and died sometime after AD 119 commented on the Early Roman calendar:

"During the reign of Romulus, they had let their months run on without any certain or equal term; some of them contained twenty days, others thirty-five, others more; they had no sort of knowledge of the inequality in the motions of the sun and moon; they only kept to the one rule that the whole course of the year contained three hundred and sixty days."

The year 46 B.C. has been called the "year of confusion," because in that year, Julius Caesar inserted 90 days to bring the months of the Roman calendar back to their traditional place with respect to the seasons. This was Caesar's first step in replacing a calendar that had gone badly awry. Although the pre-Julian calendar was lunar-solar in inspiration, its months no longer followed the lunar phases and its year had lost step with the cycle of seasons. So Julius Caesar initiated a reform of the entire system.

The Julian Calendar

Caesar

When Julius Caesar came to Egypt in 48 BCE, he was impressed by the Egyptian calendar. He appointed the Alexandrian (*) astronomer Sosigenes to undertake the revision of the existing calendar and to introduce a new calendar into the Roman Empire. Alexandria, one the greatest centers for esoteric knowledge in the ancient world.

Sosigenes did away with the lunar system and replaced it with the (tropical) solar year of 365.25 days. It was the solar calendar with twelve months. These changes resulted in the creation of the Julian calendar. Julius Caesar directed that this calendar be put into use. He made his famous calendar reform in 45 BC.

In 44 BC the Roman Senate changed the name of the month Quintilis (the Roman name) to July, named for Julius Caesar.

Gaius Julius Caesar

(*) - "Greek philosophy and Egyptian lore really came together at the time of the Lagides, who gradually made Alexandria the intellectual, scientific, philosophic and religious center of the Hellenistic world... Manetho [his hieroglyphic name meant 'Gift of Thoth'], the Egyptian priest of Heliopolis, was also famous for translating the mysteries into Greek."
— Murray Hope, Practical Egyptian Magic

So, through the creation of the Julian calendar, the ancient civilization of Egypt transmitted the store of ancient knowledge to a new European civilization. This civilization became the keeper of the Secret of the Calendar of Thoth.

Practically, the Julian calendar itself was Sothic -- that is, designed to follow the movements of the star Sothis (Sirius), and not just the annual motion of the Sun. Since the traditional Egyptian calendar of 365 days fell about one-fourth of a day short of the natural year, the ancients assumed that the heliacal rising of Sirius would move through the Egyptian calendar in 365 x 4 = 1460 Julian years (that is, one Sothic period).

The Julian calendar served as a standard for most European countries and America until the Gregorian Reform of 1582 A.D. and beyond. However, the Orthodox Church in Russia still uses the Julian calendar, as do some other Orthodox churches.

Today the principles of the Julian calendar continue to be used by chronologists. The Julian calendar is formed by applying the rules of the Julian calendar to times before Caesar's reform. This provides a simple chronological system for correlating other calendars and serves as the basis for the Julian day numbers.

The Julian calendar gives not a very large error. However, the error builds up, and by the sixteenth century, reform was considered desirable.

The Gregorian Calendar

The reason for the reform in the 1500's from a Julian to a Gregorian calendar was because the year of 365.25 days was too long. This error of 11 minutes 14 seconds per year amounted to seven days in 1,000 years. The calendar became increasingly out of phase with the seasons. And spring time (vernal equinox), which was determining Easter, had moved 10 days from its proper date.

The solution to the problem was proposed by Aloysius Lilius, a physician from Naples, and adopted by Pope Gregory XIII in accordance with instructions from the Council of Trent (1545-1563) to correct for errors in the older Julian calendar. The recommendations of Pope Gregory's calendar commission were instituted by the papal bull "Inter Gravissimus", signed on February 24, 1582. Ten days were deleted from the calendar, so that October 4, 1582 was followed by October 15, 1582 thereby causing the vernal equinox of 1583 and subsequent years to occur about March 21.

This Gregorian reform gave us a sufficiently accurate calendar system.

In most societies a calendar reform is an extraordinary event. Adoption of a new calendar depends on the forcefulness with which it is introduced and on the willingness of a society to accept it. For example, the acceptance of the Gregorian calendar as a worldwide standard spanned more than three centuries.

A new calendar was established in most Roman Catholic countries in 1582 under the authority of Pope Gregory XIII. Most non-Catholic countries adopted this "Gregorian" calendar somewhat later (Great Britain and the American colonies in 1752), and by then the difference between Julian and Gregorian dates was even greater than 10 days. Russia did not change from the Julian calendar to the Gregorian calendar until 1918.

The Gregorian calendar established January 1 as the beginning of the year and has been referred to as the "new style calendar" and the Julian is referred to as the "old style calendar". Therefore anyone born in Russia before 1918, their birth date known as "Old Style".

The Gregorian calendar today serves as an international standard for civil use. In addition, it regulates the ceremonial cycle of the Christian churches.

The Discovery of the Mystery of the Calendar

"A time to cast away stones, and a time to gather stones together; ..."
— Book of Ecclesiastes, Bible.

As can be seen from this historical material, our calendar has come to us from ancient Egypt. It is a calendar of Sirius, of the star Sothis and we continue to use it. Our civilization could not independently solve the problem of creating an exact calendar, having offered only uncountable "improvements". As a result, the Julian and the Gregorian calendars have lost the exact system incorporated in the ancient calendar of Thoth.

The calendar of Thoth does not require improvements; its accuracy practically is absolute and its use is simple. It is a self-corrected calendar.

Unfortunately, this knowledge was lost and was not accessible to us. Our calendar reforms resulted in the loss of information once incorporated in the calendar of Thoth. I speak about that information, the existence of which we did not suspect. I speak about the Message. The ancient civilization of Egypt guarded this Message for thousands of years, and even after the end of its existence, transmitted it to us by way of the Calendar and the secret knowledge incorporated in it, thus ensuring that we keep this knowledge for future generations, yet unborn, for those who can understand its deep internal contents. I do not know if it was made consciously or not, but it was made.

How could mankind lose this knowledge? How did it happen? Why did it take place? Plato offers one version of the answer through the words of an Egyptian priest:

"Thereupon one of the priests, who was of a very great age, said: O Solon, Solon, you Hellenes are never anything but children, and there is not an old man among you.
...in mind you are all young; there is no old opinion handed down among you by ancient tradition, nor any science which is hoary with age. And I will tell you why.
There have been, and will be again, many destructions of mankind arising out of many causes; the greatest have been brought about by the agencies of fire and water, and other lesser ones by innumerable other causes.
...and leaves only those of you who are destitute of letters and education; and so you have to begin all over again like children, and know nothing of what happened in ancient times, either among us or among yourselves."

— Plato (427-347 B.C.), "Timaeus".

By decoding the Message I, literally, have gleaned fragments of this ancient knowledge. As a result of long-term research, I have discovered the complex structure of a calendar, which contains surprising information. Now we use only small part of that structure, its first level, which is a calendar. It was heavy work and I exerted a great deal of effort in its decipherment. But it has been done, and had to be done, for the benefit of all of us, and for future generations to come.

I am a mathematician, but I shall not write the difficult formulas and equations. I shall explain you by simple words, using images. I have prepared many images for you. The drawings allow to explain everything, without using high-level mathematics. You yourselves will be able to get all the drawings from the calendar-cryptogram on your computer! I will tell you how to do it. This is a startling show.

All my results can be verified. They can be repeated both with the computer and without the computer. Without use of the computer this work will take more time, but it will allow you to better understand the methods that were used and, may even allow you to obtain new results.

For mathematicians, I have made the mathematical description of the structure of the calendar-message, and the method utilized in its decryption in the article submitted to the electronic archive for research papers. In this paper is used the combinatorial logic, theory of graphs, combinatorial analysis, theory of functions, combinatorial topology, information theory,...

What mathematical method was used in the creation of this object? That is a difficult question, because we cannot create a similar information object today. We do not have the analogues. But we can read this information. For me, it is easier to make, than entitle a new method... This it is possible to name so - a compression of the information by the method of parallel coding of the multilevel information objects.

Usually selection of a code is determined by conditions of the transfer, processing and storage of the information and is connected to an effective utilization of communication channels, maintenance of a noise immunity of messaging. The effective coding provides a significant decreasing of the redundancy of the messages and the influence of a noise.

In this case, I speak about creation of a code for messaging on a large periods of time, instead of on a large distances, as we usually make it. We solve other problem. The "Code of Thoth" is ideally matched to the statistical structure of the considered message. The used code is constructed by a principle of the codes of detection and correction of errors. Having only a minor fragment of the Message (calendar), it has allowed completely to reconstruct all Message.

Everyone can be convinced of its existence and to be convinced that it could be created only by a great civilization, in comparison to which we are but children.

Who could use higher mathematics on the Earth 6000 years ago? Who could leave us such a Message in the language of higher mathematics? Who was Thoth? What kind of technology, and what state of science and culture, would have been required to do a job like this? I get the feeling that everything was planned, intended, carefully worked out, that they were fulfilling a long-term objective.

The images from the calendar cryptogram.

C
A
L
E
N
D
A
R

On the left - Thoth; on the right - the head of a hare (?). The right image is made from the left image. To achieve this effect, I have turned the image 90 degrees counter-clockwise and have added the effect of wind. The alternative version of this image is on the page "cryptogram".

Look at my pages about Oannes. There you will see the images encoded in our calendar. Thoth and Oannes look at you from each calendar, each day, in each house. These are not mythical gods, but historical personalities. For many thousands of years, they have waited for you.

The Message to the Unborn

I have written a book called "Message to the Unborn", which tells how my many years of research led me to discover a thus-far unknown but critical message from deep antiquity. I have deciphered this message and have determined that is provides definitive proof of ancient civilizations existing on Earth long, long before the accepted beginnings of our history. Now I hope to share my discovery with the world in the most expeditious way possible. In that sharing you will find this incredible new information forces us to change our most fundamental ideas about the development of human civilization. I will present breakthrough proof of a forgotten epoch in human history which preceded by many thousands of years the presently acknowledged cradles of civilization in Egypt, Mesopotamia, and the Far East. In his wonderful tome, "The Hidden History Of The Human Race," Michael Cremo offers much indirect and often disjointed evidence for established civilizations in extremely deep antiquity. I can now assert that I have many forms of direct proof of the same contention.

This research can be referred to as Crypto-Archaeology. Now, the study of the past will require not only archaeologists, but also other specialists, to uncover the achievements in the science and technologies of this unknown civilization. We've forgotten our past. Now we must recover from this ancient amnesia.

In order for you to learn this incredible, fact-based history of super-ancient civilizations, it is necessary for me to have my book's original text in Russian translated into English. Naturally, it should be the best translation I can obtain or I will defeat my purpose of bringing it to the widest and most knowledgeable audience in the world. Those who read it will immediately recognize its value as a historical first in both its context and in my analysis of that context. Because of the political and economic situation in my homeland, with which I am sure all outsiders are familiar, I cannot publish in the traditional manner and hope to find a worldwide audience with any due speed. Yet the information I have cries out for rapid and widespread dispersal. Luckily, the internet now provides an outlet for work such as mine. Therefore, I intend to publish my book in a series of parts that will be made available as the translations can be made. I cannot see any other choice.

Consider it as a charitable contribution. If you send an amount greater than the cost of the book, this will accelerate the translation work and expedite the delivery of the whole book. (When the publishing houses wake up, the price will change.)

There are numerous books about forgotten civilizations, but not all of them are equally trustworthy. You can verify the facts in my book, personally check them up, not departing from your computer. This is the difference between meaningful results and empty fiction.

Many readers may want to buy only the first volume of the book (at first). It is the most important part of the book, which contains the most important result - the Calendar of Thoth. I think that the Calendar of Thoth, the Tablets of Thoth, the Tablets of Destiny and the Emerald Tablets are depicting the same object. It is a very beautiful object, the Great Secret of a vanished civilization.

Certainly, it would be best to make this information accessible to all of mankind, preferably to each man because this is our common heritage. I can make it, with the financial help of many sponsors. I do not have the necessary resources for the realization of this project on my own. I ask that you please help to carry out this international project. We must do this for ourselves; we must do this for everyone.

When only I knew this secret, I was quiet. But now, I am afraid, that this information will be labeled "top secret".

Please visit my website and you will see what I am trying to accomplish. I ask you to judge the quality of the work I have produced using only money from my own pocket. But I assure you, my efforts have been costly in both money and in personal strain and sacrifice. Imagine doing this kind of work in America or Europe or Australia, imagine how difficult it would be. Multiply that by many times and you have an idea of the extreme difficulty of doing such work where I am. I am not exaggerating when I say these things. I have given my very best efforts to make this amazing and valuable information available. Now I need the help of others to continue forward, but I ask no one to take what I am saying on faith. Please check my website, read what I have posted there, and determine for yourself if I am worthy of your support, or not. I can only leave it up to each of you.

My website is http://www.pakhomov.com/

Please find time to thoroughly check it out. You will not be sorry that you did.

The calendar was largely shrouded in mystery in ancient times. It is a key for opening the doorway into the secrets of a vanished civilization. You can become a full member among the Great Initiates. You will discover the esoteric knowledge of ancient times, the Biggest Secret of the Ancient Mysteries. This Secret has waited for you for many thousands of years.

"It is, in truth, a monumental and extraordinary work, strong and simple as the architecture of the pyramids, and consequently enduring like those--a book which is the summary of all sciences, which can resolve all problems by its infinite combinations, which speaks by evoking thought, is the inspirer and moderator of all possible conceptions, and the masterpiece perhaps of the human mind. It is to be counted Unquestionably among the very great gifts bequeathed to us by antiquity;..."

— Eliphas Levi - "TRANSCENDENTAL MAGIC. Its Doctrine and Ritual"

Keep the secret of the calendar as a family jewel. For many thousands of years it was kept hidden from the people. Do not repeat this error. Think about your descendants, and about mankind. We should enter into the new millennium with new knowledge of our history. What we thought was myth will be found to contain the true history of the past, while what we always regarded as history will be relegated to a myth of our own making.

The bit of the truth about the past of mankind, which I have discovered, is much more amazing than any fantasies. It is the revived legend. You will learn, where the Hall of Records was left. The Mystery of the Calendar of Thoth will lead us to the Hall of Records.

I have passed on my part of this road, now, you should pass on your part.

Sincerely,

Vladimir Pakhomov

Russia, November 29, 2000

Updated: December 7, 2006
© Copyright 2000 by Vladimir Pakhomov

View Guestbook

E-mail me

The URL of this page is http://www.geocities.com/dominorus/message.html

Best viewed with Internet Explorer 5 or later


Оаннес

Владимир Пахомов

О А Н Н Е С

Часть первая

(продолжение)

Третье изображение

Когда я смотрел на полученный рисунок головы рыбы, у меня было такое впечатление, что я где-то уже видел похожие контуры. Я долго вспоминал, где же я видел похожее изображение или контуры. Наконец я вспомнил, это очертания Северо-Американского континента!

Можно прекратить споры когда и кто открыл Америку. Эта древняя криптограмма содержит в себе изображение всего Северо-Американского континента! Теперь меня не удивляют карты Антарктиды Пири Рейса <http://www.viewzone.com/pirireis.html>, созданные до открытия Антарктиды, и другие необъяснимые артефакты картографии.
Их авторы пользовались древнейшим источником, только не знаю каким. Но это говорит о том, что сохранилась не только одна криптограмма. Сохранились и другие документы. Невероятно, но факт. Так что человечество не открыло Америку, а вновь открыло её для себя, вспомнив хорошо забытое старое. Фактически человечество постепенно открывает само себя, постепенно восстанавливая свою утраченную память.

Посмотрите на эти два изображения

Северо-Американский континент | Голова рыбы

Может вы уже увидели голову рыбы в очертаниях Северо-Американского континента?

Здесь континент изображён на поверхности шара (глобуса) поэтому естественно есть искажения при плоском его изображении. Значит надо аналогично исказить плоское изображение головы рыбы чтобы изобразить её в такой же проекции. Я сделал такое преобразование приблизительно, не вдаваясь в точные расчёты. Посмотрите, что получилось

Здесь я взял только линии контура на однородном фоне. Теперь эти изображения можно совместить

Совмещение изображений

Возможно необходимо для более точного совмещения изменить масштаб по высоте и ширине рисунка, повернуть его и т. п. Говоря картографическим языком, эти изображения необходимо выполнить в одинаковой проекции.
Но совпадают не только контуры, обратите внимание на совпадение рельефа. То есть рисунок головы рыбы это топографическая карта!
Контуры Западного (Тихоокеанского) побережья Северо-Американского континента и рисунка "головы рыбы" совпадают почти идеально. Значит это побережье не изменилось со времени создания криптограммы.
Видно что восточное побережье наиболее сильно изменило свои очертания. Что то произошло в Атлантике...
Возможно, что там, где находится "глаз рыбы" когда то было море? Что скажут геологи? По крайней мере там видны большие озёра сейчас.

Известный "спящий пророк" - Эдгар Кейси в своих "чтениях" сообщает:

"Поверхность (суши) сильно отличалась от ее существующего очертания. Ось земли изменилась с того времени. Что является сейчас полярными областями, были тогда тропическими. Исчезнувшие континенты Атлантиды (находящиеся в области между существующим Мексиканским заливом и Средиземным морем) и Лемурии (находившейся в Южной части Tихого океана) были самые большие области земли. В том, что является теперь Европой, область Карпатских гор была над водой, как была верхняя часть Африки (Египет и Судан). В Азии, область нынешней пустыни Гоби была плодородной равниной, как были, пустынными равнинами районы юго-западной части Соединенных Штатов. Западное побережье Соединенных Штатов было тогда прибрежным районом Атлантиды, в то время как область Анд Южной Америки была прибрежным районом Лемурии."

Теперь вспомните, что хвост у русалки раздвоен. Как хорошо видно, рельеф горного хребта на Аляске тоже раздваивается!

Кажется, что глаз рыбы должен бы быть на месте Гудзонова залива, но там изображена голова русалки. То есть здесь была возвышенность, а теперь наоборот впадина. Может в это место ударил огромный астероид?
Другой вариант объяснения - может быть изменились размеры Северо-Американского континента со стороны Атлантического океана? Возможно, раньше, до катастрофы, он был больше и дальше вдавался в Атлантический океан? Всё это как то перекликается с рассказом об Атлантиде и её гибели.

Можно предположить, что там где располагается глаз рыбы, было море. Сейчас там озеро Атабаска (что означает это слово?) и другие многочисленные озёра. Какова вода в этих озёрах и какие рыбы морские или типично пресные? Глаз рыбы занимает пространство приблизительно от провинции Саскачеван (Канада) и переходит на территорию Соединённых штатов в районе штата Северная Дакота.
На карте, я показал контур центральной части "глаза рыбы". Это наиболее глубокая часть древнего моря.

После публикации этой статьи, мои читатели сообщили мне о новой информации. На сайте 'CBC News' была опубликована статья "Marine fossils in Manitoba prairie" (Морские окаменелости в прерии Манитоба). Там я нашел информацию о музее города Морден в Канаде.

На странице http://www.mordenmuseum.com/geology.html можно увидеть эту карту и её описание.

"Меловой период в Северной Америке характеризовался движениями обширных масс воды. В конечном счете эти массы объединились в одно потрясающее целое, Средне-континентальный морской путь. Это море имело в то время приблизительно тысячу миль ширины и простиралось с севера Канады к Мексиканскому заливу. Оно разделяло континент на два обширных острова и существовало в течение миллионов лет ...
Морской путь, должно быть, обеспечивал достаточно устойчивую среду в течении длительного времени. Климат того времени сильно отличался от того, что есть сегодня. Было мало дневных и сезонных изменений температуры. Это сохранялось очень устойчивым, как тропическая или субтропическая область в течение Верхнего Мелового периода."

Вся эта информация подтверждает, что карта из древней криптограммы правильная! Это удивительное изображение даёт нам точную информацию о далёком прошлом Земли!

Отличается и район Мексиканского залива.

Учитывая, что здесь я показал только фрагмент полного изображения, можно предположить, что проанализировав полное изображение можно увидеть и другие элементы рельефа Земли в этом и прилегающих районах.

Ещё можно добавить, что первоначальная ориентация рисунка при получении его из криптограммы выглядит так

То есть, север вверху! Сейчас это направление на запад. Ориентация изображения тоже имеет важное значение. Я уже давно убедился, что в этих изображениях нет незначащих элементов. Есть только то, чего я пока не понял. Возможно нам хотели сказать, что Земля действительно была ориентирована по другому до катастрофы (всемирного потопа). (Смотри "Теорию сдвига полюсов" http://www.viewzone.com/changingpoles.html)

Примечание. Схожесть изображения из Календарного Послания с Северо-Американским континентом можно отложить на будущее. К настоящему времени я нашёл точное соответствие этого изображения островам на современной карте. То есть, весь портрет Оаннеса (см. далее) составлен из древнего рельефа островов существующих и сегодня. Об этом открытии подробно написано в 4-й части книги - "Земля Богов".

Теперь можно перейти к Оаннесу. Посмотрим, как он сам себя нарисовал.

Продолжение следует ...

Оглавление

Тайна Календаря - Послание Нерождённым

Updated: 7 декабря 2006 г.
© Copyright 1999 Владимир Пахомов

Адрес этой страницы http://www.geocities.com/dominorus/oannes_1r.html

Best viewed with Internet Explorer 5 or later


Оаннес

 | Владимир Пахомов О А Н Н Е С Часть Вторая (продолжение)
Оаннес, Рыбо-человек Художник Augustus Knapp |

"В то время были на земле исполины, особенно же с того времени,
как сыны Божии стали входить к дочерям человеческим,
и они стали рождать им.
Это сильные, издревле славные люди."
- Библия, Бытие 6:4

Следующие описания взяты из истории Месопотамии, написанной в третьем веке до н. э. Беросусом, Вавилонским священником, чья работа сохранилась только во фрагментах, записанных более поздними Греческими историками.

"В Вавилоне было (в то время) большое разнообразие людей разных наций, которые населяли Халдею, и жили в беззаконной манере подобно животным полей. В первый год там появилось, от той части Эритрейского моря, которое граничит с Вавилонией, животное, лишенное причины [так], по имени Оаннес, всё тело которого (согласно записи Аполлодоруса) было как у рыбы, но под рыбьей головой он имел другую голову, также с ногами ниже, подобным таковым у человека, присоединёнными к рыбьему хвосту. Его голос также, и язык, был разборчивым и человеческим, и представление о нём сохранилось по сей день.
Это Существо обычно проводило день среди людей; но не принимало никакой пищи в этот период; и он дал им введение в письменность и науки, и искусства каждого вида. Он учил их создавать города, устанавливать храмы, составлять законы, и объяснял им принципы геометрических знаний. Он научил их отличать семена земли, и показал им, как собирать плоды; короче говоря, он проинструктировал их во всем, что могло способствовать смягчению нравов и гуманизировать их жизнь. С того времени, ничто не было добавлено для усовершенствования его наставлений. И когда солнце садилось, это Существо, Оаннес, удалялось снова в море, и проводило ночь в глубине; поскольку он был амфибией. После этого, там появлялись другие животные подобные Оаннесу."

- Беросус, из Древних Фрагментов (Айзек Престон Кори)

Другое изображение рыбо-человека

Оаннес был назван Богом Волн, Вавилонянами, и как было сказано был амфибией, имевшей торс и голову человека с нижней половиной похожей на такую у рыбы, покрытой чешуёй. Некоторые тексты предполагают, что он жил на дне Апсу* или Пропасти в пресной воде.

* - "Апсу" или "Абзу" в шумеро-аккадской мифологии мировой океан подземных пресных вод, окружающий землю.

Также говорилось, что он был тем же самым, что Энки или Эа. Эа было позже аккадским именем для Энки, главного бога шумерского города Эреду. Эа назывался "рыбой небес" и Оаннесом, греческой формой Эа, был полу-человек, полу-рыба научивший человечество письму и математике. По шумерским представлениям он дал цивилизацию людям. Филистимляне называли его Дагон*, имя, которое вспомнят многие читавшие Библию.
* - Дагон, уменьшительное от dag, "рыба".

Дагон упоминается в Библии по крайней мере в восьми местах:

  1. Книга Иисуса Навина 19:27;

  2. Книга Судей Израилевых 16:23;

  3. Первая книга Царств 5:2, 5:3, 5:4, 5:5, 5:7;

  4. Первая книга Паралипоменон 10:10.

Поклонение Дагону, как Оаннесу, объясняет происхождение митры папы римского, или рыбьего колпака.
Дагон был также связан с поклонением Янусу, который иногда изображался носящим такую же митру.

Можно обратить внимание и на знаменитые изображения на камнях Ики (Перу), которые, как утверждают некоторые авторы, были созданы много тысячелетий назад. Можно найти много страниц об этих рисунках, например http://www.flinet.com/~labyrinthina/ica.htm

На этом рисунке на камне из Ики изображён человек наблюдающий звёзды в какую-то трубу и на голове у его одета шапка-митра, как у римского папы. Это голова Оаннеса - символ рыбы.

Это существо имеет много имён у разных народов: Оаннес, Эа, Энки, Дагон,... Например, очень интересную информацию об этих существах можно прочесть в книге Роберта Темпла - "Тайна Сириуса". Он пишет о племени Догонов живущих в Африке и удивительно хорошо осведомлённых о системе звезды Сириус. Они утверждают, что их посетили (или привезли на Землю) существа амфибии.

В Мали, Западная Африка, живёт племя людей называемых Догоны <http://www.crystalinks.com/dogon2.html>. Догоны живет в стране утёсов вокруг изгиба реки Нигер. Они верят в своё Египетское происхождение.
Догоны рассказывают легенду о Номмо, ужасно выглядящих существах. Номмо, которые могли жить на земле, но жившие главным образом в море, были частично рыбы, подобно водяным и русалкам. Есть ссылки в устных традициях, рисунках и клинописных записях Догонов, на по-человечески выглядящие существа, которые имеют ноги, но изображённые c большой рыбьей чешуёй, покрывающей нижнюю часть их тела. Догоны изображают их в картинах, как существ родственных водяным, объединяя чешуйчатую нижнюю часть тела и хвост рыбы с неопределенно гуманоидной грудью и головой.
Номмо были более похожи на рыб, чем на людей и должны были жить в воде. Они были спасителями и духовными опекунами. Они дали все их принципы жизни людям и Номмо также назывались Владельцы Воды, Наблюдатели и Учителя.
Очень созвучное название и смысл мифов идентичен древневавилонским.

О рыбо-людях пишется и в "Пополь-Вух", книге индейцев киче (майя) -
"На пятый день (Хун-Ахпу и Шбаланке) появились снова и были увидены в воде людьми. Оба они имели вид людей-рыб,..."
Согласно Пополь-Вух, они были освободителями людей, они уничтожили зло и ушли в небо.

Теперь вернемся к рисунку головы рыбы из первой части этой статьи.

Голова рыбы

Поворачиваю это изображение на 90° против часовой стрелки

Теперь я добавляю часть ранее стёртых линий полного изображения. (Но и это ещё не всё, полное изображение намного больше.) Теперь смотрите на изображение головы Оаннеса полученное из древней криптограммы. Он изображён в профиль. Голова рыбы "одета" на его голову или является частью его головы. Это изображение получено первым методом.

Оаннес 1

Далее я буду использовать изображение головы Оаннеса полученное вторым методом. Это позволяет увидеть большее число мелких деталей изображения.

Оаннес 2

Чтобы вам было понятнее я сделал подписи к отдельным элементам этого изображения

Здесь можно обратить внимание на линии на носу. Я обрезал их продолжение, чтобы вам было легче понять этот рисунок. А на полном рисунке эти линии продолжаются и образуют какой-то воронкообразный предмет. Можно подумать, что это, например, дыхательный аппарат, который одевается на нос и защёлкивается на скулах. Конструкция конечно удобная.
И ещё раз напоминаю, что из криптограммы я получаю только линии изображения, а цвета и другие художественные эффекты добавляю сам, так как я это понимаю. Стараясь сделать более выразительный и понятный рисунок.

Как я показал в первой части этой статьи, голова рыбы является топографической картой Северо-Американского континента. И в то же время, она является частью головы Оаннеса. Сопоставляя эти факты можно предположить, что Оаннес или раса этих существ как-то связаны с Американским континентом. Возможно они жили на Американском континенте? Если так, тогда может быть сохранились какие-либо их останки? Например, кости, черепа,...
Оказывается да! Похожие черепа сохранились и были найдены! И именно на Американском континенте!

Посмотрите на человеческий (?) череп из музея города Ика в Перу. Это изображение можно увидеть на странице
http://www.aas-ra.org/pictures/evdcdrom/B402.JPG

Череп человека (?), музей Ика, Перу

Я совместил изображение этого черепа и изображение головы Оаннеса полученное из криптограммы. Смотрите результат

Как видно, совпадение получилось удивительно хорошее. Подобных черепов найдено достаточно много. Следующая информация взята на странице
http://paradigm-sys.com/ae/lib/archeo/skulls.html

Они были найдены в Южной Америке и как оценивают, имеют десятки тысяч лет возраста. Кроме их очевидной ненормальности, они также показывают характеристики и, Неандертальских и Человеческих черепов - невозможные сами по себе, согласно канонам антропологии, так как Неандертальцы не существовали в Южной Америке.

Черепа из Ика (Перу) и Мерида (Мексика)

Сравнение с черепом современного человека

Три черепа конусообразного типа

Здесь показаны только три разных экземпляра. Первое, что привлекает внимание - размер и форма черепа у всех экземпляров.

Можно предположить, что они представляют пример перевязывания головы, которое, как хорошо известно, было в моде в древней Нубии, Египте, Австралии, Китае и других культурах. Да, этим методом можно изменить форму черепа, но нельзя изменить его вместимость. Самый большой череп, зарегистрированный в медицинской литературе имел вместимость 1980 см3, однако, форма этого черепа была нормальна.

Преднамеренная модификация человеческого тела - широко распространенное культурное явление. Эти модификации можно разделить на два главных типа: первые прежде всего связаны с ритуалом и вторые с простой модой. Намеренная или искусственная деформация черепа может классифицироваться, как модификация второго типа. Но как далеко назад во времени идёт эта практика? Существующие свидетельства говорят, что этот тип поведения имеет большую древность. По найденным образцам можно проследить эту практику на 10 - 20 тысяч лет назад.
И кому они подражали, на кого хотели быть похожими? Ответ, я думаю, обычен для человеческой природы. Они хотели быть похожими на более сильного, более умного и т. п. Но на кого? Кто был образцом для подражания?

Рассматриваемые здесь конусообразные черепа не найдены среди обычных, искусственно деформированных образцов.
Огромность черепного хранилища очевидна во всех трех изображениях. Интерполяцией, можно оценить минимальную черепную вместимость в 2200 см3, но объём может достигать 2500 см3. Такая форма черепа может быть биологическим ответом - механизма выживания вида - увеличивающим массу мозга без опасности исчезновения вида и сохранению жизнеспособного биологического неповрежденного воспроизводства.

Начиная с поздних Неандертальцев и ранних современных людей (Кроманьонцы) имевших большую вместимость черепа (оба грубо от 1600 см3 до 1750 см3), чем современные люди (до 1450 см3).

Внезапное уменьшение черепной вместимости
(современные люди после приблизительно 10500 до н. э. имеют меньшие черепа)
это озадачивающий факт...

Используя приведенные в этой статье данные можно составить такую таблицу

Объём мозга (см3)
Черепа "J" типа |  | Конусообразные черепа |  | Кроманьонцы |  | Современный человек
от | до | от | до | от | до | от | до
3200 | 2600 | 2500 | 2200 | 1750 | 1600 | 1450 | 1200
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Интересно, что это последовательное убывание вместимости черепа хорошо ложится и на временную шкалу! Графически, данные этой таблицы выглядят так

Это прогресс или регресс?
Или мы не туда идём... Или нас не туда ведут...

Согласно Пополь-Вух, когда боги создали первых людей, то

"Они были способны познать всё, и они исследовали четыре угла неба, четыре точки неба, свод небес и внутренность земли."

Увидев это, боги сказали

"Что же мы будем делать с ними теперь?... Разве они тоже должны стать божествами?... Разве они должны быть равными нам, своим творцам,...
Так они говорили, и немедленно они изменили природу своих созданий,...
Таким образом была потеряна их мудрость, и всё знание... было разрушено."

Такую же историю можно прочитать и в Библии (Бытие, 3:22)

"И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простёр он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно.
И выслал его Господь Бог из сада Едемского,..."

Аналогичную форму головы и необычное строение лица можно увидеть и на Ханаанской скульптуре изображающей «древнего бога». Эта иллюстрация взята из книги Захарии Ситчина «12-ая планета». Обратите внимание на необычный профиль, форму носа, форму головы.

Скульптура древнего бога

Если он снимет свою шапочку, то его профиль не изменится. В отличие от нас...

Продолжение следует...

Оглавление

© Copyright 1999 by Vladimir Pakhomov
Обновлено: 6 декабря 2006 г.

Адрес этой страницы http://www.geocities.com/dominorus/oannes_2r.html

Best viewed with Internet Explorer 5 or later


Оаннес

 | Владимир Пахомов О А Н Н Е С Часть первая (Я расшифровал древнюю криптограмму. Эта криптограмма содержит изображения и числовые данные и я назвал её - Послание Нерождённым.)
Ассирийский барельеф Человека-Рыбы |

Есть в Послании и изображение Оаннеса с интересными техническими деталями. Его легко узнать. 7000 лет назад по Вавилонской мифологии был бог Эа (который позже был назван Оаннесом греками), это был водный бог. Он изображался с верхней частью тела человека и нижней частью тела рыбы. Он научил людей всему, что мы знаем.

Эти несколько статей об Оаннесе будут посвящены изложению результатов изучения рисунка изображающего самого этого бога, который был получен по данным расшифровки древней криптограммы. Это будет только фрагмент одного полного изображения. А всего, я получил из криптограммы уже около двадцати рисунков.

В рисунках из Послания использован характерный художественный приём, отмеченный Г. Хэнкоком в книге "Следы Богов". Вот что он пишет об изображениях на Вратах Солнца в Тиахуанако (Перу):

“На третьей колонне... мне удалось разглядеть довольно отчётливое изображение головы слона с ушами, клыками и хоботом.
...При ближайшем рассмотрении оказалось, что каждое изображение скомпоновано из двух хохлатых голов кондора, шея к шее (хохолки образуют “уши”, а верхние части шей - “бивни”). Получившихся зверей я воспринимал как слонов, тем более что я уже знал о любимом приёме скульпторов Тиахуанако, которые обожали изображать одни предметы при помощи других.
...Поэтому не следует думать, что слоны, составленные из голов кондоров, это случайность, оптическая иллюзия; это вполне в духе художественной манеры фриза.”

Авторы Послания пользовались, в том числе, таким же приёмом, то есть изображали одни предметы при помощи других. Это позволяет разместить на ограниченном пространстве большее число разных изображений. То есть, это фактически один из методов сжатия информации, такой метод можно назвать "смысловым сжатием". Что это такое на практике вам будет понятно из анализа фрагмента одного из имеющихся полных изображений.

А теперь, после небольшого вступления перейдём к рисунку из Послания. Как я уже говорил на главной странице, Послание и естественно все содержащиеся в нём рисунки, было создано более 6000 лет назад. Сначала я покажу отдельные части полного изображения. Вы можете менять их размер, цвет, поворачивать, переворачивать,... Линии изображения строятся разными методами по данным содержащимся в Послании. Только линии. Цвет и фон я добавляю сам, чтобы было понятнее.

Посмотрите на этот фрагмент изображения и остановитесь на нём.

Что вы видите? Что это такое?

Я советую вам чаще смотреть на изображения из Послания. Почему? Ваши глаза должны привыкнуть. Сложность изображения будет расти. На нём не останется фона.
Человека надо учить ходить, говорить, читать... и видеть. Наше зрение часто ошибается.
Я должен был изучить книгу "Иллюзии зрения" чтобы знать эти ошибки. Сейчас я не понимаю эту книгу, но я помню, что там всё написано правильно. Почему не понимаю? Потому что у меня нет этих иллюзий. Они исчезли. Так изображения из Послания действуют на человека.
Когда вы увидите, что здесь изображено, то покажите это изображение другому человеку, который его еще не видел. Вы быстро найдёте человека, который не увидит ничего! Тогда вы поймёте о чём я говорю.

Если вы видели гравюры художника М.К.Эшера, то можно сказать, что его изображения похожи на изображения из Послания. (The World of M.C.Escher, ed. by J.L.Locher. - N.Y.: N.H.Abrahams, 1977). Но это слабое подобие. Достаточно много его гравюр можно увидеть на веб-сайтах http://www.worldofescher.com/ и http://www.cs.unc.edu/~davemc/Pic/Escher/

Эшер был уникальным художником (и математиком). В своих картинах он открыл цветную симметрию, опередив достижения математики и кристаллографии в этой области. До Эшера никто и не думал, что задний план картины можно сделать эквивалентным переднему плану. В своих картинах он заполняет всю плоскость изображениями, не оставляя между ними зазора.
Но изображения из Послания отличаются ещё большей сложностью. Здесь используется не только полное заполнение плоскости, но и наложение различных изображений формирующее, в совокупности, множество объёмных изображений! Такая уникальная техника и мастерство нам просто не знакомы. Поэтому их не так просто рассмотреть.

Теперь я начинаю объяснять вам, что здесь нарисовано. Возможно, что кто-то из вас увидит что-либо ещё. В этом случае прошу сообщить ваши впечатления мне.

Первое изображение

Итак, посмотрите ещё раз внимательно на предыдущее изображение. Если вы ещё ничего не видите... тогда я скажу - да, трудно видеть рисунки богов. И главное, что я ещё не понял, почему это так трудно? Но совершенно точно можно сказать, что причина эта кроется в вас.

Первое изображение - это голова рыбы. И нарисована она именно так, как на её и надо смотреть. Посмотрите ещё раз, может увидите?

Если словесной подсказки вам не достаточно, то специально для такого случая, я сам дорисовал к этой голове контур всей рыбы. Чтобы вы увидели лучше я взял фотографию рыбы, обвёл её контур (как смог) и объединил его с рисунком из Послания. Посмотрите, что получилось. Надеюсь, что теперь вы увидите голову рыбы.

Знак рыбы используется во многих религиях. Изображения рыбьих голов можно увидеть на многих древних памятниках. Например, вот цитата из книги Г. Хэнкока - "Следы богов" (глава "Фигууры в рыбьей чешуе")

"От пояса и ниже фигура покрыта орнаментом в виде рыбьей чешуи, причём, как бы для того, чтобы дополнительно подчеркнуть это обстоятельство, скульптор придал отдельным чешуйкам вид стилизованных рыбьих головок. Познанский убедительно настаивает на том, что это обозначает "рыбу вообще". В этом случае логично предположить, что Монах - портрет воображаемого или символического "рыбо-человека". На нём есть также пояс с рельефными изображениями крупных ракообразных, что также работает на эту гипотезу. Что же всё-таки имелось в виду?"

Я знаю, "что имелось ввиду" и очень хочу увидеть эти "рыбьи головки". Фотографию этой скульптуры можно увидеть на моей странице - Тиахуанако.
То, что Хэнкок называет "рельефными изображениями крупных ракообразных", вы можете увидеть на моей главной странице. В Послании есть похожее изображение какого-то антропоида в скафандре с клешнёй.

Этот фрагмент полного изображения сам является сложным изображением. То есть, состоит из нескольких разных изображений. А само это изображение является составной частью восьми разных изображений (на сегодня это так). На этой странице я объясню вам три из них. Остальные объясню позже. Попробуйте самостоятельно разглядеть их. Я давно уже показал многим людям первые два изображения, но третье так никто и не увидел самостоятельно. Жаль. Теперь покажу и третье.

Второе изображение

Второй фрагмент этого изображения, это женщина-русалка.

Теперь вам надо разглядеть русалку на голове рыбы. На правом рисунке, я затенил часть изображения, что бы выделить русалку. Смотрите.

Голова рыбы | Женщина-русалка

Можно удалить некоторые линии на этом рисунке и тогда русалку будет видно лучше. Заодно я развернул рисунок в другую сторону, изменив цвет и фон, чтобы ваши глаза немного потренировались.

Чтобы ещё лучше показать эту русалку я выделил её изображение отдельно и развернул рисунок вертикально.

Русалка

Для получения изображений я использую два разных метода. Они дают результат различающийся в мелких деталях. Я пока не знаю точного метода которым пользовались создатели криптограммы. Точный метод ещё должен быть создан. Применяемая мною методика позволяет увидеть и понять эти рисунки. Это уже хорошо.

Посмотрите этот же фрагмент изображения, но полученный другим методом.

Русалка (2)

Сравните эти изображения.

Женщина внутри головы рыбы или русалка. Почему я думаю что это именно женщина? Потому что авторы умудрились изобразить даже грудь. А о русалке можно подумать если присмотреться к её ногам. Метод дающий более точную проработку деталей изображения делает её ноги похожими на рыбий хвост. Во втором варианте хвост русалки виден лучше, он слегка раздвоенный. Запомните, что здесь есть раздвоение, это пригодится в дальнейшем.

Происхождение женщины в мифах часто связано почему то с водой. Возможно это связано с воспоминаниями о нашем водном происхождении? Например, в книге индейцев киче "Пополь-Вух" рассказывается подробная история о создании (именно о создании, а не о рождении) четырёх первых людей (мужчин). Затем, были созданы для них четыре женщины.
"Тогда получили существование их жёны, и были созданы для них женщины."
Но интересно, что имена всех этих четырёх женщин подчёркивают их водную сущность. Вот их имена: Каха-Палуна (вода водопада), Чомиха (избранная вода), Цунуниха (вода колибри), Какишаха (вода попугая).

О водном происхождении человека можно прочитать на странице http://www.geocities.com/Athens/5168/aat_leaflet.html - краткое введение в теорию водной обезьяныы (The Aquatic Ape Theory) или http://www.geocities.com/Athens/5168/

Подобные изображения русалок встречаются в мифах и легендах всех народов. Посмотрите различные варианты этих древних изображений.

Финикийский барельеф из Дворца Саргона, 700 г. до н.э., рыбо-человек изображён в круге | Индия | Ваза, 540 г. до н.э., Etruria

Согласно мексиканским легендам четвёртый век (эпоха) - “Солнце Воды” закончился великим наводнением. Все люди превратились в рыб. Пожалуй этот рисунок из Послания (голова рыбы с женщиной) и выражает эту фразу - люди превратились в рыб. А как бы вы нарисовали сообщение о потопе?

Вспомните Библию (Бытие), Ноев потоп.

7.10 Чрез семь дней, воды потопа пришли на землю.
7.11 В шестисотый год жизни Ноевой, во вторый месяц, в семнадцатый день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились;...
7.19 И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом...
7.21 И лишилась жизни всякая плоть, движущаяся на земле: и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди.
7.22 Всё, что имело дыхание духа жизни в ноздрях своих на суше, умерло...
8.3 Вода же постепенно возвращалась с земли, и стала убывать вода по прошествии ста пятидесяти дней...
8.13 Шестьсот первого года к первому дню первого месяца иссякла вода на земле;...
8.14 И во втором месяце, к двадцать седьмому дню месяца, земля высохла.

О чём сообщает Послание в данном случае? О событиях прошлого, или о нашем будущем, или о том и другом?

Продолжение следует...

Вы можете заказать русское издание книги
о расшифровке Послания неизвестной высокоразвитой цивилизации
 "Тайна Календаря - Послание Нерождённым"

Оглавление

Обновлено 7 декабря 2006 г.
© Copyright 1999 Владимир Пахомов

Адрес этой страницы http://www.geocities.com/dominorus/oannesr.html

Best viewed with Internet Explorer 5 or later


Прецессия планет или О чём писал Платон?

Прецессия планет

или

О чём писал Платон?

В.Л. Пахомов

Данные современной астрономии позволяют понять, о чём писал Платон более 2000 лет назад. Сформулирован закон прецессии планет солнечной системы. Показано диатоническое строение солнечной системы.

Ключевые слова: Платон, Птолемей, Кеплер, Хокинс, прецессия, планеты, солнечная система, закон прецессии, диатоника, темперированный строй, пирамиды, круги на полях, календарное послание, музыка.

Содержание:

О чём писал Платон?

Веретено Ананки

Закон прецессии системы планет

Диатоническая Солнечная система

Пирамиды

Круги на полях

Опасность прецессии

Литература

"И тогда воскликнул один из жрецов, человек весьма преклонных лет:
"...Вы, эллины, вечно остаётесь детьми, и нет среди эллинов старца!
...ибо умы ваши не сохраняют в себе никакого предания,
искони переходившего из рода в род,
и никакого учения, поседевшего от времени.
Причина же тому, вот какая.
Уже были и ещё будут многократные и различные случаи погибели людей...
оставляя из всех вас лишь неграмотных и неучёных.
И вы снова начинаете всё сначала, словно только что родились,
ничего не зная о том, что совершалось в древние времена..."
— Платон, "Тимей".

Читая диалоги Платона, я обнаружил, что излагаемое им устройство небесных сфер очень похоже на описание прецессионного движения планет и картину полученную мною по данным, содержащимся в Календарном Послании [3]. Об анализе полученных результатов пойдёт речь в этой статье.

Платон (427-347 г.г. до н.э.), древнегреческий мыслитель, основатель Академии — философской школы, просуществовавшей почти 1000 лет (до 529 г.). Платону были известны математические и космологические учения пифагорейцев. Проблем мироустройства Платон коснулся в двух своих диалогах — "Государство" и "Тимей".

В диалоге "Тимей" Платон пишет о семи небесных телах, "планетах":

"...возникли Солнце, Луна и пять других светил, именуемых планетами, дабы определять и блюсти числа времени."

В этой статье я тоже буду включать Солнце в число планет, чтобы не упоминать это каждый раз отдельно.

Рассматриваемая далее информация из диалога Платона "Государство" была, по-видимому, столь необычна для самого Платона, что он изложил её отдельно, как "Миф о загробных воздаяниях" [1]. На мой взгляд, этот миф можно понять, как общее описание прецессии планет и закона, которому подчиняется их прецессия. А весь этот миф, как изложение сохранившихся данных древней науки, уже не понятных во времена Платона.

Платон писал:

"Я передам тебе не Алкиноево повествование, а рассказ одного отважного человека, Эра, сына Армения, родом из Памфилии. Как-то он был убит на войне; когда через десять дней стали подбирать тела уже разложившихся мертвецов, его нашли еще целым, привезли домой, и когда на двенадцатый день приступили к погребению, то, лежа уже на костре, он вдруг ожил, а оживши, рассказал, что он там видел.
...
Всем, кто провел на лугу семь дней, на восьмой день надо было встать и отправиться в путь, чтобы за четыре дня прийти в такое место, откуда виден луч света, протянувшийся сверху через все небо и землю, словно столп, очень похожий на радугу, только ярче и чище. Они дошли до него, совершив однодневный переход, и там увидели, внутри этого столпа света, свешивающиеся с неба концы связей, ведь этот свет — узел неба; как брус на кораблях, так он скрепляет небесный свод. На концах этих связей висит веретено Ананки, придающее всему вращательное движение. У веретена ось и крючок — из адаманта, а вал — из адаманта в соединении с другими породами.

Устройство вала следующее: внешний вид у него такой же, как у здешних, но, по описанию Эра, надо представлять себе его так, что в большой полый вал вставлен пригнанный к нему такой же вал, только поменьше, как вставляются друг в друга сосуды. Таким же образом и третий вал, и четвертый, и еще четыре. Всех валов восемь, они вложены один в другой, их края сверху имеют вид кругов на общей оси, так что снаружи они как бы образуют непрерывную поверхность единого вала, ось же эта прогнана насквозь через середину восьмого вала.

Первый, наружный вал имеет наибольшую поверхность круга, шестой вал — вторую по величине, четвертый — третью, восьмой — четвертую, седьмой — пятую, пятый — шестую, третий — седьмую, второй — восьмую по величине25.
...
Сверху на каждом из кругов веретена восседает по Сирене; вращаясь вместе с ними, каждая из них издает только один звук, всегда той же высоты. Из всех звуков — а их восемь — получается стройное созвучие28.
...
Вот начало другого оборота, смертоносного для смертного рода."

— Платон, "Государство", Книга Х, Миф о загробных воздаяниях.

Далее я приведу некоторые цитаты и рисунки из примечаний к этому диалогу [1].

Примечание 25.
"Веретено Ананки (Необходимости) находится в центре светящегося столпа и привязано к концам небесных связей, причем ось веретена есть не что иное, как мировая ось, а вал (или "пятка") устроен наподобие полушария или усеченного конуса, включающего в себя семь других полушарий, образующих с первым восемь небесных сфер (см. рис. 1 и 2).
Эти сферы имеют различную величину поверхностей, образующих определенную пропорцию. Первая, внешняя, сфера, заключающая в себе все остальные,— самая большая и является небом неподвижных звезд (см. также: Тимей, прим. 50...)."

Рисунок 1 Античное веретено, которому соответствует форма веретена Ананки. | Рисунок 2 Вид веретена Ананки сверху. Римские цифры обозначают порядок сфер (или номера валов). Арабские — соотношение их поверхностей.

Примечание 28.
"Интервалы между восемью сферами составляют октаву, или гармонию, так что весь платоновский космос звучит, как хорошо настроенный инструмент,... См. также: Тимей, прим. 50."

Размеры кругов (рис. 2) вычислены в соответствии с описанием данным в диалоге "Тимей" [1].

Платон писал о строении космоса:

"Делить же он начал следующим образом: прежде всего отнял от целого одну долю, затем вторую, вдвое большую, третью — в полтора раза больше второй и в три раза больше первой, четвертую — вдвое больше второй, пятую — втрое больше третьей, шестую — в восемь раз больше первой, а седьмую — больше первой в двадцать семь раз.
После этого он стал заполнять образовавшиеся двойные и тройные промежутки, отсекая от той же смеси все новые доли и помещая их между прежними долями таким образом, чтобы в каждом промежутке было по два средних члена, из которых один превышал бы меньший из крайних членов на такую же его часть, на какую часть превышал бы его больший, а другой превышал бы меньший крайний член и уступал большему на одинаковое число. Благодаря этим скрепам возникли новые промежутки, по 3/2, 4/3 и 9/8, внутри прежних промежутков. Тогда он заполнил все промежутки по 4/3 промежутками по 9/8, оставляя от каждого промежутка частицу такой протяженности, чтобы числа, разделенные этими оставшимися промежутками, всякий раз относились друг к другу как 256 к 243. При этом смесь, от которой бог брал упомянутые доли, была истрачена до конца50.

Затем, рассекши весь образовавшийся состав по длине на две части, он сложил обе части крест-накрест наподобие буквы Х и согнул каждую из них в круг, заставив концы сойтись в точке, противоположной точке их пересечения. После этого он принудил их единообразно и в одном и том же месте двигаться по кругу, причем сделал один из кругов внешним, а другой — внутренним. Внешнее вращение он нарек природой тождественного, а внутреннее — природой иного. Круг тождественного он заставил вращаться слева направо, вдоль стороны [прямоугольника], а круг иного — справа налево, вдоль диагонали [того же прямоугольника], но перевес он даровал движению тождественного и подобного, ибо оставил его единым и неделимым, в то время как внутреннее движение шестикратно разделил на семь неравных кругов, сохраняя число двойных и тройных промежутков, а тех и других было по три. Вращаться этим кругам он определил в противоположных друг другу направлениях, притом так, чтобы скорость у трех кругов была одинаковая, а у остальных четырех — неодинаковая сравнительно друг с другом и с теми тремя, однако отмеренная в правильном соотношении51."

— Платон, "Тимей"

Цитаты из примечаний к диалогу "Тимей" [1]:

Примечание 50.
"Разделение целого тела космоса можно понять, только учитывая связь Платона с пифагорейской традицией символики чисел. Платон берёт здесь две последовательности чисел: 1, 3, 9, 27 и 2, 4, 8,...
Таким образом, единое целое космоса составляет ряд: 1, 2, 3, 4, 8, 9, 27,...
С точки зрения Платона, это и есть структура всех сфер, составляющих космос...
здесь кроме Луны и Солнца подразумеваются те 5 планет, которые были известны в античности...
Между числами данного космического семичлена существуют некие пропорциональные отношения, которые можно выразить, заполнив промежутки между указанными числами. Это можно сделать, только учитывая наличие трёх типов пропорций (по нашей терминологии, прогрессий) — арифметической (1, 11/2, 2), геометрической (1, 2, 4) и гармонической 1, 1/3, 2). Эти пропорции (прогрессии) соответствуют пифагорейскому учению о количественных отношениях музыкальных тонов; таким образом, космос Платона весь строится по принципу музыкальной гармонии...
Кроме того, надо сказать, что вся космическая пропорциональность покоится на принципе золотого деления, или гармонической пропорции, когда целое так относится к большей части, как большая часть относится к меньшей."

Примечание 51.
"Действия демиурга можно представить себе следующим образом. Всю образовавшуюся массу он делит и складывает так, что получает плоскости экватора и солнечной эклиптики, которые пересекаются под наклонным углом (согласно современному представлению, 23° 27' 42") в точках равноденствия,...
Движение экваториальной плоскости Платон называет движением вдоль стороны прямоугольника, а движение плоскости эклиптики — движением вдоль диагонали того же прямоугольника."

Такое описание соответствует следующему рисунку.

Рисунок 3

Небесный экватор и эклиптика действительно пересекаются, образуя букву Х, как и писал Платон.

Итак, я изложил необходимый минимум сведений из диалогов Платона, которые буду далее анализировать. В целом, с описанием космологии Платона можно ознакомится, прочитав его диалоги целиком.

Считается, что явление прецессии было открыто греческим астрономом Гиппархом из Никеи (около 160 г. до н.э.). То есть намного позже времени Платона. Так что, Платон ничего не мог знать о ещё не открытом явлении. Что же привлекло моё внимание в описаниях Платона?

Я обратил внимание, что веретено (рис. 1) имеет вид усечённого конуса. Коническая форма веретена напоминает о прецессии. Ось вращения планеты в ходе прецессии описывает конус. Я писал об этом в книге [3].

Рисунок 4

Прецессия Земли

Ось конуса перпендикулярна к плоскости эклиптики

Также, в описании Платона удивляет странное соответствие между номерами валов (планетами) и размерами соответствующих им кругов. Указанный порядок планет (сфер) странно перепутан. Это даже не какая-либо модель геоцентрической системы, известная во времена Платона. Как объяснить такой запутанный порядок планет?

Более всего моё внимание привлёк рисунок 2. Здесь видно очень характерное расположение кругов. Они группируются в 3 группы, по 2, 2 и 3. Восьмой круг, внешний — сфера неподвижных звёзд.

Теперь перейдём к современным данным.

Веретено Ананки

В Календарном Послании [3] есть данные о периодах прецессии семи планет. Когда я сделал рисунок, соответствующий этим данным, он был аналогичен рисунку 2. Поэтому рисунок 2, созданный по описанию Платона и привлёк моё внимание. К сожалению, современная астрономия ещё не имеет данных о периодах прецессии планет. Но, по крайней мере, сейчас уже есть данные о координатах северного полюса планет. Они позволяют получить рисунок подобный рисунку 2. Далее я покажу, как получить такой рисунок.

На веб-сайте "Planetary Fact Sheet" (NSSDC, NASA Goddard Space Flight Center) есть данные об экваториальных координатах северного полюса всех планет. Выполнив перевод координат из экваториальной системы в эклиптическую и галактическую системы, я получил следующую таблицу.

Таблица 1

Координаты северного полюса

 | lg | bg | le | βe | RA | Dec
Солнце | 94.45 | 22.77 | 345.79 | 82.75 | 286.13 | 63.87
Меркурий | 91.27 | 24.48 | 318.39 | 82.99 | 281.01 | 61.45
Венера | 97.10 | 28.74 | 30.16 | 88.76 | 272.76 | 67.16
Земля | 122.93 | 27.10 | 89.99 | 66.56 | 0.00 | 90.00
Марс | 93.16 | 3.27 | 352.91 | 63.29 | 317.68 | 52.89
Юпитер | 94.00 | 30.63 | 247.84 | 87.78 | 268.05 | 64.49
Сатурн | 126.15 | 21.35 | 79.53 | 61.95 | 40.60 | 83.54
Уран | 7.13 | 14.55 | 257.75 | 7.81 | 257.43 | -15.10
Нептун | 78.33 | 7.50 | 319.24 | 61.97 | 299.36 | 43.46
Плутон | 56.14 | -21.65 | 318.34 | 25.60 | 313.02 | 9.09
Галактика | 0.00 | 90.00 | 180.09 | 29.81 | 192.86 | 27.13
Эклиптика | 96.39 | 29.81 | 0.00 | 90.00 | 270.00 | 66.56

Где:

  • lg и bg — галактическая долгота и широта (градусы).

  • le и βe — эклиптическая долгота и широта (градусы).

  • RA — прямое восхождение, Dec — склонение (градусы).

  • Reference Date: 12:00 UT 1 Jan 2000 (JD 2451545.0)

За внешнюю сферу "неподвижных звёзд" Платона я приму Галактику (нашу галактику "Млечный путь").

Отметим на карте звёздного неба положение полюсов всех семи планет (Солнце, Меркурий, Венера, Земля, Марс, Юпитер, Сатурн) и северного полюса Галактики, и проведём через каждый из них окружности с центром в северном полюсе эклиптики.

Рисунок 5

Это изображение создано астрономической программой SkyMap Pro 7. Северный полюс эклиптики в центре изображения.

Конечно, рисунок 5 не отражает точного следа полюсов планет в ходе прецессии, но в целом картина выглядит именно так.

Радиусы окружностей на рисунке 5 равны (90° - βe), где βe — эклиптическая широта (см. табл. 1). Строки следующей таблицы упорядочены по возрастанию радиуса.

Таблица 2

 |  | βe | 90° - βe
1 | Венера | 88.76 | 1.24
2 | Юпитер | 87.78 | 2.22
3 | Меркурий | 82.99 | 7.01
4 | Солнце | 82.75 | 7.25
5 | Земля | 66.56 | 23.44
6 | Марс | 63.29 | 26.71
7 | Сатурн | 61.95 | 28.05
8 | Галактика | 29.81 | 60.19

Теперь, удалив фон звёздного неба на рисунке 5, получим изображение только этих окружностей.

Рисунок 6

Сравните рисунок 6 с рисунком 2 (вид веретена Ананки сверху), построенным в соответствии с описанием Платона. Они практически идентичны. Здесь видно такое же характерное разделение семи планет на 3 группы (2, 2, 3) и внешний восьмой круг. И здесь также виден странный, перепутанный порядок планет.

Вид сбоку на эту картину (без внешнего круга) можно представить себе так.

Рисунок 7

Вот мы и получили античное веретено. Сравните рисунок 7 с рисунком 1.

Таким образом, описание Платона соответствует современной картине прецессионного движения планет.

Складывается впечатление, что кто-то популярно объяснял нашим предкам прецессионное движение планет, обращая внимание на важность этого явления для самого существования цивилизации.

Далее оказалось, что и слова Платона о гармонии и "стройном созвучии" небесных сфер подтверждаются современными данными.

Продолжение (см. Часть вторая)

Спасибо за посещение моего сайта

Пред.

Copyright © 2004 Vladimir Pakhomov

След.


TIAHUANACO

I search for the photo of lower part of this sculpture

I have deciphered the ancient cryptogram and I have received the images similar to some ancient sculpture and drawings.
The image which you may see on my Home page, on the background of the Orion constellation, corresponds to the verbal description of sculptures of two idols in Tiahuanaco, from the book of Graham Hancock - "Fingerprints of the Gods".
If compare this image and sculptures in Tiahuanaco, the likeness too can be found.
Than explain their difference? The people made the sculptures, from a pre-image.
The images received by me were made by these "gods" or man equal to these "gods".
This explains their difference. On this page you see a pre-image!
Photos made in Tiahuanaco interest me.
As it is written in book - "Like El Fraile, it was clad below the waist in a garment composed of fish-scales and fish symbols."
These photos are necessary to me.
I, also, have received the image composed from one fish heads. And I am able to read it.
I know that is written on my image with the help of the fish heads. And I want to try to read, that is written in Tiahuanaco.
If you have these photos, inform me, please.
Thank you,

Vladimir Pakhomov

© 1999 Vladimir Pakhomov

Updated: December 7, 2006

View Guestbook

Homepage

The URL of this page is http://www.geocities.com/dominorus/tiahuanaco.html

Best viewed with Internet Explorer 5 or later


Атлантида

!

 | Владимир Пахомов Часть первая
 | "Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после." — Книга Екклесиаста, Библия.
подводное фото |

По просьбам моих друзей и для всех, кто интересуется Атлантидой, её могучей цивилизацией, я размещаю здесь, в сокращённом виде, отрывок из одной главы книги "Тайна Календаря - Послание Нерожденным".

Это изложение основано на данных полученных из расшифровки древней криптограммы. Найти какие-либо соответствия информации содержащейся в криптограмме среди сохранившихся на всех континентах, разрозненных остатках древних мифов, архитектуры, скульптур, рисунков, национальной одежды и т. п. очень и очень не легко. Создаётся впечатление, как будто чья то рука старательно и повсеместно стёрла все упоминания о великой цивилизации существовавшей на Земле, предшествовавшей нашей цивилизации и превосходившей её.

Любой рассказ об Атлантиде начинается с упоминания двух диалогов Платона - "Тимей" и "Критий". Я приведу здесь те цитаты из его работ, которые в наибольшей степени помогли мне идентифицировать один из рисунков полученных из расшифровки древней криптограммы. Меня интересовали любые намёки о расположении Атлантиды, количество её островов, их размер, форма и взаимное положение. Потому что я получил карту, но не знал, что на ней изображено.

ПЛАТОН (427-347 или 348 до н. э.), древнегреческий мыслитель, наряду с Пифагором, Парменидом и Сократом — родоначальник европейской философии; глава философской школы Академия. В 366 году до н. э. в Академии появляется Аристотель и остается там вплоть до смерти Платона.

Род отца Платона, Аристона, по преданию, восходил к мифическому царю Кодру; среди предков матери, Периктионы, — законодатель Солон, один из семи мудрецов Эллады.

Солон [Solon] (между 640 и 635, Афины — ок. 559 до н. э., там же), древнегреческий государственный деятель, военачальник и поэт. Происходил из знатнейшего рода Кодридов, некогда царствовавшего в Афинах.

В 20 лет Платон познакомился с Сократом, начал регулярно посещать его беседы. В 387 посещает Южную Италию, Локры Эпизефирские — родину древнейших записанных законов Залевка (из Локров происходит пифагореец Тимей, именем которого назван знаменитый диалог Платона).

Платон пишет:

"... боги по жребию разделили всю землю на владения - одни побольше, другие поменьше - и учредили для себя святилища и жертвоприношения. Так и Посейдон, получив в удел остров Атлантиду, населил её своими детьми, зачатыми от смертной женщины, примерно вот в каком месте города: на равном расстоянии от берегов и в середине всего острова была равнина, если верить преданию, красивее всех прочих равнин и весьма плодородная, а опять-таки в середине этой равнины, примерно в пятидесяти стадиях от её краёв, стояла гора, со всех сторон невысокая."

- "Критий", Сочинения в трёх томах, том 3, часть 1, "Мысль", М., 1971.

К сожалению, в разных изданиях одного и того же диалога Платона есть очень существенная разница в переводе. Это полностью меняет смысл сказанного. Например:

"... примерно вот в каком месте: от моря и до середины острова простиралась равнина, ..."

- Платон - Филеб, Государство, Тимей, Критий. м., "Мысль", 1999.

Сравните эти два перевода и убедитесь, что они не сопоставимы. Я сравнивал четыре разных перевода!

(1 стадия - приблизительно 193 метра.)

В греческой мифологии, Посейдон - один из главных олимпийских богов, владыка моря, сын Кроноса и Реи, брат Зевса и Аида, с которыми он поделил господство над миром. Бросив жребий, он получил в удел море. Трезубец Посейдона - некий древний фетиш, наделённый магической силой.

"Имена же всем он нарёк вот какие: старшему и царю - то имя, по которому названы и остров, и море, что именуется Атлантическим, ибо имя того, кто первым получил тогда царство, было Атлант. Близнецу, родившемуся сразу после него и получившему в удел крайние земли острова со стороны Геракловых столпов вплоть до нынешней страны гадиритов, называемой по тому уделу, было дано имя, которое можно было бы передать по-эллински как Евмел, а на туземном наречии - как Гадир. ..."

Похоже, что этот Атлант не связан с греческой мифологией. Это не тот Атлант, который поддерживал на крайнем западе небесный свод, в наказание за войну с богами. В восстании титанов против богов, Атлант штурмовал небеса, и Зевс наказал его за это, осуждая его навсегда держать небо на его плечах.
В мифологии, Посейдон - отец множества детей, среди которых был и великан Орион.

Древние греки во времена Платона называли Гадиром город, который был расположен там, где находится нынешний Кадис, на атлантическом побережье Пиренейского полуострова, неподалеку от Гибралтара.

У Диодора Сицилийского, в его "Исторической библиотеке", о финикийцах сказано:

"...за столпы Ираклиевы [Геракловы, Геркулесовы] в море, которое называют Океаном, ездить стали. И во первых близ самого находящегося при столпах пролива на полуострове в Европе построили город, именуемый Гадирами..."

Давайте посмотрим как выглядит древнее изображение Посейдона относящееся к временам Платона. Я думаю, что само это изображение является лишь одним звеном в длинном ряду воспроизведений древнего оригинала и символическим представлением Атлантиды и её знаменитых гор. Так искусство сохраняет память человечества.

Посмотрите на изображение Посейдона и его трезубец. Каково происхождение трезубца Посейдона? Трезубец Посейдона сопутствует всем его изображениям и скульптурам. Почему Посейдон постоянно держит этот трезубец?
Трезубец символически изображает три горные вершины, возвышающиеся над морем. Эти три горные вершины были видны издалека. Когда корабль приближался к Атлантиде, то из-за горизонта, как бы из воды, появлялся этот трезубец горных вершин. Трезубец властителя морей - Атлантиды, её самого большого острова Посейда. Картина получается такой, главный остров Посейда (остров Посейдона) и рядом возвышающиеся из воды три горные вершины двух меньших островов (трезубец). Этот трезубец был красив, был виден издалека и являлся хорошим ориентиром для судов.

Во многих языках и у многих народов знак трезубца обозначает горы. Аналогично выглядит весь этот архипелаг и с противоположной стороны.

Посейдон
Римская мраморная копия с греческого оригинала 4 в. до н. э.
(Рим. Ватиканские музеи)

Теперь посмотрим, что пишет Платон о размерах и форме островов.

"... государство ваше положило предел дерзости несметных воинских сил, отправлявшихся на завоевание всей Европы и Азии, а путь державших от Атлантического моря. Через море это в те времена возможно было переправиться, ибо ещё существовал остров, лежавший перед тем проливом, который называется на вашем языке Геракловыми столпами. Этот остров превышал своими размерами Ливию и Азию, вместе взятые, и с него тогдашним путешественникам легко было перебраться на другие острова, а с островов - на весь противолежащий материк, который охватывал то море, что и впрямь заслуживает такое название (ведь море по эту сторону упомянутого пролива является всего лишь заливом с узким проходом в него, тогда как море по ту сторону пролива есть море в собственном смысле слова, равно как и окружающая его земля воистину и вполне справедливо может быть названа материком). На этом-то острове, именовавшемся Атлантидой, возникло удивительное по величине и могуществу царство, чья власть простиралась на весь остров, на многие другие острова и на часть материка, а сверх того, по эту сторону пролива они владели Ливией вплоть до Египта и Европой вплоть до Тиррении"

— "Тимей"

В этом отрывке Платон пишет и об Атлантиде (в которую многие не верят) и об Американском материке (в который трудно не поверить). Хотя во времена Платона, по современным представлениям, были одинаково не известны и Атлантида, и Америка.

"... это некогда был остров, превышавший величиною Ливию и Азию, ныне же он провалился вследствие землетрясений и превратился в непроходимый ил, заграждающий путь мореходам, ..."

— "Критий"

Даже если считать, что "Азия" здесь - это небольшая часть Азии, называемая сейчас Ближним Востоком, а "Ливия" - небольшая часть Северной Африки, то всё равно это был большой остров.

Теперь посмотрим на характерные признаки самого острова.

"Во-первых, было сказано, что весь этот край лежал очень высоко и круто обрывался к морю, но вся равнина, окружавшая город и сама окружённая горами, которые тянулись до самого моря, являла собой ровную гладь; в длину она имела три тысячи стадиев, а в направлении от моря к середине - две тысячи. Вся эта часть острова была обращена к южному ветру, а с севера закрыта горами. Эти горы восхваляются преданием за то, что они по множеству, величине и красоте превосходили все нынешние: ..."

— "Критий"

Равнина размером 2000 на 3000 стадий - это приблизительно 370 x 550 километров.

"Она [равнина] являла собой продолговатый четырёхугольник, по большей части прямолинейный, а там, где его форма нарушалась, её выправили, окопав со всех сторон каналом."

— "Критий"

Вот пожалуй и всё, что можно узнать из произведений Платона о самом острове или островах Атлантиды. Теперь посмотрим, что ещё можно использовать, как свидетельства существования этой легендарной земли.

Имеет смысл обратить внимание и на ту память об исчезнувшей земле, которую не сохранили люди, но сохранила природа. Например, изучение путей сезонной миграции птиц может о многом рассказать.

Картина художника Грев Кафи (GrevKafi)

"А ПТИЦЫ ВОЗВРАЩАЮТСЯ ДОМОЙ…"

Птицы, ежегодно перелетающие из холодной Европы в Южную Америку, всегда долго кружат над определёнными местами в Атлантическом океане. Возможно у них осталась генетическая память о том, что раньше в этих местах была земля, где они гнездились, выводили птенцов и возвращались в Европу…

Есть и другие остатки сохранившейся информации об Атлантиде (см. страницу Факты).

Продолжение (см. Часть вторая)

Обновлено 2 октября 2006 г.
Copyright © 1999 Владимир Пахомов

Вы можете заказать русское издание книги
 "Тайна Календаря - Послание Нерождённым"

Homepage

Адрес этой страницы http://www.angelfire.com/retro/calendar/atlantis1r.html

Сделано для Internet Explorer 5 или позже


Атлантида

!

Владимир Пахомов

Часть вторая

В 1665 году, Немецкий священник-иезуит, Атанасиус Кирхер [Athanasius Kircher (1602-1680)] , опубликовал "Mundus Subterraneus", массивную книгу, которая включала репродукцию древней Египетской карты Атлантиды. Карта была вывезена из Египта римлянами, вероятно после падения Клеопатры, которая была последней царицей Египта до отбытия в Рим в 30 году до н. э.

Здесь хочется добавить, что Атанасиус Кирхер был выдающимся человеком, которого сравнивают с Леонардо да Винчи. И ознакомиться с его работами чрезвычайно интересно и полезно.

Карта Атлантиды из «Мундус Субтерануес» Р.А.Кирхера (1665 год)

Надписи на карте: Америка, Атлантический океан, Атлантида, Африка, Испания.

Situs
Infula Atlantis, a
Mari ohm abforpte ex
mento Egyptiorum et
Platonis deferptio.

Эта надпись в углу карты в переводе с латинского означает - "Место Атлантиды, теперь ниже моря, согласно вере Египтян и описанию Платона."

На главном острове Атлантиды нарисована стрелка в круге (компас), указывающая на север.
Египтяне полагали, что юг, а не север, находится наверху мира. Это имело смысл, потому что это было направление, откуда течёт Нил. А так как Нил был очень важен для них, его источник должен быть наверху мира. Возможно есть и другое объяснение этому факту. Карта Кирхера принимает Египетскую концепцию - "юг вверху ", как отмечено изображением компаса, который указывает вниз. Чтобы восстановить наш привычный вид "север вверху" необходимо было перевернуть карту. Поэтому изображение я повернул на 180°, для привычного изображения (Африка справа, Америка слева, север вверху).

Примечание: Эта карта лучше подходит для Тихого океана. Тогда её и переворачивать не надо.

Знаменитый "спящий пророк" - Эдгар Кейси (Edgar Cayce) в своих "чтениях" сообщает такие названия трёх островов Атлантиды: Посейдиа или Посейда [Poseidia], Ариан [Aryan] и Ог [Og]. Эти названия уже стали общепринятыми, можно сказать.

"(Q) What were the principal islands called at the time of the final destruction?
(A) Poseidia and Aryan [?], and Og [?].

"The origin of the Atlantean continent is obscured in the misty period of prehistory. Indeed, even psychic records are hard to understand, for the earth's surface has changed many times during even this cycle.
When man entered this earth as man, Atlantis was a great continent lying in what is now the Atlantic Ocean between the Gulf of Mexico and the Mediterranean Sea.
In area it can be compared with what is now Europe and Russia. The north and south poles did not occupy their present positions, nor were the land surfaces now existent then above water except as follows: The eastern seaboard was the coastal region of Atlantis; the region of the Carpathian mountains and the Mongolian Desert were habitable, as was the northern part of what is now Africa, as was the southeastern portion of Atlantis.
The Andean coast of South America were covered by water, while the plains of Utah, Nevada, and Arizona were above sea level."

Итак, что же можно сказать об Атлантиде исходя из приведённой информации? Это были три острова, с характерной трёхглавой горной вершиной образованной тремя горами. В средней части острова была приблизительно прямоугольная долина закрытая с севера горами.
Ну что же, рисунок неизвестной земли полученный из расшифровки древней криптограммы удовлетворяет всем этим условиям.

ВНИМАНИЕ!

Впервые Вы можете видеть настоящую карту Атлантиды.
Эта математическая модель, позволяющая рассматривать её со всех сторон,
построена по данным оставленным нам Великой Цивилизацией.

Теперь Вы имеете точное изображение Атлантиды и Вы должны её найти.

Это изображение даёт достаточно точную и полную информацию для поиска потерянной земли и нашей истории. Острова вытянуты по линии с северо-востока на юго-запад. Большой остров Посейда очень длинный. Имеющиеся у меня данные позволяют сделать предположение, что его длина превышала 2000 километров. Что соответствует описанию Платона. Но я не знаю точного масштаба изображения. Общий вид сверху напоминает огромную кальдеру вулкана.
Уровень моря я выбрал приблизительно, так как не знаю пока каким он был. Если уровень моря понизить, то все три острова сольются в один остров кольцеобразной структуры.
Я изучаю эту карту уже много лет. При поиске соответствия этой карты современному виду поверхности Земли, можно карту поворачивать, переворачивать, масштабировать и так далее. Я не могу сказать точно, какой масштаб этой карты, в какой проекции она выполнена. Поэтому можно делать предположения о размерах этих островов.

Математическая модель позволяет посмотреть на Атлантиду и со стороны. Вот как это выглядело для мореплавателей подплывающих к ней с северо-востока.

Вид Атлантиды с моря (приблизительно с северо-востока)

Это вид с самой узкой стороны. Слева большой остров, справа два острова меньшего размера. На большом острове видна большая горная гряда за которой находится та долина о которой писал Платон. Наклон за горизонт -1º, имитирует появление Атлантиды из-за горизонта при приближении к ней по морю.

Вид Атлантиды с моря показывает смысл скульптурных изображений Посейдона с его трезубцем. Сам Посейдон символизирует главный большой остров Посейда, а трезубец напоминает вид появляющихся из-за горизонта двух других островов с тремя горными вершинами. Даже форма зубцов трезубца копирует форму этих гор. Они наклонены в разные стороны от центрального зубца. Я был очень рад обнаружить это символическое сходство с восстановленным изображением Атлантиды.

Где такой рельеф существует на Земле? Возможно кто-нибудь видел нечто подобное? Было бы интересно обменяться результатами поиска.

Большие пирамиды Египта своим видом напоминают горы Атлантиды и наверное это не случайное сходство.

Когда я посмотрел на модель Атлантиды приблизительно с северо-востока и очертания гор напомнили мне великие пирамиды Египта, то я вспомнил, что и три великие пирамиды расположены по линии с северо-востока на юго-запад. А это уже две аналогии.

Я постоянно ищу среди всех сохранившихся памятников древних цивилизаций такие связи, аналогии и намёки. Это позволяет лучше понять основной документ - "Послание нерожденным". А с другой стороны, Послание позволяет лучше понять смысл и взаимосвязь сохранившихся древних памятников, мифов и легенд древних цивилизаций во всех уголках Земли. Это дало возможность, например, восстановить первоначальный вид великого Сфинкса на плато Гиза. Так, как он выглядел ещё до переделок фараоном и разрушением временем. Его вид необычен и красив, такого не придумаешь.

Древние иероглифы, Храм в Абидос, Египет.
Смотрите внимательно! Что Вы видите?

Обновлено 2 октября 2006 г.
Copyright © 1999 Владимир Пахомов

Вы можете заказать русское издание книги
 "Тайна Календаря - Послание Нерождённым"

Homepage

Адрес этой страницы http://www.angelfire.com/retro/calendar/atlantis2r.html

Сделано для Internet Explorer 5 или позже


Пирамиды. Круги на полях. Опасность прецессии

Прецессия планет

или

О чём писал Платон?

В.Л. Пахомов

Часть третья

Пирамиды

"Алиса засмеялась: "Бесполезно пробовать", сказала она;
"нельзя верить в невозможные вещи".
"Я осмеливаюсь сказать, что Вы не имели практики", сказала Королева.
"Когда я была моложе, я всегда делала это в течение получаса в день.
Иногда я верила даже в целых шесть невозможных вещей перед завтраком."
— Льюис Кэрролл

Я обнаружил, что полученные выше коэффициенты p1 и p2 точно определены отношением периметров оснований трёх Великих пирамид Гизы (Египет).

В статье "Temple", рассматривая Великие пирамиды на плато Гиза, Michael Bara и Richard C. Hoagland пишут:

"Размеры каждой стороны основания пирамиды Хефрена первоначально были 707.75 фута. Что касается Великой пирамиды, Эдвардс говорит, что первоначальные размеры четырех сторон основания были: северной: 755.43 фута, южной: 756.08 фута, восточной: 755.88 фута, и западной: 755.77 фута. Среднее этих четырех размеров равно 755.79 фута. Если мы сравним среднюю сторону основания Великой пирамиды со стороной основания пирамиды Хефрена, мы находим, что больший размер составляет 1.0678 меньшего."

то есть

755.79/707.75 = 1.0678

Этот коэффициент совпадает с коэффициентом p1 = 1.0673 вычисленным для прецессии семи планет (см. главу "Закон прецессии системы планет").

Тогда я подумал, может совпадает и второй коэффициент (p2 = 1.876 или p2' = 2.1094)? Я решил посмотреть чему равно отношение периметра второй пирамиды к периметру третьей пирамиды.

К сожалению, точное обследование размеров третьей пирамиды никогда не предпринималось. Я нашёл данные о средней длине стороны основания пирамиды Микерина (Менкаура). Она самая маленькая из трёх Великих пирамид. Длина стороны основания третьей пирамиды равна приблизительно 356.5 фута. Это позволяет вычислить второй коэффициент.

707.75/356.5 = 1.9853

То есть, второй коэффициент, определённый отношением периметра второй пирамиды к периметру третьей пирамиды равен среднему значению коэффициентов p2 и p2'. Это хорошее совпадение. Может быть, мы получили бы ещё лучшее совпадение, если бы периметр основания третьей пирамиды был известен точно.

Итак, оба коэффициента, вычисленные методом наименьших квадратов по современным данным координат северного полюса планет, определяются отношением периметров трёх Великих пирамид на плато Гиза.

Само расположение пирамид на земле чем-то напоминает характерный излом графика угла наклона осей вращения планет к плоскости Галактики (см. рис. 10).

Расположение пирамид

Фото из космоса | Девять пирамид

Рисунок 13

Где: N — направление на север, E — направление на восток.

Очень похоже, что здесь даже намечены и координатные оси, с помощью трёх малых пирамид у первой пирамиды и аналогичных трёх малых пирамид у третьей пирамиды.

Круги на полях

Несколько лет назад, астроном Джеральд С. Хокинс заметил, что часть из наиболее поразительных кругов на полях воплощают геометрические теоремы, которые выражают определенные числовые отношения между областями различных окружностей, составляющих эти загадочные круги.

Фото кругов на полях

Рисунок 14

Наиболее удивительным является то, что все эти конфигурации дают диатонические отношения, которые определяют музыкальную шкалу.

Я писал о работах Джеральда Хокинса в книге [3].

В связи с распространенным мнением о подделках кругов на полях надо особо подчеркнуть, что Хокинс пишет не обо всех кругах, а только о тех, где он нашёл диатонические отношения. Такие круги есть, и их много. Кто включил в них точные диатонические отношения?

Приведу отрывок из интервью с Джеральдом Хокинсом:

МЛ: ...Что относительно Дугласа Бауэра и Дэвида Чорлей, двух англичан, которые утверждали в прошлом году, что они создавали круги. Они могли сформировать эти диатонические отношения?

ДХ: Они могли бы, если бы они знали о диатонической шкале и хотели бы включить это в круги. Но я думаю, что мы должны указать причину по которой они делали круги. Они сказали, что они "сделали это для смеха". Хорошо. Если они сделали это для смеха, то это не вяжется с включением такой тайной части информации. Я писал им. Они никогда не отвечали.

МЛ: Что вы писали им?

ДХ: "Почему вы включили диатонические отношения?"

МЛ: И они не ответили.

ДХ: Нет. Я думаю, мы может отбросить их. Очень трудно сделать диатоническое отношение. Это должно быть выполнено точно в пределах нескольких дюймов на 50-футовом круге, например.

Возможно, загадочные круги на полях помогут понять природу силы определяющей диатонические отношения в столь разных масштабах, и на земле, и в космосе.

Опасность прецессии

"Положим, у этого сказания облик мифа,
но в нём содержится и правда:
в самом деле, тела, вращающиеся по небосводу вокруг Земли,
отклоняются от своих путей,
и потому через известные промежутки времени всё на Земле гибнет..."
— Платон, "Тимей"

Итак, Платон писал о вращении веретена Ананки — "Вот начало другого оборота, смертоносного для смертного рода". Здесь определённо говорится, что это движение (прецессия) таит в себе смертельную опасность для всего живого на Земле. Почему? Как это можно объяснить? Далее я изложу некоторые мысли об этом.

Учитывая данные Календарного Послания [3] можно предположить, что эта опасность как-то связана с максимальным углом наклона оси вращения Земли к плоскости Галактики.

Максимальный и минимальный углы наклона оси Земли к плоскости Галактики хорошо видны на рисунке справа. Где: круг (1), ромб (2) и треугольник (3) обозначают северный полюс Галактики, Земли и эклиптики соответственно. Окружность, проходящая через ромб, показывает, приблизительно, путь северного полюса Земли за один цикл прецессии.

Последний раз максимальный угол был достигнут около 4493 года до н.э. (см. статью "Дуат"). Именно такое положение северного полюса Земли показано на изображении в Календарном Послании, поэтому 4493 год до н.э. можно считать датой последней глобальной катастрофы.

Рисунок 15

В это время ось вращения Земли проходит почти точно через точку золотого сечения дуги от северного полюса эклиптики до северного полюса Галактики, равной 60.19° (см. табл. 2). Точка золотого сечения делит эту дугу на две части.

22.99° + 37.2° = 60.19°

22.99/37.2 = 37.2/60.19 = 0.618... = φ

Где φ = 0.618... — число известное как золотое сечение (божественная пропорция). Я писал об этом в книге [3].

На рисунке 16 эти отрезки дуги помечены цифрами 1, 2 и 3. Длина отрезков: [1, 3] = 60.19°, [1, 2] = 37.2°, [2, 3] = 22.99°.

Как видно, угол получается почти точно 23°. Известно, что наклон оси Земли к оси эклиптики медленно изменяется от 22.1° до 24.5° и составляет сейчас 23.44°, постепенно уменьшаясь. То есть, колеблется около значения угла даваемого золотым сечением. Период полного цикла этих колебаний приблизительно 41000 лет. Следовательно, максимальный угол наклона оси Земли к плоскости Галактики тоже изменяется от 51.91° до 54.31°. Если учесть и движение полюса эклиптики, то этот диапазон ещё немного увеличится.

Похоже, что максимальный угол наклона оси Земли к плоскости Галактики, при котором произошла глобальная катастрофа, заложен в угол наклона боковых граней Великой пирамиды Хеопса. В разных источниках, величина этого угла дана от 51.84° до 51.85°, что совпадает со значением угла соответствующего золотому сечению.

arccos(φ) = 51.83°

Возможно это критический угол, превышение которого вызывает глобальную катастрофу.

Замечу, что катастрофическое изменение угла наклона оси вращения Земли к плоскости эклиптики может вызываться как изменением наклона оси Земли, так и изменением наклона плоскости эклиптики.

Откуда мог взять Платон, писавший 2500 лет назад, знания о прецессии планет? Следующие цитаты древних авторов, которые я уже упоминал в книге [3], подсказывают ответ на этот вопрос.

"Дети Сета также были изобретателями той специфической мудрости, которая связана с небесными телами, и их порядком. И чтобы их изобретения не могли бы быть потеряны прежде, чем они станут достаточно известны, после предсказания Адама, что мир должен был быть разрушен однажды силой огня, и в другой раз силой и количеством воды, они сделали два столба, один из кирпича, другой из камня: они написали их открытия на них обоих, чтобы в случае, если столб из кирпича будет разрушен потопом, столб из камня мог бы остаться, и показать те открытия человечеству;..."

— Flavius Josephus, "Antiquities of the Jews"

"Манефон извлек его историю с каких-то столбов, которые он обнаружил в Египте, где надписи были сделаны Тотом, или первым Меркурием [или Гермесом], священными буквами и диалектом; но которые были, после потопа, переведены с того диалекта на греческий язык..."

— General Albert Pike, "Morals and Dogma"

Кто знает, что хранилось в Александрийской библиотеке. Уничтожение накопленных знаний древних цивилизаций религиозными фанатиками отбросило человечество на тысячелетия в развитии. Точно также, проповедниками "истинной веры" были уничтожены тысячи древних книг на американском континенте, в не столь давние времена конкисты. Такое маниакальное уничтожение накопленных знаний происходило во всех странах.

Все эти чудом сохранившиеся остатки древних знаний свидетельствуют о существовании в глубокой древности высокоразвитой цивилизации, предшествовавшей всем, известным нам, древним цивилизациям. В книге [3] я дал прямое доказательство существования такой цивилизации.

29 ноября 2004 г.

Литература

1. Платон "Филеб, Государство, Тимей, Критий", М., "Мысль", 1999. ISBN 5-244-00923-0.

http://www.philosophy.ru/library/plato/01/resp10.htm (Государство. Книга десятая)

http://www.philosophy.ru/library/plato/tim.html (Тимей)

2. Шилов Г.Е., Простая гамма. Устройство музыкальной шкалы. М., "Наука", 1980.

3. Пахомов В.Л., Тайна Календаря — Послание Нерождённым. Perth, Australia: "Xerostar Holdings", 2001, ISBN 0-9580150-1-5

http://www.pakhomov.com/rabook.html (Русское издание)

http://www.midi-ebooks.com/pakhomov.html (Английское издание)

Спасибо за посещение моего сайта

Пред.

Copyright © 2004 Vladimir Pakhomov

След.


Тайна пирамид

!

Владимир Пахомов

Тайна пирамид

ЧАСТЬ ПЕРВАЯ

О тайнах пирамид Египта написано много и они постепенно проясняются. Я хочу рассказать о тайне, на которую ещё не обращали внимания. Посмотрите на три маленькие пирамиды, расположенные около пирамиды Менкаура (Микерина, рис. вверху).

В книге Р. Бьювэла и Э. Джилберта "Секреты пирамид" доказывается, что пирамиды на плато Гиза строились по единому плану отражающему расположение звёзд. Расположение и даже величина трёх главных пирамид - Хеопса, Хефрена и Микерина соответствуют расположению и величине трёх звёзд Пояса созвездия Ориона. Есть и другое звездное соответствие (см. статью Duat).

Думаю, что под величиной пирамид здесь надо понимать их относительную высоту, а не объём или что-то ещё. Это соответствие подтверждается и древними записями, загадочно сообщающими, что Египет построен по небесному плану - "на земле, как на небе". Действительно, если мы хотим понять древние сооружения, то надо объяснить сверхточную ориентацию этих сооружений и их элементов по сторонам света и по различным астрономическим явлениям. С какой целью это делалось? Почему это было так важно?

Оказывается, такая ориентация, позволяет зафиксировать время, в которое произошло какое-либо значительное событие. Какое явление позволяет это сделать? Дело в том, что ось вращения Земли сама совершает круговое движение, описывая конус за период около 26000 лет. Это явление называется прецессией, а период полного оборота оси называется Великим годом. В соответствии с этим явлением меняется картина звёздного неба, например, высота звёзд над горизонтом. Это и позволяет использовать прецессию, как "звёздные часы" позволяющие зафиксировать и передать далёким потомкам своё время. Знание прецессии было одним из самых больших секретов жрецов, их тайной скрытой от непосвящённых.

Любой наблюдатель звёздного неба введёт понятие координат для измерения положений звёзд и изменений их положений. Без этого изучать небо нельзя, трудно делать какие-либо выводы и нельзя передать потомкам накопленные знания. Например, только из анализа записей о положении звёзд за сотни лет было открыто (или вновь открыто) явление прецессии древнегреческим астрономом Гиппархом за 160 лет до н.э. Вследствие прецессии точка весеннего равноденствия движется по эклиптике навстречу кажущемуся годичному движению Солнца (предварение равноденствия), проходя приблизительно 50'' в год. За время жизни одного поколения такое явление трудно заметить. А вводя систему координат, вы неизбежно придёте к выводу, что на небе сама природа уже задала некоторые естественные, базовые линии. Это:

  1. линия небесного экватора,

  2. линия солнцестояний (север - юг),

  3. линия равноденствий (восток - запад).

Все эти понятия были хорошо известны создателям пирамид. Какую систему небесных координат они использовали? В этой работе будут использоваться только две линии, линия экватора и линия солнцестояний. Я буду рассматривать экваториальную систему координат, другие варианты оставляю читателям. За основной круг в этой системе координат принят небесный экватор.

Рисунок небесных координат

Для начала, запомните некоторые определения.

Прямая линия, параллельная оси вращения Земли, проведённая через центр небесной сферы, называется осью мира - (PnPs).

Большой круг небесной сферы, плоскость которого перпендикулярна к оси мира, называется небесным экватором. (V,6h,A,18h) - линия небесного экватора.

Солнце совершает свой кажущийся годичный путь по небесной сфере по эклиптике (круг V,S,A,W). Можно сказать, что плоскость орбиты движения Земли вокруг Солнца - это плоскость эклиптики.

Северный полюс эклиптики - En. Южный полюс эклиптики - Es. Угол наклона экватора к эклиптике изменяется и в настоящее время приблизительно равен 23°27'. Маленькие круги, сверху и снизу, вокруг точек En и Es изображают круг прецессии.

Точка пересечения эклиптики и экватора, которую Солнце проходит, двигаясь из южного полушария небесной сферы в северное, называется точкой весеннего равноденствия - V. Эту точку Солнце проходит 20 - 21 марта. Диаметрально противоположна ей точка осеннего равноденствия A. Эту точку Солнце проходит 22 - 23 сентября.

(V,A) - линия равноденствий.

Точка весеннего равноденствия в астрономии обозначается знаком Овна - ^. Мне не нравится эта путаница. Оставим зодиакальные знаки Зодиаку, а для обозначения точки весеннего равноденствия будем использовать букву V от слов Vernal equinox. Эта буква похожа на знак Овна. Точку осеннего равноденствия обозначим буквой A, от слов Autumn equinox. Эта точка противоположна точке весеннего равноденствия, а буква A похожа на перевёрнутую букву V, поэтому легко запомнить.

(Может быть, так мы начнём понимать алфавит, тайное значение букв.)

Точка летнего солнцестояния (S) находится в северном полушарии небесной сферы, а точка зимнего солнцестояния (W) - в южном. (S,W) - линия солнцестояний.

Большие круги, проходящие через оба полюса мира, называются кругами склонений. Прямые (6h,18h) и (S,W) лежат в одной плоскости.

Зодиакальными знаками, на рисунке обозначено приблизительное положение соответствующих зодиакальных созвездий в наше время:

  • созвездие Тельца - _

  • созвездие Близнецов - `

  • созвездие Скорпиона - e

  • созвездие Стрельца - f

В экваториальной системе координат положение точки на небесной сфере определяют две величины: прямое восхождение - a и склонение - d.

Прямым восхождением светила называется дуга экватора от точки весеннего равноденствия до точки пересечения экватора с кругом склонения светила. Отсчитывается прямое восхождение от точки весеннего равноденствия против часовой стрелки, если смотреть на экватор с северного полюса мира, от 0 до 24 часов.

Склонением светила называется дуга круга склонения от экватора до светила. Отсчитывается склонение в пределах от 0 до +/- 90° . От экватора к северному полюсу мира склонение считается положительным, а к южному - отрицательным. Обе эти координаты не зависят от суточного вращения небесной сферы.

Вот так выглядит созвездие Ориона, если брать только его основные звёзды. Пунктирная линия показывает положение небесного экватора в наше время. Три звезды непосредственно под экватором образуют Пояс Ориона. Эти звёзды (сверху вниз) называются так:

  • d Ориона, Минтака, "пояс".

  • e Ориона, Альнилам, "нитка жемчуга".

  • z Ориона, Альнитак, "перевязь".

Угловое расстояние Минтаки от экватора (склонение) для 2000 года будет -0°17'56.8". Названия ещё двух звёзд расположенных ниже, это Ригель (справа внизу) и Сайф (слева внизу). Для простоты запоминания можно использовать такой метод. Перечислим названия этих звёзд по порядку, сверху вниз:

Минтака, Альнилам, Альнитак, Ригель, Сайф.

Если взять первые буквы их названий, то получится слово МААРС. Просто запомните - МАРС, это знакомое слово. (Замечаю, что, постоянно разгадывая загадки, я и сам стал говорить загадками.)

Приведу координаты этих трёх звезд.

 | Видимая звёздная величина | Прямое восхождение (a) J2000.0 RA | Склонение (d) J2000.0 RA
Минтака | 2.5 | 5h 32m 0.40s | -0° 17' 56.8"
Альнилам | 1.8 | 5h 36m 12.81s | -1° 12' 7.0"
Альнитак | 2.0 | 5h 40m 45.52s | -1° 56' 33.5"

Теперь рассмотрим пирамиды Гизы, фотография которых представлена в начале статьи и их соответствие звёздам. Пирамида Менкаура (Микерина) - звезда Минтака. Пирамида Хафра (Хефрена) - звезда Альнилам. Пирамида Хуфу (Хеопса) - звезда Альнитак. Все они принадлежат к до потопному типу архитектуры, примеры которого обнаружены почти во всех частях мира.

Рядом с пирамидой Менкаура стоят ещё три небольшие пирамиды, выстроенные в линию. Общий вид этого комплекса показан на рисунке.

Ставя в соответствие изображение созвездия Ориона с его земным воплощением и пересчитав координаты, получим следующую картину. Сплошной линией, на рисунке, показано положение небесного экватора в наше время. Стрелкой показано направление перемещения экватора в ходе прецессии. Пунктирная линия продолжает линию трёх малых пирамид, которые сами, архитектурно, изображают эту пунктирную линию. Если считать, что их линия задаёт положение небесного экватора, то это положение небесный экватор будет занимать, например, 22 декабря 2318 года.

Обратите внимание, здесь берётся не какая-либо координатная линия на небесной сфере, а одна из основных линий - небесный экватор! Такое совпадение, возможно, произойдёт и немного раньше. Возможно, это совпадёт с каким-то, уже известным предсказанием.

Положению экватора на "линии пирамид" соответствует склонение Минтаки в -0° 13' 26.8". Но это ещё не предел, своё крайнее положение экватор займёт приблизительно в 2564 г. Тогда склонение Минтаки будет -0° 6' 42.3". А затем экватор двинется обратно, на следующий Великий год. Такие точки перелома, в математике, называются экстремальными. Таким образом, получается, что, либо пирамиды определяют это экстремальное положение, которое небесный экватор занимает один раз в течение Великого года. Либо определяют положение близкое к экстремальному, которое небесный экватор занимает дважды в течение Великого года. Как видно, перечисленные положения экватора отличаются в пределах +/-5 минут, а это требует высокой точности измерений, как на земле, так и на небе. И кстати о названии звезды - Минтака (Пояс), небесный экватор тоже образно можно назвать Поясом неба! То есть в названии звезды закреплена её значимая привязанность к небесному экватору.

ЧАСТЬ ВТОРАЯ

Склонение (или широта в земном представлении) изменяется на величину

23° 27' + 23° 27' = 46° 54'

за половину периода прецессии.

Другая координата - прямое восхождение, изменяется на 180° за этот же период времени. То есть, намного больше. Поэтому, использование этой координаты позволяет с большей точностью и надёжностью задать нужный момент времени. И создатели комплекса пирамид это знали. Посмотрите на фото

Вы видите такие же 3 малые пирамиды и около пирамиды Хеопса! И их направление перпендикулярно направлению 3-х малых пирамид рассмотренных ранее! Конечно, они и должны быть перпендикулярны, если выражают основные линии небесных координат. Эти линии и в природе перпендикулярны. Я говорю о линии экватора и линии солнцестояний.

Посмотрите, как это выглядит на компьютерной модели плато Гиза

Это изображение можно найти на странице

http://www-oi.uchicago.edu/OI/DEPT/COMP/GIZ/MODEL/Giza_Model.html

Теперь поговорим о Сфинксе. Как ориентирован Сфинкс? Сфинкс смотрит точно на восток. Чем примечательна эта точка? Точно на востоке Солнце всходит только два раза в год, в дни равноденствий. И как показано на рисунке небесных координат, эти две точки определяют линию равноденствий. Можно сказать, что Сфинкс всегда смотрит в точку весеннего равноденствия на небесной сфере. Он как бы постоянно следит за ней. И тем самым его строители хотели нам сказать, что и нам надо внимательно следить за явлением связанным с этой точкой. А какое явление связано с этой точкой? С этой точкой связано явление предварения равноденствий, явление прецессии! Сам Сфинкс является символическим выражением этого явления. Но об этом я расскажу позже.

Теперь можно нарисовать пирамиды, обе пунктирные, координатные линии пирамид и созвездие Ориона с соответствующими, двумя координатными линиями. Здесь я ещё раз подчёркиваю, что берутся не какие-либо координатные линии, а две основные, базовые линии - небесный экватор и линия солнцестояний! Линия солнцестояний отмечает две точки экстремального положения Земли на её орбите. Это точка самого близкого к Солнцу и точка самого удалённого от Солнца положения Земли. На рисунке изображены: 3 большие пирамиды, 3 малые пирамиды около пирамиды Менкаура, 3 малые пирамиды около пирамиды Хеопса и Сфинкс.

Созвездие Ориона | 9 пирамид на плато Гиза

Изображение созвездия Ориона с координатной сеткой получено программой StarCalc 5.0. на дату 22 декабря 2318 года 0ч 0м 0с.

На этой звёздной карте показана линия экватора (0°) и линия солнцестояний (6h). Но получается, что направление на север на этих двух рисунках, на небе и на Земле диаметрально противоположны. Как Вы думаете, о чём это говорит? Как это можно объяснить?

По моим вычислениям, сейчас вторая линия 3-х малых пирамид соответствует на небесной сфере прямому восхождению 5h 43m 46s.

22 декабря 2318 года
линия 3-х малых пирамид у пирамиды Хуфу (Хеопса)
совпадёт с линией солнцестояний.

Такое совпадение было и в 10642 - 10546 годах до н. э., то есть за половину периода прецессии до наших дней, в 25920 лет, как у древних или 25729 лет по современным данным. Хорошо известно и подтверждено фактами, что в этот период резко закончился ледниковый период и происходили катастрофические изменения на Земле.

Если учесть совпадение обеих координат с рисунком пирамид, то такое совпадение может быть только один раз за период прецессии! Значит либо это было 26000 лет назад, либо к этому числу можно прибавить целое число циклов прецессии, либо будет в недалёком будущем.

Кроме точности данных о расположении пирамид при их строительстве, надо учитывать и точность данных о расположении звёзд имевшихся у строителей пирамид. Пока нам внушают, что наблюдения звёздного неба производились жрецами Древнего Египта с помощью очень примитивных инструментов - деревянной палки раздвоенной на одном конце и отвеса. Но если предположить, что это так примитивно и было, тогда надо спросить, а кто пирамиды строил?

Что может означать дата, зафиксированная пирамидами? Перечислю некоторые варианты:

  • Указано время наступления очередной планетной катастрофы.

  • Указано время возвращения "богов", обещанное богами "второе пришествие".

  • Указано время бывшее, по крайней мере, один Великий год назад и связанное с каким-то чрезвычайным событием, например, всемирным потопом и гибелью всего живого на Земле.

Эти предположения возможны, если в прошлом ось Земли не меняла катастрофически резко своего направления.

Итак, мы выяснили с координатными линиями неба. Теперь следующий вопрос. А что находится на земле в точке пересечения линий пирамид? Я называю эту точку - Точкой Тота. По имени египетского бога мудрости, счёта и письма. Из опыта расшифровки Календарного Послания я знаю, что этому интеллекту присуща многозначность понятий, определений и фактов. При этом каждое значение из этой многозначности является точным и самостоятельным. Поэтому, если с помощью пирамид задана дата, значит с помощью этого задано и ещё что-то. Возможно, что именно в этой точке Тота, на земле и надо искать Наследие великой цивилизации.

Э П И Л О Г

Эта статья была написана два года назад. Недавно, я познакомился с ещё одним документом - Изумрудные таблицы бога Тота. Про Изумрудные таблицы написано много. К сожалению, я не знаю, что сказать о конкретном документе, на который даю ссылку. Я не знаю истинный это документ или литературное произведение, но он интересен. Приведу одну цитату (в моём переводе):

The Emerald Tablets of Thoth the Atlantean

Translation & Interpretation by Doreal

A LITERAL TRANSLATION AND INTERPRETATION OF ONE OF THE MOST ANCIENT AND SECRET OF THE GREAT WORKS OF THE ANCIENT WISDOM

(http://www.chapeltibet.cnchost.com/ct/Tablets.html)

"Теперь я буду сообщать тебе знания, более древние, чем даже мышление твоей расы. Знай, ты, что мы Великой Расы имевшей и имеющей знания, которые больше человеческих. Мудрость мы получили от звёздами рожденных рас, мудрость и знания далеко превосходящие человеческие. Вниз к нам спускались мастера мудрости, также далеко превосходящие нас, как я тебя. Записывай ты теперь, пока я даю тебе мудрость. Используй это и свободен ты будешь.

Знай ты, что в пирамиде я создал Ключи, которые покажут тебе Путь в жизнь. Да, рисуй, ты, линию от большого образа созданного мною, к вершине пирамиды построенной как ворота. Рисуй ты другую противоположность в том же самом угле и направлении. Рой, ты, и ищи то, которое я скрыл. Там ты найдёшь подземный вход в тайны, скрытые до того, как вы стали людьми."

Прочитав это, я сделал следующий рисунок.

Здесь точно указано положение оставленного нам "Наследия", и где, и на какой глубине.

И ещё один, самый важный вопрос.

Если мы найдём Наследие, то надо ли его открывать? Не откроем ли мы приготовленный для нас "ящик Пандоры"? Древнегреческий миф звучит, как предупреждение. Когда Пандора открыла сосуд, вручённый ей богами, в котором были заключены все людские пороки и несчастья, по земле расползлись болезни и бедствия. Только надежда осталась на дне сосуда, так как Пандора захлопнула крышку; так люди были лишены даже надежды на лучшую жизнь.

Может всё и рассчитано на обезьянье любопытство людей? Надо помнить, здесь мы имеем дело с цивилизацией намного превосходящей нашу. Поэтому хорошо бы ответить на вопросы. Куда они делись, эти умники? А мы выжили, почему?

Застыли стрелки часов Гизы в момент ужасной катастрофы, в момент гибели великой цивилизации.

По этим звёздным часам прецессии,
у человечества осталось 16 минут 14 секунд

А потом можно всё начинать сначала,

если повезет очередному Ною.

Тот, кто не помнит историю, вынужден её повторять

Обновлено: 2 октября 2006 г.

© Copyright 1999 Владимир Пахомов


Calendar Created Before the Flood

Mystery of the Calendar

Created Before the Flood

"I hope that posterity will judge me kindly,
not only as to the things which I have explained,
but also to those which I have intentionally omitted
so as to leave to others the pleasure of discovery."
Rene Descartes (1596-1650)

You have just opened the door to the Knowledge of the Ages. As you could see in the second part of this book, the ancient 'gods' gave us only a part of the Calendar-Message and we should restore a missing part. It is like the password for entry into the 'Hall of Records' of a Supercivilization, where on a door it is written — "Admission only by order". The story of the Mystery of our Calendar will be something you will teach your children and your children's children.

You saw the pictures of the vanished world, you saw the ancient 'gods' and the story about a Flood. It is like a telecast through the millenniums. And these 'gods' have nothing whatever in common with our modern abstract Deity. All this speaks about the antiquity of our calendar. This "Message to the Unborn" has been created by a race of people who lived before the Flood.

You can check all these facts without leaving your computer. Difference between "proof" in the popular concept and the "proof" in the scientific sense consists in it. Proof, in the scientific sense, is extremely rare.

The ancients have saved only myths and legends, but these legends and myths have a truth in them. This truth points back to a period of time in the past when great civilizations flourished with scientific and engineering achievements which still challenge modern intellect.

The other sources of our information are the archeological finds. But in this case, in decoding the calendar, the archeologist could not replace the mathematician. Now, the study of the past will require not only archaeologists, but also other specialists, to uncover the achievements in the science and technologies of this unknown civilization.

We think we know our history, but this calendar cryptogram shows the paradoxical truth that there was a history before our history. This calendar message reveals not only the clear fingerprints of an unknown people who flourished during the last ice age, but also disquieting signs of high intelligence, technological sophistication, and scientific knowledge before any previous known civilization. The real history of humanity is far more dramatic and interesting than the conventional version implies.

There are still many riddles in the world.

Out-Of-Place Artifacts

All of these structures are anomalous — out-of-place artifacts that just don't belong in the standard chronology. Many of these ancient artifacts were most likely made by non-human technology and hands. Of course, such things don’t fit neatly into modern thinking that today’s culture is the zenith of mental prowess, or that today’s technologies are superior to those of the past.

The Strange Tubes of Dendera

In different locations within the Temple of Hathor at Dendera (Egypt) are curious wall engravings which Egyptologists cannot explain.

The Dendera Relief (Egypt)

It looks like oblong tubes. Each tube has a serpent extending its full length inside.

Crystal Skulls

In the realm of ancient artifacts there are few antiquities that are as thought provoking as the carved quartz crystal skulls. Very little is known about these ancient wonders of the world. In fact, there are many skulls in various locations around the world. Many crystal skulls of ancient origin have been found in the parts of Central and South America. These skulls are a mystery as profound as the Pyramids of Egypt, or our Calendar. It is impossible to say how these skulls were constructed. From a technical standpoint, they appear to be impossible objects. We still don't have any idea how to make them.

The crystal skull

The skull was made from a single block of clear quartz. The skull had been carved with total disregard to the natural crystal axis, a process unheard-of in modern crystallography. Modern science is stumped to explain the skill and knowledge incorporated. It is literally impossible today to duplicate this achievement.

The list of similar ancient artifacts can be continued. For example, the ancient electric batteries of Babylon, the mechanical computer from Antikythera, and so on. These mysterious artifacts seem to confirm ancient legends describing human history affected by a very advanced earthly civilization that perished in a global cataclysm or were influenced by extraterrestrial 'gods'.

This ancient calendar, as the "out-of-place artifact" create obvious contradictions to the conservative picture of antiquity. It doesn't fit the established pattern of prehistory, pointing back instead to the existence of an advanced civilization before any of the known ancient cultures came into being.

This perfectly simple non-electrical computer astonishes by the depth of its results. This is a mathematical wonder. Its design incorporated advanced mathematical and astronomical knowledge far in advance of that belonging to any known civilization. They could do things that we can't. This can turn upside down our present view on our ancestors. Discovery of this calendar-message is equivalent to a find of a supercomputer or a spacecraft created many thousand years ago.

Who could use advanced mathematics on the Earth many thousand years ago? What happened to these people? Perhaps, this calendar can provide some clues about the lost people who had constructed it and then disappeared from history. Further research may provide the answers.

Sincerely,

FECI QUOD POTUI, FACIANT MELIORA POTENTES

Inform others about this book, please.

Copyright © 1999 Vladimir Pakhomov

Next


A Book Sealed With Seven Seals. Decoding of the Message of an Unknown Advanced Civilization

A Book Sealed With Seven Seals

by

Vladimir Pakhomov

Decoding of the Message of an Unknown Advanced Civilization

PART ONE

A summary of the first part of the book "The Mystery of the Calendar"

"History is a vast early warning system."

— Norman Cousins

The calendar has come to us from Ancient Egypt and we still use it to this day. It is a calendar based on Sothis (the star Sirius). The Egyptian pharaohs had to swear never to change the calendar! This Ancient calendar is, essentially, the most reasonable calendar ever devised in all human history. Its mathematical algorithm is determined by two cycles:

  • the 4-year cycle of leap years;

  • the 7-day week cycle.

Both of these cycles were well known in the ancient times.

One description of the 4-year cycle that we know was found in the Canopus Decree.

The Canopus Decree (stone plate with trilingual inscription,
238 BC, Egypt). Part of the Greek inscription.

"...on account of the procession of the rising of the Divine Sothis1 by one day in the course of 4 years,... it shall be that a year of 360 days and 5 days added to their end, so one day as Feast of the Benevolent Gods2 be from this day after every 4 years added to the 5 epagomenae before the new year..."

1 Divine Sothis: Sirius.

2 Benevolent Gods: The ruler Ptolemy III Euergetes and his wife Berenike.

This rule was also introduced in the Seleucid calendar adopted in 312 BC.

The origin of a 7-day cycle also dates back to antiquity. For example, a division of the year into fifty-two weeks of seven days each is clearly stated in the text of the Book of Jubilees. It says that when the Deluge ended, Noah was given "heavenly tablets", ordaining that:

"All the days of the commandment will be two and fifty weeks of days which will make the year complete. Thus it is engraven and ordained on the heavenly tablets..."

The Christian, Hebrew, and Islamic calendars all have a 7-day week. There is no record of the 7-day week cycle ever having been broken. Calendar changes and reform have never interrupted the 7-day cycles.

Two main versions of this Ancient calendar have existed in recent times: the Julian calendar and the Gregorian calendar.

When the Roman general Gaius Julius Caesar came to Egypt in 48 BC, he was so impressed by the Egyptian calendar that he decided to introduce it into Roman Empire. He made his famous calendar reform in 45 BC. After that, the Ancient calendar has become to be known as the Julian calendar.

The calendar Julius Caesar adopted was identical to the Alexandrian Aristarchus calendar of 239 BC. It consisted of a solar year of twelve months and of 365 days with an extra day every fourth year.

Hence, the length of a year was approximated as 365.25 days.

(3 × 365 + 366) : 4 = 365.25

This gives an error of 1 day in approximately 128 years.

The Julian calendar served western Europe for more than 1,500 years. For example, the Orthodox Church in Russia still uses it.

The calendar reform of Pope Gregory XIII (1582 AD) has added one additional rule to the Ancient calendar to increase its accuracy.

In the Julian calendar, the rule was used:
"a year which is divisible by 4 is a leap year".

Gregorian reform added:
"unless it is divisible by 100 but not by 400".

Thus, the years 1600 and 2000 are leap years, but 1700, 1800, 1900, and 2100 are not. However, in the Julian calendar these years will be leap years. In each such case, the difference between Julian and Gregorian dates is increased by one day.

Thus, the "Gregorian" calendar is not really "new"; it is only the Gregorian amendment to the Ancient calendar. I shall not use this amendment for decoding the Message (see Part 2).

If you want to compare dates of the Julian and Gregorian calendars, it is really quite simple.

For conversion of a date of the Gregorian calendar to a date of the Julian calendar, we need to subtract 13 days (when converting the Gregorian dates from March 14, 1900 till March 14, 2100). Conversely, for conversion of a date of the Julian calendar to a date of the Gregorian calendar we need to add 13 days.

For example, March 1, 2000 on the Julian calendar corresponds to (1+13=14) March 14, 2000 on the Gregorian calendar and vice versa.

Our calendar has years of 365 or 366 days. The year and the day are natural divisions of time. In parallel with this system, the concept of "weeks" groups the days in sets of 7. How can this be explained? The 7-day week is not a natural division of time.

Look at a recent calendar, the year 2000.

The year 2000 is a leap year with a leap day, February 29.

Rule 1: The leap year has 366 days or 52 weeks and 2 days

366 = 7 × 52 + 2

The first day of year 2000 is Saturday and the last day is Sunday (that is, the next day of week. This rule is applicable for any leap year).

Rule 2: An ordinary (non-leap) year has 365 days or 52 weeks and 1 day

365 = 7 × 52 + 1

For example, 2003 is an ordinary year. It begins on Wednesday, and finishes on Wednesday. Any ordinary year begins and finishes at the same day of week.

Rule 3: All sequence of years are divided into four-year groups: 3 ordinary years and 1 leap year; 3 ordinary years and 1 leap year; etc.

Using rules 1, 2, and 3, it is possible to write the table of all years thus:

Table 1

Here for each year, the day of week for the first day of a year (for January 1) is indicated. All leap years are located in the fourth column of Table 1. This is the table for the Gregorian calendar of January style (January 1 is a first day of a new year).

Does this sequence of years contain a set of calendars that is constantly repeated? Yes, in this sequence of years there is a calendar cycle.

Julian Calendar of the March Style

Further, I shall use the Julian calendar of March style (March 1 is a first day of a new year). In the March style, an extra day — February 29 — is added (or not added) at the end of year (it is the last day of a year).

Now it is possible to rewrite Table 1 for the Julian calendar of the March style so:

Table 2

Thereafter, all sequence is repeated. Days of the week for all dates of years 2025 and 1997 will be identical. That is, the calendar for 2025 will coincide with the calendar for 1997; the calendar for 2026 will coincide with the calendar for 1998 and so on. In the Julian calendar, the relationship between the days of the week and the dates of the year is repeated in cycles of 28 years. This period of 28 years is called a Solar cycle.

Shown in each cell of Table 2 are:

  • a Solar number of a year in a Solar cycle;

  • a year;

  • a week day for the first day of a year (March 1).

All leap years are located in the third column of Table 2. It does not change the average length of a year:

(365 + 365 + 366 + 365) : 4 = 365.25

Note: The majority of Christian populations in Egypt are Copts. Many Copts preserve in their facial and body features the characteristics of people in Pharaonic Egypt. The Coptic Church never adopted the Western calendar. Instead, Copts continued to use the ancient Alexandrian calendar. In the Coptic calendar, the third year in each four-year group is a leap year.

All designs of "Perpetual" calendars use Table 2. Now I shall show how to use Table 2 to solve the calendar problems.

The Calendar Calculations

Throughout this article the operator "mod" will be used to signify the modulo or remainder operator. For example:

17 mod 7 = 3

This is because 17 divided by 7 equals 2 with a remainder of 3.

The Solar number of any year AD in a Solar cycle can be calculated thus:

(Y - 8) mod 28 = S

where:

Y - year;

S - Solar number of a year in a Solar cycle. If S = 0, it is 28-th year of a Solar cycle.

Using Table 2 we can determine a week day for March 1 of any year.

For example, S for 2003 equals

(2003 - 8) mod 28 = 7

S = 7 corresponds to Friday (see table 2). Therefore, March 1, 2003 of the Julian calendar was Friday. March 1, 2003 of the Julian calendar corresponds to March 14, 2003 of the Gregorian calendar. Therefore, March 14, 2003 of the Gregorian calendar was Friday. Check it out!

One more example. S for 2025 equals

(2025 - 8) mod 28 = 1

S = 1 corresponds to Friday (see table 2). Friday, March 1, 2025 of the Julian calendar corresponds to Friday, on March 14, 2025 of the Gregorian calendar.

All analyses of the calendar structure usually end here, but it is only the beginning of my research.

The Calendar Message

I began to study the matrix of the Solar cycle (table 2). Now, the each day of week I shall designate by a letter:

Table 3

It is possible to rewrite table 2 using these letters:

Table 4

Here, only the week days are used. The structure of table 4 determines the algorithm of a Perpetual Calendar. It is the algorithm of the ancient calendar that has come to us from Ancient Egypt.

To be continued (see Part Two)

Copyright © 2000 Vladimir Pakhomov

All rights reserved. Except for the quotation of short passages for the purposes of
criticism and review, no part of this website may by reproduced, stored in a retrieval
system, or transmitted, in any form or by any means, electronic, mechanical,
photocopying, recording or otherwise, without the prior permission of the author.

Updated: April 7, 2006
The URL of this webpage is http://www.pakhomov.com/calendar.html
Best viewed with Internet Explorer 5 and later

Previous

Next


Отзывы читателей о книге "Тайна Календаря"

Отзывы читателей о книге
"Тайна Календаря — Послание Нерождённым"

(здесь приведены только некоторые цитаты из писем читателей, так как для тех, кто не читал книгу, многие подробности были бы непонятны)

Ваша Работа просто необыкновенна и аналоги вряд ли найдутся.

A.Lafaki

Процесс расшифровки Календарного Послания понятен. Согласен с результатами и почти со всеми выводами. Современная наука не может создать подобный объект, и аналогов нет.
Книга написана простым, понятным языком для тех, кто не разбирается в математике. Хорошо, что Вы даёте необходимый математический материал. Фотографии, рисунки, таблицы, карты на своих местах... При открытии некоторых страниц звучит музыка.

А.Емельянов

Воистину, все гениальное просто! Даже не верится, что все лежало на поверхности...

А.Ерошов

Конечно, без сомнения, Вы расшифровали послание древних, более высокоразвитых цивилизаций, существовавших ранее...
И не для того ли было создано это послание, чтобы мы вспомнили, кто мы есть, откуда пришли, куда идем...
Спасибо Вам большое за Вашу работу.

С.Сальников

Просто не нахожу слов... Это действительно великолепно, и ВАМ, Владимир, БОЛЬШОЕ, за это, СПАСИБО...
Потрясающие результаты. У меня с прогрессирующей скоростью возникает к вам всё больше вопросов. Прошу ответить хотя бы на некоторые...
В существовании древних высокоразвитых цивилизаций, лично я, был убеждён уже давно, и вот теперь вижу прямое этому доказательство!

М.Ткаченко

Закончил читать вашу книгу, решил поделиться. Скажу сразу: все это действительно впечатляет!
Я не люблю льстить и хвалить без причины, но ваша работа действительно заслуживает одобрения. Я не математик, но логику и непротиворечивые факты люблю.
Скажу честно, действительно не пожалел, что получил эту новую и интересную информацию, которая, к тому же, логична и доказательна, бесспорно.
... ощущения потрясающие!

С.Микрюков

Вам удалось разработать чудовищно интересную тему, пройдя очень трудный путь. Возможно, это Ваша миссия от Бога...

А.Алешин

Ваша книга мне понравилась, хотя сразу трудно "врубиться", и моему уже взрослому сыну тоже понравилась и он иногда спрашивает, когда будет следующая.

Б.Карапищенко

(отрывок из письма)
VP> Понятен ли процесс расшифровки?
Да. Только сначала идет кругом голова от множества новых знаний, которые приходится усвоить для понимания. Но если читать не спеша, возвращаясь к определенным местам книги, то все становится понятно.
VP> Согласны ли вы с результатами и выводами книги?
Трудно не согласится, имея перед глазами такие доказательства.
VP> Есть ли у нас какие-нибудь аналоги Посланию?
Думаю, ничего подобного у нас пока нет.

С.Колосов

Владимир Леонидович, впечатления от книги самые потрясающие...

А.Хаит

Книга очень интересная, читается легко... Ваша книга это открытие в науке, т.к. наша наука, мне кажется, ребёнок, по сравнению с той, которая была раньше на земле... Мне понравилась мелодия послания, которую вы обнаружили.

Е.Некраш

Очень понравилась Ваша книга "Послание Нерожденным"!!!!
Действительно, ИСТИНА ГДЕ-ТО РЯДОМ!

Д.Захаров

По поводу Послания: Читается с интересом. Я уверен, что наша наука не может создать подобное.
Вы спрашиваете моё мнение: "Земная Цивилизация создала Послание или внеземная?". Хочу немного прояснить свою точку зрения. Когда люди говорят "Высшая Цивилизация", то подразумевают под этим существ, подобным нам. Необязательно внешне, а в том смысле, что они состоят из плоти и крови, пусть даже другого химического состава. Т.е. "высшая" по форме эволюционного, технологического, технического и др. развития. Но это в корне неправильно. Высшая - по форме существования. И эта Цивилизация может ВСЁ. Создать такое Послание для неё - дело несложное.

Ю.Панфилов

Процесс расшифровки понятен, самостоятельно проверил и получил изображения.

В.Миронов

С большим интересом прочитал все четыре части Вашей книги "Послание Нерожденным". Надо отдать должное - книга оформлена прекрасно!
Действительно, математический анализ очень убедителен. Работа Вами проделана колоссальная!
Древний календарь, как мне кажется, только приоткрыл спрятанное. Он, возможно, будет отдавать все новую информацию - по мере совершенствования человеческих знаний.

В.Шамгин

Конечно, существует большая вероятность, что тот символический объект, который дошел до наших дней, создан существами из других миров...
Необходимо продолжать исследования этого объекта, и это очевидно. Возможно, в нем содержится еще какая-нибудь интересная информация, например, какие-либо фундаментальные принципы, о которых мы и не догадываемся. Однако я думаю, в этом послании должно быть что-то главное. Некая конечная цель, возможно. Или некий заключительный итог всего, что было создано цивилизацией, давшей этот объект. А еще те, кто это создали, наверно должны были предвидеть свое исчезновение. В этом послании могут быть названы причины исчезновения или перемещения той цивилизации, что создала его.

Б.Бордуков

Первое впечатление - это шок от прочитанного! Такое… даже в мыслях не допускал, что при жизни смогу познать, заглянуть туда, куда даже сразу разум не осознает, в такие глубины веков...
Честно говоря, я несколько дней находился ТАМ, в том далеком мире прошлого, пытаясь осознать уровень развития ТОЙ цивилизации...
В голове не укладывалось пребывание в мире таблиц, расчетов и той, поистине, гигантской работы, проделанной Вами в этой области. Я преклоняю перед ВАМИ голову! СПАСИБО Вам!!

BELLISIMO!!!!!!!!!!!!!!!!! MAESTRO!!!!!!!!!

Я считаю, что та информация, что спрессована в календаре – имеет внеземное происхождение. Ведь только развитие вычислительной техники, способной производить миллиарды вычислений в секунду, позволило развернуть ту спрессованную информацию, которая пришла к нам спустя 6 000 лет. Не могу представить себе уровень интеллектуального развития той цивилизации, которой удалось спрессовать такой объем информации в такую маленькую таблицу, рассчитывая на то, что кто-нибудь заинтересуется этой, странной, на первый взгляд, чередой букв, усмотрит в ней определенную систему. Это еще раз подтверждает, что Послание было не живущим на земле в то время, а именно будущей цивилизации...

В главе «Земля богов» - вид Земли из космоса ещё раз убеждает в присутствии космического разума, только из космоса можно было видеть земли, которые так хорошо зашифрованы в Послании,...

С.Миронов

Ваша книга меня поразила. Прежде всего, удивительно, что вы смогли найти логически обоснованный подход к дешифровке календаря. Читая книгу это кажется очевидным, но это конечно не так просто. Просто "все гениальное просто".
Книга мне очень понравилась не только из-за интересной идеи, но и из-за интересного исторического материала, который вы приводите... Спасибо вам.

Ирина

Отзывы читателей английского издания книги
"The Mystery of the Calendar - The Message to the Unborn"

"A super book! Although written to the general public, this book is not light reading. Vladimir Pakhomov's mathematically based deciphering of the calendar-cryptogram provides further evidence that there was indeed a technically advanced civilization on earth. The information contained in this book should be broadcast globally, with international interdisciplinary conferences convened immediately."

Colin Lutts

"One of the most interesting books I've read in a long time! Vladimir Pakhomov is truly a Renaissance Man when it comes to knowledge. His never-ending curiosity has put together calendar, mathematics, astronomy, astrology, mythology, and a few ingenious hunches of his own and out came a truly revolutionary Discovery! Fantastic reading!"

George Henry

"Sir your work is truly amazing! I have read and re-read your book now a couple of times. I truly believe that your work and book is the most amazing I have ever had the pleasure to read. I personally have read many articles and books about ancient cultures and all of your facts have been perfect as far as I could tell. Thank you for the mind expanding pleasure of your work!"

Nicholas Ferguson

"This is indeed the most amazing information I have ever read! It will change the destiny of millions."

Robert Keenan

"This is a great treasure and one that must be preserved at all costs! My mouth is literally hanging open. People need to know the truth."

Alan Thorne

Тайна Календаря — Послание Нерождённым

Copyright © 2004 Vladimir Pakhomov


Calendar. Mystery of the Calendar. Message to the Unborn

To understand the image located on background of the Orion constellation, read the citation from the book of G. Hancock - "Fingerprints of the Gods"

Fish-garbed figures

"There were two massive pieces of statuary inside the Kalasasaya. One, a figure nicknamed El Fraile (The Friar) ... Carved in red sandstone, worn and ancient beyond reckoning, El Fraile stood about six feet high, and portrayed a humanoid, androgenous ... In its right hand it clutched something resembling a knife ... In its left hand was an object like a hinged and case-bound book. ... The other great 'idol' of the Kalasasaya ... was an imposing monolith of grey andesite, ... Its broad head rose straight up out of its hulking shoulders and its slablike face stared expressionlessly into the distance. It was wearing a crown, or head-band of some kind, ... And, also like El Fraile, it held two unidentifiable objects in its hands. This time the left-hand object ... from it protruded a forked handle. The right-hand object was roughly cylindrical, narrow in the centre ... wider at the shoulders and at the base, and then narrowing again towards the top."

Our calendar has come to us from Ancient Egypt and we still use it.
I have deciphered the ancient calendar-cryptogram and I have called it - The Message to the Unborn. For the first time in our history the Message of an Unknown Advanced Civilization is discovered. Here I will begin to acquaint you with this Message. It was left to us many thousands of years ago. Can this be paleo-SETI? This Message was left by the civilization more advanced than our modern civilization. Now, we can not create a similar Message. The Message was written in the language of mathematics. This is a language that mankind has repeatedly forgotten, but which is always restored with the continuing development of civilizations. The Message contains a lot of the different information. Full decoding and understanding of the Message will require many years. The Message contains many images. These digital pictures of the lost world were created many thousands of years ago! The Message contains information about a global catastrophe in the history of the Earth, about the reasons and the prediction of similar catastrophes. This allows us to understand the source of mythology and religions of all cultures. Look and think.

Mystery of the Calendar

by

Vladimir Pakhomov

HE WHO DOES NOT REMEMBER HISTORY, IS BOUND TO REPEAT IT

Music: Ludwig van Beethoven (1770-1827), "Lunar Sonata"

A Book Sealed With Seven Seals

Decoding of the Message of an Unknown Advanced Civilization

The Mystery of the Calendar

A sample page from the book

Precession of the Planets
or
What was Plato Writing About?

The data of modern astronomy enables us to understand what Plato wrote about more than 2000 years ago.
The precession law of the planets of the solar system is formulated.
The diatonic structure of the solar system is shown.

Duat

Four pyramids of Giza are built as model of four stars of Duat sky region
in a scale of one to sixty (1 : 60)

The Ancient Sumerians and The Maya have illustrated the same thing in their relief

South American Calendar - Parapegma

South American calendar - parapegma is discovered in Crespi's collection

Inside the Hall of Records

The letter from John F. Winston

Paleo-SETI Message

Paleo-SETI Message is read!

Russian scientist deciphers message from aliens, which he found on Earth

Mesopotamian myths speak of amphibious beings, which have given knowledge to the people.
The leader of these beings was named Oannes.
Under a fish's head he had another head...
In the Calendar-Message there is an image of Oannes.

The Pacific Map on the Giza Plateau

A detailed map of the whole Pacific ocean bed was created on the Giza plateau.

A sample page from the book.

PART IV - "The Land of the Gods"

Pyramids

What is recorded by the pyramids on the Giza plateau in Egypt?
What knowledge expresses and keeps this great architecture?
What can be so important for mankind, to record it on millenniums, in these symbols of eternity?

Atlantis

There is a map of Atlantis in the Calendar-Message.
This sunken land which Plato has told us about.
Try to find it.

Tiahuanaco

What gods have built this ancient city?
Who is represented by the sculptures constructed by the people?

Message

Now, I will begin telling the story about the Calendar-Message and its decoding.
Everyone can itself be convinced of his existence
and to be convinced that it could be created only by a great civilization,
in comparison with which we all still children.

Images from the Calendar

(Click the small image to enlarge)

Calendar-Message

This is a club for readers of the book "The Mystery of the Calendar"
- for those who knows the secret of our calendar.

Russian WebSite

Links

The most amazing study of the Calendar ever published!

Don't miss the Discovery!

The Mystery of the Calendar

The Message to the Unborn

by Vladimir Pakhomov

S y n o p s i s

In this book, Vladimir Pakhomov unearths fascinating evidence of the scientific advancement of an antediluvian culture that met with an untimely demise. Page by page and chapter by chapter, he takes us through a keen analysis of ancient calendar to discover the amazing lost history of our race. We are led to understand the intelligence and ingenuity of a people who, while faced with extinction, found the means to communicate over the millennia to warn us that the apocalypse will occur again.

Vladimir Pakhomov has deciphered the ancient cryptogram. For the first time in our history the Message of an ancient advanced civilization has been discovered!

The eBook is now complete! (Parts 1, 2, 3 & 4)

Language: English

Number of Pages: over 920 (~ the paper pages, A5 format)
Illustrations: over 440 (a picture is worth a thousand words)

ISBN 0-9580150-1-5

Publisher: Xerostar Holdings (Australia)

You can send money directly to the author

© Copyright 1997 by Vladimir Pakhomov

Updated: September 7, 2006

The URL of this webpage is http://www.pakhomov.com/cryptogram.html

Best viewed with Internet Explorer 5 and later


D U A T

by

Vladimir Pakhomov

The capsule version from the book "The Mystery of the Calendar"

"Let no one unversed in geometry enter here."
— Plato.

Contents (part V, chapter 7)

 | • | Osiris Began to Speak
 | • | The Twins?!
√ | • | Duat
√ | • | A Starry Clock
√ | • | The Upper Point
√ | • | The Age of Orion
√ | • | The Crossing Point
√ | • | As Above, So Below
√ | • | The Giza Pyramids
√ | • | The Fourth Star
√ | • | The Great Celestial Eye
 | • | The Lower Point
 | • | Sagittarius (the Archer)
 | • | Denderah Zodiac
 | • | Revelation
 | • | The Cat's Eye Nebula
 | • | Line of the Catastrophes
 | • | The Great Seal
 | • | The End of Days

"The Orion Mystery" by R.Bauval and A.Gilbert focuses on the constellation Orion and its alignment to the three pyramids on the Giza plateau. The Orion Correlation theory says that the three pyramids correspond to the three stars of Orion's Belt.

That is not so. The forgotten civilization has left to us more exact and important information. I did not want to prove or to demolish this theory. I studied the ancient cryptogram and this information has helped me to find the Duat. Here I shall tell about it.

Duat

From the Egyptian mythology:

Duat: Ancient Egyptian Underworld. Three different descriptions of the Underworld are provided by the three sacred texts: The Book of Caverns, The Book of Am Duat and The Book of Gates.

The Duat sky region is the place through which the Pharaohs believed that their souls would travel after death. It was the starting point of the Pharaoh's journey back to the stars from whence he came. The Duat separates the land of the living from the land of the dead. The very similar "starry" myths were kept and on the American continent.

The five-pointed star within a circle was the Egyptian symbol of the Duat. This image you can see on the top of this page.

"Egyptologists have made some very bad educational guesses about the meaning of the word Duat as "Netherworld." They know perfectly well that there is nothing "nether" about the word nor is there any known connection with some kind of "world." ...Dua means "dawning" and when the t ending is added, Duat should mean "the dawning Eye"."

— Clesson H. Harvey

Yes, this is a very good comparison that has been undersong. I shall speak about the important astronomical sense of the Duat.

G.Hancock wrote in the book "Heaven's Mirror":

"In fact the Duat had very specific celestial co-ordinates.
...the Duat had been conceived of by the ancient Egyptians as having been "localized in the eastern part of the sky" ...the oldest texts... tell us: "Orion has been enveloped by the Duat while he who lives on the Horizon purifies himself.
...This is a true observation of nature, and it really appears as though the stars are swallowed up each morning by the increasing glow of the dawn."

I have found these "very specific celestial co-ordinates" of the Duat.

A Starry Clock

"Horatio! There are more things in heaven and earth,
than are dreamt of in your philosophy."
— William Shakespeare, "Hamlet".

In my view the possibility of a serious "black hole" in scientific knowledge about recent prehistory is plausible and worthy of consideration.

At first a few definitions from the Glossary of astronomical terms:

Celestial poles
The two points where the "projection" of the Earth's axis of rotation meet the celestial sphere. As the Earth rotates, the sky appears, to an observer on the Earth's surface, to rotate around the two "fixed" celestial poles (the north and south celestial poles).

Celestial equator
A great circle formed by projecting the earth's equatorial plane onto the celestial sphere. The celestial equator is 90 degrees from both the north and south celestial poles.

Galactic equator
The plane of our galaxy, the Milky Way, projected onto the celestial sphere. The galactic equator and the celestial equator are inclined at an angle of about 62 degrees.

Ecliptic
The apparent path of the Sun against the stars over the course of a year. The ecliptic marks the "plane" of the Earth's orbit, and is inclined to the celestial equator by roughly 23.5°. All the major planets are always within a few degrees north or south of the line of the ecliptic. The constellations through which the ecliptic passes are called the zodiac.

Precession
The slow rotation of the celestial poles in a ≈23.5° circle centered on the ecliptic poles, a complete rotation taking 25,760 years. The effect of precession is to slowly change the positions of the celestial poles against the stars, and also to slowly change the equatorial coordinates of a "fixed" object such as a star or galaxy.

Look at the image created by the astronomical program in the Ecliptic coordinate system.

The rotation of the North celestial pole
(counter-clockwise) in a circle centered on
the North ecliptic pole.

H - Upper position (in relation to the galactic
equator) of the North celestial pole.
L - Lower position of the North celestial pole.
G - Line of the Galactic equator.

The computer software I used to access this
sky chart is: SkyMap Pro 7 and SkyChart III.

  • In the Upper point (H) the North celestial pole was at about 4493 BC.

  • In the Lower point (L) the North celestial pole will be at about 8306 AD.

  • Now North celestial pole is located beside the North Star (Polaris, a Ursa Minor) and the Earth has passed the half of this way.

North Pole of the Ecliptic is located in the Draco constellation (Dragon). As it wraps itself around the northern hemisphere Draco is circumpolar, not far from the North Pole.

Draco

Draco is a very old and extensive constellation; Draco once held even more stars. Some cartographers draw the figure of Hercules with one foot resting on the head of Draco. The ancient story of the Dragon concerns the Golden Apples of the Hesperides and Heracles' Eleventh Labour. The other legend takes us to primordial times when the Titans still fought with the Olympic gods for the supremacy of the Universe.

The Persians have regarded Draco as a man-eating serpent called Azhdeha. The Egyptians considered it the Crocodile (Hippopotamus). In early Hindu worship, Draco is given the form of an alligator known as Shi-shu-mara.

The North Ecliptic Pole is marked in the sky by the Cat's Eye Nebula.

Now I shall consider a position of North Celestial pole in the Upper point.

The Upper Point

The upper position (point H) of the North celestial pole is located between the star Alkaid (Benetnasch) of constellation Ursa Major and the star Edasich of constellation Draco.

The position of North Celestial Pole in 4493 BC

Let's look at what remains of the ancient knowledge and memories connected to this constellation.

The Big Dipper (Ursa Major) was seen as a bear by the European and Mediterranean stargazers as well as the American people. This of course suggests a link to a once world-permeating culture. This mythological complex is associated with the Great Bear, with a star near it as a dog which is dangerous for the Universe.

Alkaid

Alkaid or Benetnasch (from a derivation of the Arabic Al Ka'id Banat Na'ash) is the last star in the Ursa Major (the Greater Bear). English translation: Chief of the Daughters of the Bier, Principal Mourner. The 'Principal Mourner' or 'hired mourners' of the children of Na'ssh, who were murdered by the Pole Star [Al Jadi].

Alkaid was known as "the destroyer of nations" by Islamic astrologers. Experience has shown that many human lives are to be mourned. In accordance with adopted belief of ancient times, this fixed star is supposed to be bound up with the realm of the dead and is therefore associated with death and mourning.

Edasich

Edasich is the orange star in the Draco (Dragon). The Arabic name for Edasich is Adh-Dhikh (The hyena). The Ancients said that when a comet was here, poison was scattered over the world. By the Cabalists it is associated with the 13th Tarot Trump "Death".

Now you can see what the very gloomy memories of the past cluster round this spot.

Pyramid Texts

In this book I shall use the quotations from the so-called Pyramid Texts (http://www.pyramidtexts.com/).
In Egypt, on the desert plateau of Saqqara 10 miles southeast of the Great Pyramid, five very similar pyramids have survived for some forty-two centuries. They are filled inside with over four thousand vertical columns of hieroglyphs, cut into their solid rock walls. These are the Pyramid Texts which appear quite suddenly in just two centuries between 2356 BC and 2152 BC. They are found mostly in the 5th Dynasty pyramid of King Un-is and the 6th Dynasty pyramids of Teti, Pepi I, Merenr'a and Pepi II.

The Age of Orion

"This day I called me the first-created [Sunday]."
— The Book of the Secrets of Enoch

Now we will consider the point of Vernal equinox.

Equinox
One of the two points at which the ecliptic intersects the celestial equator.

This astronomical event, determined by the precession, happened April 26, 4493 BC (Sunday) when the Vernal Equinox Sun was in the conjunction with the Crossing point of the Galactic Equator (Milky Way), Ecliptic, and the Celestial Equator in Taurus (above the Orion, between the Gemini and Taurus). This is a very rare astronomical alignment. This conjunction initialized the movement of the Sun out of the Age of Gemini and into the Age of Taurus.

In 4493BC the line of Vernal equinox (0h) passed through the constellation Orion (near the star Bellatrix). It was the Age of Orion.

The Age of Orion

Vernal Equinox 4493 BC | Re

"O King, you are this great star, the companion of Orion,
who traverses the sky with Orion, who navigates the Duat with Osiris;
you ascend from the East of the sky..."
— Utterance 466, Pyramid Texts

This quoting from the Pyramid Texts speaks about a star which is located in the cross point of three lines, at the top of celestial pyramid (where the Sun is in the sky chart).

Sun blazes as a torch in the lifted hand of Orion, above his head. And on an ancient Egyptian picture, the Sun above a head of the god Re is represented.

The Bull (Taurus) is in the right side of the Milky Way, and the Twins (Gemini) is in the left side.

Orion (The Giant, The Hunter)
The constellation's stormy character appeared in early Hindu, and perhaps even in earlier Euphratean days, and is seen everywhere among classical writers with allusions to its direful influence. The hunt and huntsman represent death; active participation, desire, the pursuit of worldly ends. The Wild Huntsman with his pack of hounds is Death in pursuit of his victim.

Orion is surely one of the most important constellations, as it contains one of the nearest and most active stellar nurseries in the Milky Way. There where the stars are born.

The Crossing Point

I have decided to look in more detail that is in this Crossing point. The astronomical program has enlarged the image and there I have seen

"...a Star for which the gods bow down, because of which the Universe trembles"
— Utterance 328, The Pyramid Text.

Actually the astronomical program has drawn the Ancient Egyptian symbol of Duat - the star within a circle!

I have seen that the Sun (the circle in the sky chart) at the moment of Vernal equinox 4493 BC moved through the Crossing point of 3 lines (Galactic Equator, Ecliptic, and the Celestial Equator) and in this small area (less than 1°) there are 3 stars. These stars are very exactly (up to 0.5°) mark the position of the Crossing point.

Some astronomical data of these three stars (constellation Taurus):

 | Star 1 | Star 2 | Star 3
Tycho catalog number | TYC 1863-2515-1 | TYC 1867-1568-1 | TYC 1867-896-1
SAO number | SAO 77750 | SAO 77769 | SAO 77790
Henry Draper number | HD 39970 | HD 40065 | HD 40241
Visual magnitude | 6.04 | 7.18 | 7.35
Johnson B-V colour index | 0.341 | -0.089 | 1.040
RA (epoch J2000.0) | 5h 56m 56.1182s | 5h 57m 36.9153s | 5h 58m 36.7367s
Dec (epoch J2000.0) | +24° 14' 58.911" | +24° 36' 46.545" | +24° 47' 52.075"

From the Glossary of astronomical terms:

Equatorial coordinate system
A coordinate system in which the fundamental reference circle is the celestial equator and the zero point is the vernal equinox. The coordinates are named right ascension (RA) and declination (Dec). Precession of the equinoxes causes right ascension and declination to change slowly over time. Therefore, to correctly specify the position of a celestial object, one must give not only its right ascension and declination, but also the epoch for which those coordinates apply.

Magnitude
A logarithmic brightness scale used to measure the brightness of celestial objects - the higher the number, the fainter the object. The brightest stars in the sky are roughly magnitude 1; the faintest stars visible to the naked eye from a dark location are roughly magnitude 6.5. A change of 5 magnitudes corresponds to a change of a factor of 100 in the brightness of an object.

Astronomically, the "Duat" is located in the sky between the constellations of Orion, Gemini (Twins), and Taurus (Bull).

As Above, So Below

“Art thou not aware, O Asclepios, that Egypt is the image of heaven,
or rather, that it is the projection below of the order of things above?”
— Hermes Trismegistus

You may already know that many of the great monuments of early civilizations were astronomically aligned. The accurate cardinal orientation of the Great Pyramids at Giza in Egypt is outstanding examples. Giza seems to have been designed with very strict geometrical rules laid down from the start. If we want to understand the monuments of ancient Egypt, we have to think in terms of heaven and earth. "As above, so below", as the ancient hermetic texts put it.

The ancient Egyptians called the region of the heavens, of which Orion is a part, and which appears to be the pattern for the ground at Giza — the Duat.

Now it is possible to compare this astronomical picture with its terrestrial copy.

The sunrise on the Vernal Equinox April 26, 4493 BC

The three stars of Duat and the three pyramids of Giza

Day of Vernal Equinox on April 26, 4493 BC (Sunday). As above, so below. The sun shines as a gold capstone on the top of a celestial pyramid. Three lines (Galactic Equator, Ecliptic, and Celestial Equator) have formed the image of the celestial pyramid (but it is tilted).

Pay attention to three giant causeways that run from three main pyramids in the different directions and to three lines in the sky. These causeways seemingly do not lead anywhere.

Three small pyramids (near the Pyramid of Cheops) form the line parallel to a line of horizon. And other three small pyramids (near the Pyramid of Menkaure) form the perpendicular line. These lines determine a horizontal coordinate system (see the page "Secret of Pyramids", the image "9 Pyramids").

Horizontal coordinate system
A coordinate system in which the fundamental reference circle is the horizon and the zero point is the north point. The coordinates are named altitude (h) and azimuth (A).

The colour of the covering of pyramids corresponds to the colour of stars. This is a symbolic architectural model of the Duat sky region.

Ecliptic and the Galactic Equator also are now intersected approximately in this point. At present the Sun passes through this point at the day of Summer solstice. The exact conjunction of the Summer solstice Sun and this point there was in 1997 AD (when "Osiris began to speak").

The Giza Pyramids

I have decided to compare this region of the sky with its terrestrial copy.

The main data of Giza pyramids:

The Great Pyramid of Khufu (Cheops)
Original Height: 146.6 m (Current Height: 138.75 m)
Length of Side: 230.37 m
Angle: 51°51'(or 51°50'40")

The Pyramid of Khafre (Chefren)
Height: 143.51 m
Length of Side: 215.26 m
Angle: 53°10' (or 53°12')

The Pyramid of Mycerinus (Menkaure)
Height: 66.4 m
Length of Side: 108.66 m
Angle:51°20' (or 50.71°)

The Giza pyramids plan

  • The sizes of all pyramids complex are recorded in the Royal Egyptian Cubit, with the value of 20.620 inches or 0.52375 meters.

  • The size of all pyramids complex is equal to 30 seconds of latitude (30 seconds of arc).

  • The Great Pyramid is located at 29 degrees, 58 minutes, and 51.06 seconds north latitude, and 31 degrees, 9 minutes, and 0.0 seconds east longitude.

Here you can see one small pyramid near the Second pyramid (Pyramid of Chefren). This is the fourth pyramid. Now remnants of this satellite pyramid are present on the south side of the Second pyramid.

The Fourth Star

"The thing that hath been, it is that which shall be;
... and there is no new thing under the sun."
— Ecclesiastes 1:9.

I have decided to look; there is a fourth small star in this point? It was a sight to see! The astronomical program has enlarged the image and I have seen the fourth star. And the position of this very small star corresponds to the position of the small pyramid near the Second pyramid!

4-th Star

(The small pyramid near the Second Pyramid)

Some astronomical data of this star (constellation Taurus):

Star 4
XZ Catalog number | 7965
Herald-Bobroff Astroatlas | Chart C-34
Sky Atlas 2000.0 | Chart 5
Visual Magnitude | 7.8
RA (epoch J2000.0) | 5h 58m 0.29s
Dec (epoch J2000.0) | +24° 37' 2.01"

These stars are invisible to the naked eye! It is possible that somebody can see only one star.

Well, now we have - the half-minutes on the Earth and the half-degrees in the sky. Having compared a mutual position of the four pyramids (latitude and longitude) with these four stars (altitude and azimuth), I have got the result:

Four pyramids of Giza are built as model of four stars of the Duat sky region
in a scale of one to sixty!

(a scale of one second to one minute; or 1:60)

Eh, it is a well known scale. The ancient civilization had constructed at Giza an exact replica of the Duat sky region. The Duat stars have provided the model for the complex of Giza pyramids, of this mysterious ancient temple. The Giza Pyramids serve one ultimate purpose, to indicate the Gateway to the Underworld (Duat) by pure geometry. In my opinion, the builders were part of a Global Earth Civilization that broke up about 6,500 years ago, and the massive Giza Pyramids are their relics that survived from the end of their civilization. They have warned us.

Well, this explains the purpose of all ten pyramids of the Giza plateau:

  • Four pyramids are built as model of four stars of the Duat sky region.

  • Three small pyramids near the Pyramid of Cheops, and three small pyramids near the Pyramid of Menkaure determine lines of the horizontal coordinate system (altitude and azimuth).

The Great Celestial Eye

Now let's look at the image of all the northern hemisphere sky on April 26, 4493 BC. This is a very interesting image, it reminds a human eye.

Great Celestial Eye (Eye of Horus)

On this image:

  • The great circle is the Celestial Equator. The Galactic Equator is marked by letter 'G'. The Ecliptic is marked by letter 'E'.

  • The North Celestial Poleis in the center of image. The North Ecliptic Pole is marked above it and the North Galactic Pole is marked below. North Ecliptic Pole is in the constellation Draco. North Galactic Pole is in the constellation Coma Berenices (Berenice's Hair). All three poles are on one straight line.

  • The Sun is on the right, in the crossing point of the Galactic Equator, Ecliptic, and the Celestial Equator.

This image created by the astronomical program resembles the ancient Egyptian image "Eye of Horus" or "Eye of Re". The Eye of Horus came from a myth of his battles where Horus has lost his right eye.

The constellation associated with Osiris, Orion, stands at the corner of a Great Celestial Eye.

The crossing of the Galactic equator and Ecliptic form a well known figure "Fish's Bladder". This geometrical construction was used in antiquity.

The Vesica Piscis or fish’s bladder is formed by the intersection
of two circles or spheres whose centers exactly touch.
The shape of the human eye itself is a Vesica Piscis.
The ratio of the axes of the form is the square root of 3.

Now we will consider a position of North Celestial pole in the Lower point.

to be continued...

FECI QUOD POTUI, FACIANT MELIORA POTENTES

The most amazing study of the Calendar ever published! Don't miss the discovery! | The Mystery of the Calendar
 | The Message to the Unborn
 | by Vladimir Pakhomov
S y n o p s i s In this book, Vladimir Pakhomov unearths fascinating evidence of the scientific advancement of an antediluvian culture that met with an untimely demise. Page by page and chapter by chapter, he takes us through a keen analysis of ancient calendar to discover the amazing lost history of our race. We are led to understand the intelligence and ingenuity of a people who, while faced with extinction, found the means to communicate over the millennia to warn us that the apocalypse that destroyed their race will occur again. Vladimir Pakhomov has deciphered the ancient cryptogram. For the first time in our history the Message of an ancient advanced civilization has been discovered! The Message contains information about a global catastrophe in the history of the Earth, and about the reasons and the method of prediction of similar catastrophes.
The eBook is now complete! (Parts 1, 2, 3 & 4) Language: English Number of Pages: over 920 (~ the paper pages, A5 format) Illustrations: over 440 (a picture is worth a thousand words) + animation, and music. ISBN 0-9580150-1-5 Publisher: Xerostar Holdings (Australia) | CLICK HERE TO ORDER NOW

Vladimir Pakhomov needs financial assistance to finish the translation of his new book. Would you be interested in sending him a donation? If so - please Click Below - All donations will be honored in the final printed version of *The Sky of the Catastrophes. The Heritage was Left Here!* Thank You!

Collections made by Xerostar Holdings - authorized by V. Pakhomov

Thank you for visiting my website!

Homepage

Updated: October 19, 2005

© Copyright 2000 by Vladimir Pakhomov

Please Note: No part of this website including images, content or design
may be duplicated or distributed for financial gain,
nor may content appear on any other website.
Please, make a link only.

The URL of this page is http://www.pakhomov.com/duat.html

Best viewed with Internet Explorer 5 or later


Mystery of the Calendar

Welcome to my Web site

Mystery of the Calendar

Hello everybody! I'm Vladimir Pakhomov

I have deciphered the ancient cryptogram.
This cryptogram contains the images and numerical data
and I have called it - "The Message to the Unborn".

This website is bilingual (Russian, English)

Тайна Календаря | Mestery of the Calendar
Сайт автора | Website
Книга

Updated: October 15, 2006

© Copyright 1997 by Vladimir Pakhomov

Thank you for visiting my website. Please come back and visit again!

The URL of this page is http://www.pakhomov.com/

Best viewed with Internet Explorer 5 and later


South American Calendar Parapegma

Calendar - Parapegma

"And the whole earth was of one language,
and of one speech."
— Genesis 11:1

Now we can probably say — "And the whole earth was of one calendar."

Encyclopedia Britannica informs us:

"Conon OF SAMOS (fl. c. 245 BC, Alexandria), mathematician and astronomer whose work on conic sections (curves of the intersections of a right circular cone with a plane) served as the basis for the fourth book of the Conics of Apollonius of Perga (c. 262-190 BC). From his observations in Italy and Sicily, Conon compiled the parapegma, a calendar of meteorological forecasts and of the risings and settings of the stars."

Parapegmata are among the oldest calendar instruments from the ancient world. A parapegma was a stone tablet with movable pegs and an inscription to indicate the approximate correspondence between, for example, the rising of a particular star and the civil date. Because the calendar had to be changed regularly to keep the civil calendar in phase with the astronomical one, the parapegma had movable pegs which could be adjusted as necessary.

A parapegma soon also contained meteorological forecasts associated with the risings and settings of the stars and not only were stone parapegma constructed but also ones on papyri. In looking at a parapegma on a particular day, the reader looks for the peg or pegs and simply reads off the corresponding astronomical, or meteorological information for that day.

The basic principle behind an astrometeorological parapegma goes at least as far back as Hesiod (750 B.C.), and probably much farther. The idea was that the annual risings and settings of the fixed stars could be used as indicators of weather, seasons, winds, and more. The farmer or sailor noted the appearance or disappearance of a star in the morning or evening, and used some rule of thumb to predict the coming weather. By the third century B.C. at the latest, these associations of weather and stellar phases had begun to be written up as year-long ordered lists in parapegmata.

Parapegmata have been created and used for centuries.

Roman parapegma

"When the Pleiades, daughters of Atlas, are rising,
begin your harvest,
and your ploughing when they are going to set."
— Hesiod (750 B.C.) "Works and Days".

In Roman parapegma (see below), holes are drilled in a stone, and a peg is moved from one hole to the next each day.

Please note: this parapegma shows seven gods (planets) that correspond to the seven days of the week [1].

Roman calendar - parapegma (III - IV c. C.E.)

Photo of Roman parapegma | Drawing of Roman parapegma

The yearly cycle of the Sun is divided into 12 equal parts (12 signs of the Zodiac). Each zodiacal sign is divided into two parts. In total there are 24 holes in the circle.

In this parapegma we see the following parts:

  • At the top there are 7 holes for seven days of the week.

  • There are 24 holes in the circle.

  • The central circle is divided into 4 parts.

  • There is one hole at the centre of a circle.

Using three pegs on this stone calendar it was possible to set:

  1. The Day of week,

  2. The Month,

  3. The Day of month.

Now we shall look at what I have found.

South American Parapegma

The remainders of an astonishing collection are kept in Cuenca, Ecuador. A collection with the following origins. Father Carlos Crespi was a Silesian-monk who lived in Ecuador. He did missionary work among the Indian population in remote valleys during his lifetime. Crespi received or bought these objects from Indians. The Indians got them from subterranean cave systems. Soon a lot of relics were brought together and kept in the courtyard of the church Maria Auxiliadora. Many pieces were destroyed in a fire in 1962 or later when the church was restored. Many were lost or wound up with treasure hunters. Now remainders of the original collection are inaccessible to the public. They are stored in the cellar archive of the church Maria Auxiliadora. Here they wait for their rediscovery.

The age and origin of these items is still unknown today. Father Crespi never tried to classify them. The picture motifs are strange, their meaning not understood. These objects show the pictures of an unknown culture. Were they left by unknown civilizations? The most well known pieces are tablets made of silver, gold foil or other alloys with unknown letters and mysterious symbols.

On the web-page

there is a photo of one object from Crespi's collection — "Round plate with "Asiatic god" (see below).

Round plate with "Asiatic god"

This metal disk with a hole shows carvings of four fishes and ornaments that remind me of Greek patterns. The image in the following circle reminds me of a gear-wheel with 24 teeth. Above the round plate there is an image of the Sun. Between the image of the Sun and circle there is an image of the crescent Moon. In the image of the Moon there are seven circles with holes.

Studying this object, I have come to the conclusion that it is similar to a parapegma. Compare it to an ancient Roman parapegma.

Object from Crespi's collection | Ancient Roman parapegma

Here we see the same main parts:

  • 7 holes for seven days of week (crescent moon with 7 holes).

  • 24 teeth of a "gear-wheel" (these are marked with black and white points).

  • 4 fishes (In our calendar all sequence of years is divided into four-year groups [1]).

  • 1 hole at the centre of a circle.

All these parts coincide with parts of a Roman parapegma.

Moreover, the amount and content of their circles correspond. Both parapegmata have five circles (see below).

Five circles of a parapegma:

1-st — contains one hole.

2-nd — empty.

3-rd — is divided into 4 parts (4 fishes).

4-th — contains an ornament.

5-th — is divided into 24 parts.

It signifies that in ancient Rome, Greece, Egypt, and South America, people were using the same calendar - parapegma.

How can we explain this concurrence?

Bibliography

Updated: December 6, 2006

Copyright © 2005 by Vladimir Pakhomov


Precession of the Planets, or What was Plato Writing About?

To read this webpage in Russian
Click Here

Precession of the Planets

or

What was Plato Writing About?

by

V.L.Pakhomov

Abstract. The data of modern astronomy enables us to understand what Plato wrote about more than 2000 years ago. The precession law of the planets of the solar system is formulated. The diatonic structure of the solar system is shown.

Key words: Plato, Ptolemy, Kepler, Hawkins, precession, planets, solar system, precession law, diatonic, temperament scale, pyramids, crop circle, calendar message, music.

Contents:

What was Plato Writing About?

Spindle of Necessity

The Precession Law of the Planets System

Diatonic Solar System

Pyramids

The Crop Circle

Danger of the Precession

Bibliography

"Thereupon one of the priests, who was of a very great age, said...
you Hellenes are never anything but children, and there is not an old man among you.
...there is no old opinion handed down among you by ancient tradition,
nor any science which is hoary with age.
And I will tell you why.
There have been, and will be again, many destructions of mankind...
and leaves only those of you who are destitute of letters and education;
and so you have to begin all over again like children,
and know nothing of what happened in ancient times..."
— Plato, "Timaeus"

Reading Plato's dialogues, I have found out that the structure of celestial spheres described by him is very similar to the description of a precessional motion of planets. His description is also similar to a picture that I got from the data contained in the Calendar Message [3]. I shall present my results of the analysis of the text of Plato in this article.

Plato (427-347 BC), the ancient Greek philosopher; the founder of Academy — a philosophical school which existed about 1000 (till 529). Plato knew the mathematical and cosmological doctrines of Pythagoreans. Plato wrote about a structure of space in two dialogues — "The Republic" and "Timaeus".

In his dialogue "Timaeus" Plato wrote about seven celestial bodies — "planets":

"The sun and moon and five other stars, which are called the planets, were created by him in order to distinguish and preserve the numbers of time..."

In this article, I shall incorporate the Sun in the number of planets in order to not mention it each time separately.

The information from Plato's dialogue "The Republic" which will be analyzed further, apparently, was so unusual to Plato that he has stated it as a tale about traveling after life [1]. In my opinion, this myth can be understood as a general description of the planets precession and a law to which their precession submits. All this myth is a paraphrase of the saved ancient knowledge which weren't understandable in days of Plato.

Plato wrote:

"Well, I said, I will tell you a tale; not one of the tales which Odysseus tells to the hero Alcinous, yet this too is a tale of a hero, Er the son of Armenius, a Pamphylian by birth. He was slain in battle, and ten days afterwards, when the bodies of the dead were taken up already in a state of corruption, his body was found unaffected by decay, and carried away home to be buried. And on the twelfth day, as he was lying on the funeral pile, he returned to life and told them what he had seen in the other world.
...
Now when the spirits which were in the meadow had tarried seven days, on the eighth they were obliged to proceed on their journey, and, on the fourth day after, he said that they came to a place where they could see from above a line of light, straight as a column, extending right through the whole heaven and through the earth, in colour resembling the rainbow, only brighter and purer; another day's journey brought them to the place, and there, in the midst of the light, they saw the ends of the chains of heaven let down from above: for this light is the belt of heaven, and holds together the circle of the universe, like the under-girders of a trireme. From these ends is extended the spindle of Necessity, on which all the revolutions turn. The shaft and hook of this spindle are made of steel, and the whorl is made partly of steel and also partly of other materials.

Now the whorl is in form like the whorl used on earth; and the description of it implied that there is one large hollow whorl which is quite scooped out, and into this is fitted another lesser one, and another, and another, and four others, making eight in all, like vessels which fit into one another; the whorls show their edges on the upper side, and on their lower side all together form one continuous whorl. This is pierced by the spindle, which is driven home through the centre of the eighth.

The first and outermost whorl has the rim broadest, and the seven inner whorls are narrower, in the following proportions — the sixth is next to the first in size, the fourth next to the sixth; then comes the eighth; the seventh is fifth, the fifth is sixth, the third is seventh, last and eighth comes the second.
...
...on the upper surface of each circle is a siren, who goes round with them, hymning a single tone or note. The eight together form one harmony;
...
Mortal souls, behold a new cycle of life and mortality."

— Plato, The Republic, Book X.

In notes to the Russian edition of Plato's dialogues there are figures of the spindle of Necessity.

Figure 1 Antique spindle which corresponds to the shape of the spindle of Necessity. | Figure 2 View of the spindle of Necessity from above. Roman numerals denote the numbers of whorls. Arabian numerals denote the ratio of their surfaces.

The sizes of circles (fig. 2) are calculated amenably to the description in the dialogue "Timaeus" [1].

Plato wrote about a structure of space:

"And he proceeded to divide after this manner: - First of all, he took away one part of the whole (1), and then he separated a second part which was double the first (2), and then he took away a third part which was half as much again as the second and three times as much as the first (3), and then he took a fourth part which was twice as much as the second (4), and a fifth part which was three times the third (9), and a sixth part which was eight times the first (8), and a seventh part which was twenty-seven times the first (27).
After this he filled up the double intervals (i.e. between 1, 2, 4, 8) and the triple (i.e. between 1, 3, 9, 27) cutting off yet other portions from the mixture and placing them in the intervals, so that in each interval there were two kinds of means, the one exceeding and exceeded by equal parts of its extremes (as for example 1, 4/3, 2, in which the mean 4/3 is one-third of 1 more than 1, and one-third of 2 less than 2), the other being that kind of mean which exceeds and is exceeded by an equal number. Where there were intervals of 3/2 and of 4/3 and of 9/8, made by the connecting terms in the former intervals, he filled up all the intervals of 4/3 with the interval of 9/8, leaving a fraction over; and the interval which this fraction expressed was in the ratio of 256 to 243. And thus the whole mixture out of which he cut these portions was all exhausted by him.

This entire compound he divided lengthways into two parts, which he joined to one another at the centre like the letter X, and bent them into a circular form, connecting them with themselves and each other at the point opposite to their original meeting-point; and, comprehending them in a uniform revolution upon the same axis, he made the one the outer and the other the inner circle. Now the motion of the outer circle he called the motion of the same, and the motion of the inner circle the motion of the other or diverse. The motion of the same he carried round by the side to the right, and the motion of the diverse diagonally to the left. And he gave dominion to the motion of the same and like, for that he left single and undivided; but the inner motion he divided in six places and made seven unequal circles having their intervals in ratios of two-and three, three of each, and bade the orbits proceed in a direction opposite to one another; and three (Sun, Mercury, Venus) he made to move with equal swiftness, and the remaining four (Moon, Saturn, Mars, Jupiter) to move with unequal swiftness to the three and to one another, but in due proportion."

— Plato, "Timaeus"

This description corresponds to the following figure.

Figure 3

The celestial equator and the ecliptic are really intersected, forming the letter X as wrote Plato.

So, I have described the necessary minimum of data from Plato's dialogues which I shall analyze further.

It is considered that a Greek astronomer, Hipparchus of Nicea (about 160 BC), discovered the phenomenon of a precession. That is, much later, after Plato's time. Therefore, Plato could know nothing about this undiscovered phenomenon yet. What has drawn my attention in Plato's descriptions?

I have paid attention to the spindle (fig. 1) looking like a truncated cone. A rotation axis of a planet delineates a cone during a precession. I wrote about it in the book [3].

Figure 4
Precession of the Earth
The axis of a cone is perpendicular to a plane of the ecliptic

In Plato's description there is also the strange correspondence between numbers of whorls (planets) and the sizes of their circles. It doesn't correspond to any model of the geocentric system known in days of Plato. How to explain such a mixed order of planets?

My attention was drawn more to figure 2 where circles are grouped in three groups on their sizes (2, 2, and 3). The eighth exterior circle is the sphere of the fixed stars.

Now we shall consider the modern data.

Spindle of Necessity

In the Calendar Message [3] there are data about periods of the precession of the seven planets. When I drew the figure corresponded to these data, it was similar to figure 2. Therefore, the figure 2 created under Plato's description has drawn my attention. Unfortunately, a modern astronomy still has no data about the periods of precession of the planets. However at least, we now have data about the coordinates of the North Poles of planets. These data allow us to get a figure similar to figure 2. Further, I shall show you how to draw such a figure.

Table 1

North Pole of Rotation

 | lg | bg | le | βe | RA | Dec
Sun | 94.45 | 22.77 | 345.79 | 82.75 | 286.13 | 63.87
Mercury | 91.27 | 24.48 | 318.39 | 82.99 | 281.01 | 61.45
Venus | 97.10 | 28.74 | 30.16 | 88.76 | 272.76 | 67.16
Earth | 122.93 | 27.10 | 89.99 | 66.56 | 0.00 | 90.00
Mars | 93.16 | 3.27 | 352.91 | 63.29 | 317.68 | 52.89
Jupiter | 94.00 | 30.63 | 247.84 | 87.78 | 268.05 | 64.49
Saturn | 126.15 | 21.35 | 79.53 | 61.95 | 40.60 | 83.54
Uranus | 7.13 | 14.55 | 257.75 | 7.81 | 257.43 | -15.10
Neptune | 78.33 | 7.50 | 319.24 | 61.97 | 299.36 | 43.46
Pluto | 56.14 | -21.65 | 318.34 | 25.60 | 313.02 | 9.09
Galaxy | 0.00 | 90.00 | 180.09 | 29.81 | 192.86 | 27.13
Ecliptic | 96.39 | 29.81 | 0.00 | 90.00 | 270.00 | 66.56

Where:

  • lg and bg — Galactic Longitude, and Galactic Latitude (degrees)

  • le and βe — Ecliptic Longitude, and Ecliptic Latitude (degrees)

  • RA — Right Ascension, Dec — Declination (degrees)

  • Reference Date : 12:00 UT 1 Jan 2000 (JD 2451545.0)

I shall take Galaxy to represent the external sphere of Plato's fixed stars (our galaxy "Milky Way").

Let's marked on a celestial chart, the positions of the poles of seven planets (Sun, Mercury, Venus, Earth, Mars, Jupiter, and Saturn) and the North Pole of the Galaxy, and we shall draw through each of them the circles with center on the Ecliptic North Pole.

Figure 5

Certainly, the figure 5 doesn't show the precise tracks of planets poles during a precession, but as a whole this picture looks so.

Radiuses of circles in the figure 5 are equal (90° - βe) where βe is an ecliptic latitude (see tab. 1). Rows of the following table are ordered on increase of radius.

Table 2

 |  | βe | 90° - βe
1 | Venus | 88.76 | 1.24
2 | Jupiter | 87.78 | 2.22
3 | Mercury | 82.99 | 7.01
4 | Sun | 82.75 | 7.25
5 | Earth | 66.56 | 23.44
6 | Mars | 63.29 | 26.71
7 | Saturn | 61.95 | 28.05
8 | Galaxy | 29.81 | 60.19

Now, when we remove the background of the sidereal sky in the figure 5, we see the image of these circles only.

Figure 6

Compare the figure 6 to figure 2 (a view of the spindle of Necessity from above) constructed under Plato's description. They are practically identical. Here we find the same separation of the seven planets into 3 groups (2, 2, 3), and the external eighth circle. Here again there is also a mixed order of planets.

The side view of this picture (without the external circle) can be imagined so.

Figure 7

There you have it. We've got a picture of the antique spindle. Compare the figure 7 to figure 1.

Thus, Plato's description corresponds to the modern picture of a precessional motion of the planets.

I get the impression that someone has popularly explained a precessional motion of planets to our ancestors, paying attention to the importance of this phenomenon for the existence of civilization.

Further, I shall show, that Plato's words about the harmony of celestial spheres are confirmed by the modern data.

To be continued (see Part Two)

Thank you for visiting my website!

Previous

Copyright © 2004 Vladimir Pakhomov

Next


The precession law of the planets system. Diatonic Solar System

To read this webpage in Russian
Click Here

Precession of the Planets

or

What was Plato Writing About?

by

V.L.Pakhomov

PART TWO

The Precession Law of the Planets System

"The chief aim of all investigations of the external world
should be to discover the rational order and harmony
which has been imposed on it by God and
which He revealed to us in the language of mathematics."
— Johannes Kepler (1571-1630)

Now we shall proceed to the analysis of galactic latitude of the North Pole of the planets (see tab. 1).

As we are interested only in the slope angle of the rotation axis of the planets to the galactic plane, for Pluto it is possible to change the sign of the galactic latitude, that is, to use the South Pole latitude (all the more that Pluto has a retrograde rotation).

In the following table, planets are ordered on the increase of the slope angle of their rotation axis to the galactic plane.

Table 3

 |  | bg
1 | Mars | 3.27
2 | Neptune | 7.50
3 | Uranus | 14.55
4 | Saturn | 21.35
5 | Pluto | 21.65
6 | Sun | 22.77
7 | Mercury | 24.48
8 | Earth | 27.10
9 | Venus | 28.74
10 | Jupiter | 30.63

These data are shown on the following diagram.

Figure 8

To find the analytical formula for this dependence we shall present the same data on a logarithmic scale.

Figure 9

As you can see, two straight segments of this diagram [1, 3] and [4, 10] allow the approximation by the function b = a·pk.

If we shift the origin of the coordinates to the point (4, 0) then the initial diagram will look so.

Figure 10

Here two segments are easily visible. Please note: Plato also takes two sequences of numbers.

Using the method of least squares we get the values of parameters a and p.

bk = a·pk , k = 0, 1,... ,6

where:

a = a1 = 20.5839, p = p1 = 1.0673

for the group of seven planets (fig. 10).

For the group of four planets (k = -3, -2, -1, 0) there will be the same formula, but with the values of parameters

a = a2 = 24.006, p = p2 = 1.876

The parameter p2 is close to 2, as well as was specified by Plato when he wrote about the geometrical progression (2, 4, 8) with a factor 2.

Approximation on the first three planets (k = -3, -2, -1) gives the parameter p2' = 2.109.

On the following diagram, the obtained approximation is shown.

Figure 11

Here the source data are drawn in blue. The average relative error is equal to 2.43%.

Taking into account the data of ancient science explained by Plato, and that this dependence remain same today, it is possible to state that during the precession of the planets, the values of parameters p1 and p2 remain constant.

The Precession Law of the Planets System

During the precession of the planets of the solar system,
the parameters p1 and p2 remain constant.

Parameters p1 and p2 can be named the harmonic constants of the precession.

This law allows us to calculate the parameters of the precession of all planets and the Sun using the known data about the precession of one planet (for example, the Earth).

Further, I shall present information which leads to a deeper understanding of parameters p1 and p2.

Diatonic Solar System

"...the people of their island [Laputa]
had their ears adapted to hear the music of the spheres..."
— Jonathan Swift (1667–1745)

The theory that planets at their rotation around of the Earth make some sounds differing from each other depending on their size, velocity, and distances, was accepted by the ancient Greeks.

Pythagoras and his followers, and later also Kepler believed that the universe is completely organized on a system of the musical harmony. To them everything in the universe is vibrating in tune with the larger things that contain it and we are literally living inside this giant musical instrument, which is playing notes, chords, and scales.

In 1619, Johannes Kepler wrote "Harmonice Mundi" (Harmonies of the World). It was Kepler's attempt to relate a musical harmony to planetary motion and, more specifically, to find a "musically harmonious" relation between the distances of the planets from the sun.

The universe as a monochord
by Robert Fludd, 1627

As you can see, the parameter p1 = 1.0673, obtained in the chapter "The Precession Law of the Planets System", really coincides with the coefficient (interval) of the diatonic musical scale (semitone)!

The intervals mentioned by Plato (which determines the structure of planetary spheres), in music are named: 3/2 - a quint, 4/3 - a quart, 9/8 - a second. And the fraction 256/243 = 1.0535... is the basis of construction of the modern musical scale — the equally tempered scale, created only after 2000 years [2].

Modern music uses an equal tempered scale with the coefficient 12√2 = 1.0595... The appropriate sound interval is named a semitone. Equal temperament makes the ratio between each semitone a constant. I wrote about it in the book [3].

In 1722, J. S. Bach, having learned of the equal-tempered 12 note per octave scale described in 1691 by the German scientist and musician Andreas Werckmeister (1645-1706), wrote book 1 of The Well Tempered Clavier. It was the first experience of application of the equal tempered scale in the history of music.

Thus, if we accept that Mars corresponds to the note 'do' of the 1-st octave, then on the modern musical scale, the planets can be arranged so:

Figure 12

All of these sound simultaneously as one chord. The accidental symbol — # (sharp), means on a halftone above. For example, #do is read 'do sharp', etc.

Figure 12 is the musical approximation of the diagram of the galactic latitude of the North Pole of planets (see fig. 8). Still further, the approximations shown in figures 11 and 12 are completely equivalent in their numerical expression.

Taking into account the above-stated, it is possible to tell that all 10 "planets" take an interval in 4 octaves on a musical scale.

  • 1-st octave: do — Mars

  • 2-nd octave: re — Neptune

  • 3-rd octave: re — Uranus, #sol — Saturn, la — Pluto, #la — Sun, si — Mercury

  • 4-th octave: #do — Earth, re — Venus, #re — Jupiter

Thus, Pythagorean "harmony" and "the music of the spheres" express the real law of celestial mechanics.

What force caused the planets to precess according to the musical scale, and organized the solar system as a well-tuned instrument?

To be continued (see Part Three)

Thank you for visiting my website!

Previous

Copyright © 2004 Vladimir Pakhomov

Next


Pyramids. The Crop Circle. Danger of the Precession

To read this webpage in Russian
Click Here

Precession of the Planets

or

What was Plato Writing About?

by

V.L.Pakhomov

PART THREE

Pyramids

"Alice laughed: "There's no use trying," she said;
"one can't believe impossible things".
"I daresay you haven't had much practice," said the Queen.
"When I was younger, I always did it for half an hour a day.
Why, sometimes I've believed as many as six impossible things before breakfast."
— Lewis Carroll

I have discovered that parameters p1 and p2 obtained above are precisely determined by a ratio of perimeters of the bases of three Great pyramids of Giza (Egypt).

"...the measurements of each side of the base of the Pyramid of Khephren was originally 707.75 feet. As for the Great Pyramid, Edwards says that the original measurements of the four sides of the base were: North: 755.43 feet, South: 756.08 feet, East: 755.88 feet, and West: 755.77 feet. The mean of these four measurements is 755.79 feet. If we compare the mean side of the base of the Great Pyramid with the side of the base of the Pyramid of Khephren, we find that the larger measurement is 1.0678 that of the smaller."

That is

755.79/707.75 = 1.0678

This coefficient coincides with the parameter p1 = 1.0673 calculated for a precession of seven planets (see the chapter "The Precession Law of the Planets System").

Then I thought — could the second coefficient (p2 = 1.876 or p2' = 2.1094) also coincide? I decided to calculate the ratio of the perimeter of the second pyramid to the perimeter of the third pyramid.

Unfortunately, an accurate survey of the dimensions of the Third Pyramid was never undertaken. The length of the side of the base of the Third Pyramid (Pyramid of Menkaure) is equal approximately to 356.5 feet. It allows us to calculate the second coefficient.

707.75/356.5 = 1.9853

That is, the second coefficient is equal to the mean value of parameters p2 and p2'. This is a good coincidence. We could probably get an even greater coincidence if the perimeter of a base of the third pyramid was known precisely.

So, both coefficients calculated by the method of least squares on the modern data of coordinates of the North Pole of planets are determined by the ratio of perimeters of three Great pyramids on the Giza plateau.

The disposition of the pyramids on the ground reminds us of the characteristic fracture of the diagram of the tilt angle of planets rotation axes to the plane of the Galaxy (see fig. 10).

The disposition of the pyramids

Photo from space | Nine pyramids

Figure 13

Where: N — a direction to the North, E — a direction to the East.

Very similar that the three small pyramids near the first pyramid and the three small pyramids near the third pyramid mark the coordinate axes.

The Crop Circle

Photo of the crop circles

Figure 14

These patterns displayed exact numerical relationships, all of them involving a diatonic ratio that determines a scale of musical notes.

I wrote about the work of Gerald Hawkins in book [3].

Some speak, that the crop circles were a hoax. But Gerald Hawkins writes not about all crop circles, he writes only about those crop circles where he has found a diatonic ratio. There are many such crop circles.

Read the fragment of the interview with Gerald Hawkins:

ML: ...What about Douglas Bower and David Chorley, the two Englishmen who claimed last year that they created the circles. Could they have formed these diatonic ratios?

GH: They could have, if they knew about the diatonic scale, and wished to put it in the circles. But I think we have to quote their reason for making the circles. They said they “did it for a laugh.” That’s fine. If they did it for a laugh, then it doesn’t fit with putting in such an esoteric piece of information. I did write to them. They never replied.

ML: You wrote to them saying what?

GH: “Why did you put diatonic ratios in?”

ML: And they didn’t reply.

GH: No. I think we can eliminate them. It’s so difficult to make a diatonic ratio. It has to be laid out accurately to within a few inches with a 50 foot circle, for example.

Perhaps the mysterious crop circles will help us to understand the force defining a diatonic ratio in so different scales, both on the ground, and in space.

Danger of the Precession

"Now this has the form of a myth,
but really signifies a declination of the bodies moving in the heavens around the earth,
and a great conflagration of things upon the earth,
which recurs after long intervals..."
— Plato, "Timaeus".

So, Plato wrote about rotation of the spindle of Necessity — "Mortal souls, behold a new cycle of life and mortality". Here he clearly states, that this motion (precession) represents a mortal danger to all beings on the Earth. Why? How it is possible to explain this? I shall state some ideas I have about this as we proceed.

Taking into account data of the Calendar Message [3], it is possible to presume that this danger is somehow connected to a maximum tilt angle of Earth's rotation axis to the plane of the Galaxy.

Maximum and minimum tilt angles of the Earth's axis to the plane of the Galaxy are clearly visible in the figure on the right. Where: a circle, a rhomb, and a triangle mark the North Pole of the Galaxy, the Earth, and the ecliptic accordingly. The circle passing through the rhomb shows approximately the path of the North Pole of the Earth for one cycle of a precession.

The last time when the maximum angle was reached, was about 4493 BC (see the article "Duat"). Exactly this position of the North Pole of the Earth is shown in the image from the Calendar Message; therefore 4493 BC can be accepted as the date of the last global catastrophe.

Figure 15

At this time, the Earth's rotation axis passed through the point of a golden section of the arc from the Ecliptic's North Pole up to the North Pole of the Galaxy, equal to 60.19° (see tab. 2). The point of a golden section divides this arc on two parts.

22.99° + 37.2° = 60.19°

22.99/37.2 = 37.2/60.19 = 0.618... = φ

Where φ = 0.618... is the number known as the golden section (the divine proportion). I wrote about it in the book [3].

In figure 16, these segments of the arc are marked with numbers 1, 2, and 3. Length of segments: [1, 3] = 60.19°, [1, 2] = 37.2°, [2, 3] = 22.99°.

As you can see, we have found an angle of approximately 23°. It is known, that the tilt of the Earth's axis to the ecliptic axis slowly varies from 22.1° up to 24.5°, and is equal to 23.4° at present and gradually decreasing. That is, changes near the value of the angle given by a golden section. The period of a complete cycle of these oscillations takes approximately 41,000 years. Hence, the maximum tilt angle of the Earth's axis to the plane of the Galaxy varies from 51.91° till 54.31° too. If to take into account and motion of the ecliptic pole, this diapason will increase a little more.

Perhaps a maximum tilt angle of the Earth's axis to the plane of the Galaxy, at which there was a global catastrophe, was included in the slope of the side faces of the Great pyramid (the Pyramid of Cheops). In different sources, a value of this angle is given from 51.84° till 51.85°, that coincides with a value of an angle corresponding to a golden section.

arccos(φ) = 51.83°

Probably, when this critical angle is exceeded there is a chance of a global catastrophe.

I shall note that a catastrophic shift of the tilt angle of Earth's rotation axis to the ecliptic plane can be explained by both a shift of the Earth's axis, and a shift of the ecliptic plane.

From what source could Plato, writing 2500 years ago, have knowledge about the precession of planets? The following quotations of the ancient authors, which I already mentioned in the book [3], suggest the answer to this question.

"The children of Seth also were the inventors of that peculiar sort of wisdom which is concerned with the heavenly bodies, and their order. And that their inventions might not be lost before they were sufficiently known, upon Adam's prediction that the world was to be destroyed at one time by the force of fire, and at another time by the violence and quantity of water, they made two pillars, the one of brick, the other of stone: they inscribed their discoveries on them both, that in case the pillar of brick should be destroyed by the flood, the pillar of stone might remain, and exhibit those discoveries to mankind;..."

— Flavius Josephus, "Antiquities of the Jews"

"Manetho extracted his history from certain pillars which he discovered in Egypt, whereon inscriptions had been made by Thoth, or the first Mercury [or Hermes], in the sacred letters and dialect; but which were after the flood translated from that dialect into the Greek tongue..."

— General Albert Pike, "Morals and Dogma"

All these records of an ancient knowledge are evidence of the existence in extreme antiquity of an advanced civilization. That is, before any of the known ancient civilizations came into being. In the book [3], I have given you the direct proof of the existence of such a civilization.

November 29, 2004

References

1. Plato, The Republic, Book X. Translated by Benjamin Jowett.

2. Шилов Г.Е., Простая гамма. Устройство музыкальной шкалы. М., "Наука", 1980.

3. Pakhomov V.L., 2001, The Mystery of the Calendar — The Message to the Unborn, Perth, Australia: Xerostar Holdings, ISBN 0-9580150-1-5

http://www.pakhomov.com/rabook.html (Russian edition)

Thank you for visiting my website!

Previous

Copyright © 2004 Vladimir Pakhomov

Next


Закон прецессии системы планет. Диатоническая Солнечная система

Прецессия планет

или

О чём писал Платон?

В.Л. Пахомов

Часть вторая

Закон прецессии системы планет

"Главная цель всех исследований внешнего мира должна состоять в том,
чтобы обнаружить рациональный порядок и гармонию,
которая была наложена на это богом,
и которую он открыл нам на языке математики."
— Иоганн Кеплер (1571-1630)

Теперь перейдём к анализу галактической широты северного полюса планет (см. табл. 1).

Так как нас интересует только угол наклона осей вращения планет к плоскости Галактики, а не куда смотрит северный полюс, то у Плутона можно поменять знак галактической широты, то есть использовать широту южного полюса (тем более что он имеет обратное вращение).

В следующей таблице планеты упорядочены по возрастанию угла наклона их оси вращения к плоскости Галактики.

Таблица 3

 |  | bg
1 | Марс | 3.27
2 | Нептун | 7.50
3 | Уран | 14.55
4 | Сатурн | 21.35
5 | Плутон | 21.65
6 | Солнце | 22.77
7 | Меркурий | 24.48
8 | Земля | 27.10
9 | Венера | 28.74
10 | Юпитер | 30.63

Эти данные представлены на следующем графике.

Рисунок 8

Для отыскания аналитической формы этой зависимости представим те же данные на логарифмической шкале.

Рисунок 9

Как видно, два прямых участка этого графика [1, 3] и [4, 10] допускают аппроксимацию функцией вида b = a·pk.

Если перенести начало координат в точку (4, 0), то исходный график будет выглядеть так.

Рисунок 10

Здесь чётко выделены два участка. Обратите внимание, что Платон также берёт две последовательности чисел.

Используя метод наименьших квадратов, получаем значения параметров a и p

bk = a·pk , k = 0, 1,... ,6

где:

a = a1 = 20.5839, p = p1 = 1.0673

для группы семи планет (рис. 10).

Для группы четырёх планет (k = -3, -2, -1, 0) будет такой же вид зависимости, но с коэффициентами

a = a2 = 24.006, p = p2 = 1.876

Коэффициент p2 близок к 2, как и указал Платон, дав ряд геометрической прогрессии (2, 4, 8) с коэффициентом 2.

Аппроксимация по первым трём планетам (k = -3, -2, -1) даёт коэффициент p2' = 2.109, что ещё ближе к 2.

На следующем графике показано полученное приближение.

Рисунок 11

Здесь исходные данные изображены синим цветом. Средняя относительная погрешность равна 2.43%.

Учитывая данные древней науки, остатки которой изложены Платоном, и видя, что указанная зависимость сохраняется и в наши дни, можно утверждать, что в ходе прецессии планет значения коэффициентов p1 и p2 остаются постоянными.

Закон прецессии системы планет

В ходе прецессии планет солнечной системы,
коэффициенты p1 и p2 сохраняют своё значение.

Коэффициенты p1 и p2 можно назвать гармоническими постоянными прецессии.

Этот закон позволяет рассчитать параметры прецессии всех планет и Солнца, зная данные о прецессии одной планеты (например, Земли).

Далее я изложу сведения, ведущие к более глубокому пониманию коэффициентов p1 и p2.

Диатоническая Солнечная система

"...уши народа, населяющего летучий остров [Лапута],
одарены способностью воспринимать музыку сфер..."
— Джонатан Свифт (1667-1745)

Теория, что планеты при своём вращении вокруг Земли производят определённые звуки, отличающиеся друг от друга в зависимости от величины, быстроты движения тел и их удаления была общепринятой у греков в древности.

Пифагор и его последователи, а позже и Кеплер верили, что вселенная полностью организована по системе музыкальной гармонии. Для них все во вселенной вибрировало в гармонии с большими телами, и мы буквально живем внутри этого гигантского музыкального инструмента, который играет ноты, аккорды и гаммы.

В 1619 году Иоганн Кеплер опубликовал книгу "Harmonice Mundi" (Гармония Мироздания). Это была попытка Кеплера связать музыкальную гармонию с планетарным движением и, более определенно, найти "музыкально-гармоничное" отношение между расстояниями планет от Солнца.

Монохорд вселенной
Роберта Флудда, 1627 г.

Музыкальная диатоническая шкала имеет древнее происхождение, но специфическая настройка была включена в современный чистый строй благодаря Клавдию Птолемею (греч. астроном, ок. 100 - ок. 170 г.). Он дал её как одну из дюжины возможных настроек диатонической шкалы, назвав её "синтоническая диатоническая".

В диатонической шкале есть три интервала: 9/8 (1.125), 10/9 (1.111), и 16/15 (1.067). Первые два называют целыми тонами, а третий — полутоном.

Как вы можете видеть, коэффициент p1 = 1.0673, полученный в главе "Закон прецессии системы планет", действительно совпадает с коэффициентом (интервалом) диатонической музыкальной шкалы (полутон)!

Упоминаемые Платоном интервалы (определяющие структуру сфер, составляющих космос), в музыке называются: 3/2 - квинта, 4/3 - кварта, 9/8 - секунда. А дробь 256/243 = 1.0535... является основой построения современной музыкальной шкалы — темперированного строя, созданного лишь через 2000 лет после Платона [2].

Современная музыка использует темперированную шкалу с коэффициентом 12√2 = 1.0595... Соответствующий звуковой интервал называется полутоном. Равномерная темперация делает отношение между каждым полутоном константой. Я писал об этом в книге [3].

В 1722 году, И.С. Бах, узнав о равномерной двенадцатитоновой музыкальной шкале, описанный в 1691 году немецким учёным и музыкантом Андреасом Веркмейстером (1645-1706), написал опус "Хорошо темперированный клавир". Это был первый в истории музыки опыт применения темперированного строя.

Таким образом, если принять что Марс соответствует ноте 'до' 1-й октавы, то на современной музыкальной шкале планеты расположатся так:

Рисунок 12

Всё это звучит одновременно, одним аккордом. Знак альтерации — # (диез), означает на полутон выше. Например, #до — читается 'до диез' и т.д.

Рисунок 12 является музыкальной аппроксимацией графика галактической широты северного полюса планет (см. рис. 8). Более того, аппроксимации, показанные на рисунках 11 и 12, полностью эквивалентны в их числовом выражении.

Исходя из вышеизложенного, можно сказать, что все 10 "планет" занимают диапазон в 4 октавы на музыкальной шкале.

  • 1-я октава: до — Марс;

  • 2-я октава: ре — Нептун;

  • 3-я октава: ре — Уран, #соль — Сатурн, ля — Плутон, #ля — Солнце, си — Меркурий;

  • 4-я октава: #до — Земля, ре — Венера, #ре — Юпитер.

Таким образом, пифагорейская "гармония" и "музыка сфер" выражают реальный закон небесной механики.

Какая сила заставляет планеты прецессировать в соответствии с музыкальной шкалой, а солнечную систему организовала как хорошо настроенный инструмент?

Продолжение (см. Часть третья)

Спасибо за посещение моего сайта

Пред.

Copyright © 2004 Vladimir Pakhomov

След.


Пирамиды. Круги на полях. Опасность прецессии

Прецессия планет

или

О чём писал Платон?

В.Л. Пахомов

Часть третья

Пирамиды

"Алиса засмеялась: "Бесполезно пробовать", сказала она;
"нельзя верить в невозможные вещи".
"Я осмеливаюсь сказать, что Вы не имели практики", сказала Королева.
"Когда я была моложе, я всегда делала это в течение получаса в день.
Иногда я верила даже в целых шесть невозможных вещей перед завтраком."
— Льюис Кэрролл

Я обнаружил, что полученные выше коэффициенты p1 и p2 точно определены отношением периметров оснований трёх Великих пирамид Гизы (Египет).

В статье "Temple", рассматривая Великие пирамиды на плато Гиза, Michael Bara и Richard C. Hoagland пишут:

"Размеры каждой стороны основания пирамиды Хефрена первоначально были 707.75 фута. Что касается Великой пирамиды, Эдвардс говорит, что первоначальные размеры четырех сторон основания были: северной: 755.43 фута, южной: 756.08 фута, восточной: 755.88 фута, и западной: 755.77 фута. Среднее этих четырех размеров равно 755.79 фута. Если мы сравним среднюю сторону основания Великой пирамиды со стороной основания пирамиды Хефрена, мы находим, что больший размер составляет 1.0678 меньшего."

то есть

755.79/707.75 = 1.0678

Этот коэффициент совпадает с коэффициентом p1 = 1.0673 вычисленным для прецессии семи планет (см. главу "Закон прецессии системы планет").

Тогда я подумал, может совпадает и второй коэффициент (p2 = 1.876 или p2' = 2.1094)? Я решил посмотреть чему равно отношение периметра второй пирамиды к периметру третьей пирамиды.

К сожалению, точное обследование размеров третьей пирамиды никогда не предпринималось. Я нашёл данные о средней длине стороны основания пирамиды Микерина (Менкаура). Она самая маленькая из трёх Великих пирамид. Длина стороны основания третьей пирамиды равна приблизительно 356.5 фута. Это позволяет вычислить второй коэффициент.

707.75/356.5 = 1.9853

То есть, второй коэффициент, определённый отношением периметра второй пирамиды к периметру третьей пирамиды равен среднему значению коэффициентов p2 и p2'. Это хорошее совпадение. Может быть, мы получили бы ещё лучшее совпадение, если бы периметр основания третьей пирамиды был известен точно.

Итак, оба коэффициента, вычисленные методом наименьших квадратов по современным данным координат северного полюса планет, определяются отношением периметров трёх Великих пирамид на плато Гиза.

Само расположение пирамид на земле чем-то напоминает характерный излом графика угла наклона осей вращения планет к плоскости Галактики (см. рис. 10).

Расположение пирамид

Фото из космоса | Девять пирамид

Рисунок 13

Где: N — направление на север, E — направление на восток.

Очень похоже, что здесь даже намечены и координатные оси, с помощью трёх малых пирамид у первой пирамиды и аналогичных трёх малых пирамид у третьей пирамиды.

Круги на полях

Несколько лет назад, астроном Джеральд С. Хокинс заметил, что часть из наиболее поразительных кругов на полях воплощают геометрические теоремы, которые выражают определенные числовые отношения между областями различных окружностей, составляющих эти загадочные круги.

Фото кругов на полях

Рисунок 14

Наиболее удивительным является то, что все эти конфигурации дают диатонические отношения, которые определяют музыкальную шкалу.

Я писал о работах Джеральда Хокинса в книге [3].

В связи с распространенным мнением о подделках кругов на полях надо особо подчеркнуть, что Хокинс пишет не обо всех кругах, а только о тех, где он нашёл диатонические отношения. Такие круги есть, и их много. Кто включил в них точные диатонические отношения?

Приведу отрывок из интервью с Джеральдом Хокинсом:

МЛ: ...Что относительно Дугласа Бауэра и Дэвида Чорлей, двух англичан, которые утверждали в прошлом году, что они создавали круги. Они могли сформировать эти диатонические отношения?

ДХ: Они могли бы, если бы они знали о диатонической шкале и хотели бы включить это в круги. Но я думаю, что мы должны указать причину по которой они делали круги. Они сказали, что они "сделали это для смеха". Хорошо. Если они сделали это для смеха, то это не вяжется с включением такой тайной части информации. Я писал им. Они никогда не отвечали.

МЛ: Что вы писали им?

ДХ: "Почему вы включили диатонические отношения?"

МЛ: И они не ответили.

ДХ: Нет. Я думаю, мы может отбросить их. Очень трудно сделать диатоническое отношение. Это должно быть выполнено точно в пределах нескольких дюймов на 50-футовом круге, например.

Возможно, загадочные круги на полях помогут понять природу силы определяющей диатонические отношения в столь разных масштабах, и на земле, и в космосе.

Опасность прецессии

"Положим, у этого сказания облик мифа,
но в нём содержится и правда:
в самом деле, тела, вращающиеся по небосводу вокруг Земли,
отклоняются от своих путей,
и потому через известные промежутки времени всё на Земле гибнет..."
— Платон, "Тимей"

Итак, Платон писал о вращении веретена Ананки — "Вот начало другого оборота, смертоносного для смертного рода". Здесь определённо говорится, что это движение (прецессия) таит в себе смертельную опасность для всего живого на Земле. Почему? Как это можно объяснить? Далее я изложу некоторые мысли об этом.

Учитывая данные Календарного Послания [3] можно предположить, что эта опасность как-то связана с максимальным углом наклона оси вращения Земли к плоскости Галактики.

Максимальный и минимальный углы наклона оси Земли к плоскости Галактики хорошо видны на рисунке справа. Где: круг (1), ромб (2) и треугольник (3) обозначают северный полюс Галактики, Земли и эклиптики соответственно. Окружность, проходящая через ромб, показывает, приблизительно, путь северного полюса Земли за один цикл прецессии.

Последний раз максимальный угол был достигнут около 4493 года до н.э. (см. статью "Дуат"). Именно такое положение северного полюса Земли показано на изображении в Календарном Послании, поэтому 4493 год до н.э. можно считать датой последней глобальной катастрофы.

Рисунок 15

В это время ось вращения Земли проходит почти точно через точку золотого сечения дуги от северного полюса эклиптики до северного полюса Галактики, равной 60.19° (см. табл. 2). Точка золотого сечения делит эту дугу на две части.

22.99° + 37.2° = 60.19°

22.99/37.2 = 37.2/60.19 = 0.618... = φ

Где φ = 0.618... — число известное как золотое сечение (божественная пропорция). Я писал об этом в книге [3].

На рисунке 16 эти отрезки дуги помечены цифрами 1, 2 и 3. Длина отрезков: [1, 3] = 60.19°, [1, 2] = 37.2°, [2, 3] = 22.99°.

Как видно, угол получается почти точно 23°. Известно, что наклон оси Земли к оси эклиптики медленно изменяется от 22.1° до 24.5° и составляет сейчас 23.44°, постепенно уменьшаясь. То есть, колеблется около значения угла даваемого золотым сечением. Период полного цикла этих колебаний приблизительно 41000 лет. Следовательно, максимальный угол наклона оси Земли к плоскости Галактики тоже изменяется от 51.91° до 54.31°. Если учесть и движение полюса эклиптики, то этот диапазон ещё немного увеличится.

Похоже, что максимальный угол наклона оси Земли к плоскости Галактики, при котором произошла глобальная катастрофа, заложен в угол наклона боковых граней Великой пирамиды Хеопса. В разных источниках, величина этого угла дана от 51.84° до 51.85°, что совпадает со значением угла соответствующего золотому сечению.

arccos(φ) = 51.83°

Возможно это критический угол, превышение которого вызывает глобальную катастрофу.

Замечу, что катастрофическое изменение угла наклона оси вращения Земли к плоскости эклиптики может вызываться как изменением наклона оси Земли, так и изменением наклона плоскости эклиптики.

Откуда мог взять Платон, писавший 2500 лет назад, знания о прецессии планет? Следующие цитаты древних авторов, которые я уже упоминал в книге [3], подсказывают ответ на этот вопрос.

"Дети Сета также были изобретателями той специфической мудрости, которая связана с небесными телами, и их порядком. И чтобы их изобретения не могли бы быть потеряны прежде, чем они станут достаточно известны, после предсказания Адама, что мир должен был быть разрушен однажды силой огня, и в другой раз силой и количеством воды, они сделали два столба, один из кирпича, другой из камня: они написали их открытия на них обоих, чтобы в случае, если столб из кирпича будет разрушен потопом, столб из камня мог бы остаться, и показать те открытия человечеству;..."

— Flavius Josephus, "Antiquities of the Jews"

"Манефон извлек его историю с каких-то столбов, которые он обнаружил в Египте, где надписи были сделаны Тотом, или первым Меркурием [или Гермесом], священными буквами и диалектом; но которые были, после потопа, переведены с того диалекта на греческий язык..."

— General Albert Pike, "Morals and Dogma"

Кто знает, что хранилось в Александрийской библиотеке. Уничтожение накопленных знаний древних цивилизаций религиозными фанатиками отбросило человечество на тысячелетия в развитии. Точно также, проповедниками "истинной веры" были уничтожены тысячи древних книг на американском континенте, в не столь давние времена конкисты. Такое маниакальное уничтожение накопленных знаний происходило во всех странах.

Все эти чудом сохранившиеся остатки древних знаний свидетельствуют о существовании в глубокой древности высокоразвитой цивилизации, предшествовавшей всем, известным нам, древним цивилизациям. В книге [3] я дал прямое доказательство существования такой цивилизации.

29 ноября 2004 г.

Литература

1. Платон "Филеб, Государство, Тимей, Критий", М., "Мысль", 1999. ISBN 5-244-00923-0.

http://www.philosophy.ru/library/plato/01/resp10.htm (Государство. Книга десятая)

http://www.philosophy.ru/library/plato/tim.html (Тимей)

2. Шилов Г.Е., Простая гамма. Устройство музыкальной шкалы. М., "Наука", 1980.

3. Пахомов В.Л., Тайна Календаря — Послание Нерождённым. Perth, Australia: "Xerostar Holdings", 2001, ISBN 0-9580150-1-5

http://www.pakhomov.com/rabook.html (Русское издание)

Спасибо за посещение моего сайта

Пред.

Copyright © 2004 Vladimir Pakhomov

След.


Книга Тайна Календаря - Послание Нерождённым

Самое удивительное изучение календаря
когда-либо опубликованное!

Владимир Пахомов

Тайна Календаря

Послание Нерождённым

(Издание на русском языке)

Синопсис английского издания

В этой книге, Владимир Пахомов раскрывает потрясающее доказательство научного прогресса высокоразвитой пред потопной культуры, которая встретилась с несвоевременным разрушением. Страница за страницей и глава за главой, он ведёт нас через острый анализ древнего календаря, чтобы обнаружить удивительную потерянную историю Земли.

Мы идём к пониманию интеллекта и изобретательности тех, кто, столкнувшись со своим исчезновением, нашли средство связаться через тысячелетия, чтобы предупредить нас, что апокалипсис, который уничтожил их расу, произойдет снова.

Вы будете читать о невероятном!

Вы увидите

Послание Суперцивилизации

Это первый обнаруженный документ неизвестной высокоразвитой цивилизации.

"Тайна Календаря" захватывающе написана и иллюстрирована более чем 440 изображениями, анимацией и музыкой. Она показывает, как в структуре древнего календаря были закодированы цифровые объемные изображения и информация, знание которой может быть критическим для нашего собственного выживания. История "Тайны Календаря" будет тем, что вы будете рассказывать вашим детям и детям ваших детей.

Первое издание книги Владимира Леонидовича Пахомова — "Тайна Календаря — Послание Нерождённым" вышло в Австралии, где книга публиковалась по частям в течение 2001 — 2003 годов, а затем была опубликована полностью.

The Mystery of the Calendar

The Message to the Unborn

by

Vladimir Pakhomov

Part 1 - "Ancient Wisdom"
Part 2 - "Recovering Ancient Knowledge"
Part 3 - "Pictures of the Vanished World"
Part 4 - "The Land of the Gods"

Language: English

Number of Pages: over 920 (equivalent to A5 paper pages).

Illustrations: over 440 (a picture is worth a thousand words) + Animation, Music, Voice.

Книга получила хорошие отзывы читателей многих стран, с которыми вы можете ознакомиться на вышеуказанной странице заказа книги.

Тайна Календаря - Послание Нерождённым

Издание на русском языке

Издательство Xerostar Holdings, Австралия.

ISBN 0-9580150-1-5

Часть 1 - "ДРЕВНЯЯ МУДРОСТЬ"

В первой части изложены знания, необходимые для понимания темы, а также, некоторая новая информация, полученная в ходе расшифровки Календарного Послания. Получены исходные данные для расшифровки.

Часть 2 - "ВОССТАНОВЛЕНИЕ ДРЕВНИХ ЗНАНИЙ"

Расшифровка Календарного Послания начинается во второй части, где вы увидите Послание Суперцивилизации, и услышите его мелодию.

Часть 3 - "КАРТИНЫ ИСЧЕЗНУВШЕГО МИРА"

Третья часть полностью посвящена получению трёхмерных изображений, закодированных в Календарном Послании. Вы сами сможете получить все эти изображения на вашем компьютере!

Часть 4 - "ЗЕМЛЯ БОГОВ"

В четвёртой части автор находит реально существующую землю, точно соответствующую карте закодированной в Календарном Послании. Эта часть Послания полностью расшифрована!

Количество страниц: более 920 (эквивалент книжных страниц формата А5).

Иллюстрации: около 440 + анимация и музыка.

Цена: 200 рублей.

Издательство Xerostar Holdings объявило о снижении цены на русское издание книги в предновогодний период - до 31 декабря 2006 г. вы можете купить книгу за 100 рублей, вместо обычной цены 200 рублей.

Способы оплаты: почтовый, электронный или банковский перевод, кредитная карта. Инструкция по оплате книги высылается в ответ на запрос.

Системные требования: Эта электронная книга работает на компьютерах с установленной Microsoft Windows 95, 98, 98SE, NT, Me, 2000 или XP, и использует Microsoft Internet Explorer (версия 5 или выше).

Общий размер файлов книги приблизительно 11 миллионов байт (в упакованном виде). Для облегчения загрузки, части книги загружается отдельно и используются независимо.

Автор рекомендует читать именно электронную книгу, так как обычная, бумажная книга не может воспроизвести все возможности реализованные в этой электронной книге.

Издательство Xerostar Holdings заявляет:

Открытие Календарного Послания и метод его расшифровки получили положительные отзывы математиков и специалистов в области информатики университетов, в которые книга была нами направлена. Мы уверены в этой книге.

Не присылайте нам письма с адресов: ...@yandex.ru, ...@intellectgroup.ru, ...@tut.by, ...@skynet.lt, ...@mtu-net.ru, ...@sama.ru, ...@avtograd.ru, ...@ibrae.ac.ru. Эти адреса очень плохо работают.

О чём эта книга?

"Дело не в том, что они не видят решение.
Дело в том, что они не видят проблему."
— Г.К. Честертон (1874 - 1936)

Чем эта книга отличается от других книг о календарях? Эта книга о расшифровке структуры нашего древнего календаря, которая сохраняется неизменной уже много тысяч лет. Расшифровка требует точности. Есть только один ключ и один шифр. Я использовал сохранившиеся остатки древней науки, как ключ для расшифровки структуры календаря.

Когда я начинал свои многолетние исследования, то даже не предполагал, что получу столь ошеломляющие результаты. После того, как вы прочитаете книгу, вы поймете, что это действительно реальное Послание оставленное для будущих поколений.

В течение неисчислимых столетий, исторические и эзотерические источники, передавали историю о забытой "капсуле" древних знаний, намного более ценной, чем все сокровища фараонов. Например, цитата из Библии:

"И видел я в деснице у Сидящего на престоле книгу,
написанную внутри и отвне, запечатанную семью печатями.
И видел я Ангела сильного, провозглашающего громким голосом:
кто достоин раскрыть сию книгу и снять печати её?
И никто не мог, ни на небе, ни на земле, ни под землёю,
раскрыть сию книгу, ни посмотреть в неё."
— Откровение, 5:1-3

Библейское описание "запечатанной книги" Апокалипсиса лучше всего соответствует тому информационному объекту, который я открыл. Он именно так и выглядит, но ничего религиозного, в современном смысле, в нём нет. Эта "запечатанная книга" является продуктом высокоразвитой науки и технологии, которая была непостижима и неописуема древними человеческими наблюдателями.

Эта непревзойдённая криптограмма была оставлена человечеству более шести тысяч лет назад.

  • Возможно, это была цивилизация другого вида разумных существ на Земле, вместе с которыми жили наши предки. Что позволяет понять источник мифологии и религии всех культур.

  • Возможно, это была внеземная цивилизация, а Послание является частью наследия палеовизита.

Теперь факт существования Послания неопровержимо доказан и нам ещё предстоит объяснить его происхождение.

Да, древняя криптограмма существует и теперь она расшифрована. Самое невероятное то, что современная наука не может создать ничего подобного этой "запечатанной книге". Сейчас мы не знаем методов создания подобных информационных объектов! Поэтому я и говорю, что Послание было оставлено цивилизацией, более высокоразвитой, чем современная цивилизация.

Если исходить из привычного взгляда на историю человечества, то такого Послания просто не может быть на Земле, а оно есть! Вы можете спокойно его разглядывать и изучать, оно никуда не денется. У вас в руках будет реальный объект, созданный неизвестной суперцивилизацией. Это первый и единственный обнаруженный документ неизвестной высокоразвитой цивилизации и теперь он доступен вам для изучения. Изучая календарное Послание, вы увидите, что такое настоящее мышление.

Наш, так называемый "Григорианский" календарь пришел к нам из древнего Египта, и мы продолжаем использовать его. В настоящее время существуют две главных версии этого Древнего календаря: Юлианский календарь и Григорианский календарь.

Когда Гай Юлий Цезарь (римский государственный деятель, полководец, верховный жрец и писатель) прибыл в Египет в 48 году до н.э., он был впечатлён египетским солнечным календарём (и египетской царицей Клеопатрой из знаменитой династии Птолемеев). Он поручил александрийскому (египетскому) астроному Созигену разработать календарь для Римской империи. Юлий Цезарь провёл его календарную реформу в 45 году до н.э.

В 44 году до н.э. Римский сенат переименовал месяц Квинтилис в Юлиус (Июль) в честь Юлия Цезаря (в этом месяце родился Цезарь).

С этого времени Древний календарь начал своё распространение, превратившись, к настоящему времени, во всемирный стандарт деловой жизни.

Юлианский календарь использовался в христианских странах на протяжении более 1500 лет. В России Юлианский календарь использовался до 1918 года. Русская православная церковь продолжает использовать его и сейчас (старый стиль).

Григорианская реформа 1582 года, осуществлённая римским папой Григорием XIII, ввела в Юлианский календарь поправку к правилу определения високосных лет. Ближайшее использование этой поправки предстоит в 2100 году, который в Юлианском календаре будет високосным, а в Григорианском — простым. В этом вся разница между этими двумя календарями, если не считать, что теперь Древний календарь стал называться Григорианским (новый стиль). Естественно, что для расшифровки структуры календаря, эту поправку надо выбросить. Все остальные изменения календаря не затрагивали его структуру, она оказалась удивительно устойчивой.

Уже несколько тысяч лет миллиарды людей использовали и продолжают использовать этот Древний календарь во всех его вариантах. Но привычный стереотип "календарного" мышления не позволяет видеть в календаре ничего кроме счета дней, месяцев и лет. Я нашел, что информационная структура календаря содержит, кроме календарной информации, дополнительную "некалендарную" информацию. В том числе, удивительные объёмные цифровые изображения неизвестной цивилизации. Эти трёхмерные картины были созданы много тысяч лет назад! Кто мог использовать высшую математику и информационные технологии много тысяч лет назад?

Календарь был использован для сохранения скрытой информации и его структура помогает найти метод её расшифровки. Обычно криптограммы используются для скрытия информации, и их криптографический ключ является тайной. В календарном Послании ключ дан, открыто, вместе с шифром. Это как интеллектуальный тест для человечества. В течение многих тысяч лет оно лежало, ожидая своего открытия. Люди хранили календарь, и вместе с ним хранили Послание.

Таким образом, найдено прямое доказательство, что в глубокой древности на Земле существовала высокоразвитая цивилизация. В книге "Тайна Календаря - Послание Hерождённым" вы узнаете то, что было тщательно скрыто от вашего взгляда. Послание содержит картины исчезнувшего мира, изображения "богов", карты звёздного неба и карты Земли до катастрофы. Всё это выглядит, как телепередача сквозь тысячелетия.

Читая многочисленные книги о забытых цивилизациях, вы можете только верить или не верить их авторам. Все результаты книги "Тайна Календаря - Послание Hерождённым" вы можете проверить, не отходя от вашего компьютера. В этой книге я не использую никаких сложных математический понятий, книга написана простым языком и будет понятна всем читателям.

Вы можете сами получить все изображения по данным структуры древнего календаря. Первые читатели уже смогли получить эти удивительные изображения на своих компьютерах, используя общедоступные программы построения изображений.

Правда может казаться потрясающей, даже невероятной, но это правда, тем не менее! Открытые мною факты о прошлом человечества, более удивительны, чем любая фантазия. Это ожившая легенда.

Мы думаем, что мы знаем нашу историю, но древнее календарное Послание показывает парадоксальную правду, что была история перед нашей историей.

Хочу добавить, специально для исследователей занятых поиском внеземных цивилизаций. Как вы можете надеяться понять послания других цивилизаций, если не в состоянии увидеть, что такое Послание всегда находится у вас перед глазами?

Я благодарен издательству Xerostar Holdings и друзьям, которых я нашёл во многих странах, за их поддержку в это тяжёлое время.

Владимир Пахомов

http://pakhomov.com/

Комментарий Издателя о книге.

Я изумлен качеством этой книги. Не пропустите удивительные и захватывающие выводы. Владимир раскрывает невиданные результаты, которые он получил за годы исследований. Его открытие имеет большое значение для науки и истории одновременно. Владимир — очень талантливый человек, и это видно по его тщательной работе. Он сделал невероятно детальный математический анализ календаря. Эта прекрасно иллюстрированная книга, представлена в серии частей. Я гарантирую, что Вы не будете разочарованы.

— Dr John Flynn

Отзывы читателей русского издания книги

Краткая биография

Владимир Леонидович Пахомов родился в 1943 году, в Ярославле (город на реке Волга, центральная Россия). Окончил механико-математический факультет Московского государственного университета им. М.В.Ломоносова. Профессиональный математик.

Кадр из телепередачи 1-го канала

Работал в Объединённом институте ядерных исследований. Опубликовал более 50 научных статей. Специалист в области автоматизации проектирования и производства электронных схем. Создал несколько систем автоматического проектирования. Служил офицером в Космических войсках СССР. Работал заместителем директора Института физико-технических проблем. С 1996 года занимается исследованием календарной криптограммы, пишет статьи и книги, создал веб-сайт. Женат, имеет дочь и внучку.

В настоящее время, издательство Xerostar Holdings (Австралия) готовит публикацию продолжения книги Владимира Пахомова

Небо Катастроф

Наследие оставлено здесь!

Это главы о результатах дальнейшей расшифровки Послания неизвестной
высокоразвитой цивилизации, оставленного нам в виде календаря.

Тайна Календаря

Copyright © 2003 В.Л.Пахомов


A Book Sealed With Seven Seals. Decoding of the Message of an Unknown Advanced Civilization

A Book Sealed With Seven Seals

by

Vladimir Pakhomov

Decoding of the Message of an Unknown Advanced Civilization

PART TWO

"It isn't that they can't see the solution.
It is that they can't see the problem."
— G. K. Chesterton (1874 - 1936)

For untold centuries, both historical, and esoteric sources, have passed down stories of a forgotten "time-capsule" of ancient knowledge. The ancient Egyptian god Thoth, before his return to Heaven, said:

"Ye holy books... remain ye undecaying through all ages, and be ye unseen and undiscovered by all men who shall go to and fro on the plains of this land, until the time when Heaven, grown old, shall beget organisms worthy of you."

This quotation informs us that the future generations will find and will read Thoth's books.

The following quotation also informs us about a book written for the future generations.

"And he said unto me: "Observe, Enoch, these heavenly tablets, and read what is written thereon... I know a mystery and have read the heavenly tablets... and inscribed regarding them... but not for this generation, but for a remote one which is for to come."

— Book of Enoch

In essence, the secrets that were imparted to Enoch and by him to his sons to keep, were the calendar knowledge. What was hidden in the calendar for future generations?

Analysis of the Calendar Matrix

Let us return to the analysis of the calendar matrix (see Part 1).

Table 4

The 4-year cycle of leap years determines 4 columns of this matrix, and the 7-day week cycle determines 7 rows of the matrix. These two cycles have been used for encoding of the Message. Other data of the calendar were not used for encoding of the Message.

As you can see, the unknown Authors used only one cyclic sequence (fig. 1) to create the calendar for us.

Figure 1

You will find this sequence in each column of the calendar matrix (table 4). What is the meaning of this sequence?

Table 5 shows well-known ancient correspondence between seven astrological "planets" and days of the week.

Table 5

Now we shall rewrite the sequence (fig. 1) using one-to-one correspondence between letters, days of week, and planets (tables 3 and 5). We get the following sequence:

Saturn, Jupiter, Mars, Sun, Venus, Mercury, Moon

This is the ancient Chaldean order of the planets! The Chaldean sequence indicates the relative visible velocity of the planets in ascending order.

Now we see that the calendar does contain additional information (the astronomical information, in this case).

In the calendar matrix (table 4), seven letters are used. These letters were called the "Numbers of the Gods" (or the "Solar Epacts"). In antiquity, each letter had a numerical value. I shall use the numerical value of letters shown in Table 6.

Table 6

Table 6 determines one-to-one correspondence between letters and numbers. Now we can rewrite the table 4 using numbers instead of letters.

Table 7. The calendar matrix

In each column of table 7:

  • the sum of numbers is equal to 21;

  • there is each number, and each number occurs only once.

Further, I have discovered that in the calendar matrix, an error-detecting code for digital data communication is used. Now, I begin to explain it.

Let's take an auxiliary square matrix of order 7 with binary elements.

Table 8

I have named this matrix (table 8) — "the ancient matrix". The binary elements of the ancient matrix are all possible combinations of seven numbers (from 0 up to 6) taken two at a time. There are 28 possible combinations (28 binary elements of the matrix). In table 8, the sum of all numbers is equal to 168.

Now compare figure 2 to the ancient matrix (table 8).

Figure 2. Ancient matrix

Such a layout of the double-6 domino set gives an equivalent representation of the ancient matrix.

In this matrix, we can use dominoes, hexagrams of the I Ching (the ancient Chinese Book of Changes), the Yoruba tetragrams, or other ancient binary systems. The oldest known domino set was found in Tutankhamen's tomb. Tutankhamen was pharaoh of Egypt (reigned 1333-23 BC). These are now in the Egyptian Museum, Cairo.

The calendar matrix (table 7) has one more feature of its structure. It is composed from binary elements of the ancient matrix (table 8 or figure 2). Tables 7' and 8' show how it was made. In the calendar matrix (table 7'), the pairs of elements coinciding with binary elements of the ancient matrix (table 8') are outlined.

The calendar matrix Table 7' | Ancient matrix Table 8'

In the tables 7' and 8', the identical elements are colored in identical color. I should remind you that the combinations (binary elements of the ancient matrix (table 8')) containing identical pairs of numbers are equivalent. For example, (1,6) ~ (6,1).

As you can see, the binary elements (table 8') have been taken not in the random order, and they have been placed not in the random order (table 7'). All elements from one diagonal of the ancient matrix (table 8') are in one column of the calendar matrix (table 7').

14 binary elements of the ancient matrix (table 8 or figure 2) are used in the calendar matrix (table 7'). 14 more elements remain. From them it is possible to create a 7×4 matrix, additional to the calendar matrix.

I have tried to create a 7×8 matrix satisfying the following conditions:

  1. To use all binary elements of the ancient matrix (table 8).

  2. In each column there is each number, and each number occurs only once.
    (It is a condition of the calendar matrix)

  3. In each column, the sum of numbers is equal to 21.
    (It is a condition of the calendar matrix)
    8 × 21 = 168

  4. In each row, the sum of numbers is equal to 24.
    (7 rows are 7 days of week of 24 hours each)
    7 × 24 = 168

  5. All elements from one diagonal of the ancient matrix should be placed in one column of the 7×8 matrix.
    (It is a condition of the calendar matrix)

  6. The left half of the 7×8 matrix is the calendar matrix (table 7); the right half is its addition.

The solution of this problem is shown in table 9.

Matrix of the Message Table 9 | Ancient matrix Table 8"

I have called the reconstructed matrix (table 9) the "Matrix of the Message". It satisfies all six conditions (see above). In the tables 9 and 8", the identical elements are colored in identical color. The matrix of the Message is the most ancient magic rectangle.

If binary elements in table 9 are replaced by the domino pieces (figure 2), we get another representation of the matrix of the Message.

Figure 3. Matrix of the Message

Table 9 and figure 3 are equivalent. The secret code of the Ancient calendar is broken!

The left half of the matrix of the Message is our solar calendar. Possibly its right half is a lunar calendar.

The Musical Interpretation of the Matrix of the Message

Written records of music use alphabetical, numerical, and musical notation. Alphabetical notation is the most ancient. In musical literature, the notes are usually designated by a letter A, B, C, D, E, F, or G. The same seven letters were used for a designation of days of week (see above). Further, I have found one-to-one correspondence between numbers and notes.

Table 10

Table 11

This table should be played from left to right, from the top down. Now it is possible to rewrite table 11 in a musical notation.

There are various diatonic scales. Probably, in this case it is necessary to use one of the ancient diatonic scales to hear the exact sounds of the music. I used the modern equally tempered scale.

Play this MIDI file

I have listened to this melody many times. It is not a random set of sounds. It is a melody. It is the most ancient melody on Earth.

Do not try to create other music from this matrix!

Orion Constellation

The Orion constellation is probably the best-known and the most easily recognized constellation in the night sky. The ancient Egyptians saw the Orion constellation as embodying the god Osiris.

Seven brightest stars of the Orion constellation

The constellation's main feature is of course the three stars, which form the "belt" across the middle of Orion, from left to right: Alnitak, Alnilam, and Mintaka.

We use seven primary colors by analogy with seven notes of the musical scale. When I colored the matrix of the Message (table 9), I saw the stars of the Orion constellation! I have turned the matrix of the Message (figure 3) 90° counter-clockwise. You can see result below.

Orion constellation in the matrix of the Message

Look at how all numbers '6' are located in the matrix of the Message. As you can see, numbers '6' shape the image of the seven brightest stars of the Orion constellation! The greatest number (6) shows us the brightest stars. In addition, all domino pieces create a typical background of a starry sky.

However, here there is one extra star, the eighth star above the star Mintaka (Mintaka is a double star). What is in the area of the sky marked by the eighth star?

There is one more feature. The top of the image of the Orion constellation in the matrix of the Message is slightly shifted to the right. The slope angle is equal to ~25°. I found a photo of the Orion constellation, and I shifted it slightly to the right at the top.

"And the heaven departed as a scroll when it is rolled together..."
— Revelation 6:14

This image is very similar to the image in the matrix of the Message.

Reality is that which doesn't go away
when you stop believing in it.

There is more to come. There is much more information in the matrix of the Message. I have found three-dimensional pictures encoded in this matrix. So, it contains the following information:

  • Calendar

  • Melody

  • Data of the planets of the Solar system

  • Celestial charts

  • Images of humanoids, animals, birds, and fishes

  • Topographical maps of islands

There is no end to it! These digital pictures were created many thousands of years ago! You can check all these facts without leaving your computer.

However, I have not found images of people. Who created this calendar? Who has created this calendar Message? We do not know of any ancient advanced civilization, more advanced than our modern civilization. This information object was created by a civilization more advanced than our civilization. Methods of creating similar information objects are unknown to modern science. We do not have any analogs. Our science is powerless before this small matrix. Can this be paleo-SETI?

So, our ancient calendar is an encoded message in the form of a calendar for future generations. Who could use advanced mathematics and computer technology many thousands of years ago? Who could use digital coding of images and music many thousand of years ago? Who could use digital data communication and the error-detecting code many thousand of years ago?

When I got the images of prototypes of mythological "gods" of ancient Sumer and Babylon, it was the biggest surprise. The ancient Mesopotamian myths spoke about amphibious beings, who had visited the land of Sumer in remote prehistory. The leader of these beings was named Oannes. Oannes was half man, half fish, and under the fish's head, he had another head. He is given credit by the Sumerians for giving civilization to man. Below, you can see the fragment of an image encoded in the calendar. This is a head of Oannes.

Oannes

References

  1. Pakhomov V.L., 2001, The Mystery of the Calendar — The Message to the Unborn, Perth, Australia: Xerostar Holdings, ISBN 0-9580150-1-5
    http://www.midi-ebooks.com/pakhomov.html (English edition)
    http://www.pakhomov.com/rabook.html (Russian edition)

Copyright © 2000 Vladimir Pakhomov

All rights reserved. Except for the quotation of short passages for the purposes of
criticism and review, no part of this website may by reproduced, stored in a retrieval
system, or transmitted, in any form or by any means, electronic, mechanical,
photocopying, recording or otherwise, without the prior permission of the author.

Updated: April 7, 2006
The URL of this webpage is http://www.pakhomov.com/seals.html
Best viewed with Internet Explorer 5 and later

Previous | Next


Книга запечатанная семью печатями. Расшифровка Послания неизвестной высокоразвитой цивилизации

Владимир Пахомов

Книга, запечатанная семью печатями

Расшифровка Послания неизвестной высокоразвитой цивилизации

ЧАСТЬ ПЕРВАЯ

(Краткое изложение первой части книги "Тайна Календаря")

"История, это обширная система раннего предупреждения"

— Norman Cousins

Календарь пришел к нам из Древнего Египта и мы все еще используем его. Это календарь, базирующийся на Сотис (звезда Сириус). Египетские фараоны должны были давать клятву никогда не изменять календарь (!). Этот Древний календарь, по существу, является единственным разумным календарем во всей человеческой истории. Его математический алгоритм определяется двумя циклами:

  • 4-летний цикл високосных лет;

  • 7-дневный цикл недель.

Оба эти цикла известны с древнейших времен.

Одно из известных нам описаний четырехлетнего цикла было найдено в Канопском декрете.

Канопский декрет (каменная плита с трехъязычной надписью,
238 г. до н.э., Египет). Часть греческой надписи.

"...так как восход Божественной Сотис1 в течении четырех лет уходит на один день... если год будет и впредь состоять из 360 дней и пяти дней к ним добавляемых, отныне будет после каждых четырех лет добавляться один день, как праздник Богов Благодетелей2, к пяти добавочным дням перед Новым Годом..."

1 Божественная Сотис ― Сириус.

2 Боги Благодетели ― царь Птолемей III Эвергет и его жена Вереника.

Это правило, также было введено в календарь Селевкидов, принятом в 312 г. до н.э.

Происхождение семидневного цикла также относится к глубокой древности. Например, деление года на пятьдесят две недели по семь дней каждая, ясно указано в тексте Книги Юбилеев. Она утверждает, что когда Потоп закончился, Ною были даны "небесные плитки" предписывающие, что

"Всех дней, которые предписаны, пятьдесят две недели дней; этим весь год исполняется. Так начертано и установлено на небесных плитках..."

Христианский, еврейский и мусульманский календари все имеют 7-дневную неделю. Нет ни одной записи, что 7-дневный цикл недели когда-либо был нарушен. Изменения и реформы календаря никогда не прерывали 7-дневный цикл.

Две главные версии Древнего календаря существуют в настоящее время: Юлианский календарь и Григорианский календарь.

Когда римский полководец Гай Юлий Цезарь прибыл в Египет в 48 г. до н.э., он был так впечатлен Египетским календарем, что решил ввести его в Римской империи. Он провел его знаменитую календарную реформу в 45 г. до н.э. После этого Древний календарь стал известен, как Юлианский.

Календарь принятый Юлием Цезарем был идентичен Александрийскому календарю Аристарха 239 г. до н.э. Он состоял из солнечного года 12-ти месяцев и 365 дней с дополнительным днем каждые четыре года.

Юлианский календарь использовался европейскими странами более 1500 лет. Например, Православная церковь в России все еще использует его.

Календарная реформа папы Григория XIII (1582 г.) добавила одно дополнительное правило в Древний календарь, чтобы увеличить его точность.

В Юлианском календаре действует правило:
"год, который делится на 4 ― високосный".

Григорианская реформа добавила:
"кроме случаев, когда год делится на 100 и не делится на 400".

Поэтому 1600 и 2000 годы високосные, а 1700, 1800, 1900 и 2100 год не високосные. Но в Юлианском календаре эти годы високосные. И в каждом таком случае, разница в датах между Юлианским и Григорианским календарями увеличивается на один день. В этом вся разница.

Отсюда видно, что это не какой-то новый "Григорианский" календарь, а всего лишь Григорианская поправка к Древнему календарю. Я не использую эту поправку в расшифровке Послания.

Далее я буду использовать Юлианский календарь мартовского стиля (т.е. новый год начинается 1 марта).

В нашем календаре используются годы и дни. Год и день, естественные деления времени. Вместе с этой системой, концепция "недель" группирует дни в наборы по 7. Как это можно объяснить? Семидневная неделя не является естественным делением времени.

Посмотрите на календарь 2000 года.

2000 год был високосным (с високосным днем ― 29 февраля). Я взял этот обычный Григорианский календарь для наглядного пояснения следующих календарных правил.

Правило 1: Високосный год имеет 366 дней или 52 недели и 2 дня. Первый день 2000-го года ― суббота, а последний день ― воскресенье (то есть, следующий день недели). День недели последнего дня високосного года является следующим за днем недели его первого дня.

Правило 2: Простой (не високосный) год имеет 365 дней или 52 недели и 1 день. Например, 2003 год ― простой. Он начинается в среду, и заканчивается в среду. Любой простой год начинается и заканчивается в одинаковый день недели.

Правило 3: Вся последовательность лет делится на группы по 4 года: 3 простых года, 1 високосный; 3 простых года, 1 високосный; и т.д.

В Юлианском календаре связь между днями недели и датами года повторяется в цикле 28 лет. Этот период называется 28-летним Солнечным циклом. Используя правила 1, 2 и 3 можно записать таблицу Солнечного цикла, позволяющую легко определить календарь на любой год.

Таблица 1

В каждой клетке таблицы 1 показаны:

  • Порядковый номер года в Солнечном цикле;

  • Год;

  • День недели первого дня года (1 марта).

Далее все повторяется. То есть календарь на 2025 год полностью совпадет с календарем на 1997 год; календарь на 2026 год совпадет с календарем на 1998 год и т.д.

Все високосные годы расположены в третьем столбце таблицы 1.

Я не случайно начал таблицу 1 с 1997 года. Это первый год 269-го Солнечного цикла. Счет Солнечных циклов ведется с 1 марта (пятница) 5508 г. до н.э. Это эра "от сотворения мира" или древнерусская эра. Все проекты «вечных» календарей используют таблицу 1.

Известные анализы структуры календаря заканчиваются на этом, но мое исследование только начинается.

Календарное Послание

В течение неисчислимых столетий, исторические и эзотерические источники передавали рассказы о забытой "капсуле" древних знаний. Древнеегипетский бог Тот, перед его возвращением на небеса, сказал:

"О вы, священные книги... оставайтесь нетленными в течение веков и будьте невидимы и необнаружимы для всех людей, которые станут ходить по равнинам этой земли до тех пор, пока Небеса, постарев, не породят организмов, достойных вас."

Эта цитата говорит, что будущие поколения найдут и прочитают книги Тота.

Следующая цитата из Книги Еноха также говорит о книге, написанной для будущих поколений.

"И он сказал мне: "Изучай, Енох, эти небесные плитки, и читай то, что написано на них... Я знаю тайну, и читал небесные плитки... и написал о них... но не для этого поколения, а для отдалённого, которое придёт."

В сущности, тайны, которые были переданы Еноху, а им его сыновьям для хранения и передачи будущим поколениям, были календарными знаниями. Что же было скрыто в календаре для будущих поколений?

Продолжение (см. Часть вторая)

Copyright © 2000 В.Л.Пахомов

Никакая часть этой статьи не может воспроизводиться или передаваться,
в любой форме или любым средством, без предварительного разрешения автора.

Обновлено: 30 сентября 2006 г.
Адрес этой страницы http://www.pakhomov.com/seals1r.html
Сделано для Internet Explorer 5 или позже

Пред.

След.


Книга запечатанная семью печатями. Расшифровка Послания неизвестной высокоразвитой цивилизации

Владимир Пахомов

Книга, запечатанная семью печатями

Расшифровка Послания неизвестной высокоразвитой цивилизации

ЧАСТЬ ВТОРАЯ

(Краткое изложение первой части книги "Тайна Календаря")

Анализ календарной матрицы

"Дело не в том, что они не видят решения.
Дело в том, что они не видят проблему."
— Г.К. Честертон (1874-1936)

Я начал изучать матрицу Солнечного цикла (таб. 1). В древности эту таблицу записывали в более компактном виде, заменяя названия дней недели буквами. Остальная информация не указывалась. Эти буквы назывались «Числа богов» (каждая буква имела числовое значение). В таком виде таблица Солнечного цикла использовалась, например, в Александрии (Египет) еще до н.э. Я сразу обозначу каждый день недели числом.

Таблица взаимно однозначного соответствия
дней недели и чисел

Теперь, если переписать таблицу 1, заменяя в каждой клетке день недели соответствующим ему числом, и не указывая год и порядковый номер года в Солнечном цикле, то получим таблицу 2.

Таблица 2. Календарная матрица

4-летний цикл високосных лет определяет 4 столбца календарной матрицы и 7-дневный недельный цикл определяет 7 ее строк. Только эти два цикла были использованы для кодирования Послания. Другие данные календаря не используются.

Я увидел неожиданную особенность календарной 7×4 матрицы (таб. 2), которая совершенно не требуется для календаря, но требуется для цифровой передачи данных с использованием кодов с обнаружением ошибок.

Возьмем вспомогательную квадратную матрицу 7-го порядка с бинарными элементами.

Таблица 3. Вспомогательная матрица

Я назвал эту матрицу (таб. 3) древней матрицей. Бинарными элементами древней матрицы являются все возможные сочетания из семи чисел (от 0 до 6) по два. Всего есть 28 возможных сочетаний (28 бинарных элементов матрицы). Сумма всех чисел в таблице 3 равна 168.

Теперь сравните таблицу 3 с рисунком 1.

Рисунок 1. Древняя матрица

Такое расположение всего набора домино дает полностью эквивалентное представление древней матрицы. Ее бинарными элементами являются кости домино. Самый древний известный набор домино был найден в гробнице фараона Тутанхамона, который правил Египтом в 1333-23 г.г. до н.э. Этот набор находится теперь в Египетском музее, в Каире.

Особенность структуры календарной матрицы (таб. 2) заключается в том, что она составлена из бинарных элементов древней матрицы (таб. 3 или рис. 1)! Таблицы 4 и 5 показывают, как это было сделано. В календарной матрице (таб. 4 (копия таб. 2)) выделены пары элементов соответствующие бинарным элементам древней матрицы (таб. 5 (копия таб. 3)).

Таблица 4 | Таблица 5

В таблицах 4 и 5 одинаковые элементы окрашены в одинаковый цвет. Напоминаю, что сочетания (бинарные элементы древней матрицы (таб. 5)), содержащие одинаковую пару чисел эквивалентны. Например, (1,6) ~ (6,1).

Как вы можете видеть, бинарные элементы таблицы 4 были взяты не в случайном порядке и поставлены не случайно! Все элементы с одной диагонали древней матрицы (таб. 5) находятся в одном столбце календарной матрицы (таб. 4).

Итак, в календарной матрице использовано 14 бинарных элементов древней матрицы (таб. 3 или рис. 1). Еще 14 элементов осталось. Из них можно создать 7×4 матрицу, как дополнение к матрице календаря.

То есть, надо создать 7×8 матрицу, удовлетворяющую следующим условиям:

  1. Использовать все бинарные элементы древней матрицы (таб. 3).

  2. Каждое число содержится в каждом столбце и только один раз.
    (Это условие календарной матрицы)

  3. Сумма чисел в каждом столбце равна 21 (8 × 21 = 168).
    (Это условие календарной матрицы)

  4. Сумма чисел в каждой строке равна 24 (7 × 24 = 168).
    (7 строк матрицы это 7 дней недели по 24 часа каждый)

  5. Все элементы с одной диагонали древней матрицы надо размещать в одном столбце 7×8 матрицы.
    (Это условие календарной матрицы)

  6. Левая половина 7×8 матрицы это календарная матрица (таб. 2), правая половина ― ее дополнение.

Решение задачи показано в таблице 6.

Таблица 6 | Таблица 7

Воссозданную матрицу (таб. 6) я назвал матрицей Послания. В ней выполнены все шесть условий (см. выше). Ее левая половина содержит календарную матрицу (таб. 2), которая используется без изменений. В таблицах 6 и 7 одинаковые элементы окрашены в одинаковый цвет. Матрица Послания это самый древний магический прямоугольник.

Если бинарные элементы в матрице Послания (таб. 6) заменить соответствующими костями домино, мы получим другое ее представление.

Рисунок 2. Матрица Послания

Таблица 6 и рисунок 2 эквивалентны. Секрет кода древнего календаря раскрыт!

Левая половина матрицы Послания это наш солнечный календарь. Возможно, ее правая половина ― лунный календарь.

Музыкальная интерпретация матрицы Послания

В письменной записи музыки используются буквенные, числовые и нотные обозначения. Далее, я нашел взаимно однозначное соответствие между числами календарной матрицы (днями недели) и нотами.

Подробное объяснение этого соответствия вы найдете в книге "Тайна Календаря". Теперь, если числа в таблице 6 заменить нотами, мы получим музыкальную матрицу Послания.

Эту таблицу надо играть слева направо, сверху вниз. Теперь ее можно переписать в нотной записи.

Известны разные диатонические шкалы. Возможно, в этом случае надо использовать одну из древних диатонических шкал, чтобы услышать правильное звучание музыки. Я использовал современную равномерно темперированную шкалу.

Послушайте этот MIDI файл

Я слушал эту мелодию сотни раз. Это не случайный набор звуков, это загадочная мелодия, самая древняя мелодия на Земле.

Созвездие Ориона

Созвездие Ориона, вероятно, наиболее известное и легко узнаваемое созвездие в ночном небе. Древние египтяне рассматривали созвездие Ориона как воплощение бога Осириса.

Семь самых ярких звезд созвездия Орион

Главная особенность созвездия это, конечно, три звезды, которые формируют "пояс" Ориона, слева направо: Альнитак, Альнилам и Минтака.

Когда я повернул матрицу Послания (рис. 2) на 90° против часовой стрелки, я увидел звезды созвездия Ориона!

Созвездие Ориона в матрице Послания

Посмотрите, как расположены все числа 6 в матрице Послания. Они формируют изображение семи самых ярких звёзд созвездия Ориона! Самое большое число (6) показывает самые яркие звезды. Кроме того, все кости домино создают типичный фон звездного неба.

Однако, здесь есть одна лишняя звезда, восьмая звезда над звездой Минтака. Что находится в области неба, отмеченной восьмой звездой?

Есть еще одна особенность. Верхняя часть изображения созвездия Ориона в матрице Послания немного сдвинута вправо. Угол наклона равен ~25°. Я нашел фотографию созвездия и немного сдвинул вправо ее верхнюю часть.

"И небо скрылось, свившись как свиток..."

— Откровение 6:14.

Такое изображение созвездия более похоже на изображение в матрице Послания.

Действительность это то, что не исчезает,
когда вы перестаете верить в нее.

Это еще не все. В матрице Послания содержится много больше информации. В ней закодированы трехмерные изображения!

Итак, матрица Послания содержит следующую информацию:

  • Календарь,

  • Мелодия,

  • Данные планет Солнечной системы,

  • Карты звездного неба,

  • Изображения гуманоидов, животных, птиц и рыб,

  • Топографическая карта островов.

Эти цифровые изображения были созданы много тысяч лет назад! Вы можете проверить все эти факты, прямо на вашем компьютере.

Но, я не нашел изображений людей. Кто создал этот календарь? Кто создал это календарное Послание? Мы не знаем никакой древней высокоразвитой цивилизации, более высокоразвитой, чем современная цивилизация. А этот информационный объект был создан цивилизацией более высокоразвитой, чем наша цивилизация. Методы создания подобных информационных объектов неизвестны современной науке. У нас нет никаких аналогов. Может быть это палео-SETI?

Итак, наш древний календарь это закодированное послание в форме календаря для будущих поколений. Кто мог использовать высшую математику и компьютерную технологию много тысяч лет назад? Кто мог использовать цифровое кодирование изображений и музыки много тысяч лет назад? Кто мог использовать цифровую передачу данных и коды с обнаружением ошибок много тысяч лет назад?

Самым большим сюрпризом было получение изображений мифологических "богов" древнего Шумера и Вавилона. Древние мифы Месопотамии говорят о существах-амфибиях, которые посетили землю Шумера в далекой предыстории и дали цивилизацию людям. Лидера этих существ звали Оаннес. Оаннес был получеловек, полурыба и под головой рыбы у него была другая голова. Ниже, вы можете видеть фрагмент изображения, закодированного в матрице календарного Послания. Это голова Оаннеса.

Литература

  1. Пахомов В.Л. «Тайна Календаря — Послание Нерожденным». Perth, Australia: "Xerostar Holdings", 2001, ISBN 0-9580150-1-5
    http://www.pakhomov.com/rabook.html (Русское издание)

  2. Pakhomov V.L. «The Mystery of the Calendar — The Message to the Unborn», Perth, Australia: Xerostar Holdings, ISBN 0-9580150-1-5
    http://www.midi-ebooks.com/pakhomov.html (Английское издание)

  3. Pakhomov V.L. «A Book Sealed With Seven Seals. Decoding of the Message of an Unknown Advanced Civilization»
    http://www.pakhomov.com/calendar.html (часть 1)
    http://www.pakhomov.com/seals.html (часть 2)

Copyright © 2000 В.Л.Пахомов

Никакая часть этой статьи не может воспроизводиться или передаваться,
в любой форме или любым средством, без предварительного разрешения автора.

Обновлено: 30 сентября 2006 г.
Адрес этой страницы http://www.pakhomov.com/seals2r.html
Сделано для Internet Explorer 5 или позже

Пред.

След.


Paleo SETI Message

Paleo-SETI

The Mystery of the Calendar

SETI — the Search for ExtraTerrestrial Intelligence.

Paleo-SETI — the term for the theory which maintains that extraterrestrials have visited Earth in ancient times and, in whatever form that may have been, had an influence on the development of mankind.

Looking at the image at the top of page, you will see either a white vase, or two profiles of people talking to each other. Thus, the brain can choose, using the profiles as the background to perceive the vase, or the vase as the background to perceive the human profiles. The fluctuations of figure and background may occur even when one fails deliberately to shift attention, appearing without conscious effort.

The question arises: What about the ones who have never seen a vase or a human face? What would they see?

These brief notes I have written for readers of the book "The Mystery of the Calendar - The Message to the Unborn". For those who are not familiar with the discovery of the Message of a super civilization, some topics may not be clear.

The results of my decoding of the Message allow to give more definite answers to many questions originating in the field of SETI.

"Horatio! There are more things in heaven and earth,
than are dreamt of in your philosophy."
— William Shakespeare, "Hamlet".

Tracks of Aliens. Legends, Myths, and Facts

Many authors have paid attention to the coincidence of some facts in the legends of different peoples where was spoken about visit of our Earth by inhabitants of other worlds in an antiquity. Till now, objective proofs of this information have not been found. Why? Where are the visible tracks of these space visitors?

You already know the answer to this question. They left two "tracks" at least. Firstly, there is the Calendar containing the Message; secondly, there is the hiding-place of the material tracks of their visit (the information records, the samples of devices, etc.).

It has to be said that much of the "evidence" which has been cited in favour of the ancient astronaut hypothesis is highly ambiguous. The existence of scientific knowledge and hi-tech artifacts might well be attributable to a terrestrial civilization, whose evolution has been lost in time. Overall, it is very difficult to find unambiguous evidence of extraterrestrial technology.

However, on the other hand, if nobody knows about the existence of such an advanced civilization on the Earth, and moreover "official" science completely denies this possibility, there remains nothing else, but to accept the fact of a paleovisit.

There are no alternative versions.

This calendar, together with the Message in it, was received by modern civilization from ancient Egypt. According to the famed Egyptologist J.H.Breasted, the earliest date known in the Egyptian calendar corresponds to 4236 B.C. (in terms of the Gregorian calendar). However, ancient Egyptians did not have computers, the digital coding of images, and digital data communication, etc. Therefore, there is a natural question — Where did this calendar with the Message come from?

You have already read about the testimonies of ancient authors and myths about the knowledge left for future generations. The fact that the Calendar Message exists, confirms it. Taking into account the method of transmission of the Message, and analyzing the results of its decoding, you come to the conclusion, that the Message was created specially for us.

On the other hand, the calendar and the Message have existed for thousands of years. But humankind could understand the calendar message, only when it had reached a necessary level in the development of science and technology. It is spoken about in the known ancient Egyptian legend.

Numerous fragments from ancient texts inform us, that the god of wisdom Thoth, before his returning to heavens, wrote and has carefully hidden some "books". G. Hancock and S. Faiia wrote:

"A quest, then, appears to have been envisaged for these stone tablets, or "books", of Thoth/Hermes. Indeed the Corpus Hermeticum leaves us in no doubt about this matter, telling us that the wisdom god used magic to postpone for as long as possible the rediscovery of his treasures of knowledge:

Ye holy books ... which have been anointed with the drug of imperishability ... remain ye undecaying through all ages, and be ye unseen and undiscovered by all men who shall go to and fro on the plains of this land, until the time when Heaven, grown old, shall beget organisms worthy of you.

Walter Scott, the translator of this passage into English, appends the following explanatory note concerning the term "organisms": "Literally 'composite things'; that is, men composed of soul and body. After long ages there will be born men that are worthy to read the books of Hermes."

— G. Hancock, S. Faiia. "Heaven's Mirror"

This legend has really come true!

Let us consider the quoted fragment. What can be "undecaying through all ages"? The great pyramids have even been wrecked. Only something non-material can be undecaying. For example, information.

They devised a wise solution — The Calendar, as the time keeper, can be "undecaying through all ages". So it happened.

How this information could be "unseen and undiscovered by all men"? While people did not have the necessary knowledge and technologies, the Message in the calendar was unseen and undiscovered by them.

For memorizing the Message, its creators gave people the algorithm (the calendar), instead of written data. Each generation of people, every year and every week repeat this algorithm and memorize it. As the saying goes, “repetition is the mother of education”. On the other hand, we know that humans always annihilated all ancient books, scrolls, codexes etc. with maniacal persistence. Therefore, the message could not be saved as a book. Creators of the Message well knew the psychology of people.

The information evidence of the Extraterrestrial’s visit to the Earth was left as the calendar with the Message. The material evidence was left in a paradoxical place, so you will not find it by accident.

Interstellar Messages

What to transmit? To what place should we transmit?

We should transmit nothing. We should not transmit to anywhere. We are the newbies in this ancient universe and we should not be advertising it. At first, we should understand what is happening around us. Now, a camouflage is our only guard. We should make even the Sun, our star, invisible from other worlds.

It is very important to completely stop any attempts by scientists or other fame-thirsty persons to transmit their infantile interstellar messages.

Ask them:

  • Do you know the consequences of such transmissions?

  • Can you protect the Earth from their consequences?

  • Have you asked the consent of all humankind?

  • Then why do you endanger the Earth and all humankind?

Ask them why they do not make an announcement like: "I invite all interested persons into my house. My address is... my phone number is... my email address is... etc"?

Nobody in their right mind makes such announcements because, they understand the consequences for themselves. However, they are glad to invite the unknowns of our universe into our common house. Such people should keep away from the transmitter.

Probably, we should only start transmissions again if we can create a method that hides the location of the sender.

What Should We Search For?

To stimulate the searches, aliens should leave some puzzling things calling a desire to understand their origin and the method of creation. Now we already know many similar artefacts.

On the principle that the Calendar Message contains only two dozen bytes, it is possible to presume, that the interstellar message will be short and saturated with information. One hundred byte can be transmitted in one millisecond. In addition, it allows us to use a giant power impulse to make a transmission.

Now many formats of digital coding of images (gif, jpg, png,...) and music (wav, midi, mp3,...) are known. Coding the same image or music in different formats, we get files of essentially different lengths. In the Calendar Message, a very effective method of digital coding of images has been used. You could see it in the third part of my book. As a result, in only two dozen bytes it was possible to encode ten composite images. In addition, it is possible to scale images without change of their quality.

Even though we may have very little in common with an alien civilization, it is likely that both parties will be able to understand and manipulate digitally coded information. This information can contain both data, and programs. For example, the Calendar Message works, as a non-electrical computer and can show us the images that existed thousands of years ago.

Besides that, a digital transmission is more noise-resistant. In the Message, an error-correction code should be used. If the message is received incomplete, the lost parts can be restored. You saw how it is done in the second part of my book.

Repeatedly it has stated that one earmark of the interstellar message should be that it contains an easily recognized mathematical constant or a numerical series. This idea has been confirmed. The Calendar Message contains a well-known numerical series. You saw it in the second part of my book.

It is possible to search for aliens messages among all types of signals transmitted from Earth. Here there has probably been, for a long time, an intelligence or research probe of an extraterrestrial civilization transmitting collected information to "home".

There could probably be receivers and transmitters working on other principles. In the ancient sources, strange devices of communication are mentioned. For example, the bible informs about one such receiver — the ark of the testimony.

The god speaks unto Moses:

"And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony..."

— Exodus 25:22

In the bible there are detailed instructions on the manufacture of the ark of the testimony. Such device can be made even at home. Probably this is a first device intended to receive the messages from another civilization. It is known, that the exact duplicates of this device have been made, and they had high-powered electro-magnetic properties. It is not known how these duplicates of "the ark of the testimony" were used.

From the saved documents it is known that in XII-XIII centuries, in France (Languedoc) a mysterious telecommunication device was created using pairs of snails... as part of the mechanism.

Where Should We Search?

Any hypothesis of ancient astronauts addresses the question of where those hypothetical astronauts might have come from.

In the Calendar Message there are two addresses:

  • Region above star Mintaka in the Orion constellation

  • Region of the ecliptic north pole

Therefore, it is possible to send the decrypted Message back, to its authors, to these addresses, having considered the consequences beforehand.

The alternative variant.

It is possible to trace the path of the Solar system (and the Earth) over the last millions of years and to study the stars located close to this trajectory. That is, we should search there, where the Earth already was; and where they probably already have known about us for a long time now.

Anticryptography

Brian McConnell wrote in the article "Anticryptography: The Next Frontier in Computer Science":

"Anticryptography is based on the idea of making a message that decodes itself. The idea is closely linked with the search for extraterrestrial intelligence and is an attempt to answer the challenge of communicating with another, perhaps vastly different, intelligence. The goal in anticryptography is to create a message that can be easily deciphered, even by somebody (or something) who has no prior knowledge of how the message is composed or what information it contains."

For this purpose, the keys about how to read the message should be embedded in the message itself. In case of the Calendar Message, the keys are in its open part, in the calendar.

The message will be based on images, music, and mathematics. We should remember that mathematical concepts are not the arbitrary creations of intellect; they reflect the actual objective world, but frequently in very abstract concepts. It explains why mathematicians of different civilizations can understand each other.

How can we hope to decode a message of an unknown civilization when we cannot create the software that can precisely translate documents from one known language to another known language? This problem goes away if in the message the images are encoded.

Volumetric three-dimensional images were encoded in the Calendar Message. Certainly, three-dimensional volumetric images are more preferable. They enable us to imagine an unfamiliar object more precisely. Two-dimensional flat images leave a lot of indeterminacy of their interpretation.

For transmission of the image, we require a two-dimensional array. At present, we transmit only a one-dimensional array. How can we tell them it is a matrix that we are sending?

For example, the METI@home project proposes to create a matrix - image of our message, that we transmit to the stars. Provided that the size of a matrix is defined by any prime number. What is the connection between the sizes of matrixes and the prime numbers? There is no connection.

How can we set the size of a matrix and how can we show, that it is a matrix, instead of something else?

In the chapter "The First Crack in the Ancient Code", you saw how authors of the Calendar Message defined the matrix. They invented a magnificent method that permits to unequivocally define a matrix.

In what sequence should we read elements of a matrix?

There are many variants. At first, the exact reading sequence is determined by the sequence of transmission, but not completely. Secondly, the melody helps us discover the exact reading sequence of elements of a matrix. Only then, when you have found the exact reading sequence of the Calendar Message, will you hear a beautiful melody. Any other reading sequence of the elements of a matrix produces a cacophony of sound.

How was it possible to pack such a huge amount of information into such a small Message? It seems the general approach borrows ideas from genetics. Biology can teach us a lot about how to pack a huge amount of information into a small package.

As you remember, following the logic of decoding of the Message, I have come to the conclusion that it should be presented as a torus. More precisely as a double spiral reeled on a torus and the beginning of the spiral is connected to its end in a loop. I wrote about it in the chapter "The Pictures on a Torus".

I have found there is an object having precisely the same shape and containing a huge amount of the information. Such design fully corresponds with the ring shape of a DNA molecule.

Genetic Code

The DNA molecule encodes the information needed to build most life forms on Earth.

A double spiral of a DNA molecule can be imagined as a long spiral staircase.

The DNA molecule encodes information using four different molecules: adenine (A), thymine (T), cytosine (C), and guanine (G). Each letter (A, C, G, and T) represents one "base pair" of nucleotides. They are called pairs because each nucleotide has a complementary one on the other strand.

The letters are grouped into sets of three, known as "codons". Every codon in DNA is built from three base pairs (letters), no more, no less. Having the four-symbol alphabet it is possible to compose sixty four three-symbol words (codons).

Each codon is translated into one of 20 amino acids. The sequence of amino acids determines how proteins are constructed, which are the building blocks of life on Earth.

It is known that molecules of DNA can be not only linear circuits. As a rule, molecules of DNA are in a ring shape inside a cell. That is, DNA looks like a double spiral reeled on a torus, and the beginning of a spiral is connected to its end in a loop.

All this reminds us of the hexagrams of the I Ching (the ancient Chinese "Book of Changes"). See the chapter "I Ching" in the second part of my book. Over the years, a few publications have emerged, noting the analogy between the sixty-four possible hexagrams of the I Ching and the sixty-four possible codons of DNA.

Well, DNA encodes information using four base pairs (two bits per character), and these base pairs are grouped into three character words called codons (for a total of six bits per word). Such a representation allows us to easily record the Message as the sequence of the genetic code.

The Calendar Message can be interpreted and recorded as the sequence of the genetic code. It is one of possible and equivalent representations of the Calendar Message.

Such interpretation of the Message tells us that its creators knew genetics. And it does more probable the hypothesis that human evolution could have been manipulated by means of genetic engineering.

Zecharia Sitchin wrote in the book "When Time Began":

"The ancient Egyptian book of the Dead... shows that an ascent heavenward to attain immortality was deemed connected with the calendar."

I have always closely studied ancient information that is connected with the calendar. As you know, it more than once gave me the new keys to decode the Message.

How could the calendar be connected with immortality? Can the genetic code of immortality was coded into the Calendar Message? Biologists should do further research on the genetic interpretation of the Message.

Further Researches

This research can be referred to as Crypto-Archaeology. However, archeologists are not required here. Now, the study of the past will require other specialists to uncover the achievements of this unknown civilization in the sciences and technologies. First of all, we should study their information technology. Having now discovered this new technology, we still do not know how to create similar information objects.

As you know, the first image that can be seen in the Message is the Orion constellation. The interstellar contact message is always directed to the ones who are interested in stars.

For today, decoding of the Calendar Message has shown that it contains the following information:

  • the Calendar

  • the Beautiful melody

  • Data on the planets of the Solar system

  • Celestial charts

  • Images of humanoids

  • Images of animals, birds and fishes

  • Geographical (topographical) maps

I am sure that other information will also be found. In particular, I now explore the ability of the matrix of the Message to a self-reproduction with an increasing complexity of its structure. It is extremely interesting to observe this process. What will grow from it?

Such interpretation of the matrix of the Message is connected with Neumann's theory of automata. If you are not familiar with the theory of automata, you are probably familiar with the game "Life". Load this game onto your computer and observe how cellular automata will vary, multiply, and move on your screen.

For those who did not read the book. The beginning of decoding of the Message is briefly explained on the webpage:

http://www.pakhomov.com/calendar.html

The information explained there was well known by our ancestors and they were able to use it. Everyone that studies the book "The Mystery of the Calendar" will be convinced of existence of the Message and it leaves no doubt that it could only have been created by a great civilization, in comparison to which we are but children.

For the first time the actual object created by the science of a great civilization has become accessible to our research. When we shall open the hiding-place left for us, we shall find out the history of the Earth and the humankind. We shall receive the knowledge and the technology of the supercivilization.

  • Who could use the computers many thousand years ago?

  • Who could use advanced mathematics many thousand years ago?

  • Who could use digital coding of images and music many thousand years ago?

  • Who could use digital data communication many thousand years ago?

  • Who could leave us this Message in the form of the calendar?

Read about this discovery:

"Russian scientist deciphers message from aliens, which he found on Earth"

Think About It Forums - Paleo SETI Forum

Thank you for visiting my website!

The URL of this webpage is http://www.pakhomov.com/seti.html

Updated: July 21, 2006

Copyright © 2005 by Vladimir Pakhomov


Палео SETI Послание

Палео-SETI

Тайна Календаря

SETI (Search for ExtraTerrestrial Intelligence) — Поиск Внеземного Разума.

Палео-SETI — термин для теории, которая предполагает, что инопланетяне посетили Землю в древности и, возможно, в какой-то форме влияли на развитие человечества.

На изображении вверху страницы, вы видите либо белую вазу, либо профили лиц двух человек, обращенных друг к другу. Таким образом, мозг может выбирать, использовать профили как фон, чтобы видеть вазу, или использовать вазу как фон, чтобы видеть профили. Переключения рисунка и фона могут происходить, даже когда вы не будете намеренно переключать внимание.

А что увидит тот, кто никогда не видел ваз и человеческих лиц?

Эти краткие заметки я написал для читателей книги "Тайна Календаря — Послание Нерожденным". Для тех, кто не знаком с открытием Послания иной цивилизации, некоторые темы могут быть непонятны.

На основании результатов расшифровки Послания можно более определенно ответить на многие вопросы, возникающие в области поиска внеземного разума, ответы на которые до сих пор звучали лишь предположительно.

"Есть многое на небе и земле,
Что и во сне, Горацио, не снилось
Твоей учености."
— Уильям Шекспир "Гамлет"
(акт I, сцена 5, пер. А.Кронеберг)

Следы пришельцев. Легенды, мифы и факты

Многие авторы обращали внимание на совпадение отдельных фактов и сюжетов в легендах разных народов, разделенных океанами и пустынями, где говорилось о посещении Земли в давние времена обитателями других миров.

Объективные доказательства этого до сих пор даны не были. Почему? Разве не логично было бы предположить, что космические пришельцы оставили на нашей планете хоть что-нибудь? Разве современные космонавты не оставили следов на Луне? Так, где же объективные следы космических пришельцев?

Эрих фон Дэникен писал:

"Если взглянуть на поверхность нашей планеты, то мы увидим, что шансы обнаружить такие следы незначительны. Две трети ее заняты водой, остальное покрывают льды (на полюсах), огромны пустыни и пространства, покрытые зеленью. Под водой, в ледовых полях и пустынях целенаправленные поиски внеземных артефактов неосуществимы. В лесах же любой предмет, большой или малый, исчез бы без следа. Он стал бы столь же незаметным, как и города майя в джунглях Гватемалы.

Космические пришельцы это прекрасно понимали. Поэтому перед ними вставала проблема, каким образом оставить будущему, технически развитому человечеству, доказательства их пребывания? Каким должно быть это доказательство? Какой-нибудь компьютер? Пиктографические письмена? Информация в виде математических формул? Закодированное в генах или хромосомах послание? Каким бы ни было завещание космических пришельцев, перед ними вставал, прежде всего, вопрос «сейфа»."

Вы уже знаете ответ на этот вопрос. Они оставили, по крайней мере, два "сейфа". Первый — Календарь, содержащий Послание; второй — Хранилище материальных следов их пребывания (информационные записи, образцы техники и т.д.).

Надо сказать, что большая часть "доказательств", которые были предложены в пользу гипотезы древних астронавтов, очень неоднозначна. В целом, трудно найти доказательство именно внеземной технологии. Существование научного знания и высокотехнологичных артефактов так же может быть отнесено и к земной цивилизации, о существовании которой нам просто ничего не известно.

Но, с другой стороны, если никто не знает о существовании такой высокоразвитой цивилизации на Земле, и, более того, "официальная" наука полностью отрицает ее существование, то не остается ничего другого, как признать факт палеовизита. Других вариантов нет.

"Мы здесь должны предостеречь от преувеличения древности египетской математической науки. Строителям пирамид эпохи 3000 лет до н.э. и даже раньше приписывали всевозможные результаты высокоразвитой науки... Нельзя всерьёз приписывать столь точные математические и астрономические работы народу, едва вышедшему из условий каменного века,..."

— Д.Я. Стройк "Краткий очерк истории математики"

Совершенно верно, нельзя. Но кому, тогда, приписать цифровое кодирование трёхмерных изображений и цифровую передачу данных? Календарное Послание, вместе с календарем, современная цивилизация получила из древнего Египта. Явная неувязка получается. В таком случае возникает закономерный вопрос, — От кого получил календарь и Послание древний Египет?

Согласно знаменитому египтологу J.H.Breasted, самая ранняя дата, известная в египетском календаре соответствует 4236 году до н.э (в терминах григорианского календаря). Как отметил известный учёный О.Нейгебауер, этот календарь, по существу, является единственным разумным календарём во всей человеческой истории.

Наверное, вы уже читали о свидетельствах древних авторов и мифов о знаниях, оставленных будущим поколениям, как самого ценного наследия и о неких дарах "богов". Сам факт существования Календарного Послания подтверждает это.

Учитывая способ передачи Послания, и анализируя полученные результаты его расшифровки, приходишь к выводу, что Послание было создано специально для нас, как и говорят об этом древние мифы.

С другой стороны, календарь и Послание всегда перед нами, уже много тысяч лет. Но понять это человечество смогло только, когда достигло необходимого уровня развития науки и технологии. Об этом, собственно, и говорится в известной древнеегипетской легенде.

Многочисленные отрывки из древних текстов сообщают, что бог мудрости Тот, перед его возвращением на небеса, написал и тщательно спрятал некие "книги".

Г. Хэнкок и С. Файя пишут:

"Таким образом, предусматривался поиск этих каменных плиток, или "книг", Тота-Гермеса. Corpus Hermeticum высказывается по этому поводу совершенно однозначно, сообщая, что бог мудрости воспользовался магией, чтобы оттянуть на как можно более позднее время открытие этой сокровищницы знаний:

"О вы, священные книги... которые были смазаны средством вечности... оставайтесь нетленными в течение веков и будьте невидимы и необнаружимы для всех людей, которые станут ходить по равнинам этой земли до тех пор, пока Небеса, постарев, не породят организмов, достойных вас."

Вальтер Скотт перевёл этот отрывок на английский и дополнил свой перевод следующим объяснением термина "организмы": "Дословно - сложные существа, то есть люди, состоящие из души и тела. По прошествии веков родятся люди, достойные того, чтобы читать книги Гермеса."

— Г. Хэнкок, С. Файя, "Зеркало Небес"

Эта легенда сбылась в точности.

Рассмотрим приведенный отрывок. Что может быть "нетленным в течение веков"? Даже великие пирамиды подвержены разрушению. Только нечто нематериальное может быть нетленным. Например, информация. Они приняли мудрое решение — Календарь, как хранитель времени, может быть "нетленным в течение веков". Так и случилось.

Как эта информация могла быть "невидима и необнаружима для всех людей"? Пока у людей не было необходимых знаний и технологий, Послание в календаре было невидимо и необнаружимо для них.

Для запоминания Послания, его создатели передали людям алгоритм (календарь), а не данные. Каждое поколение людей, каждый год и каждую неделю повторяет этот алгоритм и запоминает его. Как говорится — повторение, мать учения. С другой стороны, мы знаем, что все древние книги, свитки, кодексы и т.п. уничтожались во все века с маниакальным упорством. В таком виде Послание не сохранилось бы. Создатели Послания хорошо знали психологию людей.

Информационное свидетельство своего визита на Землю они оставили открыто (календарь). Материальное свидетельство (хранилище) они оставили в парадоксальном месте, так что его случайно не найдешь.

Межзвездные Послания

Что и куда мы должны передавать?

Ничего и никуда. Мы новички в этой древней вселенной и наше дело — не высовываться. Сперва надо понять, что происходит вокруг. Маскировка — наша единственная защита. Желательно сделать так, чтобы даже Солнце, нашу звезду, никто не мог видеть из других миров.

Необходимо полностью исключить любые попытки ученых-геростратов передавать их инфантильные межзвездные послания. Спросите их:

  • Вы знаете последствия таких передач? Нет.

  • Вы можете защитить Землю от их последствий? Нет.

  • Вы получили согласие всего человечества? Нет.

  • Тогда почему вы ставите под удар Землю и все человечество?

Почему они не дают объявления типа: "Приглашаю всех желающих к себе домой. Мой адрес..., телефон..., email..."? Что-то не видно таких объявлений. Значит, понимают последствия для себя. А вот приглашать неизвестно кого в наш общий дом они рады никого не спрашивая. Таких нельзя и близко подпускать к передатчику.

Если будет создан метод посылки сообщений, позволяющий надежно скрывать место нахождения отправителя, тогда мы, возможно, возобновим их передачу.

Что мы должны искать?

Чтобы стимулировать поиски, инопланетяне должны были оставить некоторые озадачивающие вещи, вызывающие желание понять их назначение и методы создания. Подобных неуместных артефактов сейчас известно уже достаточно много.

Исходя из того, что Календарное Послание содержит всего две дюжины байт, можно предположить, что межзвездное сообщение будет коротким и информационно насыщенным. Сотню байт можно передать и за одну миллисекунду. Но это позволяет использовать для передачи импульс гигантской мощности.

Сжатие информации в Календарном Послании достигнуто за счет эффективных форматов кодирования. Это не то, что мы обычно понимаем под словом сжатие информации (например, создание zip-файла).

Сейчас известно много форматов цифрового кодирования изображений (gif, jpg, png,...) и музыки (wav, midi, mp3,...). Кодируя одно и то же изображение или музыку в разных форматах, мы получим файлы существенно разной длины.

В Послании использован очень эффективный метод кодирования изображений. Вы могли видеть это в третьей части книги. В результате, в две дюжины байт удалось закодировать десяток насыщенных изображений. При этом можно изменять масштаб изображений без ухудшения их качества.

Даже притом, что мы можем иметь очень немного общего с иной цивилизацией, вероятно, что обе стороны будут способны понять и манипулировать информацией, закодированной в цифровой форме. Такая информация может содержать как данные, так и программы.

Например, Календарное Послание работает, как неэлектрический компьютер и может показывать нам изображения того, что было тысячи лет назад.

Кроме того, что цифровая передача более помехоустойчива, в Послании будет использован механизм исправления ошибок, повышающий помехозащищенность кода. Если сообщение принято не полностью, то его недостающую часть можно восстановить. Во второй части книги вы видели, как это делается.

Неоднократно высказывалась мысль о том, что одним из признаков межзвездного послания будет наличие в нем какой-либо легко узнаваемой математической константы или числового ряда. Эта идея подтвердилась. Как вы знаете, Календарное Послание содержит хорошо известный нам числовой ряд. Вы видели это во второй части книги.

Можно искать "чужие" сообщения среди всех видов сигналов передаваемых с Земли. Возможно здесь давно уже находится разведывательный или исследовательский зонд внеземной цивилизации, передающий собранную информацию "домой".

Наверное могут быть приемники и передатчики работающие на других принципах. В древних источниках упоминаются странные устройства связи. Например, библия сообщает об одном таком приемнике — ковчеге откровения. Бог говорит Моисею:

"Я буду открываться тебе и говорить с тобою над крышкою, посреди двух херувимов, которые над ковчегом откровения..."

— Исход 25:22

Наверное это первое устройство, предназначенное для приема сообщений от другой цивилизации. В библии есть подробная инструкция по изготовлению ковчега откровения. Такое устройство можно сделать даже в домашних условиях. Известно, что точные копии этого устройства были сделаны и они обладали мощными электромагнитными свойствами. Как использовались эти копии "ковчега откровения" неизвестно.

В сохранившихся документах упоминается, что в XII-XIII веках, во Франции (Лангедок) использовалось какое-то таинственное устройство дальней связи, основанное на применении пар улиток. Такой метод многократно воспроизводился и показал свою работоспособность. Хотя принцип действия остался не разгаданным.

Где мы должны искать?

Любая гипотеза древних астронавтов обращается к вопросу, — откуда те астронавты прибыли?

И.С.Шкловский писал:

"Представим себе, что они уже давно, может быть, много тысяч лет тому назад, установили какой-то канал связи и терпеливо ожидают ответа..."

Похоже, что так и есть. В Календарном Послании явно заданы два адреса:

  • Район над звездой Минтака в созвездии Ориона.

  • Район Северного полюса эклиптики

Поэтому можно послать расшифрованное Послание обратно, к его авторам, по этим адресам, предварительно обдумав последствия.

Другой вариант. Можно проследить путь Солнечной системы (и Земли) за последние миллионы лет и изучать звезды расположенные близко к этой траектории. То есть искать там, где Земля уже была и где о нас возможно давно знают.

Антикриптография

В статье "Антикриптография: Следующий этап в информатике" Brian McConnell писал:

"Антикриптография основывается на идее создать послание, которое расшифровывает само себя. Эта идея близко связана с поиском внеземного разума и является попыткой ответить на задачу связи с другим, возможно значительно отличающимся интеллектом. Цель в антикриптографии состоит в том, чтобы создать сообщение, которое может быть легко расшифровано, даже кем-то, кто ничего не знает о том, как сообщение составлено и какую информацию оно содержит."

Для этого, ключи о том, как читать сообщение, должны содержаться в самом сообщении. В случае Календарного Послания, ключи находятся в его открытой части, в календаре.

Сообщение будет основано на изображениях, музыке и математике. Мы должны помнить, что математические понятия — не произвольные творения ума, а отражение реального, объективного мира, пусть часто в весьма абстрактном виде. Это объясняет, почему математики различных цивилизаций могут понимать друг друга.

Как мы можем надеяться декодировать послание неизвестной цивилизации, если мы даже не можем создать программ, которые бы точно переводили документы с одного известного языка на другой известный язык? Эта проблема исчезает, если в послании закодированы изображения.

В Календарном Послании закодированы объемные, трехмерные изображения. Конечно трехмерные, объемные изображения более предпочтительны. Они дают возможность точнее представить незнакомый объект. Двумерные, плоские изображения оставляют много неопределенности в их толковании.

Для передачи изображения нужен двумерный массив как минимум. Мы передаем одномерный массив. Как сообщить, что это матрица?

Например, проект METI@home предлагает создать матрицу-изображение нашего послания к звездам. При этом размер матрицы определяется каким-либо простым числом. Какая связь между размерами матриц и простыми числами? Никакой.

Как задавать размеры матрицы и как показать, что это матрица, а не что-либо другое?

В главе "Первая трещина в древнем коде" вы видели, как это сделали авторы Календарного Послания. Они придумали великолепный способ, позволяющий однозначно определить матрицу.

В каком порядке читать элементы матрицы? Вариантов много. Во-первых, правильный порядок чтения определяет сама последовательность передачи, но не полностью. Во-вторых, найти правильный порядок чтения элементов матрицы помогает мелодия. Только найдя правильный порядок чтения Календарного Послания, вы получите красивую мелодию. Любой другой порядок обхода матрицы дает какофонию звуков.

Как удалось упаковать огромное количество информации в столь маленьком Послании? По-видимому, общий подход заимствует идеи генетики. Биология может научить нас многому о том, как упаковать огромное количество информации в маленький пакет.

Как вы помните, следуя логике расшифровки Послания, я пришел к выводу, что его надо представить в виде тора. Точнее говоря, как двойную спираль намотанную на тор, начало и конец которой соединены. Я подробно писал об этом в главе "Рисунки на торе".

Оказывается, есть объект, имеющий точно такую же форму и содержащий огромное количество информации. Такая конструкция полностью соответствует кольцевой форме ДНК.

Генетический код

Известно, что программа жизнедеятельности всех земных живых организмов записана на молекуле ДНК.

Двойную спираль молекулы ДНК можно представить себе в виде длинной винтовой лестницы.

Молекула ДНК кодирует всю генетическую информацию, используя четыре молекулы: аденин (A), тимин (T), цитозин (C) и гуанин (G). Каждая буква (A, C, G и T) представляет одну "основную пару" нуклеотидов. Они называются парами, потому что каждый нуклеотид имеет дополнительный на другой цепочке.

Буквы сгруппированы в наборы по три, известные как кодоны. Каждый кодон в ДНК построен из трех основных пар (букв), не больше, не меньше. Имея четырех-символьный алфавит можно составить шестьдесят четыре трех-символьных слова (кодона). Каждый кодон переводится в одну из 20 аминокислот. Последовательность аминокислот определяет, как создаются протеины, которые являются стандартными блоками для построения жизни на Земле.

Известно, что молекулы ДНК могут быть не только линейными цепями. Как правило, внутри клетки, молекулы ДНК находятся в кольцевом состоянии. То есть, ДНК выглядит как двойная спираль, намотанная на тор, начало и конец которой соединены.

Все это напоминает гексаграммы И-Цзин, древнекитайской "Книги Перемен" (смотрите главу "Ицзин" во второй части книги). За эти годы появилось несколько публикаций, отмечавших аналогию между 64-мя возможными гексаграммами И-Цзин и 64-мя возможными кодонами ДНК.

Итак, ДНК кодирует информацию, используя четыре основных пары (два бита на символ), и эти основные пары сгруппированы в трехсимвольные слова называемые кодонами (всего шесть бит на слово). Такое представление позволяет легко записать Послание в виде последовательности генетического кода.

Календарное Послание может быть интерпретировано и записано, как последовательность генетического кода. Это одно из его возможных и полностью эквивалентных представлений.

Такая интерпретация Послания говорит о том, что его создатели знали генетику. А это делает более правдоподобной гипотезу, что эволюция человека, возможно, могла управляться посредством генной инженерии.

Захария Ситчин писал в книге "When Time Began":

"Древнеегипетская Книга Мертвых... показывает, что подъем к небесам, чтобы достичь бессмертия, считали связанным с календарем."

Я привык внимательно относиться к любой древней информации связанной с календарем. Как вы знаете, это не раз подсказывало мне новые ключи к расшифровке Послания.

Каким образом календарь мог быть связан с бессмертием? Может в Календарном Послании закодирована цепочка ДНК, дающая генетический код бессмертия?
Детальное исследование генетической интерпретации Послания дело биологов.

Дальнейшие исследования

Расшифровку Календарного Послания можно отнести к крипто-археологии. Хотя археологи здесь совершенно не нужны. Теперь, изучение прошлого потребует других специалистов, чтобы раскрыть достижения в науке и технологии этой неизвестной цивилизации. Прежде всего, это информационная технология, которой у нас нет. Мы впервые сталкиваемся с такой технологией и не владеем методами создания подобных информационных объектов.

Как вы знаете, первое изображение, которое можно увидеть в Послании, это созвездие Ориона. Контактное, межзвездное сообщение всегда направлено тем, кого интересуют звезды.

На сегодняшний день, расшифровка Календарного Послания показала, что оно содержит следующую информацию:

  • Календарь

  • Красивая мелодия

  • Данные планет Солнечной системы

  • Карты звездного неба

  • Изображения гуманоидов

  • Изображения животных, птиц и рыб

  • Географические (топографические) карты

Уверен, что будет найдена и другая информация. В частности, сейчас меня интересует способность матрицы Послания к самовоспроизведению, размножению, и росту с усложнением ее структуры. Чрезвычайно интересно наблюдать за этим процессом. Что из нее вырастет?

Такая интерпретация матрицы Послания связана с теорией автоматов Джона фон Неймана. Если вы не знакомы с теорией автоматов, то, наверное, знакомы с игрой "Жизнь". Загрузите эту игру в компьютер и понаблюдайте, как будут изменяться, размножаться и двигаться клеточные автоматы на вашем экране.

Впервые вам стал доступен для исследований реальный объект, созданный великой наукой. Когда мы вскроем Хранилище, оставленное для нас, мы узнаем прошлое Земли и человечества. Мы получим в свои руки знания и технологии суперцивилизации.

  • Кто мог использовать компьютеры много тысяч лет назад?

  • Кто мог использовать высшую математику много тысяч лет назад?

  • Кто мог использовать цифровое кодирование изображений и музыки много тысяч лет назад?

  • Кто мог использовать цифровую передачу данных много тысяч лет назад?

  • Кто мог оставить нам Послание в форме календаря?

Читайте статью об этом открытии в газете "Комсомольская правда" (28, 29 июня; 1, 2 июля 2005 г.)
"Послание пришельцев спрятано в календаре" (четыре части):

2) http://kp.ru/daily/23535/41416/ здесь можно услышать мелодию, закодированную в Послании.

3) http://kp.ru/daily/23536.4/41532/

4) http://kp.ru/daily/23537/41577/

Статья в газете "Комсомольская правда" (21 марта 2006 г.)

"Календарь - это шифровка инопланетян" Сенсационное открытие подтвердили ученые.

http://kp.ru/daily/23676/51066/

Статья в газете "Оракул" №3 2006 г.

"Послание нерожденным"

http://www.oracle-today.ru/index.php?a=&id=421

Статья в газете "Комсомольская правда" (6 сентября 2006 г.)
Где спрятана «капсула времени»?
http://kp.ru/daily/23768/56955/

Спасибо за посещение моего сайта!

Тайна Календаря - Послание Нерожденным

Адрес этой страницы http://www.pakhomov.com/seti_r.html

Обновлено: 7 декабря 2006 г.

Copyright © 2005 by Vladimir Pakhomov


Inside the Hall of Records

The Letter from John F. Winston

J ohn F. Winston

Now I will put down something that talks about what might be found in The Hall of Records. I'm not saying it's exactly true, but it is one way of looking at things.

INSIDE THE HALL OF RECORDS!

by J L

Part 2

(JW Please don't ask where part 1 is because this is all I have at the present time.)

...

"Deep, and Deeper We Go."

Other that the records of ancient civilizations, the Hall of Records holds many treasures that revealed the accomplishments of mankind. Among them were thin metal discs on which various "Documentation" was transcribe. Such metal recordings indicated that music was the key to the universe and life on the planets. There are recordings of music for every possible phase of man's life. There is music to soothe the savage beast. Music which can even anger. Music to march off to war with. The greatest treasure is found in the strange but enchanting music that is designed to cure all known illnesses!

These metal plates contain not only music and historical recordings, but some are of a video nature. When placed into the non electrical computer, they show actual 3-D scenes that are thousands of years ago. Such as Noah's actual ark, Je--s on the Mount of Olives and his Sermon of the Mount. As well as Adam, Cain & Able, George Washington, Lincoln, Roosevelt, Churchill, Gladstone, St. Francis of Assisi, and Groctine, master of the Atlantean race.

The chamber located on the top level of the four-story tomb, which was named on discovery as the "King's Ball Room." contains the Great Book of Knowledge. Amazingly this book lays open to the present day of our civilization! Thus, the records of the forbidden chambers date from the first man on earth up to the present day and years that are to follow.

Among the artifacts there is stored the oddest collection of computers, machines, visa phones, communication systems and displays of ultra modern portal to portal transportation.

One item is a "Telabrain." From all appearances it is in working condition. The lettering on the 25 dials has not been translated, nor has it any meaning in any known earth language. The only markings that seem translatable are the triangles, for this Telabrain is directly connected with the other pyramids located around the earth in a very sacred geometric pattern. The markings are known only to Mayan Priests who went underground since the time of the last delude when Atlantis sank.

Other treasures found in the hidden chambers may be on science fiction shows such as Star Trek. But these devices Do exist. They are a reminder that civilizations existed thousands of years ago which were more advanced than ours today. That is because we go in cycles and not in a straight line manner of growth.

One invaluable device looked like a modern day search light. But it had a box behind it which measured 21" X 21" (divisible by 7). It is a computer, bearing tiny glass circles of various colors, over an equal number of toggle switches. The markings on the face plate have been translated to mean, "Antigravitor." This man made device was responsible for lifting the tons of marble slabs into place to form the pyramids. It's still operational!

The famous "Time Machine" is next. It is sitting in an antechamber on the third floor. It contains one giant-sized metallic ring that measures roughly 25 feet in diameter and is more than 6 feet deep. On its base, in the exact center of its deep tubular ring, there is a square marking. On both sides of this ring are banks of computerized dials, buttons, lights and a viewing screen 4 feet square. The markings are like a set of hieroglyphics.

In addition to these artifacts of which only a few have been mentioned, additional records contain histories of our universe. One set of records lists the location of seven pyramids around the world which are connected magnetically. They are also connected by underground tunnels. Beings can lay down and get in a capsule and travel at 1200 miles per hour to these pyramids and inhabited cities of our Inner Earth, including two cities beneath our oceans. These 7 pyramids were built thousands of years ago and all are identical in size and contain duplicates of the records and artifacts in Giza.

The first of the seven is located in Cairo, Egypt, (Giza) of course. the second is in the Kunlun Shan Mountains near Cherchen, China, known as the Chorkhlik area. The third is underground at Easter Island, appox. 2,000 miles due west of Salta, Argentina. (The faces on the statues at Easter Island are those of space g-ds who settled the earth at one time during the past. The fourth pyramid is near the Bermuda Triangle, buried to a depth that is not accessible to marine exploration yet. The fifth is in Mexico at the northeast point of the Yucatan Peninsula. The sixth is located in South America near Ilhado Bananal, Brazil. This location is also marked with a descending tunnel of 65 degrees to great depths of the earth - possibly the secret entrance to Inner Earth. The seventh and last of the identical pyramids is located at Mindanao, under the surface.

So there you have it explorers. Go and seek. And ye shall find. All the mysteries are not in Egypt. Some may be at home near you. Perhaps in your own back yard.

The seven pyramids constructed in key global locations are inter-connected. They were built for specific purposes. The Mother Center is the central area for the treasured records and artifacts from the beginning of all creation to the ultimate end. This tomb, which we have detailed previously, is similar to the capsules that are currently buried in various parts of the world contains samplings of our history, our knowledge, our technology and our style of life. These capsules, placed deep in the earth, with blueprints located in Washington, are for any possible survivors of this civilization that might endure the coming holocost. With it firmly planted in your mind, back in the 40's, foresaw the coming tribulations and thus planted an historical review of our civilization, it is not too difficult to perceive that ancients could not be destroyed by devastation.

Other Inhabited Planets are also mentioned in the Hall of Records.

1. ANWAR. Means ETERNAL LIGHT. This planet is 9777 light years from earth and its age is 14 billion years. The planet unlike many others has never endured any tribulations, wars, or power struggles. Their development and technology are claimed to be far beyond the comprehension of earth people's power to even dream of them. (A light year is 186,410.9 miles per second.) (JW That is traveling at that speed per second each second for 365 days.)

2. Markez, meaning center or center of the Universe is 7910 light years away from earth. This planet was named MU prior to the race of Muranians and has been in existence for 10 billion years. It has had 6 civilizations, similar to earth.

3. Lema or Lemoraine, which is translated as "the planet of brilliance." It is located 11,000 light years from our earth. The Lemurian civilization, although destroyed while inhabiting our earth for 7000 years, does exist on it's mother planet.

4. Tarshim, the largest of life-sustaining planet recorded has a present civilization known as Miryian, or Mayan. This planet's civilization's creation dates back 9 billion years and is located 3400 light years from earth. This planet has a divided race, occupying both their home planet and earth. The Mayan people that inhabited earth made a complete disappearance some time between 800 and 900 A.D. But are presently living under the earth.

5. Sardous. Means Peace or Tranquility. It is pinpointed, after several changes, at a distance of 2370 light years away.

6. Cyclopesis was the most active planet and is people by another split race, part there and part on earth. Their civilization was known as the Atlantean race. They are 2000 light years away. Their planet is 5 billion years old. They are known as the Raha Race. Means Revelation.

7. Earth. It is recorded in the Holy Bible that this name was given by Go-. Earth in Arabic is ERDH, but is known by space travelers as "Urim," or Light (Planet of Light.) Our earth's age is approximately one billion years (the last born). (JW Some Earth scientists and most space people say the Earth is about 4.7 billion years old.)

--------------------------------------------------------------

For details on purchasing this book visit our web site The Philosopher's Stone, http://www.vol.com/~voltron/ or write us at voltron@vol.com for electronic transmission.

*****************************************************************

To join The Philosopher's Stone E-Zine List

Write to voltron@vol.com and say "Subscribe"

INSIDE THE HALL OF RECORDS! Free Chapters at http://earth.vol.com/~voltron//

###########################################

Posted by: voltron@vol.com (J L)

Part 2.

John Winston.

Best Regards,

Vladimir Pakhomov

Updated: November 19, 2004

Homepage

Tell me when this site is updated

E-mail me

The URL of this page is http://www.pakhomov.com/winston.htm

Thank you for visiting my website!