Anycom GS-320 : PCMCIA GPRS модем Anycom

GPRS модемы | Anycom GS-320
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Anycom GS-320 GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Anycom GS-320 GPRS модем
Вы можете купить Anycom GS-320 у нас!

Краткое описание Anycom
Как настроить Anycom
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Anycom GS-320

ANYCOM GS-320 GPRS модем подходит для любого компьютера, оборудованного слотом расширения Compact Flash (CF) Type II или PCMCIA Type II (с использованием переходника, имеющегося в комплекте).

При помощи GPRS модема Anycom и Вашего ноутбука (или кпк) Вы без труда сможете погрузиться в мир беспроводного общения, всегда и везде! Вы сможете работать с интернетом, отсылать и принимать электронные письма и СМС/ММС, совершать телефонные звонки и принимать факсы, и многое другое.

GPRS модем ANYCOM GS-320 совместим с операционными системами Windows 98, ME, 2000, XP, а также, с операционными системами для кпк PC 2002 и PC 2003 (т.е. устройство будет работать с большинством ноутбуков и кпк). Модем потребляет небольшое кол-во энергии, что существенно сохранит заряд батареи Вашего мобильного устройства.

Использование GPRS модема


Комплектация GPRS модема Anycom GS-320 : PCMCIA GPRS модем Anycom

GPRS модемы | Anycom GS-320
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Anycom GS-320 GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Anycom GS-320 GPRS модем
Вы можете купить Anycom GS-320 у нас!

Краткое описание Anycom
Как настроить Anycom
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Anycom GS-320

  • CF карта Anycom
  • CD-ROM с ПО и документацией
  • Руководство пользователя

Использование GPRS модема


Характеристики GPRS модема Anycom GS-320 : PCMCIA GPRS модем Anycom

GPRS модемы | Anycom GS-320
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Anycom GS-320 GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Anycom GS-320 GPRS модем
Вы можете купить Anycom GS-320 у нас!

Краткое описание Anycom
Как настроить Anycom
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Anycom GS-320

- Интерфейс: CF Card Type II с PCMCIA Type II CF переходником
- Частоты: Tri-Band operation (900 MHz, 1800 MHz, 1900 MHz)
- GPRS mode: Class B, multi-slot class 10, coding schemes: 1, 2, 3, 4; Downlink speed up to 57,6 Kbps, Uplink speed up to 28,8 Kbps
- GSM specifications: Скорость загрузки/выгрузки до 9,6 Kbps, 2-way SMS, Voice (с использованием гарнитуры); GSM power class: EGSM 2W, DCS 1W, PCS 1 W
- AT command set: V.25ter, GSM 07.07 and 07.05, Fax class 2 (ITU-T T.32)
- Антенна: Внешняя вращающаяся PCB антенна
- Power: 3,3 V: Stand-By ~ 8 mA, voice call 280 mA, GPRS 480 mA (average)
- Software & application: BVRP phone tool in 7 languages with Phonebook, Dialer, SMS, Fax (send &receive) and e-mail support
- Approvals & certifications: Full type approval of GCF-CC, FCC part 15 (Class B) and part 22, CE certified, RTT&E certified
- Status LED: 2 LEDs with 3 colours to indicate network linked status
- Размеры: 65,9 x 45,2 x 10,5 мм; Вес - менее 25 г
- Системные требования: Notebook with Windows 98/ME/2000/XP OS, 64 MB RAM, 32 MB free HDD PDA with Pocket PC 2002 or PC 2003 with 4 MB memory free
- Комплектация: GSM/GPRS модем, Гарнитура, PCMCIA переходник, Support CD, Руководство пользователя (на Английском)

Использование GPRS модема


Настройка GPRS модема Anycom GS-320 : PCMCIA GPRS модем Anycom

GPRS модемы | Anycom GS-320
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Anycom GS-320 GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Anycom GS-320 GPRS модем
Вы можете купить Anycom GS-320 у нас!

Краткое описание Anycom
Как настроить Anycom
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка Anycom GS-320

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш кпк или ноутбук (через переходник).

2. Вставьте SIM-карту в модуль Anycom

3. Установите GPRS модем в кпк или ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Использование GPRS модема


GPRS модем Audiovox RTM 8000 : GPRS модемы формата compact flash

GPRS модемы | Audiovox RTM 8000
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Audiovox RTM 8000 Compact Flash (+PCMCIA переходник)

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Audiovox RTM 8000 модем
Вы можете приобрести Audiovox RTM-8000 у нас!

Краткое описание Audiovox
Как настроить Audiovox
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Audiovox RTM-8000

Опционально, Audiovox RTM 8000 (G1) комплектуется PCMCIA переходником для работы с ноутбуками!

Устройство Audiovox RTM8000 представляет собой тоже самое, что и G1. Карты изготовляются на одном заводе, но выходят в продажу под разными торговыми марками.

Если Вам нужен мобильный доступ в интернет, а встроенной поддержки мобильной связи в карманном ПК или ноутбуке нет, то для этой цели Вам пригодится GSM / GPRS модуль RTM-8000 от компании Audiovox.

Audiovox RTM 8000 - это революционное устройство, которое превратит Ваш КПК в настоящий смартфон.
Вы сможете совершать и принимать звонки (специально для этих целей в комплекте идет специальная гарнитура), выходить в интернет везде и всегда. Audiovox RTM 8000 позволит Вам ощутить всю прелесть мобильного интернета: e-mail, ICQ, fax и многое другое. Благодаря интеграции в среду портативного ПК - Audiovox RTM-8000 позволяет совершать звонки по телефонам, указанным в записной книжке и контактах.

Audiovox RTM 8000 модем. Вид 1

Для того, чтобы использовать Audiovox RTM 8000 с ноутбуком Вам дополнительно потребуется переходник CF -> PCMCIA (переходник Вы также можете приобрести у нас, по цене 10$).

Audiovox RTM 8000 модем. Вид 2

Работает Audiovox RTM 8000 в трех частотных диапазонах: GSM 900/ DCS 1800/ PCS 1900 МГц. В модемном режиме работы обеспечивает скорость передачи данных до 14,4 Кбит/с, может функционировать как факс (Group 3 / Class 2.0). Для работы Вам потребуется SIM-карта. Форма-фактор модуля - Type-1 extended Compact Flash (62,5 x 42,8 x 9 мм).

Функционирование модуля возможно под Pocket PC 2000 или 2002 с ActiveSync, под ОС Windows 98/Me/2000/XP.


Комплектация GPRS модема Audiovox RTM 8000 : GPRS модемы формата compact flash

GPRS модемы | Audiovox RTM 8000
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Audiovox RTM 8000 Compact Flash (+PCMCIA переходник)

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Audiovox RTM 8000 модем
Вы можете приобрести Audiovox RTM-8000 у нас!

Краткое описание Audiovox
Как настроить Audiovox
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Audiovox RTM-8000:

GSM / GPRS модуль
Гарнитура
Футляр для хранения модуля
Описание
Компакт-диск с ПО
Упаковка

Audiovox RTM 8000 модем. Вид 1


Характеристики GPRS модема Audiovox RTM 8000 : GPRS модемы формата compact flash

GPRS модемы | Audiovox RTM 8000
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Audiovox RTM 8000 Compact Flash (+PCMCIA переходник)

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Audiovox RTM 8000 модем
Вы можете приобрести Audiovox RTM-8000 у нас!

Краткое описание Audiovox
Как настроить Audiovox
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Audiovox RTM-8000

Системные требования:

  • Windows CE, Pocket PC 2000, 2002;Windows 98/ME/2000/XP

Размеры:

  • 63 x 43 x 9 мм

Вес:

  • 25 гр.

Особенности и комментарии:

  • Очень качественное исполнение. Компактный размер.
  • С КПК работает как полнофункциональный GSM/GPRS модем (даже не надо ставить драйвера) и телефон (надо ставить программу Dialer).
  • С ноутбуком - как GPRS и GSM модем, но функция телефона не работает.
  • Работает с Handera без драйверов.

Audiovox RTM 8000 модем. Вид 1


Настройка GPRS модема Audiovox RTM 8000 : GPRS модемы формата compact flash

GPRS модемы | Audiovox RTM 8000
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Audiovox RTM 8000 Compact Flash (+PCMCIA переходник)

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Audiovox RTM 8000 модем
Вы можете приобрести Audiovox RTM-8000 у нас!

Краткое описание Audiovox
Как настроить Audiovox
Технические характеристики
Комплект поставки
Наличие: Нет

Как установить и настроить Audiovox RTM-8000

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш КПК или ноутбук.

2. Вставьте SIM-карту в модуль RTM-8000

3. Установите карту Audiovox в КПК или ноутбук.

4. Если Вы планируете работать с RTM-8000 через ноутбук, предварительно вставьте Audiovox в переходник CF -> PCMCIA

Audiovox RTM 8000 модем. Вид 1

5. Введите PIN-код и нажмите ОК.

6. Теперь можно работать!

7. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


Billionton GPRS/GSM adapter : PCMCIA GPRS модем Billionton

GPRS модемы | Billionton PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton PCMCIA gprs модем
Вы можете купить Billionton PCMCIA у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Billionton PCMCIA

Компактный и легкий GSM/GPRS-модем. Billionton PCMCIA GSM/GPRS Wireless Modem радиомодем подключается к компьютеру через порт PCMCIA, не требуя внешнего источника питания. Модем работает в сетях GSM 900/1800/1900 и позволяет отправлять/принимать электронную почту и факсы, выходить в Интернет, а также совершать телефонные звонки прямо с компьютера, не подключая его к телефонной линии, говорить можно через гарнитуру, поставляемую в комплекте.

Корпус Billionton PCMCIA GSM/GPRS выполнен из светло-серого металла. На боковой части модема расположена вытаскивающаяся антенна, два цветовые индикатора, гнездо для Sim - карты и вход для наушников. На противоположной стороне расположен разъем PCMCIA.

Billionton pcmcia gprs модем. Вид 2


Комплект поставки Billionton : PCMCIA GPRS модем Billionton

GPRS модемы | Billionton PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton PCMCIA gprs модем
Вы можете купить Billionton PCMCIA у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Billionton PCMCIA

устройство | устройство
проводная гарнитура | проводная гарнитура
компакт-диск с ПО | компакт-диск с ПО
инструкция | инструкция
упаковка | упаковка


Billionton GPRS/GSM adapter : PCMCIA GPRS модем Billionton

GPRS модемы | Billionton PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton PCMCIA gprs модем
Вы можете купить Billionton PCMCIA у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Billionton PCMCIA

Операционная система | Windows 98/ME/2000/XP
Частота | EGSM 900/1800/1900
Холодный старт | Два цветовые индикатора
Влажность | 10% - 95%
Рабочая температура | 0 ~ 55с
Интерфейс | -20 ~ 65c
GPRS | GPRS Class B, Multi-slot class 10
Размеры | 85 х 53 х 5 мм
Вес | 35 г

Billionton pcmcia gprs модем. Вид 2


SonyEricsson GC75 настройка : PCMCIA GPRS модем SonyEricsson GC75

GPRS модемы | Billionton PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton PCMCIA gprs модем
Вы можете купить Billionton PCMCIA у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Billionton PCMCIA

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль Billionton PCMCIA

3. Установите карту Billionton в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Billionton pcmcia gprs модем. Вид 2


Billionton GPRS модем : gprs модем Billionton usb

GPRS модемы | Billionton USB
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton USB GPRS модем для компьютеров

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton USB GPRS модем
Вы можете приобрести Billionton у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Billionton USB GPRS

Компактный и легкий GSM / GPRS модем. Подключается к компьютеру через порт USB, не требуя внешнего источника питания. Модем работает в сетях GSM и позволяет отправлять/принимать электронную почту и факсы, выходить в Интернет, а также совершать телефонные звонки прямо с компьютера, не подключая его к телефонной линии.

Billionton USB GPRS модем. Вид 1


Billionton GPRS модем : Комплектация GPRS модема Billionton usb

GPRS модемы | Billionton USB
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton USB GPRS модем для компьютеров

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton USB GPRS модем
Вы можете приобрести Billionton у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Billionton USB GPRS

Модем
Гарнитура
Клипса для крепления
Дискета с драйверами
Компакт-диск Mobile Phone Tools
Инструкция
Упаковка


Billionton GPRS модем : Характеристики GPRS модема Billionton usb

GPRS модемы | Billionton USB
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton USB GPRS модем для компьютеров

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton USB GPRS модем
Вы можете приобрести Billionton у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Billionton USB GPRS

  • EGSM 900/1800
  • GPRS Class B, Multi-slot class 8
  • AT command set according to GSM 07.05 and 07.07
  • Возможность совершать/принимать звонки через внешнюю гарнитуру
  • Интерфейс: USB type A
  • Световая индикация работы.
Условия эксплуатации:
  • Рабочая температура 0 ~ 55с
  • Температура хранения -20 ~ 65c
  • Влажность 10% - 95% Энергопотребление:
  • Sleep mode: 60 mA
  • Registered mode: 90 mA
  • Speech mode: 350 mA/ 5 V
  • Power down: 4,8 mA
  • Системные требования Windows 98/2000/ME/XP. Порт USB, Sim-карта оператора связи с подключенными услугами передачи данных GPRS.
  • Размеры 70 х 45 х 20 мм
  • Вес 24 гр.

Billionton USB GPRS модем. Вид 1


Billionton GPRS модем : Настройка GPRS модема Billionton usb

GPRS модемы | Billionton USB
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Billionton USB GPRS модем для компьютеров

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Billionton USB GPRS модем
Вы можете приобрести Billionton у нас!

Краткое описание Billionton
Как настроить Billionton
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка Billionton USB GPRS

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш настольный компьютер или ноутбук.

2. Перезагрузите Ваш компьютер.

3. Вставьте SIM-карту в модуль Billionton.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Billionton USB GPRS модем. Вид 1


GPRS устройства, gprs модемы : GPRS-GSM контактная информация

GPRS модемы | GPRS / GSM
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Наша контактная информация

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

По любым вопросам, в том числе и по вопросам приобретения предагаемой нами продукции, воспользуйтесь любым из перечисленных ниже способов связи:

Телефоны: | (495) 725-6459 (многоканальный) (495) 517-3416
E-mail | mail@gprs-gsm.ru
ICQ | 252827942


GPRS модем EagleTec : Compact Flash gprs модем с pcmcia переходником

GPRS модемы | EagleTec CF/PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация EagleTec Compact Flash +PCMCIA переходник

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
EagleTec CF/PCMCIA модем
Вы можете приобрести EagleTec у нас!

Краткое описание EagleTec
Как настроить EagleTec
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание EagleTec CF/PCMCIA

Устройство EagleTec представляет собой тоже самое, что и GPRS модем ASUS AGC-100 . Карты изготовляются на одном заводе, но выходят в продажу под разными торговыми марками.

GPRS модем EagleTec позволит используя Ваш КПК или ноутбук совершать и принимать звонки, выходить в интернет везде и всегда, принимать и отсылать факсимильные сообщения. GPRS модем позволит Вам ощутить всю прелесть мобильного интернета: e-mail, ICQ, fax и многое другое. И все это, без мобильного телефона!

EagleTec CF/PCMCIA модем. Вид 1

Системные требования:

- Pocket PC 2002/2003, 4MB памяти и Compact Flash слот Type II;
- Windows 98/ME/2000/XP, 15MB памяти и PCMCIA слот


Комплектация GPRS модема EagleTec : Compact Flash gprs модем с pcmcia переходником

GPRS модемы | EagleTec CF/PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация EagleTec Compact Flash +PCMCIA переходник

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
EagleTec CF/PCMCIA модем
Вы можете приобрести EagleTec у нас!

Краткое описание EagleTec
Как настроить EagleTec
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация EagleTec CF/PCMCIA

  • GPRS модем EagleTec
  • Переходник с CF на PCMCIA
  • Проводная гарнитура
  • Диск с ПО
  • Инструкция на английском

EagleTec CF/PCMCIA модем. Вид 1


Характеристики GPRS модема EagleTec : Compact Flash gprs модем с pcmcia переходником

GPRS модемы | EagleTec CF/PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация EagleTec Compact Flash +PCMCIA переходник

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
EagleTec CF/PCMCIA модем
Вы можете приобрести EagleTec у нас!

Краткое описание EagleTec
Как настроить EagleTec
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики EagleTec CF/PCMCIA

Стандарт: | EGSM900MHz, DCST1800MHz, PCS1900MHz
Формат: | Type II CF и PCMCIA Card
Класс GPRS: | GPRS Class 10
Подключение гарнитуры |
Факс |
Внешняя антена |
EMS |
Дополнительно: | Низкое энергопотребление

EagleTec CF/PCMCIA модем. Вид 1


Настройка GPRS модема EagleTec : Compact Flash gprs модем с pcmcia переходником

GPRS модемы | EagleTec CF/PCMCIA
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация EagleTec Compact Flash +PCMCIA переходник

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
EagleTec CF/PCMCIA модем
Вы можете приобрести EagleTec у нас!

Краткое описание EagleTec
Как настроить EagleTec
Технические характеристики
Комплект поставки
Наличие: Нет

Как установить и настроить EagleTec CF/PCMCIA

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш КПК или ноутбук.

2. Вставьте SIM-карту в модуль EagleTec

3. Установите GPRS модем EagleTec в КПК или ноутбук.

4. Если Вы планируете работать с EagleTec через ноутбук, предварительно вставьте GPRS модем EagleTec в переходник CF -> PCMCIA

5. Запустите ранее установленное програмное обеспечение.

6. Теперь можно работать!

7. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети). GPRS модем EagleTec может работать как обычный сотовый телефон (в комплекте имеются наушники)

EagleTec CF/PCMCIA модем. Вид 1


EDGE технология - улучшенный GPRS : Кратко об EDGE и edge модемах

EDGE технология | EDGE кратко
Настройка EDGE |
EDGE / GPRS | Мобильность во всём

GPRS навигация Краткая информация об EDGE

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

EDGE - быстрый Интернет

EDGE - это передовая технология идущая на смену GPRS. Она также известна как EGPRS (улучшенный GPRS). Технология позволяет передавать данные по мобильной сети со скоростью до 200 кбит/сек., что уже подтверждено на практике. Это в среднем в четыре раза быстрее, чем по GPRS. Для доступа к современным услугам через EDGE достаточно использовать карту SonyEricsson GC85 или Sierra AirCard 775 (или любое другое устройство с поддержкой этой технологии) – в тестовой зоне он автоматически выбирает EDGE вместо GPRS, никаких дополнительных действий от пользователя не требуется.

В настоящее время профессионалу нужно нечто большее, чем просто оставаться на связи со своими клиентами и коллегами, находясь вне офиса. Для подавляющего большинства специалистов, пользующихся мобильной связью, актуальна возможность работать в дороге. В связи с этим чрезвычайно востребованы технологии, обеспечивающие подключение портативного компьютер к офисной сети, общение по электронной почте с коллегами и клиентами в реальном времени. Карты EDGE/GPRS (такие как SonyEricsson GC85 и Sierra AirCard 775) являются оптимальным решением для этих целей.
Данные устройства позволят Вам легко и быстро выйти в интернет, подключиться к Вашей корпоративной сети, отправить E-Mail или СМС. Работая в сетях GSM/EDGE, такая карта позволить установить скорость передачи данных (247,4 Кбит/с!!!) в три-четыре раза превышающую скорость при передачи данных по технологии GPRS. Это означает, что время затраченное на получение электронной почты или на просмотр интернет-сайтов будет существенно меньшее.

EDGE уже в России. "МегаФон" стал первым мобильным оператором, открывшим абонентам Москвы и Московской области доступ к скоростной передаче данных по технологии EDGE. В первых числах января 2005 года в ряде районов столицы и Подмосковья в сети "МегаФон-Москва" началась тестовая эксплуатация новейшей технологии Enhanced Data for Global Evolution (EDGE).


Enfora GSM0110 : Enfora Compact Flash GPRS модем

GPRS модемы | Enfora GSM0110
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Enfora GSM0110 GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Enfora GSM0110 GPRS модем
Вы можете купить Enfora GSM0110 у нас!

Краткое описание Enfora
Как настроить Enfora
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Enfora GSM0110

У вас никогда не возникало желания превратить свой КПК в полноценный коммуникатор? Использовать сеть передачи GPRS? Если да, то компания Enfora предлагает способ осуществить такое «превращение». Данная компания выпустила CF карту, которая превращает КПК с CF слотом в коммуникатор. В настоящее время на рынке мобильных технологий присутствует ограниченное число CF карт с функциями мобильного телефона, но продукт компании Enfora может предложить ряд интересных возможностей. Enfora GSM0110 поддерживает четыре диапазона (850/900/1800/1900 МГц).

Enfora GSM0110 подходит для всех КПК оснащенных Compact Flash слотом и поддерживающих CF Type II. Также модуль можно подключить и к ноутбукам при помощи специального переходника CF -> PCMCIA. Питание модуль берет из слота.

В верхней части карты имеется слот для SIM карты, маленькая антенна и LED индикатор состояния, которые выступают на 2,5 см над верхней частью КПК. Вместе с картой поставляется диск с драйверами под КПК Pocket PC 2002, Windows Mobile 2003 и Windows Mobile 2003 SE, а также драйвера для ноутбуков с Windows 2000 и Windows XP.

Использование GPRS модема


Комплектация Enfora GSM0110 : Enfora Compact Flash GPRS модем

GPRS модемы | Enfora GSM0110
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Enfora GSM0110 GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Enfora GSM0110 GPRS модем
Вы можете купить Enfora GSM0110 у нас!

Краткое описание Enfora
Как настроить Enfora
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Enfora GSM0110

  • CF карта Anycom
  • CD-ROM с ПО и документацией
  • Руководство пользователя

Использование GPRS модема


Характеристики Enfora GSM0110 : Enfora Compact Flash GPRS модем

GPRS модемы | Enfora GSM0110
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Enfora GSM0110 GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
 >
Enfora GSM0110 GPRS модем
Вы можете купить Enfora GSM0110 у нас!

Краткое описание Enfora
Как настроить Enfora
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Enfora GSM0110

Интерфейс | Compact Flash Slot Type II
Операционная Система | Pocket PC2002, PPC2003, Windows 2000, XP
Размеры | 65 х 43 х 15 мм
Диапазон | GSM 850/900/1800/1900

Использование GPRS модема


Настройка Enfora GSM0110 : Enfora Compact Flash GPRS модем

GPRS модемы | Enfora GSM0110
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Enfora GSM0110 GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Enfora GSM0110 GPRS модем
Вы можете купить Enfora GSM0110 у нас!

Краткое описание Enfora
Как настроить Enfora
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Enfora GSM0110

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш кпк или ноутбук (через переходник).

2. Вставьте SIM-карту в модуль Enfora

3. Установите GPRS модем в кпк или ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Использование GPRS модема


GlobeTrotter Combo EDGE : PCMCIA EDGE/GPRS модем GlobeTrotter от Option

GPRS модемы | GlobeTrotter Combo EDGE
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация GlobeTrotter Combo EDGE/GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GlobeTrotter Combo EDGE/GPRS модем
Вы можете купить GlobeTrotter Combo EDGE у нас!

Краткое описание GlobeTrotter
Как настроить GlobeTrotter
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание GlobeTrotter Combo EDGE

GlobeTrotter EDGE/GPRS PCMCIA карта

GlobeTrotter COMBO EDGE - это современное решение для кпк и ноутбуков, использующее возможности EDGE, GPRS и Wi-Fi технологий внутри одной карты.

В сетях EDGE, карта GlobeTrotter позволяет работать в Интернет со скоростью соединения до 236.8 kbps. При нахождении в зоне действия Wi-Fi хотспотов, офисной беспроводной WLAN сети или домашней беспроводной сети, карта GlobeTrotter COMBO EDGE сможет работать на скоростях до 54Mbps (скорость соединения с беспроводной сетью Wi-Fi). В местах, где нет зоны покрытия EDGE или WiF, устройство GlobeTrotter COMBO EDGE сможет работать, используя технологию GPRS.

GlobeTrotter COMBO EDGE открывает широкие возможности мира беспроводной связи, позволяя бродить по интернету, просматривать электронную почту, участвовать в видеоконференциях или осуществлять доступ в корпоративную локальную сеть.

Использование GPRS модема


Комплектация EDGE/GPRS модема GlobeTrotter Combo EDGE

GPRS модемы | GlobeTrotter Combo EDGE
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация GlobeTrotter Combo EDGE/GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GlobeTrotter Combo EDGE/GPRS модем
Вы можете купить GlobeTrotter Combo EDGE у нас!

Краткое описание GlobeTrotter
Как настроить GlobeTrotter
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация GlobeTrotter Combo EDGE

  • PCMCIA карта GlobeTrotter
  • CD-ROM с ПО и документацией
  • Руководство пользователя

Использование GPRS модема


Технические характеристики EDGE/GPRS модема GlobeTrotter Combo EDGE

GPRS модемы | GlobeTrotter Combo EDGE
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация GlobeTrotter Combo EDGE/GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GlobeTrotter Combo EDGE/GPRS модем
Вы можете купить GlobeTrotter Combo EDGE у нас!

Краткое описание GlobeTrotter
Как настроить GlobeTrotter
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики GlobeTrotter Combo EDGE

Возможности карты GlobeTrotter:

  • 4-х диапазонный радиомодем для сетей EGRPS/GPRS/GSM/WLAN
  • Скорость соединения EDGE до 236.8 kbps; GPRS/GSM до 85.6 kbps
  • PTCRB и Wi-Fi 802.11g совместимая
  • Совместима с большинством ноутбуков и кпк, имеющих слот расширения Cardbus или Type II PC-Card и работающих под управлением Microsoft Windows
  • Поддерживает IPSec клиентское ПО для работы в сетях VPN
  • Совместима с протоколом NDIS

Технические характеристики:

  • Для слотов : Cardbus, Extended Type II PCMCIA, 3.3V
  • Внешние интерфейсы : Миниатюрная внешняя антенна, 1 красный LED индикатор
  • SIM карта: 3.0V интерфейс
  • Память: 32 Mb Flash

Использование GPRS модема


Настройка EDGE/GPRS модема GlobeTrotter Combo EDGE

GPRS модемы | GlobeTrotter Combo EDGE
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация GlobeTrotter Combo EDGE/GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GlobeTrotter Combo EDGE/GPRS модем
Вы можете купить GlobeTrotter Combo EDGE у нас!

Краткое описание GlobeTrotter
Как настроить GlobeTrotter
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка GlobeTrotter Combo EDGE

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль GlobeTrotter

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Использование GPRS модема


GPRS Beeline : Настройка интернет соединения через beeline gprs

GPRS Билайн | Настройка GPRS Beeline
Настройка GPRS Beeline |
GSM / GPRS | Мобильность во всём

GPRS навигация Руководство по настройке интернет через GPRS Beeline

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

GPRS Beeline. Настройка

Прежде всего, Вам необходимо подключить услуги «Мобильный GPRS-интернет» и «GPRS-WAP».

  • GPRS-доступ через GPRS устройства для компьютеров/ноутбуков/КПК
  • GPRS-доступ через сотовые телефоны для компьютеров/ноутбуков/КПК
  • Доступ к WAP-сайтам через сотовые телефоны
  • Тарифы Би Лайн на услуги GPRS
  • Зона покрытия GPRS у Би Лайн
GPRS-доступ через GPRS устройства для компьютеров, ноутбуков и КПК

1. Установите на компьютер (ноутбук, КПК) прилагающееся програмное обеспечение с компакт-диска для используемой карточки GPRS
2. Перезагрузите компьютер
3. Подключите Вашу карту GPRS
4 . В компьютере создайте новое удаленное соединение и укажите в качестве модема только что установленную карту GPRS (это может быть Nokia D211, EagleTec, Billionton GPRS или Audiovox).
5. Основные параметры настройки программного обеспечения компьютера следующие:

  • APN (access point name): internet.beeline.ru
  • Настройки TCP/IP:
    • Получить IP-адрес автоматически
    • Получить адрес DNS-сервера автоматически
  • Номер телефона удаленного соединения: *99***1# (необходимо ввести ВСЕ символы, БЕЗ пробелов; все это вводится в поле "Телефон")
  • Дополнительная строка инициализации модема:
  • AT+CGDCONT=1,"IP","internet.beeline.ru"
GPRS-доступ через сотовые телефоны для компьютеров, ноутбуков и КПК

Настройки для телефонов Motorola Timeport 260 и v.66 (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=c50b3430-41d3-4612-8463-cf6fe0b6122c), Nokia 8310 (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=964f1491-0d48-49be-84a0-32788724d949), Siemens ME45 (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=71646aad-e647-4130-9129-def8e08045dd), Alcatel OT715 (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=38b9f7de-9b6d-419d-8ecd-ef112e3b9843)
и Sagem MW979 (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=aff07c1e-aed1-4280-a23a-248e22186b3e) (все указанные ссылки - прямые ссылки на описания с сайта Beeline (http://www.beelinegsm.ru/services/details.aspx?section=c4383aae-1225-45c6-845c-5565b0ad6ea9&doc_id=ec47f613-e4dc-4f80-8fe2-901fc2cfd75d))

Доступ к WAP-сайтам через сотовые телефоны

Настройка производится через меню телефона, порядок настройки зависит от модели.
Основные параметры настройки (необходимо производить при установленном английском языке меню телефона) следующие:

  • Homepage: wap.beeline.ru
  • Data bearer: GPRS
  • GPRS access point (access point name/APN): wap.beeline.ru
  • IP address: 192.168.017.001
  • Username: beeline
  • Password: beeline
Зона покрытия GPRS у Билайн


Настройка GPRS соединения через сотовые телефоны

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Настройка GPRS соединения через сотовый телефон

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Настройки телефонов Siemens S45 и ME45 Настройки телефонов Siemens S45 и ME45

Убедитесь, что напротив GPRS в пункте меню телефона Menu –> Setup –> Connectivity стоит «галочка».
Установите «вручную» модем, указав операционной системе соответствующий INF-файл и S45 Modem (GPRS), а в окошке выбора устанавливаемого модема – способ его подключения: RS-232 или ИК-порт (кстати, не забудьте его включить).
В настройках телефона Menu –> Setup –> Connectivity –> Baud rate следует установить скорость 57,6 кб/с (для версии прошивки до 21).
При подключении через S45 и ME45 устанавливается следующий номер дозвона на PC: *99***1#.

Настройки телефонов Nokia 8310 Настройки телефонов Nokia 8310

Особенность этой модели заключается в том, что настраивать модем телефона для установления удаленного соединения можно, не указывая строку инициализации модема в компьютере. Следует учитывать, что настройки, сделанные в компьютере, будут иметь приоритет над настройками GPRS-модема, сделанными в телефоне.

В пункте Menu –> Settings –> GPRS modem settings –> Active access point (7-2-1) для последующей настройки необходимо выбрать один из вариантов, например Access point 1, и активировать его.

В следующем пункте Menu –> Settings –> GPRS modem settings –> Edit active access point (7-2-2) необходимо указать:
Alias for access point: internet (или какое-либо иное условное название для точки доступа).
GPRS access point: internet.beeline.ru | internet.mts.ru | internet

В компьютере создайте новое удаленное соединение и укажите модем Nokia 8310, который будет использоваться при работе через это удаленное соединение и введите номер *99#.

С сервера Nokia необходимо скачать и установить Modem Setup (программное обеспечение для модема), указав для подключения инфракрасный порт (IrDA).

В Windows 2000, где обычно имеется только IrCOMM, для работы через ИК, возможно, потребуется установить программную заплатку Microsoft, она создаст виртуальный ИК (IrDA)-порт, на который и нужно поставить модем или установить ServicePack3 for Windows2000.

Настройки телефонов Motorola v66, T280, T260 Настройки телефонов Motorola v66, T280, T260

Для установки GPRS-модема необходим файл, который можно найти, например, на диске с GPRS Wizard или с GPRS Manager. Обзаведясь файлом, запускаем создание нового удаленного соединения с названием по выбору, например GPRS. Указываем модем – Motorola Serial GPRS или Motorola Serial GPRS 56K (по параметрам это один и тот же модем с разными названиями из разных INF-файлов), который и будет использоваться при работе через это соединение, а затем вводим номер телефона: *99#.

Настройки телефонов Ericsson T39m, T65, T68, T68i, R520m Настройки телефонов Ericsson T39m, T65, T68, T68i, R520m

Что касается этих Ericsson’овских моделей, здесь необходимо настраивать Account’ы, используемые для установления удаленного соединения. Поскольку Account’ы могут изменяться при использовании телефона для выхода в интернет с персонального компьютера, следует соблюдать приведенные ниже рекомендации.

Так, в пункте меню Menu –> Settings –> Data comm. –> 1.Data accounts необходимо выбрать Add account? и в окошке указать Account type: GPRS data.

Затем следует ввести название нового Account’а, например gprs, чтобы впоследствии можно было легко определить его назначение.

Далее в окошке настройки New GPRS data вводим:
APN: internet.beeline.ru (internet.mts.ru) (internet).
User id: beeline | mts | gdata.
Password: beeline | mts | gdata.
Password request: Off.
Allow calls: Automatic (чтобы телефон принимал входящие звонки во время GPRS-сессии) или GPRS only (чтобы входящие звонки не отвлекали).
IP address: оставить пустым.
Advan.settings:
Authentication: normal.
Data compr.: Off.
Header compr.: Off.
Quality of serv: во всех подпунктах (1. Precedence… 5. Mean rate) установить Subscribed.
Сохраните введенные настройки и убедитесь, что созданный Account имеет CID=1 (Context Identification).


Мегафон GPRS : Настройка интернет соединения через мегафон gprs

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Руководство по настройке GPRS интернет через Мегафон

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

Мегафон GPRS. Настройка

Если Вы подключены к Мегафону, то услуга GPRS у Вас уже включена "автоматом".

  • GPRS-доступ через GPRS устройства для компьютеров/ноутбуков/КПК
  • GPRS-доступ через сотовые телефоны для компьютеров/ноутбуков/КПК
  • Доступ к WAP-сайтам через сотовые телефоны
  • Тарифы Мегафон на услуги GPRS
  • Зона покрытия GPRS у Мегафон
GPRS-доступ через GPRS устройства для компьютеров, ноутбуков и КПК

1. Установите на компьютер (ноутбук, КПК) прилагающееся програмное обеспечение с компакт-диска для используемой карточки GPRS
2. Перезагрузите компьютер
3. Подключите Вашу карту GPRS
4. Создайте "Удаленное Соединение", для этого: дважды "кликните" на пиктограмме Мой компьютер, в открывшемся окне выберите "Удаленный доступ к сети", и в следующем открывшемся окне "Новое соединение".
5 . В открывшемся окне "Новое соединение" введите название нового соединения, например, GPRS-Megafon.
6 . Убедитесь, что в строке "Выберите модем" указана в качестве модема ранее установленная карта GPRS, нажмите кнопку Далее.
7 . В поле "Телефон" введите:*99***1#
Внимание! Необходимо ввести все символы без пробелов!
8 . Нажмите Далее, и затем Готово.
В окне "Удаленный доступ к сети" Вы увидите пиктограмму созданного Вами удаленного соединения.
9 . "Кликните" на пиктограмме созданного соединения правой кнопкой мыши и выберите Свойства.
10 . В открывшемся окне (закладка Общие) отключите опцию Использовать код страны и параметры связи. Нажмите кнопку Настройка в поле "Подключение".
11 . Далее выберите закладку Подключение и нажмите кнопку Дополнительно. В открывшемся окне введите следующую строку инициализации модема:
AT+CGDCONT=1,"IP","internet"
Внимание! Необходимо ввести все символы без пробелов.
Сохраните введенные настройки нажатием ОК в данном поле. Закройте окно, нажав ОК.
12 . Далее выберите закладку Тип сервера.
Убедитесь, что в списке Тип сервера удаленного доступа выбрана следующая строка:
PPP: Интернет, Windows NT Server, Windows 98.
В поле "Дополнительные параметры" оставьте только опцию Войти в сеть.
В поле "Допустимые сетевые протоколы" оставьте только протокол TCP/IP.
13. Нажмите кнопку Настройка TCP/IP и в появившемся окне произведите следующие настройки:

  • Выберите Адрес IP назначается сервером
  • Выберите Адреса вводятся вручную
  • Выберете Получить адреса DNS сервера автоматически
  • Отключите Использовать сжатие заголовков IP
  • Включите Использовать стандартный шлюз для удаленной сети
  • Сохраните введенные настройки нажатием ОК.

11. Настройка удаленного доступа к сети Интернет завершена. Закройте окно, нажав ОК.
12. В окне "Удалённый Доступ к Сети" необходимо выбрать ранее созданное соединение (например МегаФонGPRS). В поле Имя нужно ввести gdata, в поле Пароль нужно ввести gdata и нажать кнопку "Установить Связь". Через некоторое время появится сообщение о том, что соединение с Интернетом установлено. Для завершения работы нажмите кнопку Завершить Связь.

GPRS-доступ через сотовые телефоны для компьютеров, ноутбуков и КПК

Как настроить телефон

1. В пункте меню телефона Меню (Menu) - Настройки (Setup) - Перед.данных (Connectivity). Установить "галочку" перед обозначением GPRS.
2. В том же меню Перед.данных (Connectivity) выберите пункт Скорость (Baud rate) и установите скорость передачи данных 57,6 кб/с. (Этого пункта может и не быть).

Далее, до подключения телефона к компьютеру, необходимо установить драйвер GPRS-модема и создать удаленное соединение.

Как установить драйвер GPRS-модема

1. Установите в компьютер компакт диск из комплекта телефона. Если запуск диска начнется автоматически, отмените его нажатием Esc.
2. В меню Windows выберите Пуск - Настройка - Панель управления. В открывшемся окне дважды щелкните на пиктограмме Модемы:
- Если на компьютере уже установлен хотя бы один модем, откроется окно "Свойства: Модемы". Нажмите кнопку Добавить. Откроется окно "Установка нового модема".
- Если ни один модем ранее не устанавливался, сразу откроется окно "Установка нового модема".
3. В окне "Установка нового модема" отметьте "галочкой" Выбрать тип модема вручную. Нажмите кнопку Далее, и затем кнопку Установить с диска.
Если Ваш компьютер имеет гнезда для PC карт (PCMCIA), Вам будет предложено сначала выбрать тип модема Другой модем и нажать Далее.
4. В открывшемся окне "Установка с диска" нажмите кнопку Обзор. В списке "Диски" выберите диск с обозначением устройства CD ROM (в котором находится установочный компакт диск). На выбранном диске откройте папку \Software\gprs. Нажмите OK.
5. Еще раз нажмите OK. В открывшемся списке выберите S45 Modem (GPRS). Нажмите Далее.
6. В появившемся окне укажите COM порт, к которому будет подключен телефон, например COM1 (если телефон подключен кабелем к COM1) или ИК порт (при подключении через ИК порт). Нажмите Далее.
7. После сообщения "Модем был успешно установлен", нажмите Готово. Далее нажмите ОК (или Закрыть).
8. Закройте окно "Панель управления".

Настройка телефона

Nokia 8310
В телефоне в пункте Menu > Settings > GPRS modem settings > Active access point выберите для настройки один из вариантов, например Access point 2.
Menu > Settings > GPRS modem settings > Edit active access point.
GPRS access point: internet
С сервера www.nokia.com скачайте Modem setup (2,65 Мб) и установите его на компьютер, при этом указав для подключения ИК-порт (IrDA).
В компьютере создайте новое удаленное соединение и укажите модем Nokia 8310, который будет использоваться при работе через это удаленное соединение и введите номер *99#.
Далее войдите в меню Настройка > Панель управления > Nokia Modem Options и укажите в строке GPRS access point : internet

Siemens S45 и ME45
Используются прилагаемые в комплекте к телефону компакт диск, кабель для соединения телефона с компьютером (при подключении через COM-порт).
Соединение можно установить также через ИК порт.
Внимание! Для работы программ необходимо, чтобы в операционной системе Windows 95 и более новых, были установлены компоненты: "Удаленный доступ к сети", "Клиент для сетей Microsoft", "Контроллер удаленного доступа", "контроллер удаленного доступа протокола TCP/IP".

Как установить соединение через GPRS

1. Сделайте двойной щелчок на пиктограмме Мой компьютер, выберите Удаленный доступ к сети. В открывшемся окне сделайте двойной щелчок на пиктограмме созданного Вами удаленного соединения.
2 . В следующем открывшемся окне введите имя пользователя gdata и пароль gdata.
Нажмите кнопку "Подключиться".
3 . Через 5-10 секунд установится соединение, на панели задач появится значок удаленного соединения (два компьютера) и откроется окно "Связь установлена". Если Вы не хотите, чтобы при установлении соединения в дальнейшем открывалось это окно, поставьте "галочку" в строке Больше не выводить это окно. Нажмите кнопку "Закрыть".
Если Вы хотите разорвать установленное соединение, "кликните" правой кнопкой "мыши" по значку удаленного соединения ("два компьютера") на панели задач и выберите пункт "Отключиться".

Доступ к WAP-сайтам через сотовые телефоны

Временно, данная информация недоступна на нашем сервере.

Тарифы Мегафон-Москва на услуги GPRS (данные с сайта Мегафон (http://www.megafonmoscow.ru/rus/services.xpml&id=89#content))

Пакеты услуги с предоплаченным объемом.
Наименование пакета | Включенный объем Мб | Стоимость пакета (абонентская плата) без учёта НДС и НсП | Стоимость Мб свыше включенного в объем без учёта НДС и НсП
№3 | 3 | $0.00 | $1.25
№5 | 5 | $6.00 | $1.25
№10 | 10 | $10.00 | $1.25
№20 | 20 | $16.00 | $1.25
№50 | 50 | $30.00 | $1.25
1 мегабайт – это приблизительно 20 Web-страниц или около 100 электронных писем без вложений (атачмента).

Зона покрытия GPRS у Мегафон


МТС GPRS : Настройка интернет соединения через мтс gprs

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Руководство по настройке GPRS интернет через МТС

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

МТС GPRS. Настройка

Первым делом, Вам необходимо подключить услугу «GPRS-Интернет» или «GPRS-WAP». Данную процедуру Вы можете проделать самостоятельно через Интернет Службу Сервиса Абонента (ИССА) на сайте МТС (http://www.mts.ru/) (раздел «Изменение списка услуг: добавить периодическую услугу») или в Службе сервиса.

  • GPRS-доступ через GPRS устройства для компьютеров/ноутбуков/КПК
  • GPRS-доступ через сотовые телефоны для компьютеров/ноутбуков/КПК
  • Доступ к WAP-сайтам через сотовые телефоны
  • Тарифы МТС на услуги GPRS
  • Зона покрытия GPRS у МТС

GPRS-доступ через GPRS устройства для компьютеров, ноутбуков и КПК

1. Установите на компьютер (ноутбук, КПК) прилагающееся програмное обеспечение с компакт-диска для используемой карточки GPRS
2. Перезагрузите компьютер
3. Подключите Вашу карту GPRS
4 . В компьютере создайте новое удаленное соединение и укажите в качестве модема только что установленную карту GPRS (это может быть Nokia D211, EagleTec, Billionton GPRS или Audiovox) и введите номер *99# (необходимо ввести ВСЕ символы, БЕЗ пробелов; все это вводится в поле "Телефон").
5. Далее войдите в меню Настройка > Панель управления > Свойства модема и укажите в строке GPRS access point : internet.mts.ru
6. Далее следует отредактировать созданное удаленное соединение: на вкладке «Общие» отключите «Использовать код страны и параметры связи».
7. В окне удаленного соединения в свойствах модема (кнопка «Настройка» в поле «Подключение») на вкладке «Подключение» нажмите кнопку «Дополнительно» и наберите в строке инициализации: AT+CGDCONT=1, "IP", "internet.mts.ru". Cохраните введенные настройки модема.
8. В свойствах удаленного соединения на вкладке «Тип сервера» установите:

  • тип сервера удаленного доступа: РРР: интернет, Windows NT Server, Windows 98
  • уберите все «галки», за исключением TCP/IP в области «Допустимые сетевые протоколы»
  • нажмите кнопку «Настройка TCP/IP» и в появившемся окне установите следующие параметры:
    • Адрес IP назначается сервером
    • Адреса вводятся вручную
    • Первичный адрес DNS: 213.087.000.001
    • адрес DNS: 213.087.001.001
    • Включите «Использовать стандартный шлюз для удаленной сети»
    • Отключите «Использовать сжатие заголовков IP»
    • Сохраните введенные настройки
GPRS-доступ через сотовые телефоны для компьютеров, ноутбуков и КПК

Motorola T260
1. С компакт-диска, входящего в комплект поставки, установите на компьютер программу «Motorola GPRS wizard» и модем «Motorola Serial GPRS 56K». После установки запустите программу «Motorola GPRS wizard» и создайте новое соединение: File > New. При соединении телефона и компьютера через инфракрасный порт выберите Communication Mode > Infrared. При соединении телефона и компьютера с помощью кабеля, входящего в комплект поставки телефона, выберите Communication Mode > Serial RS232.
2. Нажмите Next.
3. В строке APN введите: internet.mts.ru.
4. В строке Connection Name введите любое имя, например MTS_GPRS.
5. В строках User Name и Password введите: mts.
6. Отметьте «галкой» Remember Password.
7. Нажмите кнопку Advanced и отметьте «галкой» Specify name Server address.
8. В строке Primary DNS введите: 213.087.000.001
9. В строке Secondary DNS введите: 213.087.001.001
10. Нажмите OK.
11. Нажмите Finish.
12. Для установления соединения дважды нажмите на иконку с названием Вашего соединения.

Siemens S45 и ME45
1. В телефоне в пункте Menu > Setup > Connectivity, поставить «галочку» напротив GPRS.
2. В телефоне в пункте Menu > Setup > Connectivity > Baud rate установите скорость 57,6 kb/s.
3. С компакт диска из комплекта поставки телефона установите на компьютер драйвер модема через меню «Пуск» > «Панель управления» > «Модемы».
4. Нажмите кнопку «Добавить», отметьте «галочкой» «Выбрать тип модема вручную» > «Установить с диска» > «Обзор» и выберите CD-ROM, далее войдите в директорию «Software» > «gprs» и нажмите OK.
5. Далее нажмите OK и выберите модем S45(GPRS).
6. Нажмите «Далее» и выберите порт (например COM1) и нажмите «Далее».
7. Нажмите «Готово».Создайте новое удаленное соединение, укажите в качестве используемого модема ранее установленный модем S45(GPRS) и введите номер телефона *99***1#.

Nokia 8310
1. В телефоне в пункте Menu > Settings > GPRS modem settings > Active access point выберите для настройки один из вариантов, например Access point 2.
Menu > Settings > GPRS modem settings > Edit active access point.
GPRS access point: internet.mts.ru.
2. С сервера www.nokia.com скачайте Modem setup (2,65 Мб) и установите его на компьютер, при этом указав для подключения ИК-порт (IrDA).
3. В компьютере создайте новое удаленное соединение и укажите модем Nokia 8310, который будет использоваться при работе через это удаленное соединение и введите номер *99#.
4. Далее войдите в меню Настройка > Панель управления > Nokia Modem Options и укажите в строке GPRS access point : internet.mts.ru
5. Далее действуйте, как в случае с настройкой GPRS-карт.

Доступ к WAP-сайтам через сотовые телефоны

Motorola T260
1. Меню > Доступ в интернет (нажмите и 2 секунды удерживайте кнопку «Menu»)
2. Меню > Настройка телефона > Настроить интернет > Настроить Profile > Настройки WAP

  • Первичный IP: 212.044.140.013
  • Первичный порт: 9201
  • Вторичный IP: 212.044.140.013
  • Вторичный порт: 9201
  • Время ожидания: 600

3. Нажмите «C» для выхода в меню верхнего уровня.
4. Передача данных > GPRS

  • APN: wap.mts.ru
  • Имя пользователя: mts
  • Пароль: mts

5. Дважды нажмите «C» для выхода в меню верхнего уровня и нажмите «Sel» для активации настроенного профиля > OK > Дважды нажмите «C» для выхода.

Siemens S45 и ME45
1. Menu > Setup > Connectivity, поставить «галочку» напротив GPRS.
2. Menu > Surf & fun > Internet выберите пункт Profiles и настройте любой из профилей:
Profile name — любое название
3. WAP parameters:

  • IP address: 212.044.140.013
  • Port: 9201
  • 2nd address: 212.044.140.013
  • 2nd port: 9201
  • Homepage: http://wap.mts.ru
  • Linger time: 300

4. Нажмите Save для сохранения настроек профиля.

  • CSD settings:Dial-up number: 0885
  • Call type: analogue
  • Login name: mts
  • Password: mts

5. Нажмите Save для сохранения настроек.

  • GPRS settings:
  • APN: wap.mts.ru
  • Login name: mts
  • Password: mts

6. Нажмите Save для сохранения настроек.

Nokia 8310
1. Menu > Services > Settings > Active service settings (выберите один из профилей и активируйте его).
2. Menu > Services > Settings > Edit active service settings, настройте выбранный вариант профиля:

  • Settings name: любое название
  • Homepage: http://wap.mts.ru
  • Session mode: Temporary
  • Connection security:
  • OffData bearer: GPRS
  • GPRS connection: When needed
  • GPRS access point: wap.mts.ru
  • IP address: 212.044.140.013
  • Authentication type: Normal
  • Login type: Automatic
  • User name: mts
  • Password: mts (ввести и подтвердить)
Тарифы МТС на услуги GPRS (данные с сайта МТС (http://www.mts.ru/))
Услуга | Тариф
1. GPRS-Интернет |
1.1 Абонентская плата, в мес. | 0,00
1.2 Добавление/отмена услуги «GPRS-Интернет» через службы сервиса, АССА, ИССА | 1,00/0,00
1.3 Добавление услуги «GPRS-Интернет» через службу продаж | 0,00
1.4 Плата за 1 Мб переданной/полученной информации | с 8:00до 22:00 | c 22:00до 8:00*
 | 0,25 | 0,17
2. GPRS-WAP |
2.1 Абонентская плата, в мес. | 2,99
2.2 Добавление/отмена услуги «GPRS-WAP» через службы сервиса, АССА, ИССА | 1,00/0,00
2.3 Добавление/отмена услуги «GPRS-WAP» через службу продаж | 0,00/0,00
2.4 Плата за 1 Мб переданной/полученной информации | 0,00

* Такой же тариф действует в выходные и праздничные дни круглосуточно.
Интервал тарификации 40 Кб. 1 Кб=1024 байт, 1 Мб =1024 Кб.
Нетарифицируемый объем переданных или полученных данных — 5 Кб.
Тарифы приведены в у. е. без учета НДС и НсП.

Зона покрытия GPRS у МТС

Подробную карту смотрите на сайте компании МТС! (http://www.mts.ru/service/gprs/coverage/)


Настройка GPRS интернет: Настройка GPRS соединения на ноутбуке

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Настройка GPRS соединения на ноутбуке

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

Настройка GPRS интернета

Для организации GPRS-соединения через ноутбук, Вам необходимо приобрести либо устройство формата PCMCIA, либо формата Compact Flash вместе с PCMCIA переходником или же устройство для подключения через USB-порт:

SonyEricsson GC75

SonyEricsson GC79

EagleTec CF/PCMCIA

Nokia D211 PCMCIA

Audiovox RTM8000 (G1)

Billionton GPRS USB

Подробнее, описание и настройку данного оборудования читайте в разделе GPRS устройства.


Настройка GPRS интернет: Настройка GPRS соединения на PC

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Настройка GPRS соединения на PC

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

Настройка GPRS интернета

Для организации GPRS-соединения через настольный компьютер, Вам необходимо приобрести устройство для USB-порта - [image] Billionton GPRS USB. Подробнее, описание и настройку данного оборудования читайте в разделе GPRS устройства.


Настройка GPRS интернет: Настройка GPRS соединения на КПК

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Настройка GPRS соединения на КПК

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

Настройка GPRS интернета

Для организации GPRS-соединения через карманный компьютер, Вам необходимо приобрести карту формата Compact Flash - [image] Audiovox RTM8000 (G1) или [image] EagleTec CF/PCMCIA. Подробнее, описание и настройку данного оборудования читайте в разделе GPRS устройства.


GPRS устройства и gprs модемы : Подробно о gprs интернете

GPRS модемы | GPRS подробно
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Подробная информация о GPRS

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

GPRS Интернет - новые возможности

Полная мобильность подразумевает, что человеку повсеместно становятся доступны все возможности, которые он имеет на своем рабочем месте, например, скоростной доступ в интернет.

GPRS (General Packet Radio Service) — технология пакетной передачи данных посредством сотовой связи.

Суть услуги заключается в организации постоянного подключения через GPRS-телефон или GPRS модем к сети интернет. Для работы в Сети можно использовать компьютер, ноутбук или электронный органайзер (Palm Pilot, Psion, Cassiopea). При этом Вы сможете просматривать HTML-страницы, перекачивать файлы, работать с электронной почтой и любыми другими ресурсами Интернета.

Чем привлекательна эта технология?
  • GPRS предоставляет немедленный доступ к услугам, без необходимости дозваниваться к интернет-провайдеру.
  • Пользователи GPRS получают доступ к Интернету в полном объеме, как при проводном соединении.
  • Можно работать с WAP-сайтами непосредственно с телефонного аппарата GPRS.
  • Оплачивается только объем посланной/полученной информации, а не эфирное время. До сих пор в сотовых сетях для передачи или приема данных абонентом занимался целый канал на время от установления соединения до его разрыва, которое оплачивалось вне зависимости от его загрузки.
  • В GPRS максимально возможная скорость передачи данных составляет 171,2 Кбит/с — это более чем в 3 раза быстрее, чем режим работы проводных линий, и почти в 12 раз быстрее работы передачи данных в обычных сетях GSM (9,6 кбит/с). Уже сегодня доступна скорость до 33 Кбит/с.
Передача данных: GPRS и GSM

В настоящее время передача данных по GSM каналам организована следующим образом: абоненту выделяется отдельный канал, используемый системой для передачи голоса, посредством модема, встроенного в мобильный терминал, происходит передача данных через этот канал, при этом в промежутках между передачей данных канал остается занятым. GPRS (General packet Radio Service) - это система, которая реализует и поддерживает протокол пакетной передачи информации в рамках сети сотовой связи GSM. При использовании системы GPRS информация собирается в пакеты и передается в эфир, они заполняют те "пустоты" (не используемые в данный момент голосовые каналы), которые всегда есть в промежутках между разговорами абонентов, а использование сразу нескольких голосовых каналов обеспечивает высокие скорости передачи данных. При этом этап установления соединения занимает несколько секунд. В этом и заключается принципиальное отличие режима пакетной передачи данных. В результате у абонента появляется возможность передавать данные, не занимая каналы в промежутках между передачей данных, более эффективно используются ресурсы сети.

Что дает абоненту технология GPRS?

GPRS позволит ввести принципиально новые услуги, которые раньше не были доступны. Прежде всего это мобильный доступ к ресурсам Интернета с удовлетворяющей потребителя скоростью, мгновенным соединением и с очень выгодной системой тарификации. Например, при просмотре с помощью системы GPRS WEb-страницы в Интернете, мы можем изучать содержимое столько, сколько нам необходимо, поскольку платим только за принятую информацию и не платим за время нахождения в сети Интеренет (не передавая данные, мы не занимаем каналы сети). При введении повременной оплаты на фиксированных телефонных линиях, тарифы на доступ в Интернет с мобильного GPRS-телефона будут еще более конкурентоспособны.

Технология GPRS позволит быстро передавать и получать большие объемы данных, видеоизображения, музыкальные файлы стандарта Mp-3 и другую мультимедийную информацию.

Для тех абонентов, кто уже оценил удобство использования телефонов с WAP - броузером, внедрение технологии GPRS означает практически мгновенную загрузку WAP - страниц на экране телефона и более выгодную систему тарификации.

Для корпоративных пользователей система GPRS может послужить отличным инструментом для обеспечения безопасного и быстрого доступа сотрудников к корпоративным сетям предприятий, к почтовым, информационным серверам, удаленным базам данных. При этом появится возможность получать доступ к корпоративным сетям даже если абонент находится в сети другого GSM оператора, с которым организован GPRS-роуминг.

Технологии GPRS может применяться в системах телеметрии: устройство может быть все время подключено, не занимая при этом отдельный канал. Такая услуга может быть востребована службами охраны, банками для подключения банкоматов и в других областях, в том числе и промышленных.

Принципы построения системы GPRS

На структурном уровне систему GPRS можно разделить на 2 части: подсистему базовых станций и ядро сети GPRS (GPRS Core Network). В подсистему базовых станций входят все контроллеры и базовые станции системы GSM, которые поддерживают пакетную передачу данных на программном и аппаратном уровне. Ядро сети GPRS включает в себя совершенно новые сетевые элементы, предназначенные для обработки пакетов данных и обеспечения связи с сетью Интернет.

Основным сетевым элементом является пакетный коммутатор - SGSN (Serving GPRS Support Node). Данный сетевой элемент берет на себя все функции обработки пакетной информации и преобразования кадров GSM в форматы, используемые протоколами TCp/Ip глобальной компьютерной сети Internet. Пакетный коммутатор призван разгрузить GSM коммутатор, обеспечивая обработку пакетной информации, оставляя обычному коммутатору лишь голосовой трафик.

Вторым важным сетевым элементом является GPRS шлюз - GGSN (Gataway GPRS Support Node). Он обеспечивает связь системы GPRS с пакетными сетями передачи данных: Internet, Intranet, X.25 и др. GGSN содержит всю необходимую информацию о сетях, куда абоненты GPRS могут получать доступ, а также параметры соединения.

Кроме упомянутых элементов в GPRS Core входят другие элементы: DNS (Сервер доменных имен), Charging Gateway (Шлюз для связи с системой тарификации), border Gateway (Пограничный шлюз) и другие вспомогательные элементы.

Следует отметить широкие возможности масштабирования системы GPRS. При быстром увеличении количества абонентов, пользующихся услугой пакетной передачи данных возможно увеличение емкости системы GPRS за счет расширения или установки дополнительных пакетных коммутаторов (SGSN). При увеличении суммарного объема данных, передаваемых абонентами (при несущественном увеличении числа абонентов), возможна установка дополнительных GPRS - шлюзов, которые обеспечат большую суммарную пропускную способность всей системы, а также расширение системы базовых станций. Таким образом, наращивая систему GPRS, оператор сможет обеспечивать высокое качество услуг, основанных на пакетной передаче данных.

Терминальное оборудование GPRS

Для того, чтобы использовать возможность передачи данных посредством системы GPRS, требуется специальные терминалы, поддерживающие работу в режиме GPRS.

Стандартами определены 3-класса GPRS терминалов:

  • класс А - терминал позволяет осуществлять одновременно голосовое соединение и работу в режиме GPRS;
  • класс В (сотовые телефоны) - терминал поддерживает и голосовое соединения и передачу данных в пакетном режиме (GPRS), но эти режимы используются не одновременно (во время передачи данных через GPRS абонент не может совершать и принимать голосовые звонки и наоборот);
  • класс С (карты PCMCIA, CF и USB адаптеры) - терминал обеспечивает только передачу данных в пакетном режиме. Наиболее вероятное исполнение - pCMCIA карта устанавливаемая в портативный компьютер - ноутбук.

Ожидается, что первыми доступными на рынке станут терминалы класса b. Эти терминалы буду поддерживать различные скорости приема и передачи информации. Терминалы класса В с поддержкой GPRS можно будет использовать в качестве модема для передачи данных и доступа в Интернет (при подключении телефона к компьютеру через порт RS-232 или инфракрасный порт), для приема и передачи SMS (при этом стандартное ограничение на длину короткого сообщения -160 символов будет снято), а также для скоростного доступа к WAP-серверам с экрана своего мобильного телефона.

Скорости передачи в системе GPRS

В сетях, поддерживающих GPRS, предусмотрен поэтапный путь наращивания скорости передачи данных; максимальная реальная скорость приема и передачи, которую на первом этапе сможет поддерживать система GPRS, равна 107 Кбит/с.

Сегодня основные ограничения накладывают абонентские терминалы. Скорость приема и передачи информации, которую может обеспечить мобильный терминал, зависит от количества каналов, которые терминал поддерживает на прием и передачу. Один канал поддерживает передачу информации с максимальной скоростью 13.4 кбит/с. Таким образом, количество каналов, которые будет поддерживать конкретная модель терминала будет определять максимальные возможные скорости, на которых возможна передача и прием информации.

Абонентские терминалы GPRS, предполагаемые к выпуску в ближайшее время, будут поддерживать от 2 до 4 каналов для приема информации и до 2 каналов для передачи, что позволяет получить максимальную скорость приема до 53,6 кбит/с и передачи до 26.8 кбит/с. В последующем ожидается появление моделей GPRS терминалов, поддерживающих большее количество каналов (до 7).

При использовании системы пакетной передачи абонент получает и отправляет данные с переменной скоростью, которая определяется условиями распространения сигнала и наличием свободных каналов в пределах заданной соты. При этом динамическое выделение каналов производится исходя из приоритета голосовых каналов, т. е. система автоматически выделяет под пакетную передачу все каналы, не занятые передачей голоса. Таким образом, реальная скорость приема и передачи будет во многом зависеть от загруженности голосовых каналов в пределах каждой конкретной соты.

Перспектива появления новых аппаратов с поддержкой большого количества каналов, а значит, работающих на максимально возможных скоростях передачи данных (до 115 Кбит/с), вызывает определенное беспокойство у некоторых специалистов. Дело в том, что потенциально устройства GPRS при работе на высоких частотах могут выходить за рамки максимально допустимого уровня радиационного излучения. Повторим еще раз, речь идет только о высоких скоростях обмена, поскольку, например, канал GPRS, работающий со скоростью 30-40 Кбит/с (а именно такая скорость нам светит в ближайшем будущем), излучает максимум 0.75 Вт. Это конечно больше, чем фактическое излучение терминала стандарта GSM, но в пределах нормы. Средний уровень мощности излучения еще ниже, поскольку передатчик работает только тогда, когда передаются данные, а в остальное время он выключен. При передаче файла из телефона в базовую станцию передатчик работает постоянно; при передаче текстовых сообщений или во время веб-браузинга он включается редко, что снижает мощность излучения до нескольких милливатт.

Перспективы развития услуг на базе GPRS

Появление технология GPRS должно значительно ускорить развитие мобильной передачи данных во всех областях человеческой деятельности. Во многом это связано с появлением новых услуг, развитие которых было затруднено из-за низкой скорости и высокой стоимости передачи данных через голосовые каналы GSM. Технология GPRS позволит абонентам получать доступ в глобальную сеть из любой точки, где существует покрытие сети, при этом цена такой передачи будет чрезвычайно привлекательной, а при введении повременной оплаты на фиксированных телефонных линиях, тарифы на доступ в Интернет с мобильного GPRS-телефона будут еще более конкурентоспособны.

Для корпоративных пользователей появление услуг на основе технологии GPRS будет означать реализацию давней мечты полностью мобильного офиса с доступом как в глобальную, так и в корпоративную сеть своей фирмы, с гарантией безопасного соединения. Практически исчезнет проблема доступа к корпоративной сети во время командировок, в том числе и зарубежных, поскольку GPRS-роуминг, организация которого планируется в ближайшее время, обеспечит безопасный, дешевый и высокоскоростной доступ к любому ресурсу корпоративной сети. Существуют идеи промышленного применения данной технологии для различных задач подвижного мониторинга и контроля состояния объектов.

Не стоит забывать и о том, что GPRS является идеальным транспортом для WAP-приложений, практически все телефоны с поддержкой GPRS будут иметь встроенный WAP-броузер, что позволит их владельцам не только передавать данные, но и получать оперативную информацию с различных WAP-серверов.

Перспективы пакетной передачи данных

Система GPRS является первым шагом на пути развития сетей беспроводной пакетной передачи данных. Первоначально услуги на основе GPRS будут предоставляться на ограниченной территории действия сотовой связи. В дальнейшем зона, где возможно использование технологии GPRS будет расти и, в результате, в ближайшем будущем услуги на основе GPRS будут предоставляться на всей территории действия сети сотовой связи. Также планируется увеличение скоростей приема и передачи информации за счет улучшения характеристик мобильных терминалов и инфраструктуры GPRS.

Следующим шагом на пути развития сетей пакетной передачи данных будет внедрение технологии EDGE, которая позволит достичь скорости передачи информации до 385 Кбит/с, при этом базой для развертывания технологии EDGE частично будет служить система GPRS. Таким образом, будет плавно осуществлен переход от систем с коммутацией каналов к системам пакетной передачи данных, которые найдут свою конечную реализацию в системах передачи информации третьего поколения. При этом для абонента станет возможной скорость передачи до 2 Мбит/с.


GPRS модемы для компьютеров : Настройка GPRS модемов

GPRS модемы | GPRS модемы
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Как настроить GPRS модем?

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

GPRS модемы для Ноутбуков, КПК и ПК

На сегодняшний день на рынке из наиболее доступных GPRS устройств для покупателей доступны 2 вида терминалов. Это, собственно говоря, телефоны, поддерживающие GPRS и GSM / GPRS карты.

Для пользования услугами GPRS посредством сотового телефона, Вам необходимо установить связь между телефоном и компьютером. Это можно сделать при помощи интерфейсного кабеля, инфракрасного порта или по беспроводному протоколу Bluetooth. Естественно, Вам необходимо будет установить соответствующее програмное обеспечение, которое должно идти в комплекте с телефоном. Далее, Вам нужно будет настроить само GPRS-соединение. О том, как это сделать - Вы можете прочитать в разделе "Настройка GPRS".

Другой итересный и самый мобильный способ установления GPRS-соединения - это использование GPRS модемов. Это решение позволит Вам создать настоящий мобильный офис в любой точке планеты, где бы Вы не находились (лишь бы там работала сотовая связь). Чтобы получить доступ к услугам GPRS, Вам необходимо вставить такую карту в Ваш ноутбук (кпк или компьютер) и установить идущее в комплекте програмное обеспечение. Кроме того, установив эту карту, Вы получите возможность использования всех функций мобильного телефона.

GPRS модемы существуют в нескольких исполнениях:
  • PCMCIA устройства (для ноутбуков):

    SonyEricsson GC75
    SonyEricsson GC79
    SonyEricsson GC85
    Sierra Wireless AirCard 775
    Nokia D211
    Billionton PCMCIA
    Sierra Wireless AirCard 750

  • Compact Flash / PCMCIA устройства (для КПК и ноутбуков):

    EagleTec
    Audiovox RTM-8000

  • GPRS устройства для USB порта (для компььюетра):

    Billionton USB

Выбор того или иного устройства будет зависеть от того, к чему Вы будете его подключать. А именно: к ноутбуку, КПК или настольному компьютеру. Подробные инструкции по установке и настройке этих карт Вы можете узнать в разделе "Настройка GPRS" и "GPRS устройства".


GPRS / GSM технологии : gprs в вопросах и ответах

GPRS модемы | GPRS FAQ
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Часто задаваемые вопросы о GPRS и ответы

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GPRS FAQ: вопросы и ответы
  • Что такое GPRS?
  • Абоненты каких операторов могут пользоваться этой технологией?
  • Что необходимо, чтобы пользоваться GPRS?
  • Могу ли я пользоваться GPRS через Bluetooth?
  • С помощью каких устройств можно получить доступ в Интернет, используя соединение через GPRS?
  • Можно ли использовать GPRS-модем на настольном ПК?
  • Какова максимальная скорость передачи данных через GPRS соединение?
  • Какая средняя скорость передачи данных через GPRS соединение?
  • Можно ли разговаривать по сотовому телефону во время сеанса GPRS?
  • Могу ли я принимать и отправлять SMS во время сеанса GPRS?
  • В чем преимущества GPRS по сравнению с Dial-Up?
  • Может ли внезапно прерваться GPRS-соединение?
  • Могу ли я пользоваться GPRS, например, двигаясь в автомобиле?
  • Как оплачиваются услуги GPRS?
  • На каких условиях сотовая сеть предоставляет услуги GPRS?
  • Можно ли пользоваться WAP через GPRS?
  • Планируется ли увеличение скорости соединения через GPRS операторами?
  • От чего зависит скорость соединения через GPRS?
  • Существует ли GPRS-роуминг?
  • Какой GPRS-телефон на данный момент является лучшим?
  • Что делать, если я активировал услугу передачи данных GPRS, а она у меня не работает?
  • Где в Москве и области я могу пользоваться GPRS-доступом к сети Интернет?
  • У меня в телефоне есть функция отправки SMS через GPRS. Могу ли я ей пользоваться, и если да, то сколько это стоит?
Что такое GPRS?

GPRS - это технология пакетной передачи данных по радиоканалу (General Packet Radio Service) в сетях GSM. Главной особенностью GPRS является то, что информация (принимаемая/передаваемая) делится на небольшие пакеты данных и затем передается одновременно по нескольким каналам связи. Благодаря этому максимально возможная скорость доступа с помощью технологии GPRS составляет 170 Кбит/сек. При этом голосовой канал занят только во время передачи данных, а не постоянно, как при других формах доступа в сеть.

Наверх

Абоненты каких операторов могут пользоваться этой технологией?

В настоящий момент воспользоваться услугами GPRS могут абоненты "МТС", "Би Лайн" и "Мегафон". У Мегафона, пока что данная услуга бесплатна и работает в тестовом режиме (вплоть до 30.06.2003). Подробнее, о настройке GPRS через МТС/Билайн/Мегафон читайте в разделе "Настройка GPRS".

Наверх

Что необходимо, чтобы пользоваться GPRS?

Для этого вам необходимо подключить услугу GPRS у оператора. Это можно сделать, позвонив по специальному номеру (его вы можете узнать в справочной службе оператора). Естественно, вам необходимо приобрести телефон, поддерживающий GPRS или GPRS модем. Вот, в принципе, и все. Для работы с телефоном, Вам возможно понадобятся дополнительные аксессуары для связи с компьютером. Иногда в комплект с телефонами входит кабель для связи с ПК (к примеру, у Siemens ME45/S45). В случае с GPRS модемами Вам ничего дополнительно не потребуется, это полностью законченные устройства с поддержкой всех функций.

Наверх

Могу ли я пользоваться GPRS через Bluetooth?

Да, конечно. Если ваш телефон оснащен поддержкой GPRS и оснащен Bluetooth, вы можете использовать его как внешний модем с любым устройством, имеющим Bluetooth-модуль. Например, если речь идет о ноутбуке, то вам необходимо приобрести Bluetooth PC Card и наслаждаться работой с Интернетом без лишних проводов.

Наверх

С помощью каких устройств можно получить доступ в Интернет, используя соединение через GPRS?

Ограничений нет вообще. Абсолютно с любого устройства, начиная от старенького Palm'а заканчивая настольным компьютером. Дело в том, что само устройство не должно иметь поддержки GPRS.

Для работы через GPRS соединение вам необходимо создать обычный модем. Это может быть как внешний модем (сотовый телефон), работающий через IrDA/Bluetooth/кабель, так и внутренний модем (GPRS модем), работающий через слоты PCMCIA, Compact Flash или USB.

Наверх

Можно ли использовать GPRS-модем на настольном ПК?

Без проблем. Вы можете сделать это используя Billionton USB GPRS модем, который подключается через USB порт к любому компьютеру. Также, Вы можете использовать сотовый телефон, установив специальный драйвер GPRS-модема. Обычно необходимое ПО находится на диске, поставляемом вместе с телефоном.

Наверх

Какова максимальная скорость передачи данных через GPRS соединение?

В перспективе скорость составит 170 Кбит/сек. В настоящий момент эта скорость составляет 40-45 Кбит/сек. Это связано с тем, что большинство выпускаемых сейчас GPRS-телефонов имеют 3 таймслота для приема и 1 таймслот для передачи информации.

Как заявляют операторы, они увеличат пропускную способность своих сетей сразу, после того как появятся телефоны с большим количеством таймслотов. Речь идет не о том, что такие телефоны вообще появятся (они уже есть), а о том, когда их цена станет доступной большому количеству пользователей.

Наверх

Какая средняя скорость передачи данных через GPRS соединение?

Говорить о средней скорости при GPRS некорректно. Так как информация или передается или нет. То есть скорость от 0 до 40-45 Кбит/сек. А вот скорость передачи пакетов зависит от загруженности сети в тот или иной момент. Если вы находитесь в старой, перегруженной соте, то скорость будет минимальной. А если вы в новой соте, к тому же, абсолютно не загруженной - скорость будет всегда максимальной.

Наверх

Можно ли разговаривать по сотовому телефону во время сеанса GPRS?

Да, это возможно. Тот факт, что во время сеанса GPRS-доступа вы занимаете голосовой канал не постоянно, является главным преимуществом этой технологии. Канал занят только во время передачи/приема данных. Если вам поступит звонок, сеанс прервется и возобновится автоматически после окончания разговора.

Стоит отметить также, что существует три вида GPRS-модемов - A, B, C.

C-класс - это, обычно, именно GPRS-модемы, по ним не предполагается разговаривать, они созданы только для передачи данных. Это как раз PCMCIA карты для ноутбуков, Compact Flash карты для КПК и USB адаптеры для настольных компьютеров.

В-класс это аппараты способные работать как обычные телефоны, а так же как GPRS-модем. На данный момент все продающиеся телефоны относятся к A-классу. То есть в них вы можете или предавать/принимать данные, или разговаривать поочередно.

А-класс - это аппараты нового поколения, в них возможно одновременно передавать/принимать данные и разговаривать.

Наверх

Могу ли я принимать и отправлять SMS во время сеанса GPRS?

Да, это возможно. Здесь ситуация обстоит так же, как и при возможности принимать звонки во время сеанса. Как только образуется пауза в приеме/передаче данных, вы получите SMS-сообщения. При этом соединение не прервется, а только приостановится на несколько секунд.

Наверх

В чем преимущества GPRS по сравнению с Dial-Up?

Преимущество заключается в том, что во время сеанса GPRS вы платите только за полученную/переданную информация. А при Dial-Up соединении вы оплачиваете время сеанса. Например, если вы пользуетесь Интернет-пейджерами, то вам невыгодно оплачивать время, проведенное в сети. Гораздо эффективнее в этой ситуации платить за трафик, который составит считанные килобайты. Второе несопоримое преимущсетво - это мобильность. Вы не зависите ни от проводов ни от Вашего месторасположения. Вы можете выходить в интернет везде, где только есть сотовая связь.

Наверх

Может ли внезапно прерваться GPRS-соединение?

Нет. По крайне мере, исходя из нашего личного опыта, мы смело можем это утверждать. Если вы не перемещаетесь во время сеанса между сотами, то соединение будет абсолютно стабильно.

Наверх

Могу ли я пользоваться GPRS, например, двигаясь в автомобиле?

Да, это возможно. Официально оператор не гарантирует такой возможности, но как показала наша практика, это вполне реально.

Стоит учесть, что могут возникнуть проблемы при перемещении между базовыми станциями, так как может оказаться, что вы попадете в перегруженную соту, в результате чего получите отказ GPRS-сеанса. Но, как мы уже сказали, у нас такого не было. Даже при перемещении по центру Москвы, где количество базовых станций очень велико, и их перегруженность очевидна, связь была стабильной.

Наверх

Как оплачиваются услуги GPRS?

Как уже говорилось, используя GPRS Вы платите только за траффик, т.е. за объем скачанной информации, а не за время.

Вы получите обычный счет, в котором будет указана сумма в $, которую вы потратили, используя GPRS-соединение. Она приплюсовывается к голосовому трафику, и вы можете оплатить этот счет, как обычно, в любом удобном вам месте. Вам не придется платить за GPRS отдельно.

Наверх

На каких условиях сотовая сеть предоставляет услуги GPRS?

В настоящее время услуги GPRS предоставляются на вторичной основе. Это значит, что приоритетным для оператора является голосовой трафик. Если возникнет ситуация, при которой сота окажется перегружена пользователями, оборудование автоматически ограничит возможность GPRS-доступа. Как только количество пользователей в одной конкретной соте сократится, опять же, автоматически оборудование настроится на предоставление GPRS услуг в полном объеме. Это сделано для того, чтобы не ограничивать предоставления голосового трафика абонентам.

Наверх

Можно ли пользоваться WAP через GPRS?

Да, это возможно. Все продаваемые сейчас GPRS-телефоны предоставляют такую возможность. Стоит учесть, что у оператора "Би Лайн" возможность пользоваться WAP через GPRS оплачивается отдельно. Подобная форма оплаты удобна абонентам, которые не планируют использовать GPRS для других целей.

Наверх

Планируется ли увеличение скорости соединения через GPRS операторами?

Да, планируется. Как только появятся телефоны, способные работать на более высоких скоростях. Операторы к этому будут готовы. Основная проблема заключается в том, что увеличение количества таймслотов приведет к большей перегрузке базовых станций. Необходимо будет увеличить пропускную способность всей сети.

Наверх

От чего зависит скорость соединения через GPRS?

Скорость передачи данных в GPRS-сети зависит от нескольких важных обстоятельств. Первое и, пожалуй, самое важное, это загруженность сети. Или конкретной соты в конкретный момент. Также на скорость может повлиять старое оборудование и ПО, установленное на базовой станции. Второе, это количество таймслотов, выделенных под работу GPRS.

Наверх

Существует ли GPRS-роуминг?

Да, совсем недавно такое понятие появилось. В настоящий момент абоненты "Би Лайн" могут пользоваться услугами GPRS у некоторых европейских операторов, поддерживающих эту технологию.

Наверх

Какой GPRS-телефон на данный момент является лучшим?

Как показала практика, все аппараты работают примерно одинаково. Единственным значительным отличием является процедура настройки. В некоторых моделях она чересчур сложна.

Наверх

Что делать, если я активировал услугу передачи данных GPRS, а она у меня не работает?

Обратитесь в справочную службу вашего оператора. Но в первую очередь проверьте правильность всех настроек на самом телефоне и на устройстве, через которое вы хотите осуществить доступ в сеть.

Наверх

Где в Москве и области я могу пользоваться GPRS-доступом к сети Интернет?

Вся территория Москвы охвачена GPRS-сетью. Что касается Подмосковья и территории России, то для каждого конкретного района или города вам необходимо уточнить данные у оператора. Хотелось бы отметить, что почти вся Московская область охвачена сетью GPRS как у "Би Лайн", так и у МТС.

Наверх

У меня в телефоне есть функция отправки SMS через GPRS. Могу ли я ей пользоваться, и если да, то сколько это стоит?

Да, это возможно. Тарифицироваться SMS будет, как обычно, согласно выбранному вами тарифному плану.

Наверх


GPRS устройства и gprs модемы : Кратко о gprs интернете

GPRS модемы | GPRS кратко
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Краткая информация о GPRS

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

GPRS Интернет - новые возможности

Краткая информация о GPRS.
  • Что такое GPRS?
  • Чем так хорош GPRS?
  • Какова максимальная скорость GPRS?
  • От чего зависит скорость?
  • Что нужно для работы с GPRS?
  • Какие существуют устройства для работы с GPRS?
  • Как подключить GPRS устройство к компьютеру?
  • Сколько проживет GPRS?
  • Как производится тарификация в GPRS?
Что такое GPRS?

Суть услуги заключается в организации постоянного подключения через GPRS-телефон или GPRS модем к сети интернет. Для работы в Сети можно использовать компьютер, ноутбук или электронный органайзер (Palm Pilot, Psion, Cassiopea). При этом Вы сможете просматривать HTML-страницы, перекачивать файлы, работать с электронной почтой и любыми другими ресурсами Интернета.

Наверх

Чем так хорош GPRS?

Используя GPRS Вы сможете "выйти" в интернет, находясь в любой точке планеты, где есть сотовая связь. Никаких проводов, полная мобильность. GPRS предоставляет немедленный доступ к услугам, без необходимости дозваниваться к интернет-провайдеру.

Наверх

Какова максимальная скорость GPRS?

Максимальная теоретическая скорость передачи данных в GPRS сети составляет 171.2 Кбит/с. Типичные скорости продолжительное время будут оставаться в пределах 50-60 Кбит/с.

Наверх

От чего зависит скорость?

Скорость зависит от нагрузки на базовую станцию, к которой подключился терминал и от используемой схемы кодирования.

Наверх

Что нужно для работы с GPRS?

Вам потребуется, чтобы оператор сотовой связи поддерживал GPRS, предоставлял коммерческий или тестовый доступ для всех желающих к своей GPRS сети. И, конечно, же аппарат с поддержкой GPRS (телефон, либо специальная карта для компьютера).

Наверх

Какие существуют устройства для работы с GPRS?

Класс А - терминал позволяет одновременно осуществлять передачу речи и данных в режиме GPRS.
Класс В (сотовые телефоны) - терминал поддерживает и голосовое соединение, и передачу данных в пакетном режиме (GPRS), но эти режимы используются не одновременно (во время передачи данных через GPRS абонент не может совершать и принимать голосовые звонки и наоборот).
Класс С (GPRS адаптеры PCMCI, CF, USB) - терминал обеспечивает только передачу данных в пакетном режиме. Предназначен для установки в ноутбуки, компьютеры, КПК.

Наверх

Как подключить GPRS аппарат к компьютеру?

GPRS устройства подключаются к компьютеру несколькими сбособами. Для ноутбуков - через PCMCIA разъем; для КПК - через Compact Flash слот; для компьютеров - через USB порт.
Примеры настроек параметров подключения для различных устройств Вы найдете в разделе GPRS модемы.

Наверх

Сколько проживет GPRS?

По оценкам специалистов, через 2.5-3 года большинство операторов сотовой связи перейдет на третье поколение сетей сотовой связи. Тем не менее, вполне вероятно существование гибридных сетей 2.5/3G сетей. Таким образом, вы еще не раз успеете поменять аппарат и пока что можете не задумываться над тем, покупать ли GPRS устройство или подождать 3G.

Наверх

Как производится тарификация в GPRS?

Оплачивается только объем посланной/полученной информации, а не эфирное время. Подробнее, о тарификации в сетях ведущих сотовых операторов Вы можете узнать в разделе "Настройка GPRS"

Наверх


Настройка GPRS: команды gprs модема, настройка gprs оборудования, описание

GPRS модемы | Настройка GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Настройка GPRS: AT команды модема

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

Настройка GPRS соединения

GPRS: AT-команды модема

*99# и *99***1# это не номера, а так называемые AT-команды встроенного модема мобильного телефона.

99 - это один из сервисных кодов доступа в сеть GPRS (еще есть 98).
1 - это так называемый параметр CID (Context Definition ID), который указывает, какую настройку строки инициализации использовать (в данном случае CID 1, она обязательно предварительно должна описываться там с помощью команды AT+CGDCONT=1,...).
* - разделители между параметрами.

Таким образом, в строке инициализвции можно задать еще настройку CID 2 (AT+CGDCONT=2,....) и при необходимости вызывать набором #99***2#

Текущие настройки модема мобильного телефона можно прочитать какой-нибудь терминальной программой, послав в модем команду AT+CGDCONT?

Общие настройки GPRS

Ниже, представлена краткая информация по настройке компьютера для использования GPRS через Московских операторов сотовой связи. Эти настройки Вы можете использовать как при подключении через GPRS модемы, так и через телефоны. Подробнее, читайте в соответствующих разделах ("для МТС", "для Би Лайн" и "для Мегафон")

Настройки компьютера для МТС

Настройки компьютера под МТС В «Свойствах удаленного соединения» на вкладке «Тип сервера» установите дополнительную строку инициализации модема: AT+CGDCONT=1,"IP","internet.mts.ru"

Тип сервера удаленного доступа: РРР: интернет, Windows NT Server, Windows 98.
Уберите все «галки», за исключением TCP/IP в области «Допустимые сетевые протоколы».

Нажмите кнопку «Настройка TCP/IP» и в появившемся окне установите следующие параметры:
Адрес IP назначается сервером.
Адреса вводятся вручную.
Первичный адрес DNS: 213.087.000.001.
Вторичный адрес DNS: 213.087.001.001.
Включите «Использовать стандартный шлюз для удаленной сети».
Отключите «Использовать сжатие заголовков IP».
Login и password: mts.
Номер дозвона: *99# (для некоторых моделей телефонов номер другой).

Настройки компьютера для Би Лайн

Настройки компьютера под БиЛайн В «Свойствах удаленного соединения» на вкладке «Тип сервера» установите дополнительную строку инициализации модема: AT+CGDCONT=1,"IP","internet.beeline.ru"

Тип сервера удаленного доступа: РРР: интернет, Windows NT Server, Windows 98.
Уберите все «галки», за исключением TCP/IP в области «Допустимые сетевые протоколы».

Нажмите кнопку «Настройка TCP/IP» и в появившемся окне установите следующие параметры:
Адрес IP назначается сервером.
Адреса вводятся вручную.
Первичный адрес DNS: 194.067.002.114.
Вторичный адрес DNS: 194.190.195.066.
Включите «Использовать стандартный шлюз для удаленной сети».
Отключите «Использовать сжатие заголовков IP».
Login и password: beeline.
Номер телефона: *99# (для некоторых моделей телефонов номер другой).

Настройки компьютера для Мегафон

Настройки компьютера под Мегафон В «Свойствах удаленного соединения» на вкладке «Тип сервера» установите дополнительную строку инициализации модема: AT+CGDCONT=1,"IP","internet"

Тип сервера удаленного доступа: РРР: интернет, Windows NT Server, Windows 98.
Уберите все «галки», за исключением TCP/IP в области «Допустимые сетевые протоколы».
Нажмите кнопку «Настройка TCP/IP» и в появившемся окне установите следующие параметры:
Выберите Адрес IP назначается сервером
Выберите Адреса вводятся вручную
Выберете Получить адреса DNS сервера автоматически
Включите «Использовать стандартный шлюз для удаленной сети».
Отключите «Использовать сжатие заголовков IP».
имя пользователя gdata и пароль gdata
Номер дозвона: *99# (для некоторых моделей телефонов номер другой).

Ну а подсоединить телефон к компьютеру (кабель или IrDA), полагаем, вы сможете самостоятельно. В принципе, если четко следовать инструкции, процесс подключения займет не более 10 минут, так что дерзайте.


GPRS модемы для компьютеров : GPRS интернет : Настройка GPRS модемов

GPRS модемы | GPRS интернет
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Что такое GPRS? Настройка GPRS

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты

GPRS модемы для Ноутбуков, КПК и ПК

Для пользования услугами GPRS посредством сотового телефона, Вам необходимо установить связь между телефоном и компьютером. Это можно сделать при помощи интерфейсного кабеля, инфракрасного порта или по беспроводному протоколу Bluetooth. Естественно, Вам необходимо будет установить соответствующее програмное обеспечение, которое должно идти в комплекте с телефоном. Далее, Вам нужно будет настроить само GPRS-соединение. О том, как это сделать - Вы можете прочитать в разделе "Настройка GPRS".

Другой итересный и самый мобильный способ установления GPRS-соединения - это использование GPRS модемов. Это решение позволит Вам создать настоящий мобильный офис в любой точке планеты, где бы Вы не находились (лишь бы там работала сотовая связь). Чтобы получить доступ к услугам GPRS, Вам необходимо вставить такую карту в Ваш ноутбук (кпк или компьютер) и установить идущее в комплекте програмное обеспечение. Кроме того, установив эту карту, Вы получите возможность использования всех функций мобильного телефона.

EDGE / GPRS модемы существуют в нескольких исполнениях:
  • PCMCIA устройства (для ноутбуков):

    SonyEricsson GC86
    SonyEricsson GC89
    SonyEricsson GC85
    Sierra Wireless AirCard 850
    Sierra Wireless AirCard 775
    ONEXT PCMCIA GPRS
    Onda N100E

  • ExpressCard модемы (для ноутбуков):

    Merlin XU870 3G

  • Compact Flash / PCMCIA устройства (для КПК и ноутбуков):

    Enfora GSM0110
    Anycom GS-320
    Audiovox RTM-8000

  • GPRS устройства для USB порта (для компьютера):

    T-Modem USB N12i
    USB GPRS модем RB-30
    Novacom GNS-60IU

Выбор того или иного устройства будет зависеть от того, к чему Вы будете его подключать. А именно: к ноутбуку, КПК или настольному компьютеру. Подробные инструкции по установке и настройке этих карт Вы можете узнать в разделе "Настройка GPRS" и "GPRS устройства".

GPRS modem от SonyEricsson модель GC75. Его технические характеристики, заявленные производителем.


LightSpeed EDGE-180M : USB EDGE/GPRS модем LightSpeed EDGE-180M

GPRS модемы | LightSpeed EDGE-180M
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация LightSpeed EDGE-180M GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
LightSpeed EDGE-180M gprs модем
Вы можете купить LightSpeed EDGE-180M у нас!

Краткое описание EDGE-180M
Как настроить EDGE-180M
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание LightSpeed EDGE-180M

Компактный и легкий модем LightSpeed Int. EDGE-180M предназначен для обеспечения голосовой связи и передачи данных в GPRS/EDGE-диапазоне. При использовании EDGE-модема достижима максимальная скорость в 236,8 Кбит/сек, что превышает скорость GPRS-модемов прошлого поколения в 3-4 раза! LightSpeed Int. EDGE-180M совместим как с ноутбуком, так и настольным ПК — везде, где работает сотовая связь, Вам доступны услуги интернета и электронной почты.

Четырехдиапазонный LightSpeed Int. EDGE-180M займет достойное место среди устройств Вашего мобильного офиса, обеспечивая удобную и быструю связь практически в любой точке мира.

Использование GPRS модема LightSpeed EDGE-180M


Комплект поставки LightSpeed EDGE-180M : USB EDGE/GPRS модем LightSpeed EDGE-180M

GPRS модемы | LightSpeed EDGE-180M
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация LightSpeed EDGE-180M GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
LightSpeed EDGE-180M gprs модем
Вы можете купить LightSpeed EDGE-180M у нас!

Краткое описание EDGE-180M
Как настроить EDGE-180M
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация LightSpeed EDGE-180M

  • GPRS/EDGE-модем LightSpeed Int. EDGE-180M
  • USB-удлинитель
  • Док-станция с USB-шнуром на присоске
  • Проводная гарнитура
  • Чехол для переноски
  • Инструкция
  • Диск с ПО


Технические характеристики LightSpeed EDGE-180M : USB EDGE/GPRS модем LightSpeed EDGE-180M

GPRS модемы | LightSpeed EDGE-180M
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация LightSpeed EDGE-180M GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
LightSpeed EDGE-180M gprs модем
Вы можете купить LightSpeed EDGE-180M у нас!

Краткое описание EDGE-180M
Как настроить EDGE-180M
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики LightSpeed EDGE-180M

Тип: | Сотовый терминал
Стандарт связи: | GSM 900 GSM 1800 GSM 1900 GSM 850
Размеры (ВxШxГ): | 90х45х15 мм
Вес: | 30 грамм
Диапазон температур: | -20...+65 °C
Функции терминалов: | Передача голоса
Услуги поддерживаемые оператором: | SMS MMS
Интерфейсы / порты: | USB 1.1
GPRS Class: | Class B
GPRS Multislot Class: | Class 12
EDGE Multislot Class: | Class 10
Дополнительно: | Синхронизация записной книги с MS Outlook Поддержка АТ-команд


Настройка LightSpeed EDGE-180M : USB EDGE/GPRS модем LightSpeed EDGE-180M

GPRS модемы | LightSpeed EDGE-180M
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация LightSpeed EDGE-180M GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
LightSpeed EDGE-180M gprs модем
Вы можете купить LightSpeed EDGE-180M у нас!

Краткое описание EDGE-180M
Как настроить EDGE-180M
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка LightSpeed EDGE-180M

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш настольный компьютер или ноутбук.

2. Перезагрузите Ваш компьютер.

3. Вставьте SIM-карту в модуль LightSpeed.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


GPRS устройства, gprs модемы : GPRS-GSM карта сайта

GPRS модемы | GPRS / GSM
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Карта сайта

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Краткая информация о разделах
  • GPRS в 2-х словах - краткое описание услуги GPRS
  • GPRS подробно - подробная информация о GPRS
  • GPRS вопросы и ответы - полная информация о GPRS в краткой и удобной форме
  • GPRS устройства - общая информация об устройствах GPRS
    • Nokia D211 - карта GPRS формата PCMCIA от Nokia
    • EagleTec CF/PCMCIA - карта GPRS формата Compact Flash от Audiovox
    • Audiovox RTM-8000 - карта GPRS формата Compact Flash от Audiovox
    • Billionton USB - устройство GPRS формата USB от Billionton
    • SonyEricsson GC75 - карта GPRS формата PCMCIA от SonyEricsson
  • Настройка GPRS - команды модема, общая информация по настройке
    • для МТС - как настроить GPRS-соединение через МТС
    • для Би Лайн - как настроить GPRS-соединение через Би Лайн
    • для Мегафон - как настроить GPRS-соединение через Мегафон
  • GPRS в ноутбуке - выход в интернет через GPRS посредством ноутбука
  • GPRS в КПК - выход в интернет через GPRS посредством КПК
  • GPRS в компьютере - выход в интернет через GPRS посредством настольного компьютера
  • GPRS в телефоне - выход в интернет через GPRS посредством мобильного телефона
  • Контакты - как с нами связаться


ExpressCard pcmcia Merlin XU870 : GPRS Expresscard modem Merlin XU870 3G

Expresscard модемы | Merlin XU870 3G
Настройка GPRS Expresscard |
EDGE / GPRS | Мобильность во всём

GPRS навигация ExpressCard модем Merlin XU870 3G

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ExpressCard модем Merlin XU870 3G
Вы можете купить Merlin XU870 у нас!

Краткое описание XU870
Что такое ExpressCard?
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание ExpressCard Merlin XU870 3G

Новинка от компании Novatel Wireless - ExpressCard GPRS модем Merlin XU870, выполненный в новом, самом ожидаемом форм-факторе ExpressCard/34. В качестве дополнительной опции, возможность рабоы с обоими ExpressCard/34 и ExpressCard/54 слотами.

Merlin XU870 HSDPA 7.2 ExpressCard модем работает в обоих HSDPA и UMTS трех-канальных диапазонах 2100/1900/850 MHz, а также в EDGE/GPRS 850/900/1800/1900 MHz четырех-канальных диапазонах. Устройство XU870 ExpressCard обладает высокой скоростью работы в HSDPA сетях, до 3.6 Mbps. А с обновленным системным ПО - до 7.2 Mbps. Встроенную антену можно одним щелчком превратить во внешнюю, что усилит прием сигнала.

Особенности:

  • Скорость передачи радио сигнала до 3.6 Mbps в сетях HSDPA и до 7.2 Mbps после обновления системного ПО
  • Совместимость с UMTS (WCDMA) 850/1900/2100 MHz, 850/900/1800/1900 MHz EDGE/GPRS сетями
  • Открывающаяся антена
  • Поддержка Windows XP, Windows 2000, Windows Vista-Ready, Mac и Linux
  • 5 световых LED индикаторов состояния
  • Возможность обновления встроенного ПО

Преимущества:

  • Более компактна, чем стандартные PCMCIA карты
  • Улучшенное управление питанием
  • Режим Plug-and-play, а также режим "горячей замены" без перезагрузки
  • Защищенный доступ в интернет
  • Качество и надежность


Комплектация поставки ExpressCard модема Merlin XU870

Expresscard модемы | Merlin XU870 3G
Настройка GPRS Expresscard |
EDGE / GPRS | Мобильность во всём

GPRS навигация ExpressCard модем Merlin XU870 3G

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ExpressCard модем Merlin XU870 3G
Вы можете купить Merlin XU870 у нас!

Краткое описание XU870
Что такое ExpressCard?
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация поставки ExpressCard Merlin XU870 3G

• Merlin XU870 ExpressCard Modem
• CD-ROM с MobiLink Modem Connection Manager & User Guide
• Quick Start Guide
• Упаковка

Аксессуары:

• Внешняя антена- Hirose MS-151 connector
• Universal Card Адаптер - для использования карты в ноутбуках с PCMCIA Type II слотом


GPRS ExpressCard модемы : Описание ExpressCard pcmcia слота

Expresscard модемы | Merlin XU870 3G
Настройка GPRS Expresscard |
EDGE / GPRS | Мобильность во всём

GPRS навигация ExpressCard модем Merlin XU870 3G

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ExpressCard модем Merlin XU870 3G
Вы можете купить Merlin XU870 у нас!

Краткое описание XU870
Что такое ExpressCard?
Технические характеристики
Комплект поставки
Наличие: Есть!

Что такое ExpressCard?

ExpressCard - это новый стандарт карт расширения для мобильных и настольных компьютеров.

PC-card, ExpressCard 54 и 34
PC-card, ExpressCard 54 и 34

Технология ExpressCard призвана совместить возможности шин PCI Express и USB2.0, отчасти заменяя последнюю при подключении таких устройств, как жесткие диски, считыватели флеш-карт и некоторое сетевое (беспроводное) оборудование. В ноутбуках же ExpressCard постепенно сменит ставший уже стандартным PCMCIA-формат (CardBus).

В настоящее время существуют два варианта карт ExpressCard: "ExpressCard 34" и "ExpressCard 54". Первая имеет размеры 34 x 75 x 5 мм, вторая - 54 x 75 x 5 мм.

ExpressCard – это новый этап развития PC Card. В настоящее время он вытесняет предшествующие стандарты PCMCIA. Ассоциация PCMCIA настоятельно рекомендует переходить на устройства, работающие с интерфейсом ExpressCard.

От карт предыдущих стандартов ExpressCard отличается большей скоростью, меньшими габаритами, меньшим энергопотреблением. Устройства стандарта ExpressCard способны обмениваться данными с компьютером почти в 20 раз быстрее аналогичных устройств предыдущих стандартов. Карточки ExpressCard меньше своих предшественниц: на 2 сантиметра уже и на 1 сантиметр короче.
Среди других технических характеристик новых карт можно отметить низкий уровень их тепловыделения: 2.1 Вт для ExpressCard 54 и 1.3 Вт для ExpressCard 34.


Технические характеристики ExpressCard модема Merlin XU870

Expresscard модемы | Merlin XU870 3G
Настройка GPRS Expresscard |
EDGE / GPRS | Мобильность во всём

GPRS навигация ExpressCard модем Merlin XU870 3G

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ExpressCard модем Merlin XU870 3G
Вы можете купить Merlin XU870 у нас!

Краткое описание XU870
Что такое ExpressCard?
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики ExpressCard Merlin XU870 3G

Диапазоны | • Tri-band HSDPA/UMTS - 850/1900/2100 MHz • Quad-band EDGE/GPRS - 850/900/1800/1900 MHz
Скорость передачи данных | • Category 6 (3.6 Mbps) • Supports 3.6 Mbps DL & 384 Kbps UL • 7.2 Mbps DL после обновления системного ПО
Класс мощности | • WCDMA 850/1900 – Power Class 3 • WCDMA 2100– Power Class 3 • GPRS 850/900 – Power Class 4 • GPRS 1800/1900– Power Class 1 • EDGE 850/900/1800/1900 – Power Class E2
Размеры и вес | • 112 x 34 x 5.0 мм • Корпус антены: 19.4 х 44.3 мм • 39 грамм
Форм-фактор | • ExpressCard/34 • SIM card slot (размер сим-карты: 25 x 15 мм)
Внешние индикаторы (LED) | • 5-цветный LED индикатор
Антена | • Built-in 5 bands (integrated) • High efficiency broadband
Питание | • Voltage 3.3 v (nominal)
Условия работы | • Рабочая температура: от 0?C до 55?C • Температура хранения: от -20?C до 65?C • EMI Shielding
Приложения | • Internet, Intranet • e-mail & SMS • Connection logging • VPN
Техстовые сообщения | • Full SMS Client supporting 2-way SMS • Quick SMS e-mail feature
Connection Manager | • Plug & Play • Multi-lingual (software in 18 languages) • Dialup Connection • Signal strength • Connection Status • Auto-Connect • Auto-Select Network • NDIS & EAP-SIM Support • Address Book • Network Profile • Help Menu & Self Diagnostics • Power Management – standby & hibernate selective suspend • DIAG & AT Commands • Field Test Data • Complete Session Statistics • SDK for minimal integration required for third party dashboards
Счетчики | • Data call duration • Data byte count
Standards/Approvals/Certifications | • 3GPP Release 99 for GSM/GPRS • 3GPP Release 5 for HSDPA • FCC parts 2, 15, 22 & 24 • CE Marking • GCF • PTCRB • GSM Phase 2+ • Microsoft WHQL • ExpressCardTM Compliant • IOT Compliance • R&TTE Directive 1999/5/EC (health, safety, EMC, spectrum) Compliant • RoHS Directive 2002/95/EC Compliant • WEEE Directive 2002/95/EC Compliant
Поддержка ОС | • Windows® 2000, XP & Vista-Ready • Mac OS X 10.4 Connection Utility • Linux 2.6
Минимальные системные требования | • Card Slot: ExpressCard/34/54 • Disk Drive: CD-ROM • Hard Drive: 14 MB • RAM: 32 MB • Браузер: Microsoft Internet Explorer 6.0 или выше


Nokia D211 модем GPRS : Nokia D211 карта PCMCIA

GPRS модемы | Nokia D211
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Nokia D211 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Nokia D211 PCMCIA GPRS модем
Вы можете приобрести Nokia D211 у нас!

Краткое описание Nokia D211
Как настроить Nokia D211
Технические характеристики
Вопросы и ответы
Комплект поставки
Наличие: Нет

Краткое описание Nokia D211

Nokia D211 - многорежимная PCMCIA-радиокарта для ноутбуков, позволяющая получать доступ к сети через GPRS, HSCSD или беспроводную локальную сеть (w-lan).

Nokia D211 PCMCIA GPRS модем. Вид 1

Постоянное сетевое соединение
За пределами офиса вы сможете установить постоянное GPRS-соединение при помощи совместимого ноутбука. Вы сможете отправлять и получать сообщения по электронной почте, пользоваться интернетом и всеми услугами, которые доступны в вашей офисной сети. Вам не нужно откладывать работу до тех пор, пока вы доберетесь до офиса. Вы можете заниматься своими делами тогда, когда хотите. Быстро, просто и удобно, с постоянным сетевым соединением.

Сеть может быть еще быстрее
Вы можете установить связь с беспроводной локальной сетью со скоростью до 11 Мб/сек, при которой можно отправлять и получать файлы большого размера, читать сообщения электронной почты с приложениями, смотреть видео с веб-страниц или участвовать в видеоконференциях. Установив беспроводное сетевое соединение, вы сможете выполнять те же самые операции, что и в фиксированной сети вашего офиса или домашней ADSL. Беспроводной доступ к сети предоставляется сегодня в некоторых аэропортах, интернет-кафе, отелях, лыжных курортах и корпоративных офисах.

Работа с SMS и факсимильными сообщениями при помощи ноутбука
Nokia D211 обладает приложением для работы с текстовыми сообщениями, которое позволит вам посылать текстовые сообщения с вашего ноутбука. Вы также можете организовать SMS-чат с вашими коллегами и друзьями. Теперь вам не обязательно возвращаться в офис, чтобы отправить факс. Вы можете отправлять и получать факсы при помощи ноутбука где бы вы ни находились.

Nokia D211 PCMCIA GPRS модем. Вид 2 Nokia D211 PCMCIA GPRS модем. Вид 2


Комплектация Nokia D211 модема GPRS : Nokia D211 карта PCMCIA

GPRS модемы | Комплектация Nokia D211
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Nokia D211 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Nokia D211 PCMCIA GPRS модем
Вы можете приобрести Nokia D211 у нас!

Краткое описание Nokia D211
Как настроить Nokia D211
Технические характеристики
Вопросы и ответы
Комплект поставки
Наличие: Нет

Комплектация Nokia D211

  • Nokia D211 радиокарта;
  • Компакт-диск с ПО;
  • Гарантийный талон;
  • Инструкция;
  • Упаковка.

Nokia D211 PCMCIA GPRS модем. Вид 1


Nokia D211 в вопросах и ответах : Nokia D211 карта PCMCIA

GPRS модемы | FAQ по Nokia D211
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Nokia D211 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Nokia D211 PCMCIA GPRS модем
Вы можете приобрести Nokia D211 у нас!

Краткое описание Nokia D211
Как настроить Nokia D211
Технические характеристики
Вопросы и ответы
Комплект поставки
Наличие: Нет

Вопросы и ответы по Nokia D211

  • Что такое GPRS Nokia D211?
  • В чем основное преимущества Nokia D211?
  • Какова скорость передачи данных Nokia D211?
  • Возможно ли использовать Nokia D211 с настольными компьютерами?
  • Поддерживает ли Nokia D211 голосовые функции?
  • Поддерживает ли Nokia D211 WAP?
  • Какие виды соединений возможно установить при помощи Nokia D211?
  • Как выбрать тип соединения для Nokia D211?
  • Автоматически ли меняет типы соединения Nokia D211?
  • Что такое профили?
  • На что похож пользовательский интерфейс Nokia D211?
  • В чем преимущества GPRS?
  • Какие приложения лучше всего использовать с GPRS?
  • Как обеспечивается безопасность GPRS-соединений?
  • Совместима ли Nokia D211 с VPN-решениями?
  • Нужно ли использовать VPN во время GPRS-соединений?
  • В чем преимущества HSCSD?
  • Зачем D211 использует WLAN?
  • Где можно получить доступ к WLAN?
  • Совместима ли Nokia D211 с WLAN пунктами доступа других производителей?
  • Какие WLAN-стандарты поддерживает Nokia D211?
  • Работает ли Nokia D211 с Wi-Fi стандаром?
  • Какие преимущества дает наличие SIM-услуг?
  • С какими устройствами будет работать Nokia D211?

Что такое GPRS Nokia D211?
Nokia D211 — многорежимная радиокарта для совместимых портативных компьютеров, позволяющая получать доступ к сети через GPRS, HSCSD или беспроводную локальную сеть.

В чем основное преимущества Nokia D211?
Nokia D211 — это оптимальное решение для мобильных специалистов, которые предпочитают работать на портативных компьютерах. Теперь можно установить связь с интернетом через GPRS, HSCSD или беспроводной сетью при помощи всего лишь одного устройства.

Какова скорость передачи данных Nokia D211?
Скорость передачи данных Nokia D211 составляет до 40,2 Кб/сек (в современных сетях с системой кодирования II) в GPRS-среде, до 43,2 Кб/сек в HSCSD-среде и до 11 Мб/сек в беспроводных сетях.
GPRS-терминалы Nokia поддерживают все четыре системы кодирования канала, используемые в стандарте GPRS (9,05; 13,4; 15,6; 21,4 в таймслот).

Возможно ли использовать Nokia D211 с настольными компьютерами?
Да. Nokia D211 может использоваться с настольными PC, в которых есть гнездо для карты PC или соответствующий PC-адаптер.

Nokia D211 PCMCIA GPRS модем. Вид 1

Поддерживает ли Nokia D211 голосовые функции?
Нет. Nokia D211 — это GSM-радиокарта для установки сетевых соединений при помощи совместимых портативных компьютеров.

Поддерживает ли Nokia D211 WAP?
Нет, не поддерживает.

Какие виды соединений возможно установить при помощи Nokia D211?
Nokia D211 поддерживает GPRS, GSM (HSCSD/CSD) и WLAN соединения.

Как выбрать тип соединения для Nokia D211?
Вы можете легко выбрать тип соединения при помощи интерфейса настройки персональных сетевых соединений (профили).

Автоматически ли меняет типы соединения Nokia D211?
Нет. Пользователь может легко выбирать тип соединения, используя интерфейс персональных сетевых профилей. Автоматическая смена типов соединения не поддерживается, потому что:

  • стоимость работы в различных сетях отличается=> пользователь не может постоянно отслеживать изменение стоимости;
  • ноутбуки обычно используют сидя, а не на ходу=> нет необходимости постоянно менять тип соединения;
  • даже сложная настройка предпочтений пользователя не сможет гарантировать того, что автоматический выбор типа сети будет оптимальным => Nokia отдает предпочтение смене типа соединения по желанию пользователя;
  • некоторые приложения не поддерживают динамическое изменение IP-адреса=> например, автоматический роуминг может прервать работу с электронной почтой.

Что такое профили?
Пользователь может создать различные персональные сетевые профили и хранить в них различные настройки для различных типов сети. Это позволяет быстро переключаться между типами сети, без необходимости запоминать особенности настройки каждого из типов сети.

Коротко о профилях:

Установки для различных типов соединений — WLAN, GPRS, HSCSD, и TCP/IP — в одном профиле.
Импорт/экспорт профилей.
Сохранение профилей на SIM-карте.
Удаленное управление профилями через SMS.

На что похож пользовательский интерфейс Nokia D211?
Nokia прекрасно представляет, что мобильные специалисты работают в различных сетях. Иногда они находятся в пределах достижения беспроводной корпоративной сети, но они также могут работать и в других местах, например, дома, в залах ожидания аэропортов, в отелях. Исходя из этого, интерфейс Nokia D211 построен таким образом, чтобы сохранить максимальную мобильность пользователя, позволяя ему в любой момент выбирать наиболее оптимальный тип соединения.

В чем преимущества GPRS?
GPRS вносит в GSM-сети понятие IP, тем самым улучшая ощущения от работы конечного пользователя, что достигается, например, за счет высоких скоростей передачи данных и возможности использовать различные схемы оплаты услуг.

Какие приложения лучше всего использовать с GPRS?
GPRS наилучшим образом подходит для приложений с дискретным типом передачи данных, например, для работы с интернетом.

Как обеспечивается безопасность GPRS-соединений?
GPRS-сеть обеспечивает идентификацию пользователя и кодирование данных при радиодоступе. При доступе к корпоративной информации рекомендуется использовать дополнительные меры безопасности на уровне IP, например, установки виртуальной частной сети (VPN). IP-безопасность соединения зависит от оператора и от компании-владельца сети, существует много стандартных способов обеспечения безопасности в интернете.

Совместима ли Nokia D211 с VPN-решениями?
Да. Nokia D211 совместима с передовыми VPN-решениями.

Нужно ли использовать VPN во время GPRS-соединений?
Да. GPRS-сети являются подсетями интернета, таким образом при GPRS-соединениях используются общедоступные сети=> для работы с приложениями, требующими непрерывного потока информации, должны использоваться настройки VPN.

В чем преимущества HSCSD?
Загрузка больших файлов, различных приложений, слайдов и иллюстраций, происходит гораздо быстрее и удобнее благодаря высокой скорости передачи данных. Также значительно повышается скорость и удобство работы с интернетом и локальными сетями.

Зачем D211 использует WLAN?
В общественных местах все чаще открываются пункты доступа к беспроводным локальным сетям; компании устанавливают беспроводные локальные сети в своих офисах; все больше и больше пользователей устанавливают широкополосную связь с интернетом через беспроводные локальные сети. Используя всего лишь один продукт, пользователь может получить доступ к любым сетям, поддерживаемым оператором, предоставляющим услуги связи: GPRS, HSCSD и беспроводной LAN.

Где можно получить доступ к WLAN?
Чтобы установить сетевое соединение с беспроводной локальной сетью, необходимо подключиться к пункту доступа в сеть. Пункты доступа могут быть установлены в офисах, дома, в различных общественных местах, например, залах ожидания в аэропортах, отелях и конференц-залах. В режиме ad-hoc, несколько WLAN-терминалов могут взаимодействовать без использования пункта доступа.

Совместима ли Nokia D211 с WLAN пунктами доступа других производителей?
Да. Nokia D211 будет отправлена в общепризнанную независимую тестовую лабораторию WECA (Wireless Ethernet Compatibility Alliance), чтобы подтвердить возможность взаимодействия Wi-Fi с другими решениями для беспроводных локальных сетей, основанными на IEEE 802,11b.

Какие WLAN-стандарты поддерживает Nokia D211?
Карта использует отвечающую стандарту IEEE 802,11b высокоскоростную технологию DSSS (Direct Sequence Spread Spectrum) со скоростью передачи данных до 11 Мб/сек.

Работает ли Nokia D211 с Wi-Fi стандаром?
Да. Nokia D211 будет отправлена в общепризнанную независимую тестовую лабораторию WECA (Wireless Ethernet Compatibility Alliance), чтобы подтвердить возможность взаимодействия Wi-Fi с другими решениями для беспроводных локальных сетей, основанными на стандарте IEEE 802,11b.

Какие преимущества дает наличие SIM-услуг?
Наличие SIM-услуг позволяет пользователям ноутбуков пользоваться преимуществами мобильного широкополосного доступа к интернет-услугам и корпоративной информации, находясь в таких общественных местах, как отели, аэропорты, железнодорожные станции, бизнес-центры и корпоративные здания — места, в которых часто требуется установить высокоскоростное соединение. В местах, в которых возможен беспроводной доступ к сети, пользователь Nokia D211 просто вставляет SIM-карту в Nokia D211 и работает. Идентификация пользователя и выставление счета происходит при помощи SIM-карты, предоставляемой сетевым оператором или провайдером интернет-доступа.

С какими устройствами будет работать Nokia D211?
Карта Nokia D211 совместима с большинством ноутбуков и других портативных устройств, в которых есть гнездо для карты типа II или III PC с достаточной мощностью и использующих одну из следующих операционных систем:

Драйверы и программное обеспечение для Windows 98 SE, Me, 2000, и XP включены в комплект поставки (на сайте Nokia (http://www.nokia.ru/) вы сможете найти обновленные версии программного обеспечения).
Драйверы и программное обеспечение для Windows CE 3.0 (Pocket PC, Pocket PC 2002 и Handheld PC 2000) будут доступны на сайте Nokia (http://www.nokia.ru/) (на сайте Nokia вы также можете найти информацию о совместимости с отдельными устройствами).
Драйверы для Linux будут доступны на сайте Nokia (http://www.nokia.ru/).


Характеристики Nokia D211 : GPRS модем Nokia D211

GPRS модемы | Характеристики Nokia D211
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Nokia D211 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Nokia D211 PCMCIA GPRS модем
Вы можете приобрести Nokia D211 у нас!

Краткое описание Nokia D211
Как настроить Nokia D211
Технические характеристики
Вопросы и ответы
Комплект поставки
Наличие: Нет

Технические характеристики Nokia D211

  • Многорежимная радиокарта (формата PC II) для соединения совместимых портативных компьютеров и PDA (Personal Digital Assistant) с EGSM 900/1800 GPRS, HSCSD, беспроводными LAN (Wi-Fi стандарт, IEEE 802,11b).
  • Внутренняя антенна.
  • Не требует подзарядки (питается от PC).

Параметры:

  • Вес: 51 г
  • Размеры: 125 x 54 x 5/10 мм, 45 см3

Nokia D211 PCMCIA GPRS модем. Вид 1

Характеристики:

  • Возможность удаленно обмениваться информацией через GPRS, HSCSD или беспроводные сети, а также пользоваться приложениями для работы с SMS/чат и работать с факсимильными сообщениями через GSM.
  • Карта совместима с портативными устройствами, в которых есть гнездо для карты типа PC II.
  • Скорость передачи данных — до 40,2 килобит в секунду в GPRS-сетях.

Беспроводные соединения:

  • Скорость передачи данных — до 43,2 килобит в секунду в HSCSD-сетях.
  • Скорость передачи данных — до 11 мегабит в секунду в беспроводных LAN сетях.

Пользовательский интерфейс:

  • Графический пользовательский интерфейс.
  • Простое в использовании программное обеспечение Windows на датском, голландском, английском, финском, французском, немецком, итальянском, норвежском, португальском, испанском и шведском.
  • Драйверы/UI для Windows 98 SE, Me, 2000, XP, и CE 3.0 (Pocket PC/Pocket PC 2002 и Handheld PC 2000).
  • Драйверы для Linux.


Настройка GPRS модема Nokia D211 : PCMCIA карта Nokia D211

GPRS модемы | Настройка Nokia D211
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Nokia D211 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Nokia D211 PCMCIA GPRS модем
Вы можете приобрести Nokia D211 у нас!

Краткое описание Nokia D211
Как настроить Nokia D211
Технические характеристики
Вопросы и ответы
Комплект поставки
Наличие: Нет

Как установить и настроить Nokia D211

Nokia D211 работает как беспроводной модем, позволяя устанавливать сетевое соединение, посылать и получать файлы, сообщения электронной почты и факсы, а также пользоваться интернетом. Чтобы установить сетевое соединение, проделайте семь простых шагов, описанных ниже.

1. Вставьте SIM-карту в гнездо для карты Nokia D211.

2. Вставьте радиокарту в совместимый компьютер.

3. Включите компьютер.

4. Если вы используете SIM-карту, введите PIN-код и нажмите OK.

5. Во время загрузки компьютера откроется диалоговое окно. Чтобы выбрать нужный профиль и тип соединения нажмите Select.

6. Откроется диалоговое окно Select Connection. Откройте нужный профиль и выберите желаемый тип соединения:

WLAN — соединит компьютер с беспроводной локальной сетью, в которой вы сможете обмениваться данными.
GSM — позволяет передавать информацию и пользоваться GSM-услугами по высокоскоростной работе с информацией, если ваша сеть поддерживает технологию HSCSD и вы подписались на получение таких услуг.
GPRS — дает возможность установить GPRS-соединение и пересылать пакетную информацию. Для этого вам необходимо подписаться на GPRS-услуги.
OFF — отсоединит радиокарту от сети и остановит все радиопроцессы.

7. Нажмите OK, чтобы установить соединение — и вы в сети!

Nokia D211 GPRS модем. Вид 1


Novacom GNS-60IU : USB EDGE / GPRS модем Novacom GNS-60IU

GPRS модемы | Novacom GNS-60IU
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Novacom GNS-60IU EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Novacom GNS-60IU EDGE/GPRS модем
Вы можете купить Novacom GNS-60IU у нас!

Краткое описание GNS-60IU
Как настроить GNS-60IU
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Novacom GNS-60IU

Высокоскоростной GSM/GPRS/EDGE модем Novacom GNS-60IU представляет из себя компактное законченное устройство, подключаемое непосредственно к USB-порту персонального или мобильного компьютера. Модем не требует какого-либо рода кабелей или внешнего питания. Устройство выполненно на базе современного модуля Sim600, производства компании SIMCOM (Sim Technology).

Технические характеристики:

GNS-60iU - EDGE модем со встроенным интерфейсом USB, который может быть просто подключен к любому портативному или настольный компьютеру что обеспечит соединение с Интернет посредством сотовой сети EDGE/GPRS/GSM. В отличие от карты PCMCIA, модем USB мог быть связан не только с портативным компьютером, но и на любой PC, имеющий поддержку USB. Модем не требует внешнего питания и питается непосредственно от интерфейса USB. GNS - 60iU поддерживает класс 12 EGPRS, доступны драйверы для операционных систем Windows 2000/XP и Linux.


Комплектация Novacom GNS-60IU : USB EDGE / GPRS модем Novacom GNS-60IU

GPRS модемы | Novacom GNS-60IU
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Novacom GNS-60IU EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Novacom GNS-60IU EDGE/GPRS модем
Вы можете купить Novacom GNS-60IU у нас!

Краткое описание GNS-60IU
Как настроить GNS-60IU
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Novacom GNS-60IU

  • USB EDGE/GPRS модем
  • CD-ROM с ПО и документацией
  • Руководство пользователя


Технические характеристики Novacom GNS-60IU : USB EDGE / GPRS модем Novacom GNS-60IU

GPRS модемы | Novacom GNS-60IU
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Novacom GNS-60IU EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Novacom GNS-60IU EDGE/GPRS модем
Вы можете купить Novacom GNS-60IU у нас!

Краткое описание GNS-60IU
Как настроить GNS-60IU
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Novacom GNS-60IU

  • Класс 12 MS EGPRS (до 4 Tx, 4 Эндотермический, 5 общих количеств)
  • Поддержка четырех диапазонов GSM/GPRS/EDGE
  • Передача данных посредством EDGE, GPRS, CSD
  • Поддержка нескольких APN
  • Поддержка 1.8V и 3V СИМ Кард
  • возможность Dial-up подключения
  • SMS (отправка и прием),
  • поддержка голоса
  • USB 1.1/USB2.0

ПОДДЕРЖИВАЮТСЯ О.С.

  • Windows R 2000, XP, Linux

СОВМЕСТИМОСТЬ

  • Поддержка GSM Release 99

ТЕМПЕРАТУРНЫЙ ДИАПАЗОН

  • Рабочая температура:-20 к 55 ° C
  • Температура Хранения:-30 к 70 ° C

СИСТЕМНЫЕ ТРЕБОВАНИЯ

  • USB Порт
  • Свободная память: 32 MB
  • Свободное дисковое пространство; 10 MB
  • Наличие CD-ROM (только установка )


Настройка Novacom GNS-60IU : USB EDGE / GPRS модем Novacom GNS-60IU

GPRS модемы | Novacom GNS-60IU
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Novacom GNS-60IU EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Novacom GNS-60IU EDGE/GPRS модем
Вы можете купить Novacom GNS-60IU у нас!

Краткое описание GNS-60IU
Как настроить GNS-60IU
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Novacom GNS-60IU

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль Novacom

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


Onda N100E : PCMCIA GPRS модем N100E от Onda

GPRS модемы | Onda N100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Onda N100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Onda N100E gprs модем
Вы можете купить Onda N100E у нас!

Краткое описание N100E
Как настроить N100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Onda N100E

PCMCIA EDGE/GSM/GPRS Onda N100E беспроводной радиомодем для ноутбуков – это четырехдиапазонный GSM модем. Благодаря используемой технологии EDGE и GSM/GPRS PC-карта Onda Edge N100E обеспечивает свободный доступ ко всем услугам глобальной сети. Устройство позволит осуществлять передачу большого объема данных, отправлять и получать текстовые сообщения без необходимости повторного подключения к сети. PC карта обеспечивает доступ к большому пакету услуг при отсутствии или невозможности использования локальной стационарной сети. С помощью технологии EDGE устройство способно передавать данные со средней скоростью 100-130 Кбит/с, а максимальной – 215 Кбит/с. Структура PC карты позволяет обновлять микропрограмму и работать при низком уровне энергопотребления Вашего портативного компьютера.

Дополнительная информация для Onda N100E:

Утилита Onda N100E manager V2.41 Rus (http://www.edgeshop.ru/files/onda_manager_2.41.rar, RAR, Русский язык, 3560 Кб)

Руководство пользователя Onda N100E (http://www.edgeshop.ru/files/onda_manual.pdf, PDF, Русский язык, 540 Кб)

Использование GPRS модема Onda N100E


Комплектация Onda N100E : PCMCIA GPRS модем N100E от Onda

GPRS модемы | Onda N100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Onda N100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Onda N100E gprs модем
Вы можете купить Onda N100E у нас!

Краткое описание N100E
Как настроить N100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Onda N100E

  • PCMCIA карта N100E
  • Инструкция
  • CD-ROM с ПО и документацией

Использование GPRS модема Onda N100E


Технические характеристики Onda N100E : PCMCIA GPRS модем N100E от Onda

GPRS модемы | Onda N100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Onda N100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Onda N100E gprs модем
Вы можете купить Onda N100E у нас!

Краткое описание N100E
Как настроить N100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Onda N100E

Подключение PCMCIA
Тип: Сотовый терминал
Стандарт связи: GSM 900
GSM 1800
GSM 1900
GSM 850
Размеры (ВxШxГ): 92x54x5.2 мм
Вес: 60 грамм
Диапазон температур: -20...+60 °C
Функции терминалов: Передача голоса
Передача факсов
Подключение внешней антенны
Услуги поддерживаемые оператором: CSD
SMS
Интерфейсы / порты: PCMCIA Type II
GPRS Class: Class B
GPRS Multislot Class: Class 12
EDGE Multislot Class: Class 12
Дополнительно:
  • Совместимость со стандартом GSM release 99
  • Максимальная скорость: 216 Кбит/с
  • Внешняя съемная антенна
  • Возможность обновления микропрограммы
  • Программное обеспечение на русском языке
  • Менеджер записной книги
  • Поддержка AT-команд
  • Низкое энергопотребление

Использование GPRS модема Onda N100E


Настройка Onda N100E : PCMCIA GPRS модем N100E от Onda

GPRS модемы | Onda N100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Onda N100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Onda N100E gprs модем
Вы можете купить Onda N100E у нас!

Краткое описание N100E
Как настроить N100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Onda N100E

  • Вставьте SIM-карту в соответствующий слот вашей PC-карты Onda Edge N100E.
  • Примечание: обратите внимание на направление среза SIM-карты.
  • Вставьте антенну в соответствующий разъем PC-карты.
  • Включите ваш компьютер с установленным приводом CD-ROM. Подождите, пока загрузится операционная система.
  • Вставьте CD-диск в привод CD-ROM для установки программного обеспечения ONDA N100E Manager.
  • Если программа установки не запустилась автоматически, нажмите кнопку «Пуск», далее выберите «Выполнить» и в появившемся окне введите ”D:\ONDA N100E Manager Setup_RUS.exe” (замените “D” буквой, которая соответствует вашему приводу CD-ROM), затем выберите “Русский” для запуска русской версии программы установки.
  • Ознакомьтесь с информацией и нажмите “Далее” для продолжения установки.
  • Прочтите лицензионное соглашение, выберите “Принимаю” если Вы согласны с условиями. Нажмите “Далее” для продолжения установки.
  • Примечание: При появлении сообщений о том, что устанавливаемое программное обеспечение не тестировалось на совместимость с Windows XP, нажмите “Все равно продолжить”.
  • Программа установки попросит вас подсоединить устройства к компьютеру. Нажмите «Далее» после установки PC-карты в PCMCIA-слот вашего компьютера.
  • Дождитесь окончания установки.
  • Нажмите “Выход” для завершения установки.
  • Перезагрузите систему, если программа потребует этого.
  • Запустите программу ONDA N100E Manager, ярлык которой находится на рабочем столе или в меню «Пуск».
  • Нажмите кнопку “Мастер соединений” для появления диалогового окна “Соединения”. Здесь Вы можете создавать или удалять профили соединений.
  • Нажмите кнопку “Новое” для создания нового профиля соединения.
  • Введите имя соединения, APN (имя точки доступа) и номер телефона для этого соединения.
  • Введите имя пользователя и пароль доступа.
  • Выберите параметры IP-адреса и параметры DNS-сервера соединения.
  • Примечание: Эти данные Вы можете узнать у вашего поставщика услуг сотовой связи, а также здесь.
  • Нажмите кнопку “Подтвердить” для подтверждения введенных параметров. Вы можете увидеть созданный профиль соединения в опускающемся списке в главном окне приложения.
  • Выберите нужный профиль соединения в опускающемся списке соединений в главном окне приложения и нажмите кнопку “Соединить” для соединения с сетью Интернет. Если состояние соединения показано как “Подключено”, это означает, что доступ в Интернет открыт. С этого момента Вы можете пользоваться услугами, предоставляемыми глобальной сетью.

Использование GPRS модема Onda N100E


ONEXT PCMCIA GPRS модем в GPRS-GSM

GPRS модемы | ONEXT PCMCIA GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация ONEXT PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ONEXT PCMCIA GPRS модем
Вы можете купить ONEXT PCMCIA у нас!

Краткое описание ONEXT
Как настроить ONEXT
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание ONEXT PCMCIA

Компактный и легкий GSM/GPRS-модем, подключающийся к ноутбуку через порт PCMCIA, не требуя внешнего источника питания, даёт вам возможность быстро и удобно подключиться к интернету, где бы вы не находились. В комплект также входит гарнитура, позволяющая при помощи утилиты, поставляемой вместе с радиомодемом, использовать ваш ноутбук как мобильный телефон.

Русский софт, русская инструкция. Настройки всех операторов!

Использование GPRS модема ONEXT PCMCIA


Комплектация ONEXT PCMCIA GPRS модема

GPRS модемы | ONEXT PCMCIA GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация ONEXT PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ONEXT PCMCIA GPRS модем
Вы можете купить ONEXT PCMCIA у нас!

Краткое описание ONEXT
Как настроить ONEXT
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация ONEXT PCMCIA

  • Onext G100 PCMCIA GSM/GPRS беспроводной модем
  • Инструкция по эксплуатации
  • CD-ROM с драйверами
  • Проводная гарнитура

Использование GPRS модема ONEXT PCMCIA


Технические характеристики ONEXT PCMCIA GPRS модема

GPRS модемы | ONEXT PCMCIA GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация ONEXT PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ONEXT PCMCIA GPRS модем
Вы можете купить ONEXT PCMCIA у нас!

Краткое описание ONEXT
Как настроить ONEXT
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики ONEXT PCMCIA

  • Поддержка GSM900/1800/1900
  • GPRS multi-slot class 10 (At most is 2Tx, 4Rx, Total is 5)
  • Поддержка Windows 2000/NT/ XP
  • Скорость передачи приема
  • Скорость приема: 4*13.4=56.7Kbps
  • Скорость передачи: 2*13.4=26.8Kbps. На скорость влияет загруженность канала у оператора.
  • PCMCIA 68pin.

Характеристики:

  • Максимальный ток : 840 mA/5V
  • Ток при голосовом режиме : 400mA
  • Ток при передачи данных :400mA
  • Ток при передачи SMS : <180mA
  • Ток в режиме ожидания : <45mA
  • Световой индикатор
  • Диапазон рабочих температур: 0°C ~ +55°C
  • Температура хранения: -20°C ~ +65°C
  • Влажность: 10% ~ 95%
  • Размеры : 85.6x54x5 мм
  • Вес: 36 грам

Использование GPRS модема ONEXT PCMCIA


Установка и настройка ONEXT PCMCIA GPRS модема

GPRS модемы | ONEXT PCMCIA GPRS
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация ONEXT PCMCIA GPRS модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
ONEXT PCMCIA GPRS модем
Вы можете купить ONEXT PCMCIA у нас!

Краткое описание ONEXT
Как настроить ONEXT
Технические характеристики
Комплект поставки
Наличие: Есть!

Настройка ONEXT PCMCIA

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль Onext

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

Использование GPRS модема ONEXT PCMCIA


Ovislink WGP-1500 : PCMCIA GPRS модем WGP-1500 от Ovislink

GPRS модемы | Ovislink WGP-1500
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Ovislink WGP-1500 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Ovislink WGP-1500 gprs модем
Вы можете купить Ovislink WGP-1500 у нас!

Краткое описание WGP-1500
Как настроить WGP-1500
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Ovislink WGP-1500

Адаптеры OvisLink AirLive GPRS позволяют пользователям ноутбуков, где бы они ни находились, входить в интернет при помощи обычной сети GSM по протоколу GPRS. Они поддерживают последнюю модификацию GPRS мультислот класс 10 и трёхдиапазонный стандарт мобильной связи GSM 900/1800/1900, благодаря чему становится возможным скоростной доступ в Интернет из любой точки земного шара. Впервые путешественник, оказавшись в Азии, Северной или Южной Америке, в Африке или в Европе, может оказаться в Глобальной сети, располагая только этой картой. Более того, данные благодаря ей передаются гораздо быстрее и стабильнее, чем при помощи мобильного телефона. Также возможно использовать адаптер в качестве мобильного телефона.


Коплектация Ovislink WGP-1500 : PCMCIA GPRS модем WGP-1500 от Ovislink

GPRS модемы | Ovislink WGP-1500
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Ovislink WGP-1500 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Ovislink WGP-1500 gprs модем
Вы можете купить Ovislink WGP-1500 у нас!

Краткое описание WGP-1500
Как настроить WGP-1500
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Ovislink WGP-1500

  • PCMCIA карта WGP-1500
  • Гарнитура микрофон+наушники для использования адаптера как телефон
  • CD-ROM с ПО и документацией


Технические характеристики Ovislink WGP-1500 : PCMCIA GPRS модем WGP-1500 от Ovislink

GPRS модемы | Ovislink WGP-1500
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Ovislink WGP-1500 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Ovislink WGP-1500 gprs модем
Вы можете купить Ovislink WGP-1500 у нас!

Краткое описание WGP-1500
Как настроить WGP-1500
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Ovislink WGP-1500

Подключение | PCMCIA
Тип беспроводного соединения | GPRS/GSM
Трехдиапазонный приемопередатчик | (GSM 900/1800/1900)
Мощность передатчика | Класс 4(2Вт) для GSM900 и Класс 1(1Вт) для GSM1800/1900
Чувствительность приемника | 102 дБ
Скорость передачи данных | GPRS прием: 85.6 кб/с (макс), отправка: 21.4 кб/с (макс)
Питание | 360mA (макс), 40mA (ждущий режим)
Стандарт | 3GPP51.010-1, GPRS multi-slot class 10, поддержка всех схем кодирования
Дополнительно | Гарнитура микрофон+наушники для использования адаптера как телефон
SIM интерфейс | тип 3V


Настройка Ovislink WGP-1500 : PCMCIA GPRS модем WGP-1500 от Ovislink

GPRS модемы | Ovislink WGP-1500
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Ovislink WGP-1500 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Ovislink WGP-1500 gprs модем
Вы можете купить Ovislink WGP-1500 у нас!

Краткое описание WGP-1500
Как настроить WGP-1500
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Ovislink WGP-1500

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль WGP-1500

3. Установите карту Ovislink в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


USB GPRS модем RB-30 :: GPRS USB CARD

GPRS модемы | USB GPRS модем RB-30
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация USB GPRS модем RB-30

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
USB GPRS модем RB-30
Вы можете купить RB-30 у нас!

Краткое описание RB-30
Как настроить RB-30
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание USB GPRS модема RB-30

1. Tri-Band EGSM900, GSM1800

- Output Power:500mW(+27dbm)/2W(+33dbm)
- GSM 900 MHZ band Transmit, Receive: 880-915MHZ, 925-960 MHZ
- Output power: 500 mw(+27dbm)/2W(+33dbm)
- DCS 1800 MHZ band Transmit, Receive: 1717-1785 MHZ, 1805-1880 MHZ
- Output power: 400 mw(+26dbm)/1000W(+30dbm)
- PCS 1900 MHZ band Transmit, Receive: 1850-1910 MHZ, 1930-1990 MHZ
- Output power: 400 mw(+26dbm)/1000W(+30dbm)

2. GPRS multi-slot class 10

3. GPRS mobile station class B Compliant to GSM phase 2/2+

4. Operating Sysem: Windows 98/ME/2000/XP

5. Contorl via AT-Command (GSM 07.07, 07.05 and enhanced AT Commands)

6. Interface: USB

7. SIM application toolkit

8. Supply voltage range 5v

9. Low power consumption

10. Size: 92x44x16 mm

11. Weight 70G

12. Operation Temperature: -20°C to +55°C

13. Restricted Operation temperature: -25°C to -20°C and +55°C to +77°C


Комплектация USB GPRS модема RB-30 :: GPRS USB CARD

GPRS модемы | USB GPRS модем RB-30
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация USB GPRS модем RB-30

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
USB GPRS модем RB-30
Вы можете купить RB-30 у нас!

Краткое описание RB-30
Как настроить RB-30
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация USB GPRS модема RB-30

  • USB GPRS модем
  • Наушники
  • CD-ROM с ПО и документацией
  • Руководство пользователя


Технические характеристики USB GPRS модема RB-30 :: GPRS USB CARD

GPRS модемы | USB GPRS модем RB-30
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация USB GPRS модем RB-30

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
USB GPRS модем RB-30
Вы можете купить RB-30 у нас!

Краткое описание RB-30
Как настроить RB-30
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики USB GPRS модема RB-30

1. Tri-Band EGSM900, GSM1800

- Output Power:500mW(+27dbm)/2W(+33dbm)
- GSM 900 MHZ band Transmit, Receive: 880-915MHZ, 925-960 MHZ
- Output power: 500 mw(+27dbm)/2W(+33dbm)
- DCS 1800 MHZ band Transmit, Receive: 1717-1785 MHZ, 1805-1880 MHZ
- Output power: 400 mw(+26dbm)/1000W(+30dbm)
- PCS 1900 MHZ band Transmit, Receive: 1850-1910 MHZ, 1930-1990 MHZ
- Output power: 400 mw(+26dbm)/1000W(+30dbm)

2. GPRS multi-slot class 10

3. GPRS mobile station class B Compliant to GSM phase 2/2+

4. Operating Sysem: Windows 98/ME/2000/XP

5. Contorl via AT-Command (GSM 07.07, 07.05 and enhanced AT Commands)

6. Interface: USB

7. SIM application toolkit

8. Supply voltage range 5v

9. Low power consumption

10. Size: 92x44x16 mm

11. Weight 70G

12. Operation Temperature: -20°C to +55°C

13. Restricted Operation temperature: -25°C to -20°C and +55°C to +77°C


Настройка USB GPRS модема RB-30 :: GPRS USB CARD

GPRS модемы | USB GPRS модем RB-30
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация USB GPRS модем RB-30

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
USB GPRS модем RB-30
Вы можете купить RB-30 у нас!

Краткое описание RB-30
Как настроить RB-30
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка USB GPRS модема RB-30

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль RB-30

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


SonyEricsson GC75 : PCMCIA GPRS модем GC75 от SonyEricsson

GPRS модемы | SonyEricsson GC75
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC75 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC75 gprs модем
Вы можете купить SonyEricsson GC75 у нас!

Краткое описание GC75
Как настроить GC75
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание SonyEricsson GC75

Данное устройство, поддерживающее стандарт GPRS/HSCSD, предназначено для подключения к ноутбукам. Мы можете им пользоваться даже в дороге, по всему миру!

Благодаря работе в стандарте GPRS/HSCSD, модем GC75, не превышающий по размеру кредитную карту, позволяет получить скорость передачи данных, почти в шесть раз превышающую возможности стандарта GSM. Протокол GPRS обеспечивает постоянное подключение к интернету, поэтому для отправки или получения электронной почты не требуется повторный вход в Сеть. В зависимости от тарифного плана, использование GPRS может оказаться выгоднее обычного подключения к интернету, поскольку в таком случае тарифицируется не время, проведенное в Сети, а объем переданных данных.

SonyEricsson GC75 gprs модем. Вид 1

SonyEricsson GC75 не поддерживает голосовые звонки.

По информации Sony Ericsson, модем GC75 может работать на пяти континентах в более, чем 160 странах мира! Устройство поддерживает мобильные сети GSM трех стандартов: 900, 1800 и 1900, а также способно передавать данные на скорости до 57,6 кб/с (максимально возможная скорость при использовании стандарта HSCSD)!

GC75 предназначен для использования с любым ноутбуком, оснащенным слотом для PC-карт типа II и работающим под управлением операционных систем Microsoft Windows 98, 2000, Me, NT4.0 или XP. В комплект поставки входит съемная антенна, защитный футляр, инструкция по эксплуатации, CD-ROM с драйверами, документацией. Кроме того, в комплекте идет богатое ПО (GC75 Software Communications Suite), включающее в себя различные “визарды”, плагин для MS Outlook для отправки SMS, инструментарий для мониторинга и пр. и пр.

SonyEricsson GC75 gprs модем. Вид 2


Комплект поставки SonyEricsson GC75 : PCMCIA GPRS модем SonyEricsson GC75

GPRS модемы | SonyEricsson GC75
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC75 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC75 gprs модем
Вы можете купить SonyEricsson GC75 у нас!

Краткое описание GC75
Как настроить GC75
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация SonyEricsson GC75

  • PC-карта GC75;
  • Съемная антенна;
  • Руководство по быстрой установке;
  • Руководство пользователя;
  • Компакт-диск с програмным обеспечением;
  • Футляр для хранения модуля

SonyEricsson GC75 gprs модем. Вид 1


GPRS modem SonyEricsson GC75 : PCMCIA GPRS modem для ноутбуков

GPRS modem | SonyEricsson GC75
Настройка GPRS modem`а |
GSM / GPRS | Мобильность во всём

GPRS навигация PCMCIA GPRS modem для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
GPRS modem SonyEricsson GC75
Вы можете купить Sony ericsson GC-75 у нас!

Краткое описание
Как настроить
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики GC75 gprs modem

Характеристики:

  • Размеры: 85,6 х 54 х 5 мм
  • Вес: 38 г
  • Рабочая температура: от 0°C до 40°C
  • GPRS modem совместим с операционными системами: Windows 98/ME/2000/NT4/XP
  • Работает в сетях 900/1800/1900 MHz (EGSM/GPRS/GSM), что позволяет поддерживать свзяь на территории пяти контенентов!
  • Возможность отправки длинных (бОльших по размеру, нежели стандарт) текстовых сообщений (СМС) на мобильные телефоны.
  • Поддержка GPRS, High Speed Data и стандарт CSD (HSCSD).
  • GPRS modem работает с ноутбуками с 3-х и 5-ти вольтовыми слотами PCMCIA (Type II PCMCIA)
  • Съемная антенна, угол поворота 360°.
  • Поддержка протоколов сжатия данных MNP5 и V.42bis
  • Поддержка протоколов коррекции ошибок MNP 2-4, LAPM (V.42) и RLP

Програмное обеспечение:

  • GC75 Manager (для Windows98SE/ME/2000/XP)
  • GC75 Communications Suite
  • Pocket PC Suite (для работы через CSD, HSCSD, GPRS; для работы с СМС; для работы с телефонной книгой в SIM-карте)
  • Документация (руководство пользователя; справочник АТ-команд модема)

GPRS modem от Sony ericsson. Вид 1


SonyEricsson GC75 настройка : PCMCIA GPRS модем SonyEricsson GC75

GPRS модемы | SonyEricsson GC75
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC75 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC75 gprs модем
Вы можете купить SonyEricsson GC75 у нас!

Краткое описание GC75
Как настроить GC75
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка SonyEricsson GC75

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль GC75

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

SonyEricsson GC75 gprs модем. Вид 1


SonyEricsson GC79 : PCMCIA GPRS модем GC79 от SonyEricsson

GPRS модемы | SonyEricsson GC79
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC79 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC79 gprs модем
Вы можете купить SonyEricsson GC79 у нас!

Краткое описание GC79
Как настроить GC79
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание SonyEricsson GC79

Системные требования

Модем GC79 поддерживает стандарт GPRS/HSCSD в 3-х частотных диапазонах GSM900/1800/1900 и предназначен для подключения к ноутбукам, оснащенным слотом для PC-карт типа II и работающим под управлением операционных систем Microsoft Windows 98/2000/Me/NT/XP и Pocket PC 2002.
Модем обеспечивает режим беспроводной ЛВС IEEE в соответствии с рекомендацией 802.11b.

GPRS модем SonyEricsson GC79

Краткое описание SonyEricsson GC79

SonyEricsson GC79 - PC-карта, созданная в развитие карты GC75 GSM/GPRS, к которой добавилась еще и поддержка совместимости с 802.11b (поддержка скорости до 11 Мбит/с). GC79 обеспечивает максимальную мобильность владельцу - быстрый доступ к Интернету в зоне хот-спота Wi-Fi и возможность подключиться к сети на более или менее приемлемой скорости, если вы находитесь в дороге.

SonyEricsson GC79 поддерживает работу во всех трех диапазонах GSM в режимах CSD и HSCSD, и в режиме GPRS класс 10. В настоящее время скорость, которую обеспечивает модем, составляет до 57.6 кбит/с, однако он также способен поддерживать схемы кодирования CS-3 и CS-4, что означает, что если ваш оператор введет их поддержку, то модем сможет обеспечить скорость скачивания данных до 62 кбит/с или даже 85 кбит/c. GC79 не зависит от оператора, так что его можно использовать в любой сети GSM/GPRS. Еще один плюс карточки - встроенная антенна.

Sony Ericsson GC79 адресована тем владельцам ноутбуков, которые хотят оставаться в контакте со своими офисами или иметь возможность в любой момент обращаться в сеть Интернет или в сеть своей компании, тем, кто собирается подключаться к Интернет в "хот-спотах". Размеры устройства: 101x54x10.5 мм (36 г) позволяютс устанавливать карту непосредственно в соответствующий слот ноутбука, причем встроенная антенна будет выступать из корпуса ноутбука всего на 15 мм, что позволяет держать карточку постоянно подключенной к компьютеру. Карточка получает питание непосредственно от компьютера, не требую дополнительных зарядников и кабелей.

Для работы с GC79 в нее потребуется установить обычную SIM-карту, активированную в сети какого-либо из операторов GSM. Вам также потребуется информация для подключения к интернету, например, DNS. Инсталляция и конфигурирование карточки не будет сложным делом, поскольку в комплект входит CD-ROM с программой настройки. ПО позволяет также на экране компьютера видеть "качество сигнала" GSM, отображающееся столбиком от одного до пяти "кубиков".

Использование GPRS модема SonyEricsson GC79


Комплект поставки SonyEricsson GC79 : PCMCIA GPRS модем SonyEricsson GC79

GPRS модемы | SonyEricsson GC79
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC79 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC79 gprs модем
Вы можете купить SonyEricsson GC79 у нас!

Краткое описание GC79
Как настроить GC79
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация SonyEricsson GC79

  • PC-карта GC79;
  • Руководство по быстрой установке;
  • Руководство пользователя;
  • Компакт-диск с програмным обеспечением;

SonyEricsson GC79 gprs модем. Вид 1


SonyEricsson GC79 : PCMCIA GPRS модем SonyEricsson GC79

GPRS модемы | SonyEricsson GC79
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC79 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC79 gprs модем
Вы можете купить SonyEricsson GC79 у нас!

Краткое описание GC79
Как настроить GC79
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики SonyEricsson GC79

Максимальная скорость в режимах:

  • GPRS: 85.6 кбит/с (4 + 1) на прием и 42.8 кбит/с (3 + 2) на передачу
  • HSCSD: 57.6 кбит/с (4 + 1) на прием и 28.8 кбит/с (3 + 2) на передачу
  • WLAN IEEE 802.11b: 11 Mбит/с в полудуплексном режиме

Рабочая температура 0 + 55 С.
Ток потребления: в режиме ожидания < 5mA; в режиме передачи < 800mA

SonyEricsson GC79 gprs модем. Вид 1


SonyEricsson GC79 настройка : PCMCIA GPRS модем SonyEricsson GC79

GPRS модемы | SonyEricsson GC79
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC79 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC79 gprs модем
Вы можете купить SonyEricsson GC79 у нас!

Краткое описание GC79
Как настроить GC79
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка SonyEricsson GC79

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль GC79

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

SonyEricsson GC79 gprs модем. Вид 1


SonyEricsson GC85 : EDGE / GPRS модем GC85 от SonyEricsson

GPRS / EDGE модемы | SonyEricsson GC85
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC85 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC85 gprs модем
Вы можете купить SonyEricsson GC85 у нас!

Краткое описание GC85
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание SonyEricsson GC85

EDGE технология

В настоящее время профессионалу нужно нечто большее, чем просто оставаться на связи со своими клиентами и коллегами, находясь вне офиса. Для подавляющего большинства специалистов, пользующихся мобильной связью, актуальна возможность работать в дороге. В связи с этим чрезвычайно востребованы технологии, обеспечивающие подключение портативного компьютер к офисной сети, общение по электронной почте с коллегами и клиентами в реальном времени. Карта SonyEricsson GC85 EDGE является оптимальным решением для этих целей.

SonyEricsson GC85 позволит Вам легко и быстро выйти в интернет, подключиться к Вашей корпоративной сети, отправить E-Mail или СМС. Работая в сетях GSM/EDGE, карта SonyEricsson GC85 позволить установить скорость передачи данных (247,4 Кбит/с!!!) в три-четыре раза превышающую скорость при передачи данных по технологии GPRS. Это означает, что время затраченное на получение электронной почты или на просмотр интернет-сайтов будет существенно меньшее. Трехдиапазонная карта GC85 дает Вам возможность работать в сетях EDGE/GPRS на всех 5-ти континентах. Устройство имеет небольшие размеры (85,6 x 54 x 5 мм) и работает в сетях GSM 900/1800/1900 МГц.

GPRS технология

Если Ваш сотовый оператор пока не поддерживает работу с EDGE технологией, то карта SonyEricsson GC85 автоматически будет работать с использованием технологии GPRS. Работая в сетях GPRS, карта GC85 обеспечивает скорость передачи данных (на прием) достигает 53,6 Kбит/с (GPRS class 10) - это один из самых быстрых на сегодняшний день GPRS-модемов. Устройство GC85 обеспечивает беспроводной доступ в Интернет, работу с электронной почтой и короткими сообщениями в Европе и Азии, в Северной и Южной Америке.

SonyEricsson GC85 gprs модем. Вид 2


Комплект поставки SonyEricsson GC85 : PCMCIA GPRS / EDGE модем SonyEricsson GC85

 | SonyEricsson GC85
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация SonyEricsson GC85 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC85 gprs модем
Вы можете купить SonyEricsson GC85 у нас!

Краткое описание GC85
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация SonyEricsson GC85

  • PCMCIA карта со съемной антенной
  • Руководство пользователя
  • Алюминиевый футляр
  • CD-ROM с драйверами, документацией и програмным обеспечением:
  • AT Command Manual в PDF формате (на Английском)
  • PC Software including drivers
  • User Guides в PDF формате

SonyEricsson GC85 gprs модем. Вид 2


SonyEricsson GC85 : EDGE / GPRS модем GC85 от SonyEricsson

GPRS / EDGE модемы | SonyEricsson GC85
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация SonyEricsson GC85 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC85 gprs модем
Вы можете купить SonyEricsson GC85 у нас!

Краткое описание GC85
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Что такое EDGE технология?

EDGE - это передовая технология идущая на смену GPRS. Она также известна как EGPRS (улучшенный GPRS). Технология позволяет передавать данные по мобильной сети со скоростью до 200 кбит/сек., что уже подтверждено на практике. Это в среднем в четыре раза быстрее, чем по GPRS. Для доступа к современным услугам через EDGE достаточно использовать карту SonyEricsson GC85 (или любое другое устройство с поддержкой этой технологии) – в тестовой зоне он автоматически выбирает EDGE вместо GPRS, никаких дополнительных действий от пользователя не требуется.

EDGE уже в России. "МегаФон" стал первым мобильным оператором, открывшим абонентам Москвы и Московской области доступ к скоростной передаче данных по технологии EDGE. В первых числах января 2005 года в ряде районов столицы и Подмосковья в сети "МегаФон-Москва" началась тестовая эксплуатация новейшей технологии Enhanced Data for Global Evolution (EDGE). Ссылка на полную статью: http://www.megafonmoscow.ru/about/news/2005-01-12_19_4_3.html.

SonyEricsson GC85 gprs модем. Вид 2


SonyEricsson GC85 : EDGE / GPRS модем GC85 от SonyEricsson

GPRS / EDGE модемы | SonyEricsson GC85
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация SonyEricsson GC85 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC85 gprs модем
Вы можете купить SonyEricsson GC75 у нас!

Краткое описание GC85
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики SonyEricsson GC85

  • Размеры: 85,6 x 54 x 5 мм
  • Вес: 44 г
  • Поддержка СМС сообщений
  • Совместимость с ОС: Windows 98SE, ME, 2000 и XP
  • EDGE: Class 10 (4+2, max 5),
    до 247,4 кбит/с на прием
    до 123,7 кбит/с на передачу
  • GPRS: Class 10 (4+2, max 5),
    до 53,6 кбит/с на прием
    до 26,8 кбит/с на передачу
  • GSM диапазон: 900/1800/1900 МГц

SonyEricsson GC85 gprs модем. Вид 2


GPRS модем GC86 : SonyEricsson GC86 PCMCIA модем

GPRS модемы | SonyEricsson GC86
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC86 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC86 gprs модем
Вы можете купить SonyEricsson GC86 у нас!

Краткое описание GC86
Как настроить GC86
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание SonyEricsson GC86

Компания Sony Ericsson (http://www.sonyericsson.com/) представила четырехдиапазонную EDGE РС-карту GC86. Новинка обладает компактной, минимально выступающей встроенной антенной. При подключении к EDGE/GPRS/CSD (850/900/1800/1900 МГц) сетям пользователи могут получить в три раза большую скорость передачи данных по сравнению с обычным GPRS соединением, поскольку скорость подключения составляет более 247 кбит/с. Для улучшения стабильности связи также можно использовать дополнительную внешнюю антенну.

GC86 совместима с широким кругом стандартных бизнес-приложений, такими как MS Exchange, MS Outlook, Lotus Notes, Netscape, CRM, SAP, Siebel и Messenger.

Программное обеспечение включает профиль пользователя, который позволяет системным администраторам инсталлировать настройки, обеспечивающие соединение с Виртуальной Частной Сетью (VPN) всего одним нажатием клавиши. Защита передачи данных от несанкционированного доступа обеспечивается защитой самой SIM-карты пользователя и технологией защиты сетей UMTS/EDGE/GPRS. Карта GC86 совместима со всеми сетями VPN.

Использование GPRS модема SonyEricsson GC86


GPRS модем GC86 : Комплект поставки SonyEricsson GC86

GPRS модемы | SonyEricsson GC86
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC86 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC86 gprs модем
Вы можете купить SonyEricsson GC86 у нас!

Краткое описание GC86
Как настроить GC86
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация SonyEricsson GC86

  • PCMCIA карта GC86
  • Алюминиевый кейс
  • CD-ROM с ПО и документацией
  • Руководство пользователя

Комплектация SonyEricsson GC86


GPRS модем GC86 : Технические характеристики SonyEricsson GC86

GPRS модемы | SonyEricsson GC86
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC86 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC86 gprs модем
Вы можете купить SonyEricsson GC86 у нас!

Краткое описание GC86
Как настроить GC86
Технические характеристики
Комплект поставки
Наличие: Есть!

Основные технические характеристики GC86:

  • PC Card, 32-х битная шина, Тип II
  • Размеры: (д/ш/в) - 85,6 x 54,0 x 5,0 мм
  • Антенна: (д/ш/в) -15,4 x 55,0 x 10,5 мм
  • Антенный разъем - MMCX
  • Вес: 42 гр
  • Поддержка операционных систем: Windows 2000 (SP4), XP (Pro, Home, Tablet), Mac OS X

Скоростные характеристики GC86:

  • EDGE: 247,4 кбит/с (DL)/ 123,7 кбит/с (UL)
  • GPRS: (CS4) 85,6 кбит/с (DL) / 42,8 кбит/с (UL)
  • GPRS: (CS2) 53,6 кбит/с/ 26,8 кбит/с (DL/UL)
  • CSD: 9,6 кбит/с и 14,4 кбит/с (DL/UL)

Характеристики SonyEricsson GC86


GPRS модем GC86 : Настройка SonyEricsson GC86

GPRS модемы | SonyEricsson GC86
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC86 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC86 gprs модем
Вы можете купить SonyEricsson GC86 у нас!

Краткое описание GC86
Как настроить GC86
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка SonyEricsson GC86

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль GC86

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. ПО в комплекте на русском языке с возможностью редактирования записной книжки

Характеристики SonyEricsson GC86


SonyEricsson GC89 : PCMCIA GPRS модем GC89 от SonyEricsson

GPRS модемы | SonyEricsson GC89
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC89 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC89 gprs модем
Вы можете купить SonyEricsson GC89 у нас!

Краткое описание GC89
Как настроить GC89
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание SonyEricsson GC89

Четырех диапазонная карта GC89 EDGE/Wireless LAN - это безкомпромисное решение для создания мобильного офиса. Где бы Вы не находились, GC89 обеспечит Вам высокоскоростной доступ в интернет. Благодаря используемой технологии EDGE/GPRS, Вы будете иметь доступ к интернету в любой точке мира. А в тысячах мест, где расположены Wi-Fi хотспоты (аэропорты, кафе, супермаркеты) - скорость Вашего соединения будет максимальной (до 54 Мбит/с).

Также, благодаря технологии Wi-Fi Вы сможете иметь постоянный доступ к корпоративной почте и к ресурсам Вашей офисной сети. И забудьте про провода, зарядные устройства для телефонов и т.д. Просто вставьте карту SonyEricsson GC89 в Ваш ноутбук, откройте соединение и нажмите кнопку "Соединить" - все просто.

Посмотреть флэш-презентацию (http://www.sonyericsson.com/acceptedglobally/flash.html, англ.)

Использование GPRS модема SonyEricsson GC89


Комплект поставки SonyEricsson GC89 : PCMCIA GPRS модем SonyEricsson GC89

GPRS модемы | SonyEricsson GC89
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC89 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC89 gprs модем
Вы можете купить SonyEricsson GC89 у нас!

Краткое описание GC89
Как настроить GC89
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация SonyEricsson GC89

  • PCMCIA карта GC89
  • Алюминиевый кейс
  • CD-ROM с ПО и документацией
  • Руководство пользователя

SonyEricsson GC89 gprs модем. Вид 1


SonyEricsson GC89 : PCMCIA GPRS модем SonyEricsson GC89

GPRS модемы | SonyEricsson GC89
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC89 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC89 gprs модем
Вы можете купить SonyEricsson GC89 у нас!

Краткое описание GC89
Как настроить GC89
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики SonyEricsson GC89

Интерфейс | PC Card Type II, 32-bit Cardbus
Антенна | Внутренняя антенна, выдвигается на 15 мм
Поддерживаемые ОС | Windows® 98SE, Me, 2000 (SP4), XP (SP2); Mac OS X
Диапазон | GSM 850/900/1800/1900
EDGE Class 10 (4+2, max 5)
  • До 247.4 kbps downlink (прием)
  • Up to 123.7 kbps uplink (передача)
GPRS Class 10 (4+2, max 5)
  • CS4 - Max 85.6 kbps/42.8 kbps (прием/передача)
  • CS2 - Max 53.6 kbps/26.8 kbps (прием/передача)
Передача данных
  • TCP/IP Version 4
  • Error Correction
    End to End MNP 2-4
    LAPM (V.42), Network supported RLP
  • Compression
    MNP 5, V.42bis & TCP/IP
    Header Compression
Текстовые сообщения | Поддержка SMS
Безопасность Wi-Fi
  • WEP, WPA™, WPA2™
  • 802.1x support (TLS & TTLS support)
  • 802.11i (WPA2 only)
Размеры 85.6 x 54.0 x 5.0 мм (само устройство)
15.4 x 55.0 x 10.5 мм (антенная часть)
Вес | 42 г
Дополнительно | Дополнительно может комплектоваться внешней антенной

SonyEricsson GC89 gprs модем. Вид 1


SonyEricsson GC89 настройка : PCMCIA GPRS модем SonyEricsson GC89

GPRS модемы | SonyEricsson GC89
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация SonyEricsson GC89 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
SonyEricsson GC89 gprs модем
Вы можете купить SonyEricsson GC89 у нас!

Краткое описание GC89
Как настроить GC89
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка SonyEricsson GC89

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль GC89

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

SonyEricsson GC89 gprs модем. Вид 1


Sierra Wireless AirCard 750 :: GPRS модем AirCard 750

GPRS модемы | Sierra AirCard 750
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 750 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 750
Вы можете купить Sierra AirCard 750 у нас!

Краткое описание AC 750
Как настроить AC 750
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Sierra Wireless AirCard 750

Вашему вниманию предлагается удобная и содержательная презентация (http://www.bluetoothshop.ru/ac750.ppt), рассказывающая о преимуществах GPRS карты Sierra Wireless AirCard 750. Вы можете посмотреть ее здесь: http://www.bluetoothshop.ru/ac750.ppt.

Работая в трех стандартах GSM (900, 1800 и 1900 MГц), AirCard 750 обеспечивает беспроводной доступ в Интернет, работу с электронной почтой и короткими сообщениями в Европе и Азии, в Северной и Южной Америке.

По информации производителя, скорость передачи данных достигает 56 Kбит/с (Multislot Class 12!); - это самый быстрый на сегодняшний день GPRS-модем.

Поддерживаются практически все версии Microsoft Windows для ноутбуков и карманных компьютеров, в том числе Pocket PC и Pocket PC 2002 (Compaq iPAQ и Cassiopeia E-200 с PCMCIA-жакетами, @migo 600C) и HPC 2000 (HP Jornada 7хх).

Использование GPRS модема Sierra AirCard 750


Комплект поставки Sierra Wireless AirCard 750 :: GPRS модем AirCard 750

GPRS модемы | Sierra AirCard 750
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 750 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 750
Вы можете купить Sierra AirCard 750 у нас!

Краткое описание AC 750
Как настроить AC 750
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Sierra AirCard 750

  • PC-карта AC 750;
  • Руководство по быстрой установке;
  • Руководство пользователя;
  • Компакт-диск с програмным обеспечением;

Использование GPRS модема Sierra AirCard 750


Технические характеристики Sierra Wireless AirCard 750 :: GPRS модем AirCard 750

GPRS модемы | Sierra AirCard 750
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 750 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 750
Вы можете купить Sierra AirCard 750 у нас!

Краткое описание AC 750
Как настроить AC 750
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Sierra AirCard 750

  • 3-х диапазонный режим работы - GSM (900, 1800 и 1900 MГц);
  • макс. скорость работы до 56 Кбит/с (GPRS Class 12);
  • поддержка практически всех версий Microsoft Windows для ноутбуков и карманных компьютеров, в том числе Pocket PC и Pocket PC 2002 (Compaq iPAQ и Cassiopeia E-200 с PCMCIA-жакетами, @migo 600C) и HPC 2000 (HP Jornada 7хх)

Использование GPRS модема Sierra AirCard 750


Sierra Wireless AirCard 750 настройка и установка :: GPRS модем AirCard 750

GPRS модемы | Sierra AirCard 750
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 750 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 750
Вы можете купить Sierra AirCard 750 у нас!

Краткое описание AC 750
Как настроить AC 750
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка Sierra AirCard 750

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль AC 750

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).

Использование GPRS модема Sierra AirCard 750


Sierra Wireless AirCard 775 :: GPRS / EDGE модем AirCard 775

GPRS / EDGE модемы | Sierra AirCard 775
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 775 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 775
Вы можете купить Sierra AirCard 775 у нас!

Краткое описание AC 775
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Sierra Wireless AirCard 775

Устройство Sierra AC-775 теперь имеет русифицированное программное обечпечение!

EDGE технология

Новинка Sierra Wireless AirCard 775 позволяет осуществлять беспроводную передачу данных со средней скоростью 100 – 130 Кбит/сек и пиковой скоростью до 200 Кбит/сек, что, по заявлению разработчиков, в три-четыре раза превышает скорость при обмене по технологии GPRS. AirCard 775 способна работать в диапазонах GSM сетей (850/900/1800/1900 МГц). Это дает возможность иметь высокоскоростной беспроводной доступ в интернет более чем в 70-ти странах мира, использующих GPRS технологию и в 25-ти странах, использующих технологию EDGE.

GPRS технология

Если Ваш сотовый оператор пока не поддерживает работу с EDGE технологией, то карта Sierra Wireless AirCard 775 автоматически будет работать с использованием технологии GPRS. Работая в сетях GPRS, карта Sierra обеспечивает скорость передачи данных достигает 56 Kбит/с (GPRS class 12) - это самый быстрый на сегодняшний день GPRS-модем. Устройство AirCard 750 обеспечивает беспроводной доступ в Интернет, работу с электронной почтой и короткими сообщениями в Европе и Азии, в Северной и Южной Америке.

Поддерживаются практически все версии Microsoft Windows для ноутбуков и карманных компьютеров, в том числе Pocket PC и Pocket PC 2002 (Compaq iPAQ и Cassiopeia E-200 с PCMCIA-жакетами, @migo 600C) и HPC 2000 (HP Jornada 7хх).


Комплект поставки Sierra Wireless AirCard 775 :: GPRS / EDGE модем AirCard 775

GPRS / EDGE модемы | Sierra AirCard 775
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 775 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 775
Вы можете купить Sierra AirCard 775 у нас!

Краткое описание AC 775
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Sierra AirCard 775

  • AirCard 775 беспроводная карта
  • Съемная антенна
  • Руководство пользователя
  • CD с драйверами и програмным обеспечением AirCard


Sierra Wireless AirCard 750 настройка и установка :: GPRS модем AirCard 750

GPRS / EDGE модемы | Sierra AirCard 775
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 775 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 775
Вы можете купить Sierra AirCard 775 у нас!

Краткое описание AC 775
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Что такое EDGE технология?

EDGE - это передовая технология идущая на смену GPRS. Она также известна как EGPRS (улучшенный GPRS). Технология позволяет передавать данные по мобильной сети со скоростью до 200 кбит/сек., что уже подтверждено на практике. Это в среднем в четыре раза быстрее, чем по GPRS. Для доступа к современным услугам через EDGE достаточно использовать карту Sierra Wireless AirCard 775 (или любое другое устройство с поддержкой этой технологии) – в тестовой зоне он автоматически выбирает EDGE вместо GPRS, никаких дополнительных действий от пользователя не требуется.

EDGE уже в России. "МегаФон" стал первым мобильным оператором, открывшим абонентам Москвы и Московской области доступ к скоростной передаче данных по технологии EDGE. В первых числах января 2005 года в ряде районов столицы и Подмосковья в сети "МегаФон-Москва" началась тестовая эксплуатация новейшей технологии Enhanced Data for Global Evolution (EDGE). Ссылка на полную статью: http://www.megafonmoscow.ru/about/news/2005-01-12_19_4_3.html.


Технические характеристики Sierra Wireless AirCard 775 :: GPRS модем AirCard 775

GPRS / EDGE модемы | Sierra AirCard 775
Настройка GPRS |
GSM / GPRS / EDGE | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 775 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 775
Вы можете купить Sierra AirCard 775 у нас!

Краткое описание AC 775
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Sierra AirCard 775

  • Простая инсталяция и использование
  • Средняя скорость передачи 100-130 kbps, поддерживаемая скорость до 200 kbps
  • Полностью локализованное ПО для следующих языков: Английский, Немецкий, Испанский, Французкий, Итальянский
  • Операционные системы: Windows 98SE, NT, 2000, Me, XP, PPC, PPC2002, PPC2003, HPC2000, CE4.1, CE4.2
  • Поддерживаемые частоты: 850/900/1800/1900 MHz
  • Возможность смены прошивки


Sierra Wireless AirCard 850 : 3G / EDGE / GPRS модем AirCard 850

3G / EDGE / GPRS модемы | Sierra AirCard 850
Настройка GPRS |
GSM / GPRS / EDGE / 3G | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 850 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 850
Вы можете купить Sierra AirCard 850 у нас!

Краткое описание AC 850
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Sierra Wireless AirCard 850

РАБОТА НА 3G-СКОРОСТЯХ

Устройство AirCard® 850 - это беспроводная широко-диапазонная PC-карта, способная работать по протоколу HSDPA (High Speed Downlink Packet Access) в совместимых UMTS сетях. Скорость передачи данных может достигать 1.8Mbps на примеи и 384kbps на передачу.

ЗАЩИЩЕННЫЙ ДОСТУП В СЕТЬ

GPRS модем AirCard 850 обеспечивает защищенный доступ в интернет, к электронной почте, к корпоративным сетям и VPN, а также, к потоковому видео, если Ваш оператор поддерживает данную услугу. Теперь, Вы не будете зависеть от проводных соединений или точек доступа Wi-Fi!

ДОСТУП ВЕЗДЕ!

Карта AirCard 850 работает в сетях HSDPA и UMTS в диапазоне частот 2100 MHz для Европы и Азии, а также, в сетях EDGE/GPRS/GSM в диапазоне частот 850, 900, 1800 & 1900 MHz. Вы можете путешествовать вместе с AirCard 850 по всему миру и везде и всегда иметь доступ к необходимой информации.

ПРОСТОТА УСТАНОВКИ И ИСПОЛЬЗОВАНИЯ

AirCard 850 легко устанавливается в ноутбуки (Windows) и наладонники. ПО Watcher™ поможет Вам легко инсталлировать, сконфигурировать и работать с Вашей картой Sierra AirCard 850. Благодаря низкому энергопотреблению, Вы всегда сможете работать с устройством AirCard 850 в дороге.

УДОБСТВО И НАДЕЖНОСТЬ

Устройство имеет изящный дизайн (форм-фактор Type II PC Card), а также, съемную гибкую антену. Все это создает удобство в использовании: Вы можете хранить устройство как в ноутбуке, так и отдельно.

НОВОЕ В SIERRA WIRELESS AIRCARD 850

AirCard 850 - это последняя модель в линейке беспроводных GPRS модемов Sierra, которая по традиции обладает высочайшим качеством. Это Ваш лучший выбор для беспроводной передачи данных.


Комплект поставки Sierra Wireless AirCard 850 : 3G / EDGE / GPRS модем AirCard 850

3G / EDGE / GPRS модемы | Sierra AirCard 850
Настройка GPRS |
GSM / GPRS / EDGE / 3G | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 850 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 850
Вы можете купить Sierra AirCard 850 у нас!

Краткое описание AC 850
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Sierra Wireless AirCard 850

  • AirCard 850 беспроводная карта
  • Съемная антенна
  • Руководство пользователя
  • CD с драйверами и програмным обеспечением AirCard


EDGE технология : 3G / EDGE / GPRS модем AirCard 850

3G / EDGE / GPRS модемы | Sierra AirCard 850
Настройка GPRS |
GSM / GPRS / EDGE / 3G | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 850 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 850
Вы можете купить Sierra AirCard 850 у нас!

Краткое описание AC 850
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Что такое EDGE технология?

EDGE - это передовая технология идущая на смену GPRS. Она также известна как EGPRS (улучшенный GPRS). Технология позволяет передавать данные по мобильной сети со скоростью до 200 кбит/сек., что уже подтверждено на практике. Это в среднем в четыре раза быстрее, чем по GPRS. Для доступа к современным услугам через EDGE достаточно использовать карту Sierra Wireless AirCard 850 (или любое другое устройство с поддержкой этой технологии) – в тестовой зоне он автоматически выбирает EDGE вместо GPRS, никаких дополнительных действий от пользователя не требуется.

EDGE уже в России. "МегаФон" стал первым мобильным оператором, открывшим абонентам Москвы и Московской области доступ к скоростной передаче данных по технологии EDGE. В первых числах января 2005 года в ряде районов столицы и Подмосковья в сети "МегаФон-Москва" началась тестовая эксплуатация новейшей технологии Enhanced Data for Global Evolution (EDGE). Ссылка на полную статью: http://www.megafonmoscow.ru/about/news/2005-01-12_19_4_3.html.


Технические характеристики Sierra Wireless AirCard 850 : 3G / EDGE / GPRS модем AirCard 850

3G / EDGE / GPRS модемы | Sierra AirCard 850
Настройка GPRS |
GSM / GPRS / EDGE / 3G | Мобильность во всём

GPRS навигация Sierra Wireless AirCard 850 PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Sierra Wireless AirCard 850
Вы можете купить Sierra AirCard 850 у нас!

Краткое описание AC 850
Что такое EDGE технология?
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики

Интерфейс | Type II PCMCIA card slot
Диапазон
  • UMTS 2100 MHz
  • GSM 850/900/1800/1900 MHz
Передача данных
  • UMTS с поддержкой HSDPA (категория 11/12) 1.8Mbps downlink / 384kbps uplink
  • EDGE/ GPRS MS Class 10 216 kbps downlink/ 108 kbps uplink
Антена | Съемная внешняя антена
Поддерживаемые ОС | Windows® XP, 2000, 98SE, Me, NT
Условия эксплуатации Рабочая температура: от -20 до +60? C
Температура хранения: от -30 до +85? C
Влажность: 95%
Дополнительно Simultanious Voice* and Data
3G Video Support
SMS
Circuit Switched Data Dial Up Networking Watcher™ Software
SIM and USIM compatible
*Voice available Q1/06


Solomon SCMi250u : USB GPRS модем Solomon

GPRS модемы | Solomon SCMi250u
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi250u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi250u GPRS модем
Вы можете купить Solomon SCMi250u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Solomon SCMi250u

Беспроводной GPRS-интернет имеет все основания стать реальной услугой. И здесь пользователям пригодится USB GPRS-модем Solomon SCMi250u, выполненный в виде небольшого беспроводного адаптера, оснащенного антенной и USB-штекером. Подключение и настройка модема происходят просто и быстро. Для этого достаточно подсоединить Solomon SCMi250u со вставленной SIM-картой к компьютеру, запустить необходимые драйвера и через несколько минут уже будет обеспечен свободный доступ в интернет.

Преимущества устройства в том, что оно позволяет избавиться от лишнего провода и в отличие от большинства энергопотребляющих средств связи, модему достаточно питания, получаемого при подключении к шине USB1.1.

Качественно выполненный серебристый корпус этого гаджета инкрустирован искусственным брильянтом. Подобное дизайнерское решение хоть и несколько неожиданно видеть в подобного рода устройствах, но зато придает модему презентабельный вид. Solomon SCMi250u удобно носить на шее - для этого в нем предусмотрено специальное ушко. Все настолько изящно и миниатюрно, что модем в этом модном аксессуаре выдает разве что наличие внешней антенны.

Solomon SCMi250u выглядит неплохим решением, если требуется только GPRS и при этом хочется избавиться от мешающего кабеля и лишнего зарядного устройства. Кроме того, для модема от компании Solomon Technology Corp. отводится роль отличного презента владельцу ноутбука, о чем свидетельствуют не только возможности устройства, но и его внешний вид, а также специальная подарочная упаковка.


Комплектация Solomon SCMi250u : USB GPRS модем

GPRS модемы | Solomon SCMi250u
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi250u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi250u GPRS модем
Вы можете купить Solomon SCMi250u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Solomon SCMi250u

  • USB GPRS модем
  • CD-ROM с ПО и документацией
  • Руководство пользователя


Технические характеристики Solomon SCMi250u : USB GPRS модем

GPRS модемы | Solomon SCMi250u
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi250u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi250u GPRS модем
Вы можете купить Solomon SCMi250u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Solomon SCMi250u

Описание | Радиомодем GSM/GPRS. Способен работать в GSM-сетях диапазонов 850/900/1800/1900 МГц, при этом поддерживается GPRS Class 8 (4 тайм-слота на прием, один — на передачу).
Поддержка SIM-карты | Поддерживается стандартная SIM карта
Операционные системы | Windows 98/ME/2000/XP
GPRS | GPRS Class B, Multi- Slot Class 8 - 4 RX, 1 TX&5 Sum
Скорость передачи данных | До 64 Кбит/сек
Индикация |
Вес | 15 г


Настройка Solomon SCMi250u : USB GPRS модем

GPRS модемы | Solomon SCMi250u
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi250u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi250u GPRS модем
Вы можете купить Solomon SCMi250u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка Solomon SCMi250u

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль Solomon

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


Solomon SCMi275u USB + Wi-Fi : GPRS модем Solomon

GPRS модемы | Solomon SCMi275u USB + Wi-Fi
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi275u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi275u GPRS модем
Вы можете купить Solomon SCMi275u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Краткое описание Solomon SCMi275u

Solomon SCWi275u - это уникальное комбинированное устройство, сочетающее в себе функции GPRS-модема и WiFi-адаптера. В зависимости от ситуации Вы всегда можете выбрать более удобный (или более дешевый) способ подключения для Интернет-браузинга, приема/передачи электронной почты или факсимильных сообщений. Аппарат оснащен GSM-модулем EGSM900/GSM1800, GPRS Multislot Class 8 и модулем связи стандарта IEEE 802.11b, позволяющим передавать данные со скоростью до 11 МБ/сек. Легкий, но мощный Solomon подключается к разъему шины USB, не требует дополнительного источника питания, и являет собой прекрасный атрибут мобильности и высокотехнологичности.


Комплектация Solomon SCMi275u USB + Wi-Fi : GPRS модем Solomon

GPRS модемы | Solomon SCMi275u USB + Wi-Fi
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi275u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi275u GPRS модем
Вы можете купить Solomon SCMi275u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Комплектация Solomon SCMi275u

  • USB GPRS модем
  • CD-ROM с ПО и документацией
  • Руководство пользователя


Характеристики Solomon SCMi275u USB + Wi-Fi : GPRS модем Solomon

GPRS модемы | Solomon SCMi275u USB + Wi-Fi
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi275u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi275u GPRS модем
Вы можете купить Solomon SCMi275u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Технические характеристики Solomon SCMi275u

Описание | Радиомодем GSM/GPRS. Способен работать в GSM-сетях диапазонов 850/900/1800/1900 МГц, при этом поддерживается GPRS Class 8 (4 тайм-слота на прием, один — на передачу)
Поддержка SIM-карты | Поддерживается стандартная SIM карта
Операционные системы | Windows 98/ME/2000/XP
GPRS | GPRS Class B, Multi- Slot Class 8 - 4 RX, 1 TX&5 Sum
Скорость передачи данных | До 64 Кбит/сек
Индикация |
Дополнительные функции | Wireless LAN: IEEE 802.11b/11Mbs
Частота | Frequency Range: 2.400 ~ 2.4835 GHz (Industrial Scientific Medical Band)
Передача данных | Receiver Sensitivity: -84 dBm@11Mbps, -87 dBm@5.5Mbps, -90 dBm@2Mbps, -92 dBm@1Mbps
Внешний интерфейс | USB 1.1 Type A
Вес | 15 г
Размеры | 75мм x 37мм х 14,5мм


Настройка Solomon SCMi275u USB + Wi-Fi : GPRS модем Solomon

GPRS модемы | Solomon SCMi275u USB + Wi-Fi
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация Solomon SCMi275u GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
Solomon SCMi275u GPRS модем
Вы можете купить Solomon SCMi275u у нас!

Краткое описание Solomon
Как настроить Solomon
Технические характеристики
Комплект поставки
Наличие: Нет

Установка и настройка Solomon SCMi275u

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль Solomon

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


T-Modem COM/EDGE 6 : Teltonika EDGE/GPRS модем T-Modem COM/EDGE 6

GPRS модемы | T-Modem COM/EDGE 6
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM E6 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/EDGE 6 gprs модем
Вы можете купить T-Modem COM/EDGE 6 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Teltonika T-Modem COM/EDGE 6

Двухдиапазонный GSM-модем Teltonika T-ModemCOM E6 подсоединяется к COM-порту компьютера и обеспечивает скоростную передачу данных в режиме GPRS Class 10 и EDGE Class 6. T-Modem COM позволяет подключаться к интернет и виртуальной корпоративной сети, отправлять SMS-сообщения и осуществлять мониторинг удаленных объектов. Устройство работает под операционной системой Microsoft Windows 98/ME/2000/XP и Linux.

При великом множестве USB-модемов, выбор компактных GSM-модемов, подключаемых к COM-порту, не так уж велик. Teltonika T-ModemCOM E6 позволяет подключить устройство к компьютеру, не оснащенному USB, без переходников.


Комплектация T-Modem COM/EDGE 6 : Teltonika EDGE/GPRS модем T-Modem COM/EDGE 6

GPRS модемы | T-Modem COM/EDGE 6
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM E6 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/EDGE 6 gprs модем
Вы можете купить T-Modem COM/EDGE 6 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Teltonika T-Modem COM/EDGE 6

  • GSM-терминал Teltonika T-ModemCOM E6
  • Сетевой адаптер
  • Интерфейсный кабель для подключения к ПК
  • CD с ПО


Технические характеристики T-Modem COM/EDGE 6 : Teltonika EDGE/GPRS модем T-Modem COM/EDGE 6

GPRS модемы | T-Modem COM/EDGE 6
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM E6 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/EDGE 6 gprs модем
Вы можете купить T-Modem COM/EDGE 6 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Teltonika T-Modem COM/EDGE 6

Тип: Сотовый терминал
Стандарт связи: EGSM 900
GSM 1800
Встроенный GSM-модуль: Nokia 12i
Размеры (ВxШxГ): 103x54x21 мм
Услуги поддерживаемые оператором: CSD
HSCSD
SMS
Интерфейсы / порты: Serial (COM)
GPRS Class: Class B
GPRS Multislot Class: Class 10
EDGE Multislot Class: Class 6
Встроенные стеки: TCP/IP
Дополнительно:
  • Разъем DB9-Female для подключения к ПК
  • Разъем питания 2.1/5.5 мм
  • Внешняя GSM-антенна
  • Световые индикаторы питания и статуса GPRS-соединения


Настройка T-Modem COM/EDGE 6 : Teltonika EDGE/GPRS модем T-Modem COM/EDGE 6

GPRS модемы | T-Modem COM/EDGE 6
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM E6 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/EDGE 6 gprs модем
Вы можете купить T-Modem COM/EDGE 6 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Teltonika T-Modem COM/EDGE 6

1. Вставьте SIM-карту в Ваш GPRS модем

2. Соедините модем с компьютером при помощи кабеля COM порта

3. Подключите адаптер питания к модему, включите модем - загорится красный индикатор питания

4. Включите компьютер, вставьте диск с ПО для модема. Инсталляция "T-Modem Control Tool" должна начаться автоматически

5. Установите драйвера модема. Для этого:

  • откройте "Start -> Settings -> Control Panel";
  • выберите "Modems" (для Windows 95, 98, ME) или "Phone and Modem Options" (для Windows 2000, XP);
  • выберите закладку "Modems" и нажмите "Add" ;
  • поставьте галку "Don`t detect my modem" и нажмите "Next" ;
  • в новом окне нажмите "Have disk" ;
  • нажмите "Browse" и выберите файл "T-Modem.inf" на CD-диске в папке "\Drivers\T-ModemCOM\Windows\";
  • нажмите "Open" и затем "Ok" ;
  • в списке производителей выберите "Teltonika", затем в списке моделей выберите "T-Modem" и нажмите "Next";
  • программа установки предложит Вам выбрать COM-порт - выберите тот порт, который определился программой "T-Modem Control Tool" (см. пункт 4);
  • если вы используете Windows XP, нажмите "Continue anyway" в открывшимся окне предупреждений;
  • нажмите "Finish"

6. Создайте и настройте новое Dial-up соединение. Для этого:

  • откройте "Start -> Settings -> Control Panel";
  • выберите "Network connections" (WinXP), "Network and dial-up connections" (Win2000), "Dial-up connections" (Win95, 98, ME);
  • нажмите "Create a new connection" ;
  • назовите новое соединение, например, "GSM Internet" ;
  • задайте указанный Вашим GSM-оператором номер (обычно это *99***1# или *99# для GPRS / EDGE);
  • введите Имя пользователя и пароль, выданне Вам Вашим GSM оператором;
  • в закладке "Properties" в списке модемов выберите "T-Modem";
  • не забудьте ввести строку инициализации (для GPRS / EDGE соединений). Запустите T-Modem Control Tool и выберите GPRS->Settings. В диалоговом окне введите строку инициализации. Для каждого GSM оператора строка инициализации может отличаться и иметь вид "AT+CGDCONT=..."

7. Ваш модем готов к работе


T-Modem COM/G10 : Teltonika EDGE/GPRS модем T-Modem COM/G10

GPRS модемы | T-Modem COM/G10
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM G10 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/G10 gprs модем
Вы можете купить T-Modem COM/G10 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Teltonika T-Modem COM/G10

Двухдиапазонный GSM-модем Teltonika T-ModemCOM G10 подсоединяется к COM-порту компьютера и обеспечивает скоростную передачу данных в режиме GPRS Class 6 (до 80 кбит/с) и EDGE Class 2 (до 177 кбит/с). T-Modem COM позволяет подключаться к интернет и виртуальной корпоративной сети, отправлять SMS-сообщения и осуществлять мониторинг удаленных объектов. Устройство работает под операционной системой Microsoft Windows 98/ME/2000/XP и Linux.

При великом множестве USB-модемов, выбор компактных GSM-модемов, подключаемых к COM-порту, не так уж велик. Teltonika T-ModemCOM G10 позволяет подключить устройство к компьютеру, не оснащенному USB, без переходников.


Комплект поставки T-Modem COM/G10 : Teltonika EDGE/GPRS модем T-Modem COM/G10

GPRS модемы | T-Modem COM/G10
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM G10 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/G10 gprs модем
Вы можете купить T-Modem COM/G10 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Teltonika T-Modem COM/G10

  • GSM-терминал Teltonika T-ModemCOM G10
  • Сетевой адаптер
  • Интерфейсный кабель для подключения к ПК
  • CD с ПО


Технические характеристики T-Modem COM/G10 : Teltonika EDGE/GPRS модем T-Modem COM/G10

GPRS модемы | T-Modem COM/G10
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM G10 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/G10 gprs модем
Вы можете купить T-Modem COM/G10 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Teltonika T-Modem COM/G10

Тип: Сотовый терминал
Стандарт связи: EGSM 900
GSM 1800
Встроенный GSM-модуль: Nokia 12
Размеры (ВxШxГ): 103x54x21 мм
Услуги поддерживаемые оператором: CSD
HSCSD
SMS
Интерфейсы / порты: Serial (COM)
GPRS Class: Class B
GPRS Multislot Class: Class 6
EDGE Multislot Class: Class 2
Встроенные стеки: TCP/IP
Дополнительно:
  • Разъем DB9-Female для подключения к ПК
  • Разъем питания 2.1/5.5 мм
  • Внешняя вкручивающаяся GSM-антенна
  • Световые индикаторы питания и статуса GPRS-соединения


Настройка T-Modem COM/G10 : Teltonika EDGE/GPRS модем T-Modem COM/G10

GPRS модемы | T-Modem COM/G10
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem COM G10 EDGE/GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem COM/G10 gprs модем
Вы можете купить T-Modem COM/G10 у нас!

Краткое описание T-Modem
Как настроить T-Modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Teltonika T-Modem COM/G10

1. Вставьте SIM-карту в Ваш GPRS модем

2. Соедините модем с компьютером при помощи кабеля COM порта

3. Подключите адаптер питания к модему, включите модем - загорится красный индикатор питания

4. Включите компьютер, вставьте диск с ПО для модема. Инсталляция "T-Modem Control Tool" должна начаться автоматически

5. Установите драйвера модема. Для этого:

  • откройте "Start -> Settings -> Control Panel";
  • выберите "Modems" (для Windows 95, 98, ME) или "Phone and Modem Options" (для Windows 2000, XP);
  • выберите закладку "Modems" и нажмите "Add" ;
  • поставьте галку "Don`t detect my modem" и нажмите "Next" ;
  • в новом окне нажмите "Have disk" ;
  • нажмите "Browse" и выберите файл "T-Modem.inf" на CD-диске в папке "\Drivers\T-ModemCOM\Windows\";
  • нажмите "Open" и затем "Ok" ;
  • в списке производителей выберите "Teltonika", затем в списке моделей выберите "T-Modem" и нажмите "Next";
  • программа установки предложит Вам выбрать COM-порт - выберите тот порт, который определился программой "T-Modem Control Tool" (см. пункт 4);
  • если вы используете Windows XP, нажмите "Continue anyway" в открывшимся окне предупреждений;
  • нажмите "Finish"

6. Создайте и настройте новое Dial-up соединение. Для этого:

  • откройте "Start -> Settings -> Control Panel";
  • выберите "Network connections" (WinXP), "Network and dial-up connections" (Win2000), "Dial-up connections" (Win95, 98, ME);
  • нажмите "Create a new connection" ;
  • назовите новое соединение, например, "GSM Internet" ;
  • задайте указанный Вашим GSM-оператором номер (обычно это *99***1# или *99# для GPRS / EDGE);
  • введите Имя пользователя и пароль, выданне Вам Вашим GSM оператором;
  • в закладке "Properties" в списке модемов выберите "T-Modem";
  • не забудьте ввести строку инициализации (для GPRS / EDGE соединений). Запустите T-Modem Control Tool и выберите GPRS->Settings. В диалоговом окне введите строку инициализации. Для каждого GSM оператора строка инициализации может отличаться и иметь вид "AT+CGDCONT=..."

7. Ваш модем готов к работе


T-Modem PCMCIA T100E : PCMCIA GPRS модем T-Modem T100E от Teltonika

GPRS модемы | T-Modem PCMCIA T100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem PCMCIA T100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem PCMCIA T100E gprs модем
Вы можете купить T-Modem PCMCIA T100E у нас!

Краткое описание T100E
Как настроить T100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание Teltonika T-Modem PCMCIA T100E

Teltonika T-Modem PCMCIA EDGE 12 — профессиональное мобильное периферийное устройство для голосовой связи, приема/передачи данных, SMS и факсов для ноутбуков, оснащенных слотом PCMCIA Type II. В режиме EDGE Multislot Class 12 радиомодем позволяет осуществлять беспроводный обмен данными со скоростью до 216 кбит/сек, а поддержка четырех GSM-диапазонов (900/1800 МГц и 850/1900 МГц) предоставляет Вам возможность мобильной связи практически в любой точке мира. Для передачи данных в GSM-стандарте используется технология CSD, предусмотрена и поддержка технологий Multiple APNs и Dial-up Networking. Отметим также низкое энергопотребление T-Modem PCMCIA EDGE 12 и удобный менеджер связи «T-Modem Control Tool», входящий в комплект устройства.

Teltonika T-Modem PCMCIA EDGE 12 одинаково стабильно работает в стандартах GSM, GPRS и EDGE, демонстрируя высокую скорость и надёжность передачи данных.


Комплектация T-Modem PCMCIA T100E : PCMCIA GPRS модем T-Modem T100E от Teltonika

GPRS модемы | T-Modem PCMCIA T100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem PCMCIA T100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem PCMCIA T100E gprs модем
Вы можете купить T-Modem PCMCIA T100E у нас!

Краткое описание T100E
Как настроить T100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация Teltonika T-Modem PCMCIA T100E

  • Teltonika T-Modem PCMCIA EDGE 12
  • CD с инструкцией и ПО


Технические характеристики T-Modem PCMCIA T100E : PCMCIA GPRS модем T-Modem T100E от Teltonika

GPRS модемы | T-Modem PCMCIA T100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem PCMCIA T100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem PCMCIA T100E gprs модем
Вы можете купить T-Modem PCMCIA T100E у нас!

Краткое описание T100E
Как настроить T100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики Teltonika T-Modem PCMCIA T100E

Тип: Сотовый терминал
Стандарт связи: GSM 1800
GSM 1900
GSM 850
EGSM 900
Размеры (ВxШxГ): 92.8х54х6 мм
Вес: 44 грамм
Диапазон температур: -20...+60 °C
Функции терминалов: Передача голоса
Передача факсов
Подключение внешней антенны
Услуги поддерживаемые оператором: CSD
SMS
Интерфейсы / порты: PCMCIA Type II
GPRS Class: Class B
GPRS Multislot Class: Class 10
EDGE Multislot Class: Class 12
Дополнительно:
  • EDGE MultiSlot Class 12 (4Tx, 4 Rx, 5 max)
  • Разъем 2,5 мм для подключения гарнитуры (гарнитура в комплект не входит)
  • Интерфейс NDIS Driver host
  • Поддержка Multiple APN
  • Поддержка Dial-Up Networking
  • Совместимость с GSM release 99
  • Максимальная скорость: 216 Кбит/с
  • Внешняя съемная антенна
  • Обновляемая прошивка
  • Низкое энергопотребление
  • Системные требования: ОС Windows® 98SE, Windows NT 4.0 SP 6a, Windows 2000, Windows Me, Windows XP; 32 Мб ОЗУ, 10 Мб дискового пространства, интернет-браузер, SIM-карта


Настройка T-Modem PCMCIA T100E : PCMCIA GPRS модем T-Modem T100E от Teltonika

GPRS модемы | T-Modem PCMCIA T100E
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem PCMCIA T100E PCMCIA модем для ноутбуков

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem PCMCIA T100E gprs модем
Вы можете купить T-Modem PCMCIA T100E у нас!

Краткое описание T100E
Как настроить T100E
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка Teltonika T-Modem PCMCIA T100E

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль T100E

3. Установите карту SonyEricsson в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!


T-Modem USB N12i : Купить GPRS модемы, каталог GPRS модемов

GPRS модемы | T-Modem USB N12i
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem USB N12i GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem USB N12i GPRS модем
Вы можете купить T-Modem USB N12i у нас!

Краткое описание T-modem
Как настроить T-modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Краткое описание T-Modem USB N12i

С вами когда-либо случалось такое, что Вы не могли получить доступ в Интернет во время деловой поездки, работая на ноутбуке? Как было бы хорошо, если бы Вы могли выходить в Интернет для того, чтобы получить необходимую информацию, тогда, когда перед вами сидит важный клиент. Теперь Ваши проблемы решены с помощью Teletonika T-Modem USB GPRS/EDGE модем. С помощью этого устройства Вы можете выходить в Интернет в любом месте, работая на своем ноутбуке.

Совершайте деловые сделки в режиме реального времени, отправляйте и получайте электронные сообщения, просматривайте WEB базу данных, получите доступ к VPN и отправляйте сообщения SMS. При помощи T-Modem USB вы можете сохранять мобильность верхней части вашего компьютера, легкий доступ в Интернет, при этом не имеет значение, находитесь ли Вы в офисе, или в машине.

T-Modem USB имеет встроенный USB-интерфейс, просто вставьте кабель в любой ноутбук или настольный компьютер и вы окажетесь в Интернет благодаря сети GSM. В отличие от модемов PCMCIA, T-Modem USB может быть подключен ни только к ноутбуку, но и к любому ПК. В мире существует несколько частотных полос GSM: 900/1800 мегагерц для Европы и Азии, и 850 мегагерц для Америки. Поэтому есть две версии T-Modem USB: одна разработана для Европы и Азии, а другая для Америки.

T-Modem USB подсоединяется к ПК через интерфейс USB 2.0 (универсальная последовательная шина), который является очень быстрым и удобным. Питается он на прямую от интерфейса USB, поэтому не потребуется никакого зарядного устройства или внешнего AC/AD адаптера.

Данный модем очень прост в использовании, так как выход в Интернет осуществляется при помощи стандартных сетей Windows с кодовым вызовом.


Комплектация T-Modem USB N12i : Купить GPRS модемы, каталог GPRS модемов

GPRS модемы | T-Modem USB N12i
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem USB N12i GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem USB N12i GPRS модем
Вы можете купить T-Modem USB N12i у нас!

Краткое описание T-modem
Как настроить T-modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Комплектация T-Modem USB N12i

  • USB GPRS модем
  • CD-ROM с ПО и документацией
  • Руководство пользователя


Характеристики T-Modem USB N12i : Купить GPRS модемы, каталог GPRS модемов

GPRS модемы | T-Modem USB N12i
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem USB N12i GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem USB N12i GPRS модем
Вы можете купить T-Modem USB N12i у нас!

Краткое описание T-modem
Как настроить T-modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Технические характеристики T-Modem USB N12i

  • GSM 900/1800
  • EDGE класс 6
  • GPRS класс 10
  • Две версии для всех континентов:
    · Европейская (и Азиатская) версия – 900 мегагерц/1800 мегагерц
    · Американская версия –850 мегагерц/1900 мегагерц
  • Быстрое и удобное соединение с помощью USB 2.0, которое не требует внешней энергопитания.
  • Отправляйте SMS быстро и легко, используя ваш ПК.
  • Встроенная антенна GSM (дополнительно могут быть заказаны устройства с внешней антенной и соединителем на корпусе).
  • 2 индикатора LED
  • Поддерживаемые ОС (операционные системы): Microsoft Windows 98 / ME / 2000 / XP.
  • Размеры: 98х54х21мм (антенна не включена)

Стоить заметить, что данное устройство может не подходить для быстрых протоколов RS232 с короткими периодами блокировки, однако, данное устройство поддерживает скорость GSM оператора. Возможности сервиса и максимальная скорость зависит от вашего оператора GSM.

Применение

  • Выход в Интернет
  • Соединение с офисным VPN
  • Отправка SMS с вашего ПК

Соединители

  • USB мини кабель B
  • гнездо для SIM карты


Настройка T-Modem USB N12i : Купить GPRS модемы, каталог GPRS модемов

GPRS модемы | T-Modem USB N12i
Настройка GPRS |
GSM / GPRS | Мобильность во всём

GPRS навигация T-Modem USB N12i GPRS модем

GPRS в 2-х словах
GPRS подробно
GPRS вопросы и ответы
EDGE технология
! EDGE/GPRS модемы:
SonyEricsson GC86
SonyEricsson GC89
Sierra AC 850
Sierra AC 775
SonyEricsson GC85
Merlin XU870 3G
Novacom GNS-60IU
Onda N100E
T-Modem USB N12i
T-Modem PCMCIA T100E
T-Modem COM/EDGE 6
T-Modem COM/G10
LightSpeed EDGE-180M
GlobeTrotter Combo
! GPRS модемы:
USB GPRS модем RB-30
ONEXT PCMCIA GPRS
Enfora GSM0110
SonyEricsson GC75
SonyEricsson GC79
Ovislink WGP-1500
Anycom GS-320
Solomon SCMi250u
Solomon SCMi275u
Billionton PCMCIA
Audiovox RTM-8000
EagleTec CF/PCMCIA
Sierra AC 750
Nokia D211
Billionton USB
Настройка GPRS:
для МТС
для Билайн
для Мегафон
GPRS в ноутбуке
GPRS в КПК
GPRS в компьютере
GPRS в телефоне
Контакты
T-Modem USB N12i GPRS модем
Вы можете купить T-Modem USB N12i у нас!

Краткое описание T-modem
Как настроить T-modem
Технические характеристики
Комплект поставки
Наличие: Есть!

Установка и настройка T-Modem USB N12i

1. Установите програмное обеспечение с прилагающегося компакт-диска на Ваш ноутбук.

2. Вставьте SIM-карту в модуль T-modem

3. Установите GPRS модем в ноутбук.

4. Введите PIN-код и нажмите ОК.

5. Теперь можно работать!

6. Устройство работает в среде Windows как обычный модем, через Dial Up Networking (Удаленный Доступ к Сети).


Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

GPRS интернет

GPRS / GSM - карта сайта
Краткая информация о разделах
  • GPRS в 2-х словах - краткое описание услуги GPRS
  • GPRS подробно - подробная информация о GPRS
  • GPRS вопросы и ответы - полная информация о GPRS в краткой и удобной форме
  • GPRS устройства - общая информация об устройствах GPRS
    • Nokia D211 - карта GPRS формата PCMCIA от Nokia
    • EagleTec CF/PCMCIA - карта GPRS формата Compact Flash от Audiovox
    • Audiovox RTM-8000 - карта GPRS формата Compact Flash от Audiovox
    • Billionton USB - устройство GPRS формата USB от Billionton
    • SonyEricsson GC75 - карта GPRS формата PCMCIA от SonyEricsson
  • Настройка GPRS - команды модема, общая информация по настройке
    • для МТС - как настроить GPRS-соединение через МТС
    • для Би Лайн - как настроить GPRS-соединение через Би Лайн
    • для Мегафон - как настроить GPRS-соединение через Мегафон
  • GPRS в ноутбуке - выход в интернет через GPRS посредством ноутбука
  • GPRS в КПК - выход в интернет через GPRS посредством КПК
  • GPRS в компьютере - выход в интернет через GPRS посредством настольного компьютера
  • GPRS в телефоне - выход в интернет через GPRS посредством мобильного телефона
  • Контакты - как с нами связаться


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Основные преимущества системы GPRS

GPRS — это система, которая реализует и поддерживает протокол пакетной передачи информации в рамках сети сотовой связи. При пакетной передаче данных соответствующий радиоканал занимается лишь в процессе передачи информации, благодаря чему достигается более высокая эффективность его использования. Наиболее ощутимо это преимущество при передаче данных и выходе в глобальную сеть Internet.
При использовании системы GPRS информация собирается в пакеты и передается в эфир, они заполняют те «пустоты» (не используемый в данный момент канал трафика), которые всегда есть при передаче голосовой информации. В случае, если при обычной передаче данных сначала устанавливается соединение и только после этого начинается передача данных, то при пакетной передаче этап установления соединения практически отсутствует. В этом и заключается принципиальное отличие режима пакетной передачи данных. В результате более эффективно используются ресурсы сети и появляется возможность более выгодной для абонента тарификации, основанной не на длительности соединения, а на объёме принятой и переданной информации. В сетях, поддерживающих GPRS, предусмотрен поэтапный путь наращивания скорости передачи данных; в пределе GPRS может обеспечивать скорость до 115 Кбит/с. На сегодняшний день основные ограничения связаны с возможностями абонентских терминалов. GPRS-терминалы первого поколения будут обеспечивать передачу информации со скоростью до 53.6 Кбит/с и приём — со скоростью до 26.8 Кбит/с.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Стандарты GPRS-терминалов

Класс А

Терминал позволяет одновременно осуществлять передачу речи и данных в режиме GPRS

Класс В

Терминал поддерживает и голосовое соединение, и передачу данных в пакетном режиме (GPRS), но или режимы используются не одновременно (во время передачи данных через GPRS абонент не может совершать и принимать голосовые звонки и наоборот).

Класс С

Терминал обеспечивает только передачу данных в пакетном режиме. Наиболее вероятное исполнение — в виде PCMCIA-карты, устанавливаемой в портативный компьютер. Ожидается, что первыми появятся на рынке терминалы класса В. Скорость приёма и передачи информации зависит от возможностей конкретной модели мобильного терминала, а именно от количества каналов, поддерживающих приём и передачу данных. При этом один канал поддерживает передачу информации с максимальной скоростью 13.4 кб/с.
Полная мобильность подразумевает, что человеку повсеместно становятся доступны все возможности, которые он имеет на своем рабочем месте, такие как скоростной доступ в Internet.
GPRS (General Packet Radio Service) — технология, которая делает это реальным уже сегодня.
Суть услуги заключается в организации постоянного подключения через GPRS-телефон к сети Internet. Для работы в Сети возможно использовать компьютер (например, ноутбук) или электронный органайзер (Palm Pilot, Psion, Cassiopea). При этом абонент имеет возможность просматривать HTML-страницы, перекачивать файлы, работать с электронной почтой и любыми другими ресурсами Internet.
Чем привлекательна эта технология:

  • GPRS предоставляет немедленный доступ к услугам, без необходимости дозваниваться к интернет-провайдеру.
  • Пользователи GPRS получают доступ к Internet в полном объеме, как при проводном соединении.
  • Можно работать с WAP-сайтами непосредственно с телефонного аппарата GPRS.
  • Оплачивается только объем посланной/полученной информации, а не эфирное время. До сих пор в сотовых сетях для передачи или приема данных абонентом занимался целый канал на время от установления соединения до его разрыва, которое оплачивалось вне зависимости от его загрузки.
  • В GPRS максимально возможная скорость передачи данных составляет 171,2 Кбит/с — это более чем в 3 раза быстрее, чем режим работы проводных линий, и почти в 12 раз быстрее работы передачи данных в обычных сетях GSM (9,6 кбит/с). Уже сегодня доступна скорость до 33 Кбит/с.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

GPRS - ключ к эволюционному переходу к системам третьего поколения

Общая служба пакетной передачи данных по радиоканалу (General Packet Radio Services — GPRS) представляет собой новую систему пакетной передачи данных для систем GSM, предоставляющая операторам замечательную возможность успешно внедриться на капризный массовый рынок услуг беспроводной передачи данных. Еще важнее то, что от оператора сети стандарта GSM не потребуется значительных усилий по модернизации инфраструктуры основной сети для обеспечения поддержки услуг GPRS. Реализация GPRS на базе существующей платформы GSM не только добавит радиопередачу данных к существующему набору услуг оператора, но и подготовит его сеть к внедрению в недалеком будущем систем стандарта W-CDMA (широкополосная CDMA) в диапазоне 2 ГГи.
Что определяет успех на рынке радиодоступа к сети Internet? В настоящее время мобильная передача данных пока не получила широкого распространения. Тем не менее, на определенных рынках среди разных сегментов пользователей начинает наблюдаться быстрый рост. В основном этот рост определяет рынок корпоративных пользователей, которые начинают пользоваться услугами мобильной передачи данных так же, как они привыкли пользоваться передачей данных в сетях фиксированной связи. Можно перечислить следующие основные предпосылки роста популярности мобильной передачи данных:

  • необходимость обеспечения гибкости моделей деятельности компаний;
  • необходимость получения доступа к обмену данными во время поездок
  • достигаемая значительная экономия времени

Кроме того, в ряд основных выходит фактор использования сетей lnternel/интранет для работы разных приложений, связанных с передачей данных — работа с этими сетями позволяет использовать большое количество стандартного программного обеспечения. Использование электронной почты уже давно стало правилом в компаниях, а последнее время наблюдается устойчивый рост числа индивидуальных пользователей электронной почтой.
Помимо этого, нельзя не учитывать гигантский потенциал специализированных «вертикальных» приложений, таких как электронная коммерция, диспетчерские службы и отслеживание перемещения грузов при автоперевозках.
Система GPRS обеспечит пакетную коммутацию на всем протяжении канала связи от мобильного терминала абонента и выше, существенно оптимизируя услуги передачи данных в сетях стандарта GSM, особенно с учетом прерывистого характера трафика в сетях lnternet/интранет. Соединение будет устанавливаться практически мгновенно, а пользователи будут платить за фактические объемы переданных данных, а не за время соединения.
GPRS использует сетевые ресурсы и занимает участок частотного диапазона только в моменты фактической передачи данных, что обеспечивает чрезвычайно эффективное использование доступной полосы частот и позволяет делить один радиоканал между несколькими пользователями.
Система GPRS поддерживает все самые распространенные протоколы передачи данных в сети, в частности, Internet-протокол IP, что позволит абонентам сети подключаться к любому источнику информации в мире с помощью мобильного терминала GPRS.
GPRS обеспечит бесшовное соединение, например, через интерфейсы TCP/IP или Х.25 с существующими системами передачи данных, что позволит обеспечить поддержку самых разнообразных приложений: от низкоскоростной системы обмена сообщениями до работы с высокоскоростной корпоративной ЛВС.
Итак, какие же изменения должны произойти в основной сети для обеспечения перехода к GPRS?


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Модернизация основной сети GSM

В сравнении с развертыванием новой телекоммуникационной системы, создание инфраструктуры GPRS выглядит достаточно несложной и недорогой процедурой. Кроме того, добавление системы пакетной передачи к уже существующей сети стандарта GSM подготовит эту сеть к появлению систем третьего поколения стандарта W-CDMA.
Система GPRS для своего развертывания потребует от сети GSM новых функциональных возможностей и новых типов коммутации с внешними сетями передачи данных; тем не менее, GPRS в большей мере является расширением существующей сети GSM.
Система GPRS будет реализована путем простого добавления новых узлов пакетной обработки данных и модернизации существующих узлов для обеспечения маршрутизации пакетов данных от мобильного терминала до шлюзового узла. Шлюзовой узел обеспечит взаимоприсоединение с внешней сетью пакетной передачи данных для реализации доступа к сетям lnternet/интранет и, например, к базам данных.
GPRS позволит реализовать услугу многоточечной передачи (мультивешания) в соответствии с требованиями, изложенными в документах по стандартизации Фазы 2 ETSI. что в настоящий момент не представляется возможным осуществить на базе существующей системы передачи данных и сетях GSM по коммутируемому каналу. Многоточечную передачу можно будет осуществить между провайдером телекоммуникационных услуг фиксированной сети и группой мобильных абонентов с терминалами GPRS.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Новые узлы для пакетной передачи данных

Для работы приложений GPRS в сети стандарта GSM потребуется установить три новых типа логических узлов:

  • Узел обеспечения GPRS (Serving GPRS Support Node - SGSN)
  • Узел поддержки шлюза GPRS (Gateway GPRS Support Node - GGSN)
  • Центр обеспечения мультивешания (Pomt-to-Multipoint Service Center - PTM-SC)

Узел SGSN обеспечит маршрутизацию пакетов, включая управление мобильной связью, аутентификацию и шифрование в обоих направлениях для всех абонентов GPRS, находящихся в пределах зоны обслуживания системы. Абонент GPRS в зависимости от своего местоположения может обслуживаться любым узлом SGSN сети. Трафик передается от узла SGSN на контроллер базовых станций BSC, а в направлении к мобильному терминалу - через базовую приемопередающую станцию BTS.
Узел GGSN обеспечит шлюз во внешние сети ISP, одновременно неся функции обеспечения безопасности, обработки счетов абонентов и динамического выделения IP-адресов. С точки зрения внешней сети узел GGSN будет представлить собой хост, которому принадлежат все IP-адреса, выделенные абонентам сети GPRS.
Узел PTM-SC обрабатывает трафик мультивещания между магистралью GPRS и домашним регистром HLR. Узлы присоединяются по магистральной сети IP. Функции логических узлов SGSN и GGSN могут быть объединены в одном общем физическом узле, а могут быть разведены по разным точкам, вплоть до размещения в разных сетях мобильной связи.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Модернизация существующих узлов GSM

Клиентам не придется, или почти не придется модернизировать узлы существующих сетей стандарта GSM; те же самые каналы передачи будут использоваться при передачах между BTS и BSC как для GSM, так и для GPRS.
Обеспечивается специальный интерфейс между коммутатором мобильной связи/визитным регистром местонахождения и SGSN для управления сигнализацией мобильных терминалов, поддерживающих как пакетную передачу данных, так и передачу данных по коммутируемому каналу.
Домашний регистр местонахождения HLR включает в себя данные об абонентах GPRS и информацию о маршрутизации; доступ к HLR возможен из узла SGSN. HLR также осуществит привязку каждого абонента к одному или нескольким узлам GGSN.
Контроллер базовых станций BSC должен будет обладать новыми функциональными возможностями управления каналами пакетной передачи данных, должен будет включать в себя новое аппаратное обеспечение в виде Блока управления пакетной передачей (Packet Control Unit — PCU) и новое программное обеспечение для управления мобильными абонентами GPRS и определением их местонахождения. Контроллер BSC также должен иметь новый интерфейс трафика и сигнализации с SGSN.
Базовым станциям BTS необходимы новые протоколы, поддерживающие пакетную передачу данных по радиоканалу и новый функциональные возможности распределения слотовых и канальных ресурсов. Использование сетевых ресурсов будет оптимизировано благодаря динамическому распределению ресурсов между двумя типами трафика, обрабатываемого контроллером BSC.
Факт перехода к системам мобильной связи третьего поколения часто представляется чем-то вроде «большого рывка», требующего полной модернизации всей сетевой инфраструктуры. При правильном выборе стратегии и планировании сети у операторов GSM есть великолепная возможность воспользоваться всеми преимуществами предоставления услуги скоростного мобильного доступа к сети Internet путем осуществления поэтапной модернизации основной сети с последовательным добавлением новых технологий радиодоступа по мере появления таковых на рынке.
Системе GPRS в этом процессе принадлежит роль одного из ключевых компонентов, позволяющего в сочетании с многослотовым GSM соединением в режиме передачи данных, и модуляцией EDGE, обеспечить высокоскоростной доступ к сети Internet абонентам сетей GSM во всем мире.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Почему данные стали «мобильными»?

Совсем недавно передача данных по мобильной связи была экзотикой, которая мало кого интересовала в практическом плане. Но теперь ситуация быстро изменяется:

  • развиваются сотовые сети, на базе сетей GSM могут добавляться дополнительные услуги и приложения:
  • бурное развитие Internet увеличивает потребность абонентов в доступе;
  • широкое использование Интранет (внутренних корпоративных сетей) ориентирует на подключение бизнес-пользователей к корпоративным сетям в мобильном варианте;
  • появление небольших компьютеров типа PDA или palmtop позволяющих использовать их совместно с мобильными телефонами;
  • мобильность работников — все большее число людей работают дома или в процессе поездки, что требует создания для них системы поддержки мобильности.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Схема связи на основе GPRS

К 2002 году произошло увеличение трафика мобильной передачи данных на 300%, прежде всего из-за сближения рынков Internet и рынка мобильной связи — самых быстрорастущих рынков в экономике. Безусловно, основную долю прироста, особенно в плане роста прибылей связывают с рынком не конечных абонентов, а бизнес-клиентами, но если к концу 2002 года суммарные прибыли от передачи данных по мобильной связи во всем мире ожидаются на уровне 10 млрд. USD, то уже на 2005 год прогнозировалась и вовсе фантастическая цифра - 80 млрд. USD.
Это закладывает основу для внедрения GPRS.
Прогнозы утверждают, что основными приложениями мобильной связи станет использование электронной почты (частной и корпоративной), доступ к Internet и базам данных в корпоративных сетях (интранет).


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Первые личные впечатления от работы с GPRS

Как известно, надежд на «пакетную передачу данных по радиосетям», сиречь GPRS возлагалось немало. В теории, при использовании GPRS достижима скорость 171,2 Кбит/с — в разы больше, чем даже на современных модемах. На практике, как выяснилось, такой прелести нету, жизнь внесла свои коррективы.
Итак, впечатления от работы с GPRS в реальной жизни.

Исходные данные

Подключение к Beeline GSM, Motorola Timeport 260 (он же Timeport 7389i), несколько «терминалов» — ноутбук, Psion Series 5mx, HP Jornada 720, Palm Illc и Compaq iPAQ PocketPC 3660.
Motorola T260 относится к классу В — звонки «не теряет», но одновременно разговаривать и работать в Internet не дает.

Настройки

Сложилось устойчивое впечатление, что в сети Beeline GSM возможно работать, не вводя строку инициализации модема, которая устанавливает на минимум «качество сервиса» и определяет так называемую Access Point Name. Но на всякий случай...
Первая, задает минимальное качество сервиса...

AT+CGQMIN=1,1,1,1,1.1

Вторая, определяет APN (у этой команды есть еще несколько параметров, но их возможно пропустить):

AT+CGDCONT=1,"IP", "APN"

где IP — строка IP (с кавычками); APN — название точки доступа (с кавычками), в нашем случае, «internet.beeline.ru».
Кроме того, что при наличии проблем, возможно попробовать «раскочегарить» Motorola T260, подключив его к ПК, соединившись с сетью GPRS, а затем отключив его и подсоединив уже к машинке (помогают также пляски с бубном вокруг телефона).
Для подключения к сети GPRS используется номер «псевдотелефона» *99# — с точки зрения любого ПК (и ручного и настольного), для соединения с сетью GPRS необходимо позвонить на «псевдотелефон».


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Ноутбук

Подключение ноутбука (или любого ПК с Windows, независимо от версии, от Windows 95 до Windows 2000) проблем не предполагает. В комплект поставки Motorola Timeport 260 (по крайней мере, это было у телефона, который мы исследовали) входит коммуникационный кабель (при наличии в ноутбуке инфракрасного порта, телефон возможно подключить и с помощью него), компакт-диск с программой GPRS Wizard и руководство по настройке. Достаточно инсталлировать и запустить программу GPRS Wizard, заполнить параметры конфигурации в диалоге создания нового «подключения» и дважды кликнуть на пиктограмме этого «подключения». Процедура запуска «GPRS-модема» в работу занимает около 15 с (собственно, на «коннект» нужна примерно 1 с, однако, GPRS Wizard долго инициализирует трубку), после чего возможно работать (для отключения необходимо еще раз активировать пиктограмму подключения). Единственная оговорка — при подключении телефона к кабелю он должен быть выключен, потом его, естественно, нужно включить.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Psion

Подключение Psion — задача не во всем тривиальная. Дело в том, что у Motorola T260 имеются некоторые технические особенности, которые осложняют TCP/IP стеку «общение» с этим телефоном. Проблемы решаются посредством программы gprsroute или GPRS Helper (от PsiNT — правда, программа кривая неимоверно, только и разница, что красиво запускается из панели управления). Создаем новый «профиль» нового модема в панели управления Psion, в котором надо указать скорость связи как 57,6 Кбит/с, строку инициализации AT&FO, использование программной коррекции ошибок (пункт Software XON/XOFF пкладки Anvanced), отключить параметры Terminal Detect (DSR/DTR) и Carrier Detect (DCD), тип модема необходимо задать как Mobile. В панели настройки Internet необходимо заполнить поля адресов сервера DNS (информация имеется в руководстве по настройке доступа с ПК) и задать имя пользователя и пароль (и то и другое — слово beeline).
После этого, достаточно набрать и строке ввода адрес Web-сайта, для того, чтобы на экране появился диалог подключения. При этом, на экране телефона появится надпись «Соединение» и строка, например, «171.20.12.228» (это адрес, который назначен телефону, обычно от сеанса к сеансу он меняется). В этот момент на экране обычно появляется диалог о невозможности связаться с заданным сайтом — это следствие тех самых особенностей Motorola Timeport 260. Проблема решается просто — переключаемся в окно System (оранжевая пиктограмма в левом нижнем углу экрана) и запускаем программу gprsroute (это надо проделывать при каждом подключении; кончилось тем, что мы создали специальную макрокоманду, которая автоматически запускала эту программу при надобности). Она выдает сообщение, что работает корректно, после чего браузер уже может подключиться к сайту и работать с ним. Да, пользователям Psion Series 5mx нужно поставить Mobile Connectivity Software (качается с Psion.com).


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Pocket PC

Настройка Pocket PC и НРС 2000 требует создания нового «подключения» (Connection), в котором необходимо задать скорость связи 56 Кбит/с, заполнить поля адреса сервера DNS (информация есть в руководстве по настройке ПК), задать номер «псевдотелефона» GPRS, имя пользователя и пароль (beeline). Кроме того, в строке инициализации модема рекомендуется задать строку:

+cdgcont=1,"IP","internet.beeline.ru"

(без пробелов), правда, наши эксперименты показали, что в сети Beeline GSM ее использовать не обязательно, по крайней мере, у нас телефон прекрасно подключался и без нее. Однако, в случае каких-либо проблем имеет смысл попробовать задать эту строку. В случае, если вы соединяете телефон и PocketPC с помощью инфракрасного порта, то необходимо активировать «программное управление потоком» (XON/XOFF) и снять отметку с пункта «ждать сигнала в линии». Да, не забывайте, что нельзя удалять букву G из шаблонов набора номера.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

История Internet

Internet — это система связи и одновременно информационная система, среда общения. История Internet начинается примерно в 60-годы XX века.
В 1969 агентство ARPA (Агентство передовых исследовательских проектов) занялось исследованиями с целью создать экспериментальную сеть «с коммутацией пакетов». Эта сеть была создана и получила очень простое и аскетичное наименование ARPANET, то есть, сеть агентства... Сеть была построена для изучения технологий независимой передачи потока данных в системе связи.
Именно успешным развитием исследовательского проекта, мы обязаны тому, что многие организации, которые принимали участие в ее создании, начали применять ее в своих повседневных целях, и в 1975 году экспериментальную сеть объявили рабочей, причем ответственность за нее была возложена на DCA (Агентство Оборонной связи США). Одновременно, специалисты занялись разработкой основ TCP/IP (Transmission Control Protocol/Internet Protocol — Протоколы управления процессом передачи/Internet -протокол).
TCP/IP были приняты, в качестве Военных Стандартов (MIL STD) в 1983 году, после чего от всех хостов (компьютеров), подключенных к APRANET стали требовать работать только с данными протоколами. Одновременно стал распространяться термин «Internet», в то время, как APRANET была разделена на две отдельных сети: MILNET (Военная Сеть) — несекретная часть Оборонной Сети Передачи данных (DDN) и новую (уменьшенных размеров) APRANET. Термин Internet употребляли тогда, когда имели в виду сразу обе сети.
В 1985 году, Фонд Национальной Науки (NSF) принял участие в создании собственной сети NSFNet, которая вскоре была подключена к Internet. Первоначально в состав NSF входили пять супер-компьютерных центров, впрочем, меньше, чем в APRANET, а скорость передачи данных в каналах связи не превышала 56 кбит/с. В то же время, создание NSFNet стало заметным вкладом в развитие Internet, поскольку позволило по-новому взглянуть на то, как можно использовать Internet.
Фонд поставил задачу, чтобы каждый ученый, каждый инженер в США оказались «подключены» к единой сети, а потому приступили к созданию сети с более быстрыми каналами, которая бы объединила многочисленные региональные и локальные сети.
Не так давно, в 1990 году APRANET формально завершила свое существование, а еше через 5 лет, NSFNet прекратила играть первую скрипку в оркестре Internet.
Internet вырос далеко за пределы того, каким его видели и проектировали, он перерос те агентства и организации, которые его создавали, они более не могли играть в его росте доминирующую роль. Сегодня это мощная всемирная сеть связи, основанная на распределенных коммутационных элементах - хабах и каналах связи. С 1983 года Internet растет по экспоненте, и едва ли ни одна деталь сохранилась с тех времен, — Internet все еще работает на основе набора протоколов TCP/IP.
Если термин «Internet» первоначально использовался для описания сети, построенной на базе интернет-протокола IP, то сейчас это слово приобрело глобальный смысл и лишь иногда применяется в качестве названия набора объединенных сетей. Строго говоря — Internet, это любой набор отдельных в физическом смысле сетей, которые соединены между собой единым протоколом IP, что позволяет говорить о них, как об одной логической сети.
Бурный рост Internet, вызвал повышенный интерес к протоколам TCP/IP, а в итоге появились специалисты и компании, которые разобравшись в протоколе, нашли для него и ряд других приложений, прежде всего, использовав этот же протокол для построения локальных вычислительных сетей (LAN — Local Area Network) даже тогда, когда не предусматривалось их подключение к Internet. Кроме того, TCP/IP стал применяться при создании корпоративных сетей, которые взяли на вооружение интернет-технологии, в том числе WWW (World Wide Web) — мировую паутину, чтобы наладить эффективный обмен внутрикорпоративной информацией. Эти корпоративные сети получили название «интранет» и могут подключаться, либо не быть подключены к Internet.
С 1990 года Internet до некоторой степени саморазвивающимся объектом, как говорят инженеры, в нем действует положительная обратная связь, то есть, но мере того как больше ресурсов (информационных и физических) становятся доступными так большее число людей и компаний стремятся получить доступ к этим ресурсам.
Вряд ли стоит специально перечислять все разнообразие услуг, которое можно получить через Internet, ради формальности назовем некоторые из них:

  • отправка и получения e-mail;
  • доступ практически к любой информации;
  • возможность общения;
  • возможность участвовать в исследованиях;
  • получение программного обеспечения;
  • возможность «виртуального» посещения магазинов и реальной покупки товаров;
  • прослушивание и приобретение музыки;
  • просмотр видео;
  • игры.

Вернемся к нашей основной теме — GPRS. GPRS является «довеском» к существующей сети GSM и использует некоторые ресурсы сети совместно. Существующие сети GSM. однако, основаны на применении далеко не новой технологии коммутируемых соединений, существовавшей с начала XX века, которые, в своем стандартном варианте способны обеспечивать скорость передачи данных всего лишь 9.6 кбит/с. В то же время, большинство приложений и услуг, подразумевают значительно большую скорость передачи данных, что было отражено комитетом ETSI в стандартах группы Поколения 2+ (Phase 2+). Соответственно, были предприняты некоторые меры, чтобы исправить текущую ситуацию.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Palm

Процедура настройки в принципе мало, чем отличается от процедуры подключения PocketPC. Создаем новый «профиль» модема (называем его, например, GPRS), с параметрами Connection Method — iRCOMM to PC, на вкладке Details задаем скорость соединения 57,6 Кбит/с, отключаем управление потоком на Palm. В панели управления Networks вводим имя пользователя и пароль (beeline), заполняем поля адреса сервера DNS (из документации по настройке ПК). Теперь нужно кликнуть по кнопке Script и ввести сценарий регистрации:

Send: atz
Send CR
Send at+cgdcont=1, "IP","internet.beeline.ru"
Send CR
Send: atd*99#
Send CR
End

Как и в случае, с Psion/Pocket PC, строку at+cgd-cont=1,"lP","internet.beeline.ru" можно не вводить, ограничившись atz. После нажатия кнопки Connect Palm подключается к сети.

Добавление
 Найдено еще одно магическое действие, которое иногда помогает подключиться к сети GPRS при использовании Psion и Palm. В случае сообщений об ошибке, связанной с появлением сигнала «занято», рекомендуется зайти в терминальную программу, инициализировать трубку atz, набрать номер (aid *99#), когда на экране появятся символы CONNECT и запросы РРР (характерный «мусор»), подождать 10 с, после чего ввести +++ (перейти в режим команд) и АТН (повесить трубку). Если вместо коннекта появляется BUSY — ждем 10 с, после чего процесс повторяем. Как правило, помогает. И небольшая полудокументированная возможность, которая позволяет на Palm отслеживать работу сценария — перед нажатием экранной кнопки Connect, нажимаем и удерживаем кнопку «стрелка вниз». В окне набора номера на Palm будут отображаться передаваемые модему строки.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Результаты

Меньше всего проблем было с ноутбуком — сказывается наличие специальных программ, из ручных ПК наиболее «стабильным» оказался Psion (создавалось ощущение — машинка «поупрямилась», но привыкла и работала без проблем), наиболее капризным — Palm.
В сети Beeline GSM услуги GPRS — вторичны, то есть, когда в сети ощущается недостаток каналов для связи, то она начинает отключать абонентов GPRS (с этим связаны периодические «затыки» в работе). Не стоит удивляться, если какие-то попытки подключиться окажутся безуспешными — надо просто попробовать еще раз.
Скорость связи в реальной жизни весьма сильно зависит от нагрузки, которая приходится на конкретную соту. Как показала практика, «средняя скорость связи» — параметр мало что говорящий о качестве связи при работе с GPRS в том виде, в каком он существует сейчас. В принципе, если все-таки давать цифры, то можно сказать, что «средняя скорость» связи составила примерно 9,6 Кбит/с, причем, с очень большим разбросом — то ничего-ничего-ничего (10-12 байт/с) то «полсайта» разом (20 Кбайт/с). Но вообще, «скоростные» оценки GPRS, повторимся, пока бессмысленны — скорость целиком и полностью зависит от места и времени. Наличие неподалеку (в пределах действия соты) людей, разговаривающих по сотовому телефону, может печально сказаться на скорости связи
Кроме того, в текущей реализации, GPRS — технология, определенно ориентированная не на передачу крупных файлов, а на работу с множеством мелких. Небольшие файлы (из которых, например, состоит любой Web-сайт) «проскакивают» существенно быстрее, с крупными файлами мы неоднократно наблюдали картину — файл «качается» и вдруг на полпути «замирает». Это означает, например, что передача крупных файлов электронной почты или потокового видео может быть менее стабильной, нежели при работе в «традиционном» для GSM режиме (для этого, кстати, больше подходит технология HSCSD). Правда, по ходу испытаний мы заметили, что в случае «затыка» очень полезно «подергать» в соседнем окне браузера канал связи, попытавшись открыть, например, какой-нибудь сайт — процесс «оживает». На практике это означает, что если с «мылом» и FTP, обычно есть проблемы, то сайты «летают».
С другой стороны, плюсы у GPRS есть тоже и плюсы несомненные. Например, подключается машинка практически моментально, в пределах 5 с (даже с учетом времени, которое нужно, например, на Psion для запуска коммуникационных программ). Простой подсчет показывает, что если вы, допустим, два раза в день подключаетесь к сотовому Internet, для того, чтобы проверить почту, то (предположим, идеальный случай — на подключение тратится примерно 30 с) за месяц будет сэкономлено 30 минут. И вообще, при отсутствии этой раздражающей паузы работать намного комфортнее.
Другой плюс — принцип «помегабайтной» оплаты. Пока непонятно, какие расценки выдадут на-гора наши операторы, но в целом, есть основания полагать, что пользователям, которые много работают с сотовым Internet, будет выгодно использовать GPRS. Правда, тут уже придется учитывать, что каждая лишняя картинка будет стоить вам уже вполне определенную сумму, и тем, кто использует ноутбуки придется придумывать, как же уменьшить количество информации на часто посещаемых ими сайтах (например, отключать загрузку картинок) и искать почтовую программу, которая позволила бы заранее отсеивать ненужные письма, «скачивая» только те, которые действительно необходимы. Пользователям, которые работают с ручными ПК, будет несколько проще — там средства, которые позволяют игнорировать ненужную информацию, обычно предусматриваются изначально, например, все почтовые программы для всех платформ предоставляют возможность просмотреть только заголовки писем и выбрать конкретные.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Будущее без проводов - GPRS сегодня и завтра

Технология GPRS — это система пакетной передачи данных по сети сотовой связи GSM. Что же она нам дает?
Сначала отдадим должное заезженным штампам...
Мир будущего будет мобильным. Он будет мобильным во всех отношениях, особенно в информационном. Случись где какая неприятность, мы узнаем об этом мгновенно — гораздо быстрей, чем узнаем сегодня, по вещательным каналам или посредством прессы.
Информация давно стала ходовым товаром, но в наши дни она превращается в необходимое условие нормальной жизнедеятельности. Огромное количество людей по всему миру зарабатывают деньги вне стен конторы. Работа дома, работа в пути, работа по пути из дома на работу... Со временем этот кошмар станет повсеместным, и многие из привычных сегодня вещей изменятся до неузнаваемости. Например, деньги. Их, скорее всего, не будет вовсе - в смысле, наличных. Будут электронные деньги (которых полно и сегодня - в виде платежных банковских карт), будут еще более электронные деньги (для расчетов через Internet сама карта не нужна, нужен банковский счет и его реквизиты), будет виртуальный эквивалент денег, не имеющий физического аналога (все богатство в сотовом телефоне - с ума сойти).
Так вот, мир будущего будет мобильным, и это славно... Только как быть нам сегодняшним? Хочется же еще пожить, причем не откладывая, не заглядывая с завистью за горизонт.
В принципе, мы уже и так мобильны до невозможности. Голосовая беспроводная связь доступна любому, кто имеет хоть какие-то деньги... Не совсем так - чем дальше от Садового кольца, тем меньше беспроводной связи по причине уменьшения количества тех, кто имеет деньги. В некоторых деревнях наших северных и восточных областей люди и обычного-то телефона не видели, не то что сотового. Но это совсем другая тема...
До недавнего времени, когда сотовый телефон и России еще «устаканивался». сбрасывая фальшивые белые одежды дорогой игрушки и облачаясь в потертую спецовку труженика, наша мобильность ограничивалась возможностью переговорить но телефону прямо на бегу. О какой-либо серьезной работе, кроме сердитых ценных указаний или торопливых переговоров по мелочам, и речи не было.
Нет, «мобильный Internet» был, есть и будет. Можно прямо с телефона (вглядываться в серенький экран в попытке разобрать - чего это там транслитом обозначено), возможно посредством телефона с карманного компьютера, возможно с ноутбука. Но - скорости. 9,6 Кбит в секунду - это не доступ. Это только в WAP-e анекдоты почитать.
«Мобильный Internet», равно как и «мобильный офис» (офис в кармане, на ладони, подмышкой и так далее) — пустой звук до тех самых пор, пока он не будет обеспечен высокоскоростной, надежной и дешевой беспроводной связью...
Совсем недавно крупнейшие операторы сотовой связи в России ввели в действие сервис, который мы с нетерпением ждали — услуги GPRS. И с этого времени наша жизнь и в самом деле стала мобильной. То есть - может стать, если мы оценим возможности GPRS, а операторы не будут лениться развивать эту замечательную технологию.
После пышного вступления немного технической информации. GPRS — General Packet Radio Service - это система пакетной передачи данных по сети сотовой связи GSM. Она увеличивает скорость обмена информации по беспроводным сетям, не перегружает каналы связи и при этом является очень дешевым каналом для передачи данных.
Сразу вопрос - насколько дешевым? Представьте себе, дешевле любых иных доступных сегодня беспроводных каналов связи. Если идея связистов перевода фиксированных телефонных линий на повременную оплату воплотится в жизнь, для многих из нас GPRS станет реальной альтернативой проводному доступу к Глобальной сети - разница в стоимости окажется ничтожной...
Как такое может быть? Разве пользователь GPRS не оплачивает время соединения? Разве операторы сотовой связи пойдут на введение специальных расценок для пользователей Internet? Для операторов - чистое разорение.
Но в том-то и дело, что за передачу или прием данных посредством GPRS нам придется оплачивать не общее время соединения, а только время потраченное на обмен информацией, а с развитием сервиса - только трафик. Секрет - в технологии GPRS. Этот протокол использует для передачи данных свободные каналы, отдавая приоритет голосовой связи. Причем, передача данных ведется пакетами сразу по нескольким (числом до семи, хотя пока используется меньшее количество) свободным каналам.
Этот процесс выглядит следующим образом. Дозвонившись до оператора и запустив на коммуникаторе, смартфоне, карманном или портативном компьютере браузер или почтовую программу, мы посылаем запрос на отправку или получение информации. Базовая станция принимает запрос, формирует из массива данных порции информации - пакеты, ищет свободные каналы связи и осуществляет передачу в параллельном режиме. Если скорость передачи данных по одному каналу не превышает 14 Кбит/с (обычный на сегодняшний день показатель), то с применением технологии GPRS скорость обмена возрастает вдвое, втрое и так далее (до семи раз) - в зависимости от числа используемых каналов. Одновременно базовая станция преобразует данные из форматов GSM в форматы, которые используются TCP/IP для обмена данными в Internet.
Скорость передачи (то есть количество каналов, по которым идет обмен) величина не постоянная. Чем больше загрузка сети, тем скорость обмена меньше, поскольку и свободных от передачи голосовых данных каналов тоже меньше. Зато в более-менее свободное время (ночью или ранним утром) скорость обмена увеличивается — благодаря одновременному использованию большего количества свободных каналов..
Одно из преимуществ технологии GPRS, которое трудно переоценить, это отсутствие перегрузки обычных каналов, используемых для передачи голосовых данных (проще говоря — для телефонных переговоров) даже при большом трафике беспроводных соединений с Internet. Телефоны, коммуникаторы и смартфоны, имеющие полную поддержку GPRS на аппаратном уровне, позволяют вести телефонный разговор и подключаться к Internet одновременно. При этом никто не ощущает дискомфорта - данные передаются исключительно по свободным каналам. А если кому-то «не хватает в эфире места», канал, по которому ведется передача данных, немедленно освобождается для голосовой связи. И базовая станция тут же ищет другой свободный канал.
Впрочем, на это способен только самый совершенный (и, вероятно, самый дорогой) класс аппаратуры связи - так называемый класс А терминалов GPRS. Только он позволяет одновременно поддерживать голосовую связь и вести обмен данными.
Более демократичный тип терминалов GPRS — класс В - «умеет» работать в голосовом и терминальном режиме поочередно. То есть во время соединения с Глобальной сетью голосовые, сугубо телефонные функции устройства недоступны. Именно к этому классу относятся самые массовые модели телефонов с поддержкой GPRS.
Третий тип — класс С — это присоединяемые устройства для ноутбуков или карманных компьютеров. Они выполнены в виде модулей сотовой связи с поддержкой GPRS. Формат модулей — карты PC card или CompactFlash (в принципе, возможны устройства в формате любых карт памяти или просто подключаемые к портам компьютера). Подобный модуль превращает КПК или ноутбук в мощный инструмент беспроводной связи.
Чаще всего используется комбинация сотового телефона, относящегося к классу В, и ноутбука. Связь между телефоном и компьютером осуществляется посредством инфракрасного порта или интерфейсного кабеля RS-232. Последний применяется чаще, поскольку на практике оказывается надежней - инфракрасная связь подвержена помехам.
Реже применяется тандем из сотового телефона и карманного компьютера. Дело опять же в практике. КПК только на словах удобен для просмотра web-страниц. Маленький экран вынуждает пользователя без конца передвигать экранные полосы прокрутки, либо до предела уменьшать масштаб отображения страницы в браузере. А отсутствие емких накопителей не позволяет сохранять на КПК сколько-нибудь значительные объемы информации... Но звучит привлекательно — «весь мир в кармане». Разве нет?
И все же самыми соблазнительными выглядят смартфоны - компьютеризированные сотовые телефоны со встроенными почтовыми клиентами и средствами просмотра WAP-pесурсов. Кроме того, что они являются беспроводными модемами для подключения настольного компьютера, ноутбука или КПК к Internet, они способны работать с сетевыми ресурсами самостоятельно — хотя бы принять и отослать электронную почту, что очень и очень немало.
Совершенно ясно, что мы находимся в самом начале большого пути. Что пока технология GPRS живет больше на словах, чем на деле. Об этом свидетельствует небольшое количество клиентов, которые используют прелести GPRS хоть в какой-то мере... Но количество это растет пугающими темпами! В разы, в десятки раз и день ото дня...
Это не утверждение, а гипотеза, лишь отчасти подкрепленная фактами. Что же мешает повсеместному распространению GPRS?
Во-первых, не вполне четкие перспективы замечательной технологии. Сотовые операторы не спешат вкладывать большие средства на переоборудование базовых станций, не имея ясного представления о возможном спросе на услуги беспроводной передачи данных.
Отчасти проблема решилась скандалами с повременной оплатой разговоров по проводным линиям. В регионах под это дело провайдеры поспешили до предела снизить цены на подключение к Internet. Сегодня самый дешевый Internet надо искать не в Москве, а где-нибудь в Воронеже или в Вологде.
Сотовые операторы, проведя приблизительные расчеты, пришли к выводу - беспроводной доступ в Internet с использованием GPRS может стоить не дороже проводного доступа — в случае ввода повременной оплаты за пользование фиксиро-
ванными каналами связи, разумеется. Более того, при достаточно широком распространении GPRS появляется возможность снизить цены (лучше получить по рублю с миллиона пользователей, чем миллион с кучки каких-нибудь нуворишей)... Представляете, в некоторых развитых странах (например, в Японии) беспроводной доступ уже дешевле, чем проводной! Прибавьте к этому удобства мобильного доступа - возможность проверить почту прямо в машине или во время прогулки...
Вторая причина (возвращаемся к вышеозначенному перечислению) сдерживания распространения GPRS кому-то может показаться спорной. Это мое личное предположение, но мне кажется, что оно не особенно искажает истинное положение вещей... Речь о сложностях настройки GPRS. Технология очень удобная — в работе. Но для того, чтобы правильно настроить телефон и компьютер, придется заглянуть на сайт оператора и ознакомиться с «ничего себе» инструкцией...
Не вполне прямая параллель - с введением компании Би Лайн новой услуги «beeinfo». Это электронный справочник в меню сотового телефона. То есть в меню аппарата при его включении из памяти SIM-карты переписываются заранее внесенные туда номера сервисных служб. Информационные услуги - прогноз погоды, курс валют, иная справочная информация (наличие билетов в театрах, гороскоп, адреса организаций и многое, многое другое) - предоставляются в виде сообщений SMS, которые приходят на телефон пользователя. Но при этом не надо помнить или вносить в книжку телефона список номеров, по которым можно получить информационную услугу. Эти номера вписаны в меню телефона в виде текстовых, четко обозначенных и удобно читаемых пунктов - «Анекдоты», «Афоризмы», «Праздники»... То же самое без каких-либо затрат доступно всем абонентам Би Лайн. Только для выбора услуги (кстати, в большинстве далеко не бесплатной) надо открыть специальную справочную книжицу, прилагаемую к каждому телефону, и набрать соответствующий номер. Вот и все.
Знаете, это замечательный маркетинговый ход - приблизить свой товар (в данном случае - услугу) к потребителю, сделать ее простой, понятной и удобной для использования.
Есть ли время у домохозяйки или под завязку загруженного работой делового человека играться с этими юроскопами (в смысле - с настройками, набором номера, его запоминанием в адресной книжке телефона)? А если этот гороскоп всего лишь экранная кнопочка с русской надписью — почему бы и нет?
Примерно то же самое должно произойти и с сервисом GPRS. Автоматическая или, как минимум, предельно упрощенная настройка телефона, сопровождаемая бумажным комиксом (как у японцев, снабжающих сложную электронику руководством «для младенцев»), а еще лучше - всплывающей экранной подсказкой. И на коробке с телефоном написать: «Эта штука умеет подключаться к Internet и получать-отправлять электронную почту, не снимая с вас последних штанов». Успех практически гарантирован. Без особой помпы, но зато верный...
Третья по значимости причина - технического плана. Для эффективного использования GPRS сегодняшних скоростей обмена по каналам GSM явно недостаточно. Отсюда первая задача - увеличение скоростей обмена. Вторая задача -улучшение технологией параллельной передачи пакетов данных по свободным каналам, то есть увеличение числа одновременно задействованных каналов. И то, и другое задачи реальные и вполне решаемые. Можно с уверенностью сказать - будет услуга востребованной, будет и все остальное.
Мы говорим о GPRS, как о чем-то малодоступном. Между тем, воспользоваться этой прелестью возможно уже сегодня — достаточно заглянуть на сайты московских операторов или посетить ближайшую телефонную лавку (сколько же их в столице).
Правда, нужен соответствующий аппарат... Тоже, в общем-то, не проблема. Выбирая новый телефон, мы обращаем внимание на перечень его сервисных функций. Ну, там WAP, электронная почта, органайзер... А смотреть надо на наличие поддержки GPRS! Тогда все остальное попросту прилагается. (Какой GPRS без почты и браузера?)
Описания сегодняшних моделей, по причине их многочисленности, опустим.
Лучше подумаем - чего бы хотелось. Что появится и магазинах в ближайшее время и что именно следует выбирать.
Здесь много вкусовщины. Кому-то нравятся аппараты необычные — со встроенными QWERTY-клавиатурам и или с плейерами МРЗ. Кто-то предпочитает сверхзащищенные телефоны, которые хоть оземь, хоть об стенку — все равно работают. А кто-то выберет аппарат с большим экраном — чтобы не щуриться, словно ослепшая курочка.
Мне нравятся аппараты надежные (а кому они не нравятся?) и многофункциональные. Не вижу большого смысла в применении карманного компьютера, будь у меня многофункциональный коммуникатор. Но при этом он должен быть небольшим по размерам, как сотовый телефон, и с возможностью синхронизации с ноутбуком - причем, не только для обновлений телефонной книжки...
Появись, скажем, телефон с экраном Panasonic GD95, с РОРЗ и SMTP почтовым клиентом (в Panasonic уже есть), с инфракрасным, а еще лучше с Bluetooth портом, да еще и... с «читалочкой» для электронных книг, я бы не задумываясь избавился от своей карманной машинки и носил бы в кармане исключительно этот аппарат.
Но это я (кто угодно, но только не пример для подражания). Другим пользователям нужны от своего телефона иные возможности. К примеру, встроенный фотоаппарат, цветной экран, большой объем памяти, тот же плейер МРЗ...
Обилие новых моделей с перечисленными функциями — заслуга развивающихся стандартов сотовой связи, в том числе и GPRS. В самом деле, что за прок от встроенного цифрового фотоаппарата, если снимок с него невозможно переслать по радиоканалу связи своему респонденту или самому себе - на компьютер? Но пересылка посредством обычного подключения способна разорить кого угодно (и вымотать нервы затяжным ожиданием конца сеанса передачи). Потому-то и смотрели мы на новые аппараты больше с теоретической точки зрения, чем с практической. Теперь можем не только смотреть, но и прицениться — благодаря внедрению GPRS.
Что касается карманных компьютеров в их классическом виде, то тут будущее за гибридными устройствами — за коммуникаторами. Хоть и невелик экран КПК, но он в разы больше, чем дисплей телефона. Хоть и удобны в применении современные сотовые телефоны, но возможность загрузки и запуска на коммуникаторе компьютерных программ великое дело. Как настроить телефон под свои потребности? Как воспользоваться его немалыми вычислительными возможностями (а в каждом сотовом телефоне живет очень даже неплохой компьютер), если нужных программ в его постоянной памяти нет?
Не такой уж пустяк. Вспомните, как мы (те из нас, у кого старые и совсем уж простенькие телефоны) с завистью заглядываемся на владельцев аппаратов со встроенным календарем и многофункциональным органайзером... Карманный компьютер — штука необязательная, мы начинаем активно пользоваться им только привыкнув, «подсев» на эту занимательную штучку (кстати, происходит очень быстро). А сотовый телефон всегда рядом. Без него, как без рук...
Отсюда - еще одно предположение. Брать надо аппарат с большими потенциальными возможностями. Органайзер -это мелочи. Но инфракрасный порт и встроенный модем, поддержка GPRS, браузер WAP (вот уж необязательно) и почтовый клиент (а это — наоборот) очень желательны. Сегодня беспроводной доступ к ресурсам Internet кажется нам баловством, а завтра может оказаться так, что мы побежим в магазин в надежде поменять телефон на что-нибудь «GPRS-ное»...
Теперь можно присмотреться к витринам сотовых магазинов. Есть из чего выбрать, да?
В России при всех перипетиях новейшей истории сложилась уникальная ситуация. Нам нечего модернизировать, все приходится строить заново. Мы не отягощены грузом устаревших технологий (за их полным отсутствием). Это дает надежду на то, что самые последние достижения в области техники связи появятся у нас едва ли ни быстрей, чем за океаном.
В принципе, так и происходит. Мы догоняем запад в плане внедрения высокоскоростных протоколов обмена данными. Значит, не за горами и аппараты нового поколения — с возможностями обмена мультимедийными данными, просмот-
pa на дисплеях своих телефонов видеофильмов и прослушивания посредством высококачественных гарнитур хорошей музыки.
Скажете - фантастика? Пока - да. Но дайте время...
Вчера сотовый телефон был только у начальника и очень зажиточного коммерсанта. Сегодня сотовый телефон лежит в авоське рядовою обывателя — рядом с редиской и утренней газетой. Кого удивишь этой когда-то престижной штукой?
На широкое внедрение сотовых сетей связи нам понадобилось около пяти лет. Сколько времени понадобится для широкого внедрения GPRS?
И еще... Представляю, какими слезами зарыдают инициаторы перевода фиксированных телефонных линий на по-временку. Вероятно, такими же, какими рыдали почтовики, пристрелившие в начале девяностых свою дойную корову - систему доставки подписчикам периодических изданий.
Интересно - повторится ли эта история?


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

GPRS: плюсы и минусы этого сервиса

GPRS — дополнительный опциональный сервис в GSM-сетях, который позволяет обладателям сотовых телефонов с поддержкой GPRS получать доступ к ресурсам сети со скоростью до 171,2 Кбит/с и при этом платить только за объем переданных данных, а не за время, проведенное на линии. О GPRS активно заговорили в 2000 году, а летом 2001-го GPRS стал реальностью — был запушен в коммерческую эксплуатацию соответствующий сервис в сети «БиЛайн GSM». Что же произошло с тех пор?
Много всего, как положительного, так и отрицательного.

Заработал GPRS-роуминг

Пока GPRS-роуминг работает между несколькими операторами, большинство которых находится в Скандинавии, наиболее продвинутой в отношении всеобщей «мобилизации».
Но сам факт запуска такого сервиса весьма важен.
Теоретически выход к интернет-ресурсам для роумеров посредством мобильного телефона был доступен давно. Но практически низкие скорости работы в сочетании с высокими расценками за минуту пребывания в онлайне делали этот сервис неактуальным. Пользовались им либо люди с очень толстыми кошельками, либо бедняги, застигнутые в чужом городе острой необходимостью немедленно получить доступ к Сети. Все прочие роумеры предпочитали использовать для посещения сетевых ресурсов интернет-кафе, которые сейчас есть практически в каждом сколько-нибудь значительном населенном пункте, да и в каждом районе крупного города.
Доступность GPRS в роуминге позволит роумерам в любое время и в любом месте получать доступ к сетевым ресурсам с приличной скоростью и по разумной цене. Очевидно, что человеку, для которого активное @-общение есть необходимая составляющая образа жизни, удобнее получать доступ к Сети в любом месте, а не искать для этой цели интернет-кафе, которое, кстати, в чужом городе найти не так уж и просто.

Новые региональные сети — GPRS-ready

Новые сети, которые все три национальных оператора - «БиЛайн», МТС и «Мегафон» с North-West GSM — разворачивают в рамках своей региональной экспансии над российскими городами и весями, в основном строятся «с нуля». Не всегда приходящему в регион национальному оператору удается купить локальную компанию и тем самым закрепиться на новой территории. Чаще приходится разворачивать новую сеть, используя для ее создания базовые станции, в которых поддержка GPRS уже реализована. Соответственно, сеть получается «GPRS-ready», то есть готовая к запуску нового сервиса, который надо только включить.
GPRS может предоставлять связь куда более быструю и стабильную, чем обеспечивает телефонная линия.
Любая другая альтернатива для dial-up-соединения - выделенная линия, ASDL, спутниковый доступ или доступ по каналам кабельного телевидения — для индивидуального пользователя уже оказывается заметно дороже и по этой причине
недоступна даже большинству столичных пользователей, не говоря уже о менее обеспеченных жителях регионов.
Не надо забывать, что и с обычном телефонизацией в регионах дело обстоит заметно хуже, чем в столицах, так что для многих региональных пользователей GPRS является не только оптимальным средством для обеспечения доступа в Internet с домашних компьютеров, а просто единственным средством.

Реальная скорость работы GPRS ниже обещанной

Скорость передачи данных в 171,2 Кбит/с является максимально возможной, и достигается она в том случае, когда, во-первых, телефон единолично работает с базовой станцией, занимая все ее ресурсы; во-вторых, при этом не используется протокол коррекции ошибок. В реальности же имеющиеся телефоны используют не все восемь доступных таймслотов, а не более грех (почти на всех моделях на входящий поток отводится три таймслота, а на исходящий — один таймслот); протокол коррекции ошибок используется и «отъедает» положенную ему часть от пропускной способности канала. В результате скорость работы составляет 57 600 бит/с.
Кроме того, сеть имеет такую конфигурацию, что «голосовые» пользователи имеют приоритет перед работающими с GPRS. В случае, если текущая загрузка базовой станции высока, то для работы GPRS предоставляется менее трех таймслотов, и в это время скорость передачи данных пропорционально уменьшается. Если все каналы станции заняты голосовыми абонентами, то передача данных через GPRS вообще не ведется. Правда, в этой ситуации коннект не рвется, просто соединение «висит» в ожидании момента, когда базовая станция сможет выделить на него освободившиеся от голосовых абонентов таймслоты.
Однако даже 57600 Кбит/с -- великолепная скорость, недоступная большинству интернетчиков, использующих для работы с сетью dial-up-соединение. Кроме того, GPRS-соединение стабильнее, чем соединение, установленное по обычным телефонным проводам.

Поддержка GPRS не стала стандартной для новых моделей GSM-телефонов

Ничего удивительного в этом нет. Сегодня далеко не по всякой GSM-сети возможно встретить поддержку GPRS, поэтому соответствующий функционал в телефоне пока не является реально необходимым. Ситуация изменится к концу года, когда в большинстве GSM-сетей будет запушена поддержка GPRS-сервиса. Но, как вы помните, среднее время жизни мобильного телефона составляет всего лишь девять месяцев, так что когда нынешние покупатели новых моделей телефонов без GPRS столкнутся с необходимостью иметь поддержки этого сервиса, они задумаются о покупке нового телефона взамен приобретаемого сегодня.

Не появились коммуникаторы с поддержкой GPRS

Несмотря на активные разработки коммуникаторов (телефоны, совмещенные с карманными компьютерами), до сих пор нет такого устройства с поддержкой GPRS. А уже после того как GPRS стал актуальным, на нашем рынке появились Nokia 9210 (платформа EPOC) и Siemens SX45 MultiMobile (платформа Pocket PC).
В каждом из них есть браузер и почтовый клиент, но поддержка GPRS — а сюда она прямо просится! — в них отсутствует.
Строго говоря, коммуникатор Motorola Accompli 008 поддерживает GPRS, но официально в качестве платформы этого устройства выбрана Java, и я не знаю человека, который приобрел бы себе такое устройство, ибо совершенно непонятно, где для него искать программы.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Альтернативные способы передачи данных по мобильной связи и GPRS

Стандартная скорость передачи данных в сетях GSM составляет всего 9600 бит/с, но благодаря методу, известному, как HSGSP, связанному с выделением дополнительных тайм-слотов для осуществления одного «разговора» удается ее повышать. Рассмотрим варианты:

14.4 кбит/с

Такую скорость удается получить за счет сокращения сигнализации и усеченного корректирования ошибок, приходится сокращать заголовок (overhead), высвобождающиеся ресурсы позволяют осуществлять передачу данных с указанной скоростью.

HSCSD (High Speed Circuit Switched Data)

Введение высокоскоростной передачи данных по коммутируемым линиям за счет выделения абоненту нескольких тайм-слотов позволит достичь заметного выигрыша в скорости передачи данных. Например, выделяя 2 тайм-слота, можно достичь скорости до 28.8 кбит/с, а выделив четыре, получим 57.6 кбит/с.

CDPO (Cellular Digital Packet Data)

Как GPRS предназначен для GSM, так CDPD ориентирован на AMPS и CDMA. Позволяет достичь скорость до 14.4 кбит/с, а в случае использования так называемого «расширенного CDMA» обеспечит скорость до 76.8 кбит/с.

GPRS (General Packet Radio Service)

Это система пакетной передачи данных в коммутируемых сетях. Ожидается, что теоретически достижимая скорость может достичь 171.2 кбит/с, хотя в ближайшее время вряд ли стоит ждать достижения скоростей более 111 кбит/с.
Компания Motorola предлагает следующую картинку, наглядно представляющую соотношения систем передачи данных на базе GSM

Одно из основных преимуществ GPRS — это то, что это способ передавать данные с более высокими скоростями, чем это было возможно до недавнего времени. Такие высокие скорости сделают возможными внедрение разнообразных приложений — от нетребовательного к скорости передачи SMS-cepвиса до высокоскоростной передачи данных в локальной корпоративной сети.
Время установки соединения в GPRS будет почти мгновенным, поэтому планируется, что более не будет оплачивать «время на линии», в счет будут включаться объемы переданной или полученной информации. Это означает, что GPRS будет максимально привлекательной технологией для всевозможных приложений, характеризующихся «взрывным» характером передачи данных, таким как e-mail, телеметрия и тому подобных услуг. Это также обеспечивает GPRS совместимость с существующими сетями пакетной передачи данных на базе TCP/IP или Х.25.
Система с коммутацией пакетов весьма эффективна, поскольку сетевые ресурсы эксплуатируются лишь в момент непосредственной передачи пакетов. В переводе на общепонятный язык — это означает, что весь доступный выделенный диапазон связи может использоваться совместно всеми абонентами.
Основные свойства GPRS:

  • Высокая скорость передачи данных — 171.2 кбит/с (средняя 111 кбит/с);
  • Быстрое установление связи/Быстрый разрыв соединения;
  • Способствует внедрению новых услуг (например, Телеметрии);
  • Поддерживает другие сети пакетной передачи данных (TCP/IP,"Х.25);
  • Абоненты совместно используют физические ресурсы сети;
  • Обеспечивает мобильность абонентов, с сохранением доступа к сетям GSM/GPRS. Internet и корпоративным сетям (интранет);
  • Возможность использовать ресурсы сети GSM в офф-пиковые периоды.

Поскольку GPRS выполнен на базе GSM, новое оборудование GPRS/GSM будет обеспечивать доступ, как в сеть GSM, так и в наложенную сеть GPRS. Впрочем, пока, по-видимому, не стоит ожидать никаких других терминалов, кроме терминалов класса «С». Такие терминалы позволяют работать одновременно только в режиме GSM или только в режиме GPRS.
Поскольку сеть GPRS позволяет совместно использовать ресурсы и является наложенной на сеть GSM, существенным моментом является ее возможность загрузить ресурсы сети к «оффпиковые» периоды, например, с 20:00 до 05:00.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Развитие GPRS

Спецификация GPRS Phase 2 к настоящее время не определена в полном объеме, но планируется, что дальнейшая эволюция пойдет по пути повышении скорости передачи данных в системах Enchanced Data rates for GSM Evolution — технологии EDGE или E-GPRS. Введение E-GPRS связывается с повышением скорости передачи данных примерно в три раза по отношению к тому, что может быть достигнуто в сетях GPRS. Повышение скорости передачи данных связывают с переходом на применение нового способа фазовой модуляции, известного под названием 8PSK.
Передаче данных также отводится основная роль в европейских системах 3-го поколения: Universal Mobile Telecommunications System — UMTS (Универсальная система мобильной связи).
Комбинация UMTS и GPRS обеспечит возможность внедрения мультимедийных приложений, таких, как видеотелефония, через Internet.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Приложения GPRS

Набор приложений по оценкам специалистов может включать:

  • e-mail
  • доступ к Internet
  • телеметрию
  • поддержка протокола беспроводных приложений (WAP)
  • поддержка протокола передачи файлов (FTP)

Электронная почта

Это услуга, которая обеспечит абонентов сотовой сети (клиентов) получать и отсылать сообщения по сети Internet без необходимости доступа к компьютеру. Каждый, кто имеет адpec в Internet, сможет отослать сообщение любому, чей электронный адрес вам известен.
Источником адреса для вас может быть ISP (Internet Service Provider — провайдер) или оператор сотовой сети, если он возьмет на себя эти функции. В техническом плане — это компьютер, подключенный к Internet, который будет хранить полученные на ваше имя сообщения пока вы их не заберете (например, в память телефона или вашего домашнего компьютера).

Доступ к Internet

Web -- это распределенная информационная система, основанная на технологии сервер-клиент. Клиентская программа, это ваш браузер (Internet Explorer, Netscape, Linux или какой-либо иной). После того, как вы подключились браузером к сайту, где хранятся интересующие вас страницы, включая текст, графику, а также мультимедиа (видеофрагменты, музыка).

Телеметрия

Удаленный мониторинг сайтов в Internet или какого-либо оборудования — созданы будто бы специально для GPRS, поскольку «взрывной» характер передачи данных чрезвычайно удачно вписывается в технологию пакетной связи GPRS.

WAP

Протокол Беспроводных Приложений — WAP сейчас рекламируется как некий прорыв, который позволит обеспечить тотальный доступ к интернет-ресурсам с мобильных устройств, прежде всего телефонов. Число WAP-совместимых ресурсов в Internet сейчас растет взрывообразными темпами, появились и первые российские ресурсы.

FTP

Это сервис, предназначенный для копирования файлов с одного компьютера на другой. Может использоваться в торговых и бизнес-приложениях.


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Сети GPRS-GSM

Чтобы поддерживать GPRS, сети GSM должны быть дополнены двумя основными функциональными элементами: Serving GPRS Support Node (SGSN) — узел, которым играет в сети GPRS ту же роль, что и коммутатор MSC и гостевой регистр VLR в сети GSM: и Gateway GPRS Support Node (GGSN) — эквивалент блока IWF (interworking unit) в сети GSM:

  • SGSN — отвечает за доступ абонентов в сеть GPRS (аутентификацию), а также мониторинг абонентов и трафика. Он служит для аутентификации оборудования и фиксирует все «действия» мобильного абонента в сети.
  • GGSN служит гейтом, то есть, соединяет сеть GPRS и внешние сети общедоступные или частные.

Впрочем, говорить о двух основных элементах можно лишь с некоторой натяжкой, поскольку каждый контроллер в сети GSM должен быть дооборудован устройством PCU (блок управления пакетной связью).

Добавим, что в сети GSM-GPRS появляется несколько новых интерфейсов, каждый с префиксом «G».

  • Gp — это протокол Frame Relay, однако, переход к технологии UMTS позволит внедрить вместо Frame Relay протокол ATM (Asynchronous Tr.mfer Mode) — это, кстати, вызовет переход к коммутаторам ATM от сегодняшних коммутаторов MSC.
  • Сr — протокол с коммутацией соединений типа С7.
  • Gn — протокол пакетной передачи типа TCP/IP (Transmisson Control Protocol и Internet Protocol).


Преимущества системы GPRS. Сети GPRS-GSM. Стандарты GPRS-терминалов.

Новые возможности мобильного Internet

В начало

  • Основные преимущества системы GPRS
  • Почему данные стали «мобильными»?
    • Схема связи на основе GPRS
  • История Internet
  • Альтернативные способы передачи данных по мобильной связи и GPRS
  • Развитие GPRS
    • Приложения GPRS
    • Сети GPRS-GSM
  • Технология GPRS
  • Стандарты GPRS-терминалов
  • GPRS - ключ к эволюционному переходу к системам третьего поколения
    • Модернизация основной сети GSM
    • Новые узлы для пакетной передачи данных
    • Модернизация существующих узлов GSM
  • Первые личные впечатления от работы с GPRS
    • Ноутбук
    • Psion
    • Pocket PC
    • Palm
    • Результаты
  • Будущее без проводов - GPRS сегодня и завтра
  • GPRS: плюсы и минусы этого сервиса

Технология GPRS

Новые возможности GPRS позволит ввести принципиально новые услуги, которые раньше не были доступны. Прежде всего это мобильный доступ к ресурсам Internet с удовлетворяющей потребителя скоростью и с очень выгодной системой тарификации. К примеру, посредством системы GPRS абонент может просматривать WEB-страницы в Internet столько, сколько ему необходимо, поскольку плата взимается только за объем принятой информации, а не за время нахождения в сети Internet. При введении повременной оплаты на фиксированных телефонных линиях, тарифы на доступ в Internet с мобильного GPRS-телефона будут еще более конкурентоспособны. Технология GPRS позволит быстро передавать и получать большие объемы данных, видеоизображения, музыкальные файлы стандарта МРЗ и другую мультимедийную информацию. Для корпоративных пользователей система GPRS может послужить отличным инструментом для обеспечения безопасного и быстрого доступа сотрудников к корпоративным сетям предприятий, к почтовым, информационным серверам, удалённым базам данных. Технологии GPRS может применяться в системах телеметрии: устройство может быть все время подключено, не занимая при этом отдельный канал. Такая услуга может быть востребована службами охраны, банками для подключения банкоматов и в других областях, в том числе и промышленных.