LUNCH.ru - Архив рецептов

Архив рецептов

Дорогие посетители!

В этом разделе мы собираемся публиковать самые разные рецепты. Вы узнаете кулинарные тайны наших бабушек и профессиональные секреты шеф-поваров крупнейших ресторанов. Появятся здесь и блюда, сошедшие со страниц старинных поваренных книг.

Сегодня мы предлагаем Вашему вниманию пару лионских рецептов. Кроме географического происхождения, их объединяют еще и вина, используемые при приготовлении этих блюд.

Инжир в вине

Замочить на час ягоды сушеного инжира, затем прокипятить их в красном вине, добавив сахару и немного ванили. Остудить не сливая. Подавать охлажденным.

Тюрбо в шампанском

(Тюрбо - крупная плоская промысловая рыба отряда камбалообразных. В наших условиях может быть заменена без ущерба для вкуса камбалой, палтусом, а также речной рыбой с белым нежным мясом, например, щукой или судаком).

Рыбу, нарезанную большими ломтями, разложить с мелко нарубленными помидорами и петрушкой на смазанной растительным маслом сковороде с высокими прямыми боками (сотейник). Залить шампанским (сухим, лучше всего - брют) так, чтобы оно покрывало рыбу. Поставить на огонь примерно на 10 минут. Затем вынуть рыбу, образовавшийся соус выпарить до загустения (на медленном огне), добавить в него половник сливок и пряностей по вкусу. Рыбу залить соусом.

Рецепт шашлыка от Ирины Виноградовой

Ирина Виноградова убеждена в том, что у десяти поваров из абсолютно одинаковых исходных продуктов получатся разные блюда. И все-таки...

"Мясной шашлык я делаю из парной свинины. Покупаю вырезку, карбонатную часть и шейку. При покупке мясо обязательно нужно нюхать - оно должно пахнуть вкусно, даже чуть сладковато.

Мясо режется небольшими кусками, лук - крупными кольцами. Маринад (это самое важное) состоит из специй разных (более 10 наименований, но можно использовать просто приправу к шашлыку: лимон, несколько ложек хорошего (дорогого) винного уксуса, несколько ложек белого вина, вода (немного)). Мясо с луком в этом маринаде нужно помять минут 20. Соль лучше класть практически перед приготовлением.

Весь смысл в предварительной подготовке шашлыка теряется, если его пересушить. Свинина жарится очень быстро.

А вот куриный шашлык лучше всего получается из отечественных парных кур и в маринаде из майонеза".

Мало кто не любит сладости. Просто некоторые – опасаясь, что это недостаточно мужественная привычка или боясь пополнеть – в этом не признаются. Тем же, кому стесняться нечего, наш подарок – три сладких рецепта.

Бисквитный рулет с малиной

Нужно взять 500 г малины, 125 г сахара, 4 яйца + 4 желтка, 80 г муки, 40 г какао-порошка, молотую цедру, апельсиновый сок, 30 мл. холодных сливок, ваниль, сахарную пудру для украшения, пекарский порошок или гашеную соду.

Разогрейте духовку до 240 градусов. На противень уложите пергаментную бумагу. Смешайте 8 желтков с 50 граммами сахара. Белки взбейте с 50 г сахара в стойкую пену. Аккуратно введите белковую массу в желтковую. Смешайте с просеянной мукой, какао и пекарским порошком. Выложите получившееся тесто на пергаментную бумагу, разровняйте и поставьте в духовку на 8 минут. Испеченный бисквитный корж выложите на влажную ткань и сразу же накройте другим куском влажной ткани, чтобы полностью остудить.

Очистите малину, половину ягод разомните в пюреобразную массу и смешайте с сахаром, цедрой и апельсиновым соком. Оставшуюся малину разрежьте на половинки. Сливки взбейте с сахаром и ванилью.

На теплый корж выложите крем и посыпьте половинками ягод. Сверните в рулет по длине коржа. Кончики отрежьте. Подайте на блюде, украшенном малиной, рулет посыпьте сахарной пудрой.

Шоколадный мусс

Нужно взять 10 г тертого шоколада, 1 ст. л. масла, 2 яйца, 150 г взбитых сливок, 1 ст. л. сахара, соль, 1ст. л. сахарной пудры, 1 ст. л. фисташек, 4 кофейных зерна.

Растопите шоколад с маслом на водяной бане на слабом огне. Отделите белки от желтков. Желтки нужно смешать с сахаром, белки - взбить в крепкую пену. Добавьте желтковую и белковую массу в жидкий шоколад. Смешайте крем со взбитыми сливками и поставьте в холодильник.

Перед тем, как подать к столу, положите сверху маленькие шарики из сливок, посыпьте фисташками и положите по одному кофейному зерну.

Шоколадные трюфели

200 г сметаны, 300 г черного шоколада, 50 г горького шоколада, 100 г какао.

Сметану смешайте с разогретым черным шоколадом в однородную массу (добавьте сахар по вкусу). Накройте крышкой и остудите в холодильнике. С помощью круглой ложки сформируйте шоколадные шарики и поставьте назад в холодильник. Разогрейте горький шоколад и, быстро окуная шарики в горячую массу, обваляйте их в какао. Затем снова поместите в холодильник.

Появление клубники на рыночных прилавках всегда означает для нас возвращение лета и его теплых, солнечных дней. Правда, нынешний июнь солнечными днями нас не балует, но клубничные ароматы не изменяют нам и в этом году. В этот «клубничный» сезон французские кулинары предложили множество новых десертов из клубники, и мы предлагаем попробовать приготовить некоторые из них.

Клубничные тарталетки с апельсиновым сиропом.

Взять 600 г клубники, 1 столовую ложку тертой апельсиновой цедры, 250 г муки, 1 небольшое яйцо, 150 г сливочного масла (+30 г для формочек), 10 столовых ложек негустой сметаны, 60 г сахарной пудры, 1 чайную ложку апельсинового сиропа, 5 столовых ложек апельсинового мармелада, 40 г сахара, щепотку соли.

Смешать размягченное масло с сахарной пудрой, яйцом, цедрой и солью. Добавить немного просеянной муки и вымесить тесто. Завернуть тесто в пленку или целлофановый пакет и оставить на 1 час в холодильнике. Разогреть духовку до 180 градусов, достать тесто и дать ему 10 минут «полежать» при комнатной температуре. Вымыть и очистить клубнику. Тонко раскатать шарики теста и выложить на смазанные жиром и посыпанные мукой округлые или овальные формочки-корзиночки. Тесто прижать к поверхности формочки. Заполнить будущие тарталетки сухим горохом или фасолью, чтобы тесто сохранило форму при выпечке. По необходимости закрыть их фольгой или пергаментной бумагой. Выпекать 10 минут, вынуть формочки, ссыпать горох и поставить в духовку еще на 7-10 минут. Затем вынуть и остудить. Смешать сметану, сахар, апельсиновый сироп и взбить миксером. Полученным кремом начинить тарталетки и украсить их клубникой, поставив ягоды "солдатиком" – острым кончиком кверху. Полить растопленным мармеладом и сразу же подавать на стол (клубничный сок не должен смешаться со сметанным кремом).

Клубника в сабайоне со сдобной булочкой.

Взять 500 г клубники, 6 небольших кусочков сдобной булки, 25 мл любого белого ликера, 140 г сахарной пудры, 6 желтков, 30 г сливочного масла, 4 белка.

Приготовить сабайон: смешать желтки, сахар, ликер. Поставить миску с содержимым на водяную баню и помешивать крем до тех пор, пока он не загустеет. Вымыть, очистить клубнику и разделить каждую ягоду на 2 половинки. Поджарить в тостере до золотистого цвета кусочки булочки и смазать их маслом. Разогреть духовку. Взбить холодные белки в густую пену и осторожно ввести их в сабайон. В кастрюлю из огнеупорного стекла положить кусочки булки, чередуя их с клубничными дольками, и залить содержимое сабайоном. Поставить в духовку на 10 минут. Когда сабайон покроется золотистой корочкой – десерт готов.

Песочный пирог с клубникой и фиcташками.

Для песочного теста: 250 г муки, 60 г молотого миндаля, 60 г сахарной пудры, 1 яйцо, щепотка соли, 170 г масла.

Для начинки: 700 г клубники, 150 г зеленых фисташек (несоленых),100 г сахара, 40 г сахарной пудры, 1 чайная ложка сметаны, 25 мл сливок, 3 желтка и белок, 50 г смородинового желе.

Размельчить 10 г фисташек, смешать с сахаром и с половиной белков. Подогреть сливки. Взбить желтки и сахар до белизны. Ввести фисташковую массу. Добавить сливки. На медленном огне помешивать до загустения. Затем ввести сметану и остудить. Разогреть духовку до 180 градусов. Тонко раскатать тесто и поместить в форму для выпечки. Наколоть тесто вилкой и заполнить сухим горохом или фасолью, как в первом рецепте. Закрыть фольгой и выпекайте 15 минут. Снять фольгу и снова поставить в духовку на 5-7 мин. На остуженный корж выложить фисташковый крем, клубничные ягоды (острым кончиком кверху). Растопить на огне смородиновое желе и полить им клубнику.

Клубничная запеканка.

1 кг клубники, 6 булочек, 1.5 стакана теплого молока, 4 яйца, 100 г сахара, 1 чайная ложка корицы, 50 г миндаля, соль, 2 столовых ложки сливочного масла, 2 столовых ложки сахарной пудры, масло для формы

Очистить и вымыть клубнику. Разрезать булочки на кусочки и залить молоком. Разогреть духовку до 200 градусов. Смазать маслом противень. Смешать яичный желток с сахаром и корицей и добавить в ягоды, смешанные с замоченным хлебом. Взбить белок и также добавить к ягодам. Выложить смесь на противень и добавить масло. Запекать в духовке 40-50 минут. После того, как запеканка готова, посыпать ее пудрой. К запеканке можно подать ванильный соус.

Спаржа, гордо тянущаяся к солнцу, демонстрирует нам едва ли не все цвета радуги. Белая, фиолетовая или зеленая, она является одним из самых великолепных весенних овощей. Фиолетовый оттенок спаржи свидетельствует о том, что ее выращивали вдали от солнечных лучей, а зеленый соответственно - о том, что растение росло на солнечном участке. В Европе ее сезон начинается с марта месяца, а у нас - на месяц позже. Растение приходит в себя от зимнего сна, мгновенно мобилизуя свои запасы сахара и минеральных солей. Белая спаржа регенерируется особенно быстро, за один день растение может подняться на 20 см.

Спаржа в горячем спаржевом соусе

На приготовление этого блюда у Вас уйдет около 30 минут. На четыре порции надо взять: 1,2 кг зеленой спаржи, 1 головку репчатого лука, 1/2 пучка репчатого лука, 50 г сметаны, 300 г оливкового масла, 1 стакан сухого белого вина, 1/2 чайной ложки карри, 25 г тертого сыра.

Спаржу очистить, вымыть, отварить в кипящей подсоленной воде в течение 10-15 мин. В это же время в маленькой кастрюльке отварить в белом вине репчатый лук - варите до тех пор, пока жидкость не испарится. Спаржу обсушить, отрезать от каждого побега 1/3 часть и эти кусочки раздавить. Перемешивать их со сметаной, карри, оливковым маслом и приготовленным в вине луком до получения однородной массы. Перед сервировкой оставшуюся спаржу полить соусом, посыпать сыром и слегка подрумянить в духовке.

Зеленая спаржа в сале

На шесть порций надо взять 300 г мелко порезанного сала, положить в кокотницу и добавить немного оливкового масла, разогреть и добавить 1 кг порезанной на кусочки (3-4 см) спаржи. Приправить солью и добавить немного воды. Тушить на медленном огне в течение 15 мин. Подать с запеченной курицей. К такому блюду хорошо подойдет белый "Совиньон".

Суп из спаржи

Репчатый лук слегка поджарить на растительном масле, на 1-2 минуты добавить туда спаржу, после чего все это выложить в кастрюлю с кипящей водой и варить в течение 10 мин. После этого перемешать миксером, добавить немного сливок, соль и перец по вкусу, и повторно довести суп до кипения.

Многие россияне побывали на солнечном Кипре или хотели бы посетить этот удивительный остров. Для них мы подготовили несколько традиционных рецептов, привезенных из греческой части Кипра.

Плов из дробленой пшеницы (пургури)

Взять 2 столовые ложки масла (подсолнечного, оливкового или соевого), 1 среднюю головку лука, 25 г измельченной вермишели, 250 г дробленой пшеницы пургури, 1,5 стакана (330 мл) куриного бульона, соль, черный перец.

Прогреть в кастрюле с толстым дном масло, бросить лук на несколько минут, чтобы он стал мягким, но не поджарился. Добавить измельченную вермишель и дать ей несколько минут поджариться вместе с луком, пока масло не начнет впитываться. После этого положить в кастрюлю пропаренную и просушенную дробленую пшеницу, налить бульон, высыпать соль и перец. Закрыть кастрюлю крышкой и кипятить блюдо на медленном огне в течение 8-10 минут (пока не впитается весь бульон). Перед подачей на стол дать отстояться 10 минут.

Свинина в красном вине с семенами кориандра (афелия)

Взять 1 кг очищенной от костей нежирной свинины, 1 стакан красного вина, 1-2 столовых ложки крупно дробленых семян кориандра, соль, много немолотого черного перца, щепотку корицы, 6 столовых ложек подсолнечного или растительного масла.

На ночь (по меньшей мере на 4 часа) замариновать мясо замариновать в вине и специях. Утром достать мясо из маринада, просушить на кухонной бумаге, нарезать кубиками и порциями пожарить в кастрюле с толстым дном в горячем масле до появления румяной корочки. После того удалить из кастрюли все остатки масла, положить туда все готовое мясо и полностью залить оставшимся с ночи маринадом с добавлением воды. Закрыть кастрюлю крышкой и готовить мясо в течение 30 минут на слабом огне или в духовке, чтобы оно стало мягким. Почти вся жидкость должна выкипеть, оставляя густой соус. Если необходимо, можно прокипятить блюдо еще раз, чтобы выкипятить остатки жидкости.

Купелья

Взять 20 виноградных листьев (или, в крайнем случае, листьев капусты), 50 г длиннозернистого риса, 1 нарезанную головку лука, 6 столовых ложек оливкового масла, 100 г бараньего фарша, 2 столовые ложки томатного пюре, 2 столовые ложки нарезанной петрушки, 0,5 стакана воды или бульона, сок одного лимона, соль, перец.

Если виноградные листья сушеные, опустить их в кипящую воду на 30 минут, затем остудить в холодной воде в течение 5 минут. Свежие листья опустить в кипящую воду на 1 минуту, затем погрузить в холодную воду. Удалить с листьев прожилки. Для начинки обжарить лук в масле до золотистого цвета, добавить рис и баранину и тушить в течение 3 минут до размягчения риса и готовности мяса. Добавить томатное пюре, петрушку, специи и бульон. Тушить в течение 5 минут. Накрыть крышкой и оставить остывать. Когда остынет, положить столовую ложку начинки в центр каждого листа, закрутить листы и закрепить с обеих сторон (в форме сигар). Дно сковородки, кастрюли или посуды для микроволновой печи покрыть виноградными листьями. Аккуратно уложить купелью на выложенное на выложенное листьями дно и сверху также закрыть листьями. Залить маслом и лимонным соком и готовить на медленном огне в течение получаса. Сверху готовящейся купельи положить пресс – это убережет ее от разваливания при готовке.

Бренди сауэр – киприотский национальный коктейль

В высокий стакан налить две части кипрского бренди и одну часть лимонного сока. Добавить две капли горькой настойки «Ангостура». Подавать со льдом и ломтиком свежего лимона.

С наступлением весны у многих, к сожалению, обостряется аллергия. Причин этому немало, ведь вещества, которые тот или иной организм может воспринять в качестве аллергена, буквально окружают нас: окружающая среда загрязнена, в сельском хозяйстве применяются ядохимикаты и химические удобрения, а в пищевой промышленности - консерванты и красители. Способствует появлению аллергии и переедание. Людям, страдающим аллергическими заболеваниями, нужно особенно тщательно следить не только за качеством потребляемой пищи, но и за ее количеством. Им необходимо исключить из рациона продукты, которые содержат консерванты и красители, по возможности использовать свежие, экологически чистые продукты, выращенные без применения химических удобрений и ядохимикатов, а те, происхождение которых неизвестно, есть преимущественно в отваренном виде, дважды сливая воду в процессе варки, употребление соли ограничить до 6-8 г в день, а число приемов пищи довести до 5-6 раз в день, понемногу за каждый прием. Вредны им блюда из курицы, сахар, варенье, белый хлеб, яйца, сыр, рыба, помидоры. Абсолютно противопоказаны мясные и рыбные бульоны, жареные блюда, маринады, соленья, копченые продукты, специи, сало, консервы, животный жир, алкоголь, шоколад, кофе, какао, орехи, цитрусовые, земляника, клубника, а также овощи и фрукты ранних сортов. Рекомендуется индивидуальная диета с учетом конкретной переносимости тех или иных продуктов и общих рекомендаций, приведенных выше.

Например, можно приготовить цветную капусту под сухарным соусом. Для этого надо взять 700 г цветной капусты, 100 г растительного масла, панировочные сухари, немного уксуса или лимонной кислоты, соль. Капусту разобрать на мелкие кочешки, отварить до готовности в подсоленной воде с добавлением уксуса или лимонной кислоты, воду слить, горячую капусту залить маслом, прокаленным с сухарями до золотистого цвета.

Другое блюдо - сушеные грибы, обжаренные с луком. Для их приготовления берется 400 г сухих грибов, 3 луковицы, 100 г растительного масла, 1 ложка муки, 1/2 стакана грибного бульона. Грибы отвариваются в соленой воде, мелко рубятся, после чего к ним добавляется рубленый лук и масло и они поджариваются на сковороде. По готовности блюдо заправляется грибным бульоном с размешанной в нем мукой и кипятится 2-3 минуты.

У нас за окном хоть и ветрено, но солнце светит ярко, а воздух прогрет уже совсем по-летнему. Жарко. Хочется пить. А чем, интересно, утоляли жажду наши предки в прошедших столетиях? Ответ на этот вопрос мы нашли в книге "Россiйской хозяйственной винокуръ, пивоваръ, медоваръ, водочной мастеръ, квасникъ, уксусникъ, и погребщикъ", изданной в Санкт-Петербурге больше двух веков назад - еще в 1796 году.

Черный лимонный сок

Возьми свежих яблок, наруби сечкою, как рубят капусту, изрубленным яблокам дай постоять сутки в корытах, потом, положа в мешки, бить в стаканах так, как бьют масло; выбитый сок, налив в кастрюлю и положа тут же облупленный свежий лимон и корку, варить, чтобы сделалась кислота и густота умеренная. Если же нет лимонов, то и без них можно варить, и потом, взяв свежий лимон, выжав из него сок, положить в него, а вместе с ним и немного лимонной цедры. Ее нужно прибавить, хотя бы сок варен был и с лимоном, а кладется он после сварения и когда уже все простынет. После сего разливается сок в бутылки и по закупорении сохраняется.

Или: возьми две доли сладких яблок и одну долю кислых, очистив их, нарежь мелко и бей, потом, как собьешь, то смотря по соку положи дубовой золы и дай стоять с тою золою сутки; после того вари еще, чтоб зола отсела; дай еще стоять сутки и вари опять до тех пор, как будет маленькая пеночка, и тогда уже дай отстояться и слей тихонько в бутылки.

Оршад

Под именем оршада известна у иностранцев ячменная вода, употребляемая в летнее время вместо прохладительного напитка и приготовляемая следующим образом: возьми фунт обрушенного или такого ячменя, с которого снята кожа, налей на него четыре фунта воды и вари полчаса, потом процеди сквозь полотенце и подбавляй в него три лота мелко истолченных и сквозь тряпицу прожатых дынных семян с таким же количеством розовой воды и сахара.

Или: возьми четверть фунта дынных семян и столько же сладкого очищенного миндаля; все толки в иготи, опрыскивая время от времени розовою или померанцевою водою, чтобы не обмаслились. Когда же истолкутся они мелко, тогда намачиваются в трех фунтах воды и процеживаются раза два или три сквозь сито, чтоб вода поседела и была как молоко; после того подбавляется туда же несколько лимонной корки, лимонного сока и полфунта сахара, и как сахар разойдется, то процеживается все сквозь чистую салфетку и по отстоянии сливается в бутылки и остужается в погребе.

Или: возьми полфунта сладкого миндаля и размочи его в горячей воде, очисти с него кожу, и, перемывши в холодной воде, истолки в каменной ступке; и если станет он маслиться, то понемногу клади в него льду и, разведя бутылкою воды, процеди сквозь чистое сито или через редкое полотно.

Или: взять полбутылки воды, полтора фунта сладкого и полфунта горького миндаля, который очистить, истолочь, развести на этой воде и процедить; потом взять полтора фунта сахара, положить в кастрюльку и, налив воды, варить до тех пор, пока сварится; тогда, сняв с огня, положить миндальные сливки в сахар и варить, мешая лопаткою; а как сварится, то вылить на бумагу, и будет сухой оршад.

Приближается Пасха, главный праздник христианского календаря. Что за пасхальное разговение без кулича? Предлагаем Вашему вниманию несколько необычных рецептов пасхальных куличей, которые мы нашли в книге Галины Поскребышевой «Православная кухня». Они отличаются от привычных нам куличей, содержащих большое количество яиц, масла и сахара тем, что гораздо более полезны для здоровья, а по вкусу им нисколько не уступают.

Кулич с облепиховым соком
Взять 1 кг муки, 100 г сливочного масла, 300 г сахарного песку, 250 г молока, 5 яиц, 100 г облепихового сока, 50 г дрожжей, 1/4 столовой ложки соли.
Яйца, масло и молоко смешать, добавить сахарный песок. Всю массу хорошенько растереть. Добавить разведенные в небольшом количестве теплой воды дрожжи и половину муки, замесить тесто и дать ему подняться. Затем добавить облепиховый сок и оставшуюся муку, как следует вымесить и снова дать подняться. Когда тесто подойдет, заполнить им приготовленные формы для выпечки до половины объема. Тесто, поднявшееся до верха формы, установить в разогретую духовку и выпекать, пока на кухне не появится аромат печеного теста. После этого можно проверить, готов ли кулич, с помощью тонкой лучинки, втыкая ее в изделие. Если лучинка остается сухой, то есть к ней не прилипает тесто, - кулич готов. Формы с готовыми куличами, вынутые из духовки, остужают и только после этого вынимают из них куличи. Верх кулича можно покрыть глазурью.
Для приготовления самой простой глазури необходимо 1 яйцо смешать с 4 чайными ложками сахара и эту смесь взбить миксером до пышной пены.

Кулич морковный
Взять 1 кг муки, 100 г сливочного масла, 200 г сахарного песку, 500 г молока, 200 г моркови, 50 г дрожжей, соли по вкусу.
Морковь вымыть, очистить, нарезать кусочками, уложить в кастрюлю и залить небольшим количеством воды (до 1/3 объема, занимаемого морковью), отварить под крышкой до готовности, протереть сквозь сито, добавить масло, молоко, муку и распущенные в небольшом количестве теплой воды дрожжи, соль, сахарный песок. Замесить тесто. Дать ему подняться и заполнить приготовленные формы для выпечки наполовину. Когда тесто в формах поднимется доверху, поставить куличи в духовку и выпекать при 180-200 °.

Кулич тыквенный
Взять 1,5 кг муки, 300 г тыквы, 500 г молока, 200 г сливочного масла, 3 яйца (можно и без них), 200 г сахарного песку, 50 г дрожжей, соли по вкусу, 1/2 столовой ложки ванилина.
Тыкву вымыть, очистить от кожуры и семян, нарезать мелкими кусочками, пересыпать сахарным песком и дать выстояться до выделения сока, после чего отварить в этом же соке на медленном огне до готовности и протереть всю массу сквозь мелкое сито. Добавить муку, молоко, масло, яйца, сахарный песок, соль и распущенные в небольшом количестве воды дрожжи. Замесить тесто, постоянно вмешивая небольшими порциями муку и ванилин, и дать ему подойти. Приготовленные формы заполнить тестом до половины объема, дать ему подняться доверху и выпекать в духовке при 180 °.

При заболеваниях почек параллельно с приемом лекарств применяется особая диета, являющаяся важной частью комплексного лечения. Больным следует ограничить количество воды, поваренной соли, белков животного происхождения и углеводов. Все блюда готовятся без соли. Рыбу и мясо отваривают, а затем запекают или поджаривают. В течение всего года нужно регулярно проводить разгрузочные дни - кефирные, картофельные, компотные, банановые. Рекомендуются: супы фруктовые и на овощном отваре, блюда из рыбы и мяса нежирных сортов, овощи вареные (картофель, морковь, свекла, цветная капуста) или сырые (морковь, огурцы, салат, зеленый лук), молоко и молочные продукты, блюда из саго, мед, варенье, фрукты и ягоды в сыром или отваренном виде, а также соки. Очень полезны арбуз, дыня, тыква. Не рекомендуются блюда из круп, бобовые и макаронные изделия, мясные и рыбные бульоны, шоколад.

Салат "Здоровье"
Взять 100 г моркови, 100 г редиса, 100 г капусты, 2 яблока, 1/2 стакана соуса из растительного масла, зелень.
Морковь, редис, яблоки натереть на крупной терке, свежую капусту нарезать соломкой, заправить соусом из растительного масла, перемешать, посыпать зеленью.
Для приготовления соуса взять 1 стакан растительного масла, 1 чайную ложку столовой горчицы, 1 столовую ложку размельченной зелени, 1 чайную ложку натертого на мелкой терке чеснока, 1 столовую ложку томатного пюре, 3-4 столовых ложки кислого сока или уксуса, соль, сахар, черный перец по вкусу и перемешать.

Суп крестьянский
Взять 400 г свежей капусты, 500 г картофеля, 100 г моркови, 2-3 красных помидора, корень сельдерея, 1-2 головки репчатого лука, лук-порей, 100 г сметаны, 3-4 столовые ложки растительного масла, соль, перец черный душистый (2-3 горошины), лавровый лист, зелень петрушки и укропа.
Сварить бульон, процедить его. Капусту нарезать квадратиками, картофель - кубиками, морковь, корни сельдерея и петрушки - кружочками, лук нашинковать, порей мелко нарезать. Морковь, сельдерей, петрушку, лук и порей поджарить на растительном масле. В бульон опустить поджаренные овощи, бульон вскипятить, добавить картофель, бульон поварить 10-15 минут, после этого опустить капусту. К концу варки в суп добавить нарезанные дольками помидоры, перец, лавровый лист, соль и варить еще 10 минут. При подаче суп заправить сметаной, зеленью петрушки и укропа.

Галушки малороссийские
Взять 1 кг творога, 1 кг муки, 3 яйца, соль, сметану.
Творог, муку, яйца перемешать, раскатать в виде колбаски, нарезать клецки. Варить в соленой воде, покуда не всплывут. Затем откинуть на сито, уложить в широкую форму или кастрюлю, облить сметаной и запечь в духовке.

Тыква в сладком маринаде
Взять 500 г тыквы, 1 стакан воды, 1 стакан сахарного песку, 4 ложки уксуса, корицу, лимонную корочку или гвоздику.
Тыкву нарезать дольками, очистить, вырезать сердцевину. Вскипятить воду с сахаром, добавить пряности, уксус или лимонную кислоту и залить этим горячим сиропом тыкву. После охлаждения маринад слить, снова вскипятить, опустить в него тыкву и варить на слабом огне до тех пор, пока не станет прозрачной.

Диетические рецепты

Многие из нас время от времени смотрят на стрелку весов, хватаются за голову и клятвенно обещают себе и всем окружающим - "все, с понедельника сажусь на диету!". И начинают старательно высчитывать количество калорий. Каких только диет не придумали люди! Одни предлагают перейти на молоко и творог (того и гляди - замычишь…), другие - ограничиться сырыми овощами (уши вырастут, как у кролика!), третьи лишают несчастного всего сладкого или, наоборот, соленого… Не останемся в стороне и мы - вот несколько диетических рецептов для тех, кто хочет похудеть. Заодно поздравляем всех без исключения женщин - поскольку чаще всего на диету садятся именно женщины, даже если на самом деле фигура у них идеальная - с 8 марта!

Салат из бананов, яблок и орехов с рисом
Взять 4 банана среднего размера, 1 большое красное яблоко, 2 столовых ложки лимонного сока, 100 г длиннозернистого коричневого риса, 100 г зеленого винограда без косточек, 50 г изюма, 50 г миндальных хлопьев, 25 г толченого грецкого ореха, 1 киви среднего размера, латук, кресс-салат.
Бананы нарезать кубиками. Яблоко очистить от кожуры и нарезать ломтиками. Киви нарезать кружочками. Каждую виноградину разрезать пополам. Рис отварить и охладить. После этого бананы и яблоко положить в большую миску, сбрызнуть лимонным соком и перемешать. Добавить рис, виноград, изюм, миндаль, грецкие орехи и снова все как следует перемешайте. На сервировочные тарелки положить листы зеленого салата, на них выложить готовое блюдо, а сверху украсить ломтиками киви. В результате получится 4 порции по 335 калорий в каждой.

Рис с сыром и перцем
Взять 150 г длиннозернистого коричневого риса, 1 красный перец, 1 зеленый перец, 4 стебля мелко нарезанного сельдерея, 375 г консервированных помидоров, щепоть порошка карри, соль, перец, 150 г маргарина.
Красный и зеленый перец очистить от семян, нарезать соломкой и варить вместе с сельдереем и помидорами до размягчения. Всыпать порошок карри, приправы, добавить отварной рис и тушить, пока смесь не загустеет. После этого выложить ее в жаропрочную кастрюлю, посыпать тертым сыром, поставить на решетку гриля и запечь до подрумянивания корочки. результате получится 6 порций по 170 калорий в каждой.

Тушеные бобы с помидорами
Взять 200 г сухих бобов, 1 большую луковицу, 450 г помидоров, 25 г низкокалорийного сыра "Чеддер", 1 чайную ложку базилика, 1 чайную ложку петрушки, свежемолотый черный перец, соль, 250 мл овощного отвара.
Сыр потереть, помидоры очистить и нарезать кружочками. Бобы отварить до мягкости в подсоленной воде, осушить и разделить на две равных части. Первую часть положить в жаропрочную кастрюлю, смазанную маргарином, сверху положить лук, помидоры и зелень, потом - вторую половину бобов и еще один слой лука, помидоров и зелени. Влить овощной отвар, а сверху насыпать тертый сыр. Кастрюлю накрыть крышкой и поставить на 3 минуты в печь, разогретую до 190°, после этого крышку снять и запекать блюдо до тех пор, пока верхний слой не станет хрустящим. В результате получится 4 порции по 300 калорий в каждой.

Погоды у нас нынче стоят такие, что то и дело приходится кашлять, чихать и сморкаться: мы, сотрудники LUNCH.ru, знаем это по себе. Правильное питание – обязательный компонент лечения от самых разных болезней, в том числе и от заболеваний органов дыхания: пневмонии, бронхита, плеврита, да и просто насморка с кашлем. Лечебное питание при таких заболеваниях должно стимулировать защитные силы организма и снижать интоксикацию, разгружать систему органов пищеварения, почки, а также смягчать или предотвращать побочные действия лекарственных препаратов. Это значит, что исключить из своего рациона больному придется, прежде всего, продукты, содержащие щавелевую кислоту – щавель, шпинат; не рекомендуются также сахар, белый хлеб, макаронные изделия и другие продукты, содержащие большое количество углеводов. Зато следует обратить побольше внимания на такие полезности, как фруктовые и овощные соки, клюквенный морс, отвар черной смородины, на продукты, богатые витамином Р – черноплодную рябину, шиповник, лимон – а также на молочные продукты, поскольку они содержат необходимые нашему организму соли кальция. Предлагаем Вашему вниманию несколько целебных рецептов, которые мы нашли в уже знакомой Вам книге "Трапеза в посты и праздники".

Морковь с яблоками
Взять 4 крупных моркови, 1 яблоко, 20 г сахара, 100 г сметаны, 1 чайную ложку лимонного сока, соль.
Морковь и яблоки натереть на крупной терке или нарезать тонкой соломкой, добавить сахар, лимонный сок, соль, сметану и перемешать.

Суп луковый французский
Взять 500 г сладкого репчатого лука, 3 столовых ложки растительного масла, 2 столовых ложки муки, 4-6 ломтиков белого хлеба, 2-3 столовых ложки натертого сыра, соль.
Лук нарезать кольцами и слегка обжарить в масле, постепенно добавляя при размешивании муку. Обжаренный лук опустить в кипящую воду, добавить по вкусу соль, перец, лавровый лист и варить суп на слабо м огне 20-30 минут. Ломтики белого хлеба подсушить в духовке без жира, посыпать натертым сыром, положить ан блюдо, полить горячим луковым супом и через 2-3 минуты подать с супом.

Рыба по-монастырски
Взять рыбу (лучше речную), картофель, лук, грибы, сметану, сыр, муку.
Рыбу обвалять в муке. Обжарить, обложить жареным картофелем, слегка зарумяненным луком, обжаренными или вареными грибами, добавить грибной отвар, перец, покрыть сметаной, посыпать тертым сыром и запекать в глубокой сковороде в духовке 30-50 минут.

Яблоки в кляре
Взять 8-10 яблок. Для кляра: 1 стакан муки, 1 чайную ложку сахара, немного растительного масла. Для фритюра: оливковое масло.
Кляр: смешать муку, сахар и растительное масло и сбивать 15 минут. Кляр должен быть достаточно густым и хорошо обволакивать яблоки. Фритюр: оливковое масло довести до кипения. Яблоки очистить очень тонким срезом, аккуратно вырезать сердцевину, нарезать аккуратными кружками. Наколов кружок на вилку, обмакнуть его в кляр, опустить в кипящий фритюр, обжарить с обеих сторон. Яблоки в кляре подавать к чаю, при этом их можно посыпать корицей с сахарной пудрой.

Компот из тыквы
Взять 300 г тыквы, 2 яблока, по 1/3 стакана чернослива, изюма и кураги, корицу, 1/2 стакана сахарного песка, 5 стаканов воды.
Тыкву нарезать красивыми ломтиками или крупной соломкой, яблоки дольками. Сварить сироп со специями, с сахаром, черносливом, изюмом и курагой. Сухофрукты варить около 10 минут, затем добавить тыкву и еще через 5 минут яблоки. Варить до готовности.

26 февраля в Русской православной церкви начался Великий пост, или Четырехдесятница. Он установлен в память о том, как Господь Иисус Христос сорок дней постился в пустыне (Мф. 4:1-2). Хотя, по святоотеческому учению, "пост не в неядении, а в покаянии", существуют правила, запрещающие вкушать в эти дни скоромное – все мясное, молочное, яйца, рыбу (кроме праздников Благовещения Пресвятой Богородицы и Входа Господня в Иерусалим – 7 и 8 апреля), а также вино и растительное масло (кроме субботы и воскресенья). Однако преподобный Серафим Саровский говорит: "Пищи употреблять должно каждый день столько, чтоб тело, укрепясь, было другом и помощником душе в совершении добродетели, а иначе может быть то, что изнемогшу телу, и душа ослабевает". Предлагаем Вашему вниманию несколько постных рецептов из книги "Трапеза в посты и праздники", изданной Храмом Покрова Божией Матери.

Закуска из грибов
Взять 150 г грибов, 2 луковицы, уксус, чеснок, перец, соль.
Отварив грибы, измельчить их, смешать с порезанным луком, потушить смесь в собственном соку на слабом огне, помешивая и доведя до загустения, охладить, добавить перец, толченый чеснок, уксус, соль. Перемешать.

Сладкий суп из вишни с рисом
Взять 1 стакан вареного риса и 3 стакана вишни.
Из вишни удалить косточки, залить 4-5 стаканами горячей воды, вскипятить и процедить, затем прибавить очищенные вишни, варить 5 минут. Подавать суп в холодном виде, положив в тарелки отварной рис.

Яблоки, фаршированные свеклой
Взять яблоки, свеклу, сельдерей, хрен, орехи, соль, сахар, зелень укропа.
Удалить из яблок сердцевину, нафаршировать начинкой из свеклы, запечь.
Начинка из свеклы готовится так: свеклу натереть на мелкой терке, сельдерей нарезать мелкими кубиками, сбрызнуть кислым соком, добавить хрен, измельченные орехи, приправить солью, сахаром, мелко нарезанным укропом, перемешать.

Манный мусс с клюквой
Взять 1/3 стакана манной крупы, 1 стакан сахарного песка, 3 стакана воды, 1 стакан клюквы, 1/4 порошка ванильного сахара.
Клюкву растолочь деревянным пестиком и разбавить 1/2 стакана горячей воды, затем процедить, мезгу залить оставшейся водой и поставить на огонь, кипятить несколько минут и снова процедить. На клюквенном отваре 15 минут варить манную крупу, затем охладить до 40 градусов и влить клюквенный сок и ванильный сахар и взбивать венчиком до увеличения массы в объеме в два раза и до получения густой бледно-розовой пены, разлить в приготовленные вазочки и формы.

Сбитень медовый
Взять 150 г сахара, 150 г меда, 1 л воды, пряности по вкусу.
Растворить сахар и мед, добавить пряности по вкусу (гвоздику, корицу, кардамон, имбирь). Кипятить 5-10 минут, по мере надобности снимая пену, через полчаса процедить. Готовый сбитень подавать горячим.

Прошел всенародно любимый на Западе, а с некоторых пор - и у нас, праздник - День Святого Валентина. По традиции, в этот день (14 февраля) всем, кого любят, дарят "валентинки" - маленькие (или не очень маленькие) сердечки, сделанные из чего угодно. Например, почему бы не сделать печенье в форме сердечек?

Печенье "Услада сердца"

Взять:

1 чашку растопленного сливочного масла (можно заменить маргарином),
1/2 чашки сахарного песку,
2 столовых ложки толченого миндаля,
5 капель красного пищевого красителя,
2 1/2 чашки просеянной муки.
1/3 чашки сахарной пудры (для украшения).

Для глазури:

5 столовых ложек муки,
1 чашку молока,
1 чашку сахарного песку,
1 чашку масла,
1 чайную ложку ванили.

Масло, сахар, миндаль и краситель взбивать в большой посудине электрическим миксером на умеренной скорости, пока не получится мягкая, легкая смесь. Деревянной ложкой вмешать 2 1/2 чашки муки. Получившееся тесто разделить пополам, накрыть и поставить в холодное место на два часа. Разогреть духовку до 150°. На доске, слегка посыпанной сахаром, раскатать тесто - по половине за раз - слоем толщиной в полсантиметра или чуть толще. Вырезать сердечки при помощи специальной формы или просто ножом, положить на несмазанный противень и выпекать в течение 20 минут. Выложить на решетку и дать остыть. Покрыть глазурью.

Глазурь делается так: 5 столовых ложек муки и молоко уварить до загустения, постоянно помешивая. Дать остыть. Тщательно перемешать 1 чашку сахара, 1 чашку масла и 1 чайную ложку ванили. Добавить молочно-мучную смесь и перемешать (то, что получится, должно быть с виду похоже на взбитые сливки). Намазать печенье глазурью и посыпать сахарной пудрой.

24 января наступил Новый год по китайскому лунному календарю - Год Змеи. Тушеного крокодила в кунжутовом соусе мы Вам отведать не предлагаем, но один китайский рецепт для Вас нашли.

Ниань Гао
Пирожки, дарующие успех во всех начинаниях

Взять:
1 фунт (450 г) рисовой муки,
1 чайную ложку пищевой соды,
2 чашки сахара,
3 яйца,
1 столовую ложку ванили,
2,5 чашки молока,
0,3 чашки растительного масла

Яйца взбить с сахаром. Медленно всыпать рисовую муку и влить молоко. Хорошенько размешать. Добавить соду. Продолжая помешивать, влить масло и мешать до тех пор, пока оно не впитается. Добавить ваниль. Еще раз размешать, чтобы не было пузырьков. Выпекать в формочках, смазанных маслом, при температуре 170 градусов в течение 50 минут.