Лечение питанием

Можно пытаться лечить болезни. Однако большинство людей заканчивает всякое лечение, если болезнь перестает беспокоить. Наиболее дальновидные проводят профилактические курсы лечения. Но начинают они заботиться о здоровье только после конкретного серьезного заболевания. Все это происходит потому, что пока болезнь не создаст для нас неудобства - мы не будем тратить на нее время. Но неудобствами все не заканчивается - мы теряем время трижды: когда проводим профилактику, когда болеем и за счет сокращения продолжительности жизни, вызванного следом, который каждая болезнь оставляет в нашем организме. Что бы не класть жизнь на алтарь профилактики следует понять, что определенный образ жизни (для каждого человека индивидуальный) позволяет не только предупреждать болезни, но и излечивать НАВСЕГДА хронические заболевания. Причем лечение образом жизни в отличие от традиционных методов безопасно гарантирует полное выздоровление.

Здесь мы рассмотрим главную составляющую здоровья v питание, поскольку ЧЕЛОВЕК ЕСТЬ ТО, ЧТО ОН ЕСТ.

Автором составлен справочник продуктов питания, лекарственных веществ и других факторов ( сопутствующих заболеваний, временных интервалов, запахов, цветов) ПОЛЕЗНЫХ и ВРЕДНЫХ при различных заболеваниях. Это именно справочник, а не конкретные методики лечения. Но он тем и ценен, что дает обзор факторов, влияющих на конкретный орган или на течение конкретного заболевания - и, таким образом, позволяет выполнять эффективную профилактику. При лечении ограничение одних продуктов и потребление других создает благоприятный фон. Тем не менее необходимо найти и изучить литературу в которой описано конкретное действие продукта.

Возьмите лист бумаги и запишите болезни:

  • которые имеются у Вас в хронической форме;
    •
  • которыми Вы когда - либо болели;
  • которые характерны для Вашей конструкции (смотри книгу Малахов Г.П. Целительные силы, т. 1)
  • которыми болели Ваши родители и ближайшие родственники;
  • которые характерны для местности, где вы живете;
  • профессиональные заболевания v характерные для Вашей профессии.

Теперь откройте справочник и определите, что Вам вредно, а что полезно -

Примечания:

1 - [ в квадратные скобки заключены средства, имеющие сильное влияние ]

2 - ( в круглых скобках - рецепты и методики )

3 - после двоеточия приведены продукты, содержащие указанное вещество.

Я рекомендую Вам сначала ПОСМОТРЕТЬ СПРАВОЧНИК,
а также прочитать УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА


Лечение питанием - диеты

Для уменьшения веса

ПОЛЕЗНЫ

неделя голодания или месяц диеты, а затем есть небольшими порциями, сок редьки, сельдерей, носить шкурку лисицы, яблочный уксус, лист малины, мочегонное, (глюконат цинка: опята, маслята, лисички, овес, грецкие орехи) (1 литр ромашкового настоя + 5 ч.л. меда + 3 ч.л. лимонного сока + 1 ст. л. яблочного уксуса - пить, в том числе вместо еды)

Для увеличения веса

ПОЛЕЗНЫ

изюм, бананы, цикорий, кабачки, инжир, люцерна, корица, сыр, пиво, свинина, говядина, яйцо, просо, рис, яблочный уксус, цветная капуста, пшеничный хлеб, изюм, сливочное масло, крахмал, молоко, рябина, макароны, укроп, [соль]

"На самом деле поправиться - значительно сложнее, чем похудеть. Проблема в том, организм худых людей обычно сильно зашлакован, а также имеются проблемы с пищеварением.(Это следствие преобладание в конструкции человека 'ветра' - доши, которая наблюдается в старости. То есть биологический возраст худых людей, как правило, больше, чем у полных). Поэтому для того чтобы поправиться, необходимо сначала очистить организм: желудочно-кишечный тракт, печень и почки. Затем провести курс голодания. Только после этого можно переходить к плавному увеличению веса, в основном за счет роста мышечной массы. При этом все органы организма очищаются от шлаков и патология и несколько уменьшаются в весе (даже по сравнению с совершенно здоровыми органами), а затем в восстановительный период они как бы вырастают заново - но это уже совсем другие органы, поскольку диета восстановительного периода направлена на их полноценное развитие. Практика показывает, что возможно восстановитьдаже волосы. Вся процедура занимает около 12 месяцев и в этом деле лучше не спешить, что бы чистками и голоданием не сломать организм. Пример подобной процедуры, проведенной сестрой П. Брегга, описан им в книге 'Чудо голодания'"

Кожа

ПОЛЕЗНЫ

фасоль, огурец, мята, гусь, масло, отруби, лук, помидоры, калина, березовый сок, козье молоко, зверобой - наружно, кукурузное масло, (наружно и внутрь отвар корня одуванчика), железо, цинк, березовые почки, сок аллое, ванны из крапивы, цикорий

ПРИ раздражении, зуде, экземе протирать отваром березовых почек или цикория с лепестками розы и хвоща полевого

ВРЕДНЫ солнце, мыло, стресс, плохая вода, селен, работа за компьютером

Загар

ВРЕДНЫ

(10 гр оливкового масла и 40 гр томатного сока наружно - предохраняют от загара)

Руки ПОЛЕЗНЫ на ночь намазать жирным кремом или подсолнечным маслом и одеть х/б перчатки

Загрубевшая кожа ног ПОЛЕЗНЫ покрыть пшеничными отрубями на молоке до высыхания - смыть и намазать кремом

От мозолей ПОЛЕЗНЫ (хлеб и яблочный уксус - наружно), касторовое масло, ноготки, печеный лук - наружно

Грибок ПОЛЕЗНЫ апельсин, мандарин, уксус (действие двоякое), чеснок, (парить ноги - температура в37 - 39 градусов Цельсия убивает грибок, затем почистить коже и намазать кремом от грибка), (мазь: 100 гр. спирта, 2 гр. резорцина, 2 гр. салициловой кислоты, 5 гр. касторового масла), железо, [современный противогрибковые мази с широким спектром действия - например - низорал]

Герпес лихорадка ПОЛЕЗНЫ железо

Бородавки ПОЛЕЗНЫ инжир, лук, чеснок, соль, касторовое масло, сырой, картофель, (компресс из сырого мяса на 3 дня), (лист или цвет календулы наружно)

Родинки ПОЛЕЗНЫ (лист или цвет календулы наружно)

При переломах костей

ПОЛЕЗНЫ

мед, прополис, (кальций: молочные продукты, йогурт), апельсин, рыба, зелень, лист топинамбура наружно, банан, шиповник, компресс из сухой овечьей шерсти, печеный или жареный лук, избыточный вес, молочные продукты лучше всего обезжиренные и обогащенные кальцием, сыр (лучше нежирные сорта), белая фасоль, шпинат, рыбные консервы (лосось, сайра) можно и нужно есть вместе с костями, физкультура, массаж,витамин D, трокссевазин, диклофенак

ВРЕДНЫ

курение,газированные напитки, алкоголь, курение, дифицит веса

От ожогов ПОЛЕЗНЫ алое, сырой картофель наружно, (компресс из домашнего творога)

Укусы насекомых ПОЛЕЗНЫ вазелин, водка, супрастин

ВРЕДНЫ пчелы жалят тех от кого пахнет водкой, духами

Отеки ног

ПОЛЕЗНЫ

(4 ст.л. семени льна на 1 литр воды кипятить 15 минут настоять 1 час, добавить лимон, пить по 100 гр. 6 раз в день), лопух, настойка липы

ВРЕДНЫ соль, вода, пиво

Отеки ПОЛЕЗНЫ настой плодов калины

Обморожение ПОЛЕЗНЫ горячие ванны из отвара сельдерея

Слабость мускулов (атония) ПОЛЕЗНЫ поцелуй, длительностью более 1 минуты, движение, кукуруза

Диатез ПОЛЕЗНЫ шиповник, толченая яичная скорлупа с уксусом, рябина, кресс - салат

Кости ПОЛЕЗНЫ железо, (порошок из яичной скорлупы с каплей лимонного сока , принимать 1 - 3 гр./день), мед - 1 чайная ложка в день

ВРЕДНЫ селен

Остеопороз (хрупкость костей) ПОЛЕЗНЫ кальций, молоки, марганец, печеный или жареный лук, избыточный вес, молочные продукты лучше всего обезжиренные и обогащенные кальцием, сыр (лучше нежирные сорта), белая фасоль, шпинат, рыбные консервы (лосось, сайра) можно и нужно есть вместе с костями, физкультура

ВРЕДНЫ климакс, свинец, кадмий, олово, хром, курение, никель, газированные напитки, алкоголь, курение, дифицит веса, физические упражнения, связанные с резкими перемещениями

Волосатость ПОЛЕЗНЫ избыток мужских половых гормонов, зверобой

Ногти ПОЛЕЗНЫ печень, железо

ВРЕДНЫ селен

Рост человека ПОЛЕЗНЫ висеть на перекладине, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи)

ВРЕДНЫ избыток марганца и фосфора

Наркотики ПОЛЕЗНЫ отмывка - полная чистка организма.

Жировики ПОЛЕЗНЫ (свежий лист лопуха, мать и мачехи, капусты - прикладывать)


Долголетие

ПОЛЕЗНЫ

рис, калина, яблоки, (все , что содержит Железо - в основном морепродукты - 30мг/100г - сухие дрожжи, 20мг/100г. - пшеничные отруби, 13 - телячья печень, 7 - свиные почки, 6 - говядина, 5 - курага, 5 - сухофрукты, 4 - соевые, 3 - шоколад, 2 - зеленые травы, 2 - абрикосы), острое, свекла, красное вино, витамин Е,витамин С,витамин А,витамин Р,витамин К, крапива, черный виноград, свекла, краснокочанная капуста, эстрагон, укроп, кинза, петрушка, мята, розмарин, шалфей, яблоки, вишня, чай, шиповник, орехи, черная смородина, кофе - улучшает долговременную память, мелатонин, пикногенол, кисломолочные продукты, лук, [чеснок, оптимизм, движение, смех, любопытство, меньше есть, реализация высших потребностей, секс - для мужчин, нормальный сон, смех, нормальная терморегуляция, закаливание], растительные жиры, удовольствия, цитомедины, чудачества, оливковое масло, раннее начало рабочего дня, тщательное пережевывание пищи, [ качество питьевой воды], продолжительное общение, (молодые ткани крупного рогатого скота - из них делают пищевые добавки - цитамины, но они достаточно дороги - как реальная альтернатива потреблять в пищу ПРОДУКТЫ ИЗ МОЛОДЫХ ЖИВОТНЫХ И РАСТЕНИЙ - в их клетках меньше генетических дефектов ), (кисломолочные продукты содержат лактобациллы и бифидобактерии), спорт, (массаж точек вдоль гортани), брак для мужчин и безбрачие для женщин, цинк, селен, (красный свет - обновляет клетки)

ВРЕДНЫ

высококалорийная пища, стресс, секс и замужество для женщин, вода с хлором и кальцием, переедание, животные жиры, кишечная палочка, отставание в развитии в детстве, болезни позвоночника, [загар и солнце], атеизм

Антидиоксанты (от хронических заболеваний и старения)

ПОЛЕЗНЫ

морковь, капуста, чеснок, лук, шпинат, помидоры, жирная, рыба, имбирь, цитрусовые, брокколи, виноград, ягоды, особенно черника, земляника, клюква, клубника, малина, пиво

Общеукрепляющее иммунитет

ПОЛЕЗНЫ

астрагал, женьшень, радиола розовая, маточное, молочко, лимон, овсяный кисель, алое, дуб, береза, сосна, липа, яблоня, ясень, регулярный секс, аффинити, (соответствующие ткани крупного рогатого скота, из них делают пищевые добавки - цитамины), сельдерей, корень одуванчика, стресс, овсяный отвар, витамины, кальций, калина, земляника, [йогурт, чеснок], спорт, баня, (отварная рыба с маслом), рыбий жир,(овощи желтого и темно-зеленого цвета), свежие фрукты, витамин С

ВРЕДНЫ

ношение металлических колец и браслетов, стресс, длительное применение лекарств, плохой сон, электромагнитные излучения, цинк , сахар, курение

Признаки слабого иммунитета - постоянная усталость, низкая физическая активность, нарушения сна

Тонизирующее

ПОЛЕЗНЫ

элеутерококк, женьшень, радиола розовая, рябина, потирание ладоней, сосна, можжевельник, лимон

Продукты с побочными эффектами

сенна, мать и мачеха, окопник, шлемник, хна, валериана, огуречная трава, кипрей, воробейник, гелиотроп, крестовник, белокопытник, чернокорень, дубровник, зверобой, душица, кофе - вызывает привыкание

Патогенные зоны ВРЕДНЫ (места произрастания деревьев, особенно березы и сосна, стволы которых искривляются, становятся уродливыми, переплетаются, имеются разрывы, коры, дуплистость), пересечение линии электропередач и разломов земной коры или водного потока - однако вода в этих местах обладает целебными свойствами

Позвоночник

ПОЛЕЗНЫ

кататься на спине, (компресс из запареной мокрицы при болях), висеть на перекладине, много пить, массаж спины и линии продолжения большого пальца ладони, [вытягивание позвоночника перед сном: лечь на живот или на спину, приподнять на локтях верхнюю часть туловища и подать ее вперед, постепенно опуская туловище, а затем и голову добиться вятягивания позвоночника по всей длине - так и спать], физкультура, оздоровительная гимнастика

ВРЕДНЫ

(виды спорта: гимнастика, штанга, бег, в том числе трусцой), (недостаток движения, особенно в детстве), работа за компьютером

Ум, мозг

статистически значимый результат - люди, имеющие высшее образование, живут дольше

ПОЛЕЗНЫ

ячмень, айва, [шиповник], тыква, петрушка, сельдерей, гвоздика, имбирь, уксус, укроп, топленое масло, курица, свекла, молоко, калина, мыслительная активность, обучение, заучивание наизусть, кроссворды и т.п., аффинити, творчество, витамины, больше пить, магний,марганец,калий, ассоциативное мышление, любопытство, яблочный уксус, [чеснок ], мясо, виноградное вино, фрукты, [финики, лецитин],изюм, [орехи, кофе] чай сыр ([цинк]: яйца, салат, свекла, отруби, фасоль, горох, опята, маслята, лисички), медь, петрушка, (витамин В1, витамин В6: злаки, печень, рыба, свинина, птица, (витамин В12 - фолиевая кислота: шпинат, ботва свеклы, бобовые, орехи, цитрусовые, салат, капуста броколли, печень), (витамин В6 - пиридоксин: морепродукты, соя, картофель, капуста, орехи, бананы, чернослив),фолат, витамин А, витамин С, яйцо, сыр, чернослив, растительные масла (линолеиновая - подсолнечное и кукурузное, альфинолеиновая - соя и рапс кислоты), здоровый образ жизни и сознательная забота о своем здоровье, (профессии: философия, искусство, наука), банан, дуб, береза, (йодосодржащие продукты: любые морепродукты, содержат йод в равном количестве, суточную дозу йода содержат витамины центрум, витрум, юникап), фасоль, шоколад, печень, (никотиновая кислота: табак, перец, баклажаны, цветная капуста), массаж головы, тмин, инжир, морковь, ананас, авокадо, [жирные кислоты], креветки, лук, орехи, черника, сладкое, железо, [музыка]

ВРЕДНЫ

яблоко, огурец, горчица, чеснок, кориандр, петрушка, редька, монотонная работа, работа, не требующая ума, стрессы, бессонница, известка в продуктах и воде, голодание, животные жиры, курение, водка, лекарства, спирт, гипертония, (алюминий в т.ч. посуда, для вывода алюминия -витамин С), цинк, кальций, диета, низкий гемоглобин, закупорка кровеносных сосудов

Счастье

ПОЛЕЗНЫ

смех, регулярное питание - три раза в день - не больше и не меньше, не перекусывайте между приёмами пищи,( пища богатая триптофаном: яйца, сыр, молоко, горох, соя), (антиоксиданты: помидоры, киви, манго, сливы, любые тёмно-зелёные овощи, морепродукты, кунжут, тыквенные семечки, витамин C, витамин B, цинк, белок, движение, спорт, (ставьте перед собой выполнимые цели и стремитесь всеми силами к их осуществлению), здоровый сон, не накапливайте проблемы, хорошая работа, (умейте говорить нет), простор, [регулярный секс, оргазм], (делайте то, что умеете и что приносит вам удовольствие)

ВРЕДНЫ[стресс], ненавистная работа, неприятные люди, урбанизация


Органы дыхания

Легкие

ПОЛЕЗНЫ

прополис, изюм, рябина, петрушка, крапива, вино, сливочное масло, сосна - хвоя и почки, березовый сок, яблочный уксус, маточное молочко, алое, кукурузное масло, касторовое масло, апельсин, сладкий, перец, (медь: говяжья печень, абрикос, чечевица, овес, ячмень, свекла, арбуз, фасоль, черная смородина, белые грибы, кизил, земляника, клубника, малина, клюква, зверобой, тысячелистник, душица, донник, полынь - все это потреблять с пивом, которое сильно (в 6 раз) способствует усвоению меди), подорожник, алое, репа, виноград, сельдерей, овечья шерсть, овсяный, отвар, анис, розмарин как живое растение, лист малины, хвойные ванны, сельдерей

ВРЕДНЫ привязанность, работа за компьютером, плесневый грибок

Грудь

ПОЛЕЗНЫ

ячмень, айва, виноград, лук, инжир, морковь, шпинат, мята, анис, халва, мед, сыр, курица, мать и мачеха, петрушка, редька, рябина, чеснок, молоко, березовый сок, касторовое масло, сладкий перец, репа, редька, овсяный отвар

ВРЕДНЫ гранат, шелковица, арбуз, тмин

Бронхи и трахея ПОЛЕЗНЫ музыка флейты, сосна, втирать скипидарово 1 часть + вазелиновое 5 частей масло, сельдерей

ВРЕДНЫ плесневый грибок

Туберкулез

ПОЛЕЗНЫ

кора, дуба, (лепестки розы и мака), мать и мачеха, тысячелистник, чеснок, редька, алое, береза, брусника, земляника, сосна, чистый воздух, кумыс, иммунитет, правильное питание, закаливание, овощи, фрукты, витамины, спорт, рыжики, [жить в сухом и теплом климате]

ВРЕДНЫ курение, холод, влажность

Кашель ПОЛЕЗНЫ настой багульника, отвар корня солодки, сахар, бромгексин, сладкий яблочный компот, втирать между лопаток скипидаровое 1 часть + вазелиновое 5 частей масло, (настойка перегородок от 1 кг грецких орехов на 0.5 литрах коньяка - по 1 ст. л. 3 раза в день перед едой)

Храп

ПОЛЕЗНЫ сон на боку, высокая подушка

ВРЕДНЫ

(ожирение, ослабление или воспаление тканей носоглотки), увеличение миндалин, искривление носовой перегородки, возрастные изменения, курение, сухость воздуха, сон на спине, [лишний вес], хронический насморк, [алкоголь и еда на ночь], противоотечные средства перед сном

Нос ПОЛЕЗНЫ шиповник (массировать подушечки пальцев)

Носовые кровотечения ПОЛЕЗНЫ носить шерсть, (сушеную крапиву 1 часть смешать с вазелином 10 частей - смазывать нос)

Насморк ПОЛЕЗНЫ массаж головы, (греть солью по 10 мин.), перец чили, хрен, горчица

ВРЕДНЫ селен

От Слизи

ПОЛЕЗНЫ

овес, рожь, греча, лимон, морковь, корица, черный перец, мята, уксус, хрен, мед, вишня, корка лимона, яблочный уксус, укроп, сосна

ВРЕДНЫ картофель

Смягчает ПОЛЕЗНЫ отруби, инжир, свекла

Мягчительное ПОЛЕЗНЫ коровяк

Одышка ПОЛЕЗНЫ лист малины

Астма ПОЛЕЗНЫ мать и мачеха, мелиса лимонная, хвойные ванны, [дыхательные упражнения - задерживание дыхания способствует накоплению углекислого газа в тканях]

Отхаркивающее

ПОЛЕЗНЫ отвар мандариновой кожуры, бромгексин, теплое питье, отвар картофеля, мать и мачеха, коровяк, синюха голубая, истод обыкновенный, фиалка трехцветная, сосновые почки, сельдерей


Желудочно-кишечный тракт

Язвенная болезнь

ПОЛЕЗНЫ cухой хлеб, не сдобное печенье, не жирное отварное мясо, куры без кожи, не жирная рыба, яйца всмятку, паровой омлет, не кислые молочные продукты, растительное масло, шиповник, хорошо разваренные каши, свекла, картофель, морковь, [капуста], кабачки, протертые, супы, сладкие ягоды, кисели, компоты, овсяный, отвар, геркулес, сладкие, напитки, [банан], подорожник, дуб, лен, прополис, алое, [сбой иммунной системы при стрессе) ], алое, антациды,витамин В1,( витамин В6: злаки, печень, рыба, свинина, птица), лопух, сок калины, облепиховое масло, овсяный отвар, мелиса лимонная, фитонциты лавра, подорожник, синюха голубая, [витамин U, инжир, зеленый чай], корень аира

ВРЕДНЫ [ржаной и свежий хлеб, сдоба ], блины, редька, жирное, жилистое, жареное мясо, консервы, жирное, яйца вкрутую, яичница, сырой белок, крепкие бульоны, борщ, окрошка, [острое, кислое], острый сыр, пшено, перловка, ячневая крупа , греча-ядрица, [соленое, квашеное], консервированное, бобовые культуры, [горячее, уксус], хрен, перец, горчица, квас, кофе, газировка, болезни позвоночника, курение, алкоголь, ацидоз, редька, воздержание, препараты железа

Хеликобактерпилори: микроб, вызывающий, язву

ПОЛЕЗНЫ чеснок, черный и зеленый чай, корень аира, пепсо-бисмол

При низкой кислотности ПОЛЕЗНЫ хрен

Желудок

ПОЛЕЗНЫ

картофельный сок, рис, чечевица, яблоко, вишня, гранат, лимон, земляника, морковь, капуста, помидор, кардамон, гвоздика, корица, имбирь, черный перец, уксус, тмин, хрен, оливковое масло, айва, слива, земляника, груша, свекла, петрушка, цикорий, мята, ревень, курица, яйцо, ромашка, калина, (рис с маслом), крапива, малина, имбирь, маточное молочко, душица, кабачок, мать и мачеха, тмин

ВРЕДНЫ

люцерна, сливочное масло, яйцо, апельсин, капуста, редька, чечевица, сыр, сосна, чеснок, валериана, [кислое], 3-я группа крови, стресс, печаль, работа за компьютером

От Изжоги ПОЛЕЗНЫ теплое молоко с боржоми, пепел, цикорий, ходить или лежать на правом боку и животе, корневище имбиря, (горечи - корневище горечавки, полынь, желтокорень)

ВРЕДНЫ

курение, тугой поясной ремень, молоко, мята, жирное, стресс, цитрусовые,крепкий чай, кола, шоколад, пиво, вино, алкоголь, [томаты, кислое, лежать на левом боку и спине]

Кишечник (и весь желудочно-кишечный тракт)

ПОЛЕЗНЫ

Свиной жир, черника, земляника, изюм, яйцо, инжир, грейпфрукт, красная смородина, [капуста], щавель, помидор, кабачки, оливковое, масло, петрушка, базилик, морковь, подорожник, ревень, укроп, чеснок, сыр, ромашка, укроп, тмин, фенхель, помидоры, калина, щавель, рябина, свекла, отруби, чернослив, свекла, пищевые, волокна, яблоко, яблочный уксус, йогурт, (лимон с горячей водой), душица, мята, лопух, сельдерей, редька, чеснок, овсяный отвар, дыня, тмин, [цикорий, клетчатка]

ВРЕДНЫ

груша, свекла, тыква, яблоко, валериана, виноград, огурец, хлеб, дрожжи, керамическая и стеклянная посуда, обувь на высоком каблуке, [шум], (лекарства - особенно антибиотики, они убивают кишечную флору), дрожжевое тесто, молоко, работа за компьютером, болезни позвоночника

От гниения в кишечнике ПОЛЕЗНЫ кислое, кисломолочные продукты

Слабительное

ПОЛЕЗНЫ при запорах

абрикос, слива, груша, вишня, отруби, [клетчатка], касторовое масло, мед, физическая активность, калий, черный хлеб, вода, пиво, сырые овощи и фрукты, (сухофрукты: чернослив, курага, урюк), жиры, сметана, греча, ячневая и овсяная крупы, холодное, [соленое], кислое, копченое, сладкое, (кисели и компоты из крыжовника, черной смородины, клюквы), отруби, кисломолочные продукты, белое виноградное вино, часто есть, массаж живота, втягивание заднего прохода, ревень, морская капуста, кофе, льняное семя, [масла], укроп, черный хлеб, репа, лопух, апельсин, яблочный уксус, [кисель из семя льна ],вьюнок, крушина ольховидная, сельдерей, цветная капуста, морковь, свекла, зелень, рассол

ВРЕДНЫ закрепляют и соответственно полезны при поносах

[кислое - пить воду чуть-чуть подкисленную уксусом или муравьиный спирт - по 20-60 капель на стакан воды по глотку каждые 15 минут], черная смородина, щавель, горох, айва, никотин, альмагель, препараты железа, подавление позывов, черника, чай, красные вина, протертое, вязкое, манная каша, рис, теплое, измельченное, избыточный вес, транквилизаторы, антидепрессанты, мочегонные, (настой семян подорожника), ацидоз, зверобой, молоко, снижение функции щитовидной железы, рак толстой кишки, психические и нервные заболевания, кожура граната, (лекарства: антациды, антигистаминные, от болезни Паркинсона, добавки кальция, диуретики, наркотики, гидроокись магния,снотворные, трицикличные антистрессовые препараты), сок аллое, ревень, корень одуванчика,семя подорожника, гидроокись алюминия

Желчный пузырь

ПОЛЕЗНЫ

цикорий, шиповник, ромашка, фасоль, свекла, копченая колбаса, яблоки, растительные белки и жиры, клетчатка, земляника, [рябина], барбарис (сок или рассол капусты белокочанной), (сок редьки с медом), тыква, (чай с лимоном), минеральная вода, горячий чай, цветок, бессмертника, кукурузные столбики с рыльцами, алое, отруби, физические упражнения особенно на пресс, душица, зверобой, подорожник, полынь, тысячелистник, чистотел, щавель конский, редька, лавр как живое, растение, полынь, (2-3 чашки кофе в день)

ВРЕДНЫ

острое, пряное, бульоны, копчености, алкоголь, соль, малоподвижный образ жизни, мясо, жир, сахар, белый хлеб

Сахарный диабет

ПОЛЕЗНЫ

Куры, кефир, творог, грецкие орехи, рябина, (медь: говяжья, печень, абрикос, чечевица, овес, ячмень, свекла, арбуз, фасоль, черная смородина, белые грибы, кизил, земляника, клубника, малина, клюква, зверобой, тысячелистник, душица, донник, полынь - все это потреблять с пивом, которое сильно (в 6 раз) способствует усвоению меди), аффинити, лопух, корень одуванчика, овсяный отвар, черный, хлеб, бобовые, отруби, [топинамбур ], черника, лист земляники, (нерафинированные растительные масла), салат, спаржа, овсяная каша, (постная рыба: треска, минтай), (обезжиренные молочные продуктыты), (питание умеренное и дробное), [настой ржи, стахис, голодание до 40 часов, овсяный кисель], вересковый чай, лист черники, земляника, настой лаврового листа, [одуванчик ], (поцелуй, длительностью более 1-ой минуты), рябина, грейпфрут, [цикорий], клетчатка,

(Современная медицина не лечит сахарный диабет, однако, индийские врачи лечат ранние стадии методом Шанк-Пракшаланы)

ВРЕДНЫ

виноград, облепиха, говядина, свинина, колбаса, спирт, острое, жирное, сладкое, мучное, печень, икра, яичный желток, мясо, соленое

Поджелудочная железа

ПОЛЕЗНЫ

клюква, капуста, ревень, маточное молочко, овсяный кисель, чеснок, корень ежевики, одуванчик, (полынь - тонизирует), лопух, корень одуванчика, козье молоко, редька, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи), рассол

ПРИ панкреатите - (1 литр коньяка, белок яйца, сок половины лимона - настоять, принимать по 1 ст. л. 1 раз в день до еды), Шанк-Пракшалана - эта процедура по отзывам индийских врачей лечит начальные стадии сахарного диабета.

ВРЕДНЫ ожирение

Печень

ПОЛЕЗНЫ

рыба, курага, айва, лимон, грейпфрут, тыква, дыня, гвоздика, имбирь, черный перец, анис, земляника и ее лист, изюм, рябина, [цикорий], петрушка, редька, ревень, ромашка, фасоль, калина, свекла, яблочный уксус, расторопша, маточное молочко, овсяный, кисель, лимон, мед, лист ч. смородины, банан, яблоки, музыка гобоя, виноград, душица, корень, ежевики, зверобой, лапчатка прямостоячая, лопух, молоко, сельдерей, сок, калины, корень, одуванчика, творог, молоко, редька, яблочный уксус, капуста, кабачок, помидор, морковь, свекла, огурцы, кабачки, тыква, петрушка, укроп, финики, чернослив, изюм, [мед],(зверобой, бессмертник, мята перечная, календула, корень, солодки, одуванчик - заварить 5 гр. смеси на 2-3 приема), шиповник, полынь, чистотел, [гнев], носить шерсть, отвар кукурузных рылец, (отвар сосновых игл - опухоли женской половой сферы), клетчатка, [вегетарианская диета], сельдерей, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи), рассол

При вирусном гепатите ПОЛЕЗНА таволга вязолистая или лабазник

ВРЕДНЫ курица, хлеб, чечевица, арбуз, лавр, спирт, животные жиры, мясо, малоподвижный образ жизни, избыточное питание, грибы, зверобой, копченое, приправы, маринады, острое, горчица, хрен, редька, редис, [чеснок ], передозировка антибиотиков

Селезенка ПОЛЕЗНЫ тыква, чеснок, лавр, анис, горчица, петрушка

ВРЕДНЫ хлеб, корица, телятина

Острая почечно-печеночная недостаточность

ПОЛЕЗНЫ

пить мочегонные (черной смородины лист, спорыш), промыть желудок, иммунокорректоры, сердечные лекарства, чистка печени

ВРЕДНЫ

свинец, отравления, охлаждение, лекарства (парацетамол, фенацетинфенобарбитал, аминазин, анальгин, сульфаниламиды, антибиотики)

Аппетит

ПОЛЕЗНЫ

алое, мандарин с коркой, грейпфрут, редька, теплые цвета: оранжевый, коричневый, красный, анис, цикорий, одуванчик, [горечи], полынь, корень аира, цикорий, пиво

ВРЕДНЫ зверобой, электромагнитные, излучения, гарциния

Для переваривания пищи

ПОЛЕЗНЫ Креон - это пищеварительный фермент - новое лекарство, укроп, базилик, хрен, имбирь, кислое, яблоко, слива, цикорий

Жажда ПОЛЕЗНЫ синий и зеленый свет, вода с солью

Геморрой ПОЛЕЗНЫ чеснок, пастернак, лопух, кашица из рябины - наружно, старое сало - толченое с луком, рассол

Глисты ПОЛЕЗНЫ имбирь, лавр, груша, лимон, персик, капуста, березовый сок

ВРЕДНЫ корица

Дизентерия ПОЛЕЗНЫ яблоки, шелковица белая, Шанк-Пракшалана с антибиотиками

От расстройства пищеварения ПОЛЕЗНЫ яблочный уксус

Рвота ПОЛЕЗНЫ груша, яблоко, щавель, гвоздика, кардамон

От Метеоризма ПОЛЕЗНЫ ромашка аптечная, укроп, тмин, кисломолочные продукты, цикорий, сельдерей

ВРЕДНЫ пищевые волокна, бобовые, капуста, щавель, шпинат, яблочный и виноградный сок, редис, сдобное, тесто, жирное, мясо, картофель, рис

Спазмы живота ВРЕДНЫ пищевые волокна

Тошнота

ПОЛЕЗНЫ

валидол, нашатырный спирт, свежий воздух, очистить желудок и выпить минеральной воды или несладкого сока, клюквенный морс, мята, лимон

ВРЕДНЫ гельминтоз, пищевая аллергия, орехи, креветки, красные яблоки, шоколад, молоко, сахарный диабет и болезни брюшной полости

Отрыжка ПОЛЕЗНЫ покашлять, резко втягивать живот, наклоны с резким выдохом

ВРЕДНЫ еда второпях, разговор при еде, сухомятка, газированные напитки

Противоядие лавр, сливочное масло, перец, лук, расторопша, финики, чеснок, апельсиновый сок, рассол


Лечение питанием - диеты

Для головы в целом ПОЛЕЗНО (массаж подушечки большого пальца)

Зубы

ПОЛЕЗНЫ

Яблоки, апельсины, морковь, шпинат, салат и брокколи, просо, ячмень, тыква, финик, щавель, корица, мята, анис, квасцы, эстрагон, репа, морковь, горчица, перец с уксусом, щавель, березовый сок, подорожник, кальций, загар, лосось, сардины, молочные продукты, репа, творог, сыр, картофель, витамины А,витамин В,витамин С,витамин Д,витамин Е, жевание, долго и тщательно чистить зубы, сельдерей, зеленый чай, (порошок из яичной скорлупыплюс несколько капель лимонного сока - 1-3 гр./день) , какао - от зубного камня, зола

ВРЕДНЫ редька, молоко, стресс, сладкая и мягкая пища

Парадонтоз хроническое заболевание десен, приводящее к расшатыванию и выпадению зубов

ПОЛЕЗНЫ

массаж десен, витамин А,витамин Р,витамин С,витамин В9, твердая пища, цинк, клюква, петрушка, чеснок, черника, капуста, помидоры, шпинат, свекла, имбирь, ананас, (поцелуй, длительностью более 1 минуты), корень аира

ВРЕДНЫ сахар, алкоголь, курение, зубной камень

Зубная боль ПОЛЕЗНЫ гвоздичное масло

Волосы

ПОЛЕЗНЫ

ячмень, гвоздика, уксус, лавр, финик, полынь, редька, березовый сок, калина, железо, (цинк: опята, маслята, лисички), секс, яблочный уксус, кукурузное масло, касторовое масло, (10 ч цв. календулы и бессмертника, 15 ч. листа подорожника, корня зверобоя листьев крапивы пить по полстакана за 30 мин. до еды 3 раза в день), микроэлементы, лопух, отвар черного хлеба и лук наружно), печень, [массаж головы, репейное масло], цинк, железо, втирать отвар хмеля, [длительное голодание],уксус - после бани промывать волосы слабым раствором - примерно 1 столовая ложка 5 процентного уксуса на литр

ВРЕДНЫ селен, острое, стресс, ходить без шапки зимой и в головном уборе в теплое время года, работа за компьютером

ПРИ сухих волосах - ПОЛЕЗНЫ крупы, печень, сливочное масло, овощи и фрукты оранжевого цвета, витамин А

ПРИ жирных волосах ВРЕДНЫ белый хлеб, сахар, специи, животные жиры

Голос

ПОЛЕЗНЫ

Гимнастика по Стрельниковой, сырое яйцо, (гоголь-моголь: сырое яйцо, сливочное, масло, сахар, можно несколько капель коньяка)

Горло

ПОЛЕЗНЫ

гранат, курица, редька, чеснок, имбирь, черный перец, черная смородина, петрушка, лук, рябина, чеснок, мед, молоко, утка, липа, калина, березовый сок, холодная вода, дыхание по Стрельниковой, Собачье дыхание, яблочный уксус, гвоздика, сотовый мед, лук, календула, лимонная кислота, лимон, (сок сельдерея - полоскать), шалфей, (жевание смолы сосны и ели), (отвар на 100 гр. воды - сосновых почек 1 ч.л., ромашки v 2 ч.л.), сердце, суставы, глаза, (чистка клубникой), сосна - почки и хвоя

Щитовидная железа

ПОЛЕЗНЫ

йод, морепродукты, оливки, маслины, (лимон с медом), (грецкие орехи с медом), (настойка мухомора на водке)

ВРЕДНЫ брюква, морковь, цветная капуста, морковь, редис, шпинат, арахис, соя

Рот ПОЛЕЗНЫ сок сельдерея - полоскать от язв

Губы ПОЛЕЗНЫ железо от трещин

Десны ПОЛЕЗНЫ апельсин, подорожник

Приятный вкус во рту и отсутствие запаха ПОЛЕЗНЫ гвоздика

Икота

ПОЛЕЗНЫ

(глубоко дышать, задерживая дыхание и соединив на руках концы мизинцев и больших пальцев), (пососать сахар), (выпить воды с яблочным уксусом), (быстро пить воду сильно наклонившись вперед), (холодный отвар семяни укропа пить маленькими глотками), вдыхать закись азота, нюхать чеснок, психотерапия или гипноз с установкой на постепенное уменьшения числа иканий в сутки - пациент должен вести учет

ВРЕДНЫ раздражение желудка от голода, плохо переваренная пища, избыток воды в желудке, нервное потрясение, переохлаждение

Уши ПОЛЕЗНЫ гвоздика, горчица, подорожник, молоко, герань, уксус - после бани промывать уши слабым раствором - примерно 1 столовая ложка 5 процентного уксуса на литр

Тугоухость

ПРИЧИНЫ старость, воспаление придаточных пазух носа, миндалин, зубов и других органов

ПОЛЕЗНЫ (35 % спиртовая настойка прополиса 1 часть + растительное масло 4 части - взболтать - масляную турундочку на 36 часов - 10-12 процедур), массаж слуховых проходов, ушных раковин и мочек, медитация и ментальное молчание

ВРЕДНЫ

громкий звук, вибрация, работа с ядохимикатами, аспирин, бутадион, [шум], барбитураты

Отит ПОЛЕЗНЫ согревающий компресс, закаливание

Лицо - зеркало здоровья

ПОЛЕЗНЫ чеснок, дыня, шиповник, горчица, полынь, пшеница, утка, мед, сок калины, лепестки белой лилии на водке, (редька - внутрь и наружно)

ПРИ воспалении, раздражении - протирать соком алое

ПРИ жирной коже - еженедельная маска из квашеной капусты

ВРЕДНЫ имбирь, баклажаны, уксус, спирт наружно, сухость, зима, работа за компьютером

Веснушки ПОЛЕЗНЫ мята, фасоль, лимон, репа, шиповник, ягоды с красным соком

Морщины ПОЛЕЗНЫ много пить, купаться в чистой (без хлора и т.д.) воде - не вытираться - пусть вода впитается, прикладывать горячую ложку, лед наружно,

ВРЕДНЫ голодание, диеты.

Угри ПОЛЕЗНЫ (30 ч. корня лопуха и корня девясила, 40 ч. травы зверобоя пить по 1 стакану 3 раза в день), (настой подорожника внутрь), хороший иммунитет, лед наружно, (настой цветов замляники), гликолевая маска, чистка ультрозвуком, лист лопуха наружно

ВРЕДНЫ яркое солнце

Глаза

ПОЛЕЗНЫ

айва, имбирь, [черника, контрастные водяные ванны], лимон, калина, редька, молоко, йогурт, творог, растительное масло, оливковое масло, сок моркови, сок лимона, капуста, цикорий, репа, гвоздика, чеснок, черный перец, лук, мать и мачеха, полынь, мед, [помидоры, жирная рыба - треска и лосось],семена подсолнечника и тыквы, слива, морковь с маслом, (оранжевые овощи и фрукты), клетчатка, гречка, алое, мелатонин, лопух, закапывать настой корня одуванчика,(массировать "мозоли" под средним и указательным пальцем), печень, горло, сердце, суставы, (чистка клубникой), тыква, промывать настоем ромашки, [щавель, салат, шпинат, молодая белокочанная капуста - особенно для пожилых людей], (от близорукости - закапывать 5 капель cока черники с водой в пропорции 1:2)

ПРИ воспалении - промывать настоем аптечной ромашки

ВРЕДНЫ

чечевица, укроп, фенхель, рыба, чеснок, вино, молоко, сахар, соль, животные белки, стрессы, высокое тромбообразование - густая кровь, темные очки, [стресс], работа за компьютером

Мешки под глазами

ПОЛЕЗНЫ (горячие и холодные компрессы перед сном с отваром шалфея и тысячелистника - 1 ч.л. на 1/2 стакана кипятка или с раствором морской соли - 1 ч.л. на поллитра воды - затем смазать питательным кремом), (упражнения для глаз: 1 - плотно закрывайте и открывайте глаза 5 раз подряд с интервалом 30 сек., 2 - смотрите вверх - вниз - вправо - влево не поворачивая головы, 3 - вращайте глазами по кругу по часовой и против часовой стрелки. Все упражнения повторить 3-4 раза с интервалом 1-2 минуты), прикладывать холодную ложку

ВРЕДНЫ болезни почек, болезни сердца, плохое питание, переутомление

Ресницы ПОЛЕЗНЫ касторовое масло

Катаракта

ПОЛЕЗНЫ пиво

(Причина - помутнение хрусталика из-за изменения содержания в нем протеинов, от которого нельзя избавиться ни диетой, ни массажем, ни настоем календулы или очанки, поэтому показана операция, после операции нельзя поднимать более 10 кг, нужно беречь глаза от травм и ударов, ОДНАКО есть факты, что начальные стадии катаракты лечатся контрастными промываниями глаз по П. Бреггу,) смотри также Зрение по Бейтсу

От Головной боли

ПОЛЕЗНЫ

ОБЩИЕ РЕКОМЕНДАЦИИ

(яблочный уксус - потереть виски или выпить 300 гр. слабого раствора), рассол, калина, валериана, массаж, масло мяты перечной и лед наружно, расслабление, кукурузное масло, сок, калины, фрукты, йогурт, рис, макароны, больше двигаться, 2 часа в день минимум на свежем воздухе, не сдерживать эмоций

ПРИ отравление через ж-к тракт (клизма - токсины из кишечника всасываются в кровь и вызывают головную боль, яркий пример - похмелье, затем сутки голодать), растительно-молочная диета, (осенью и весной - 3 лимона, 3 головки чеснока, 3 ст. ложки меда без верха - все растереть, принимать по 1 ст. ложке в день за час до еды), ромашка, календула, мята перечная,

ПРИ перенапряжении - ко лбу холод, к затылку тепло, массаж головы, шеи и плеч,

ПРИ мигрени - тепло, тишина, цитрамон или анальгин, (витамин В1,витамин В2: ливерная колбаса),

ПРИ воспалении придаточных пазух носа (1 каплю ментолового масла и 3 капли 3-х процентного проторгола в каждую ноздрю), греть солью, какао,

ПРИ склерозе сосудов - массаж с настойкой календуля 10 v12 дней круговыми движениями щеткой из натуральной щетины, белок, злаки, рыбий жир, лук, чеснок, хрен, редька, 1 ст. ложка льняного масла утром натощак, ягоды калины,

ПРИ высоком давлении (вино Гиппократа: 500 гр. сухово вина, 1ч. л. корицы, 0.5 ч. л . имбиря, 7 бутонов гвоздики, 1 лимон, 1 ст. л. меда - настоять 2 недели, процедить через бинт с ватой, пить 3-5 глотков 1 раз в день лучше на ночь),

ПРИ низком давлении крови - кофе, настой чертополоха пить как чай,

ПРИЧИНЫ

Остеохондроз шейного отдела позвоночника, умственное и нервное перенапряжение, отравление организма продуктами распада в кишечнике и при инфекциях, склероз сосудов головного мозга, нарушение зрения, пониженное или повышенное артериальное давление, патология головного мозга, вегето-сосудистая дистония, переохлаждение головы

ВРЕДНЫ

валериана, красное вино, пиво, сахар, сыр, замороженное, мясо, обувь на высоком каблуке, селен

Головокружение

ПРИЧИНЫ воспаление среднего уха, атеросклероз, гипертония, шейный артроз, травматический неврит вестибулярного нерва, неврозы, инфекционные заболевания, диабет, воспаление среднего уха, длительный прием антибиотиков и других лекарств, заболевания щитовидной железы, травмы,

ПОЛЕЗНО очистка кишечника, таблетки аэрона, легкое снотворное, успокоительное, пить минеральную воду или сок со льдом, в транспорте смотреть вперед в стекло водителя, [шум], стоять

ВРЕДНО много есть и пить, алкоголь


Лечение питанием - диеты. Перечень продуктов питания полезных и вредных при различных заболеваниях

Эта страница содержит фреймы, но Ваш броузер не поддерживает их.


Перечень продуктов питания полезных и вредных при различных заболеваниях

Автором составлен справочник продуктов питания, лекарственных веществ и других факторов ( сопутствующих заболеваний, временных интервалов, запахов, вкусов, цветов и т.д.) ПОЛЕЗНЫХ и ВРЕДНЫХ при различных заболеваниях. Это именно справочник, а не конкретные методики лечения. Но он тем и ценен, что дает обзор факторов, влияющих на конкретный орган или на течение конкретного заболевания - и, таким образом, позволяет выполнять эффективную профилактику. При лечении и профилактике ограничение одних продуктов и потребление других создает благоприятный фон. Тем не менее необходимо найти и изучить литературу в которой описано конкретное действие продукта.

ПРИМЕЧАНИЕ

[ в квадратные скобки заключены средства, имеющие сильное влияние]

( в круглых скобках - рецепты и методики)

после двоеточия приведены продукты, содержащие указанное вещество.


Нервы

ПОЛЕЗНЫ

перец, лавр, калина, шиповник, вишня, изюм, свекла, черный перец, хмель, (кальций: молочные продукты, йогурт), апельсин, рыба, зелень, яблоко, движение, шоколад, вылериана, аэробика, (витамин В6: ветчина, пивные дрожжи),хороший интерьер, вязание, [двигательная активность], глубокое дыхание, юмор, плач, сахар, кофеин, витамины С, витамин Д,витамин Е, загар, лосось, сардины, капуста, морковь, йодсодержащие продукты, сливочное масло, бананы, репа, лаванда, мелиса, сельдерей, (голубой свет) (поцелуй, длительностью более 1 минуты), пчелиный яд, (2 ст.л., корня синюхи голубой на стакан, воды), компресс из сухой овечьей шерсти, (золото: кукуруза), салат, мелиса лимонная, герань как живое растение, синюха голубая, [боярышник], арника, (сладкое и теплое вино), запах хвои, хвойные ванны, (витамин В6 - пиридоксин: морепродукты, соя, картофель, капуста, орехи, бананы, чернослив), [регулятная половая жизнь], ландыш, (от страха - серомицин - синонимы: циклосерин, изомицин, ориентомицин)

ВРЕДНЫ

[воздержание], айва, яблоко, гранат, рыба, чечевица, (холодное и крепкое вино), шум, утро, белки, жиры, сахар, кофе, жареное, рафинированные продукты, электромагнитные излучения, (работа за компьютером - для женщин, которые обучались информатике после 30 лет)

Сон " важнейший элемент здоровья и крепкой нервной системы"

ПОЛЕЗНЫ

Укроп, [секс перед сном], хмель, лук, (прогкука перед сном), мед, (массаж мочки правого уха), вино - лучше красное, (настой листа салата), (витамины В1, бирманский усыпляющий массаж - поглаживание спины - особенно для детей, витамин В6: злаки, печень, рыба, свинина, птица), яйцо, смех, молоко с медом, сиреневый цвет, спать в овечьем тулупчике на голое тело, массаж середины мочки уха, концентрация на дыхании, (хороший будильник помогает сну, так как человек не боится проспать), (углы подушки смочить маслом мяты, герани, мелисы, лованды, душицы), (слушать хоровое пение), кальций, душица, (поцелуй, длительностью более 1 минуты), температура 16-18 градусов, [спать лучше раздетым, чтобы тело дышало, под легким шерстяным одеялом], под матрац положить деревянный щит, [углеводы на ужин], визуализация - представление приятных сцен, (поссет: сырое яйцо в горячее молоко, довести до кипения, добавить вишневого вина), ромашковый чай, [горячее], синий свет, сельдерей, [режим дня ], (запахи моря, яблочного пирога с корицей, лаванды и герани), [апельсиновая цедра теплое молоко], (осиновое полено у изголовья), ( кусок шкурки зайца зашить в подушку), цикорий, (если бессонница вызвана беспокойством от переутомления то кофе или чай помогают сну), (вино Гиппократа: 500 гр. сухово вина, 1 ч. л. корицы, 0.5 ч. л . имбиря, 7 бутонов гвоздики, 1 лимон, 1 ст. л. меда - настоять 2 недели, процедить через бинт с ватой, пить 3-5 глотков 1 раз в день на ночь) , хвойные ванны

ВРЕДНЫ

[стресс, курение],избыток кофеина, (вино днем или утром), обильная еда на ночь - особенно белковая, чувство голода, крепкие алкогольные напитки, жареное, копченое, соленое, острое, помидоры, баклажаны, картофель, электромагнитные излучения, избыток кальция - особенно в пожилом возрасте

Стресс

ПОЛЕЗНЫ

(поцелуй, длительностью более 1 минуты), все, что содержит сахара и глюкозу и при еде вызывает удовольствие, мышечное расслабление, (сладкое и теплое вино в малых дозах), (вино Гиппократа: 500 гр. сухово вина, 1ч. л. корицы, 0.5 ч. л . имбиря, 7 бутонов гвоздики, 1 лимон, 1 ст. л. меда - настоять 2 недели, процедить через бинт с ватой, пить 3-5 глотков 1 раз в день лучше на ночь), витамин РР

ВРЕДНЫ

стенокардия, язвы, гастрит, астма, диабет, инфаркт, инсульт, алкоголь, (архитектура и интерьер прямых линий и углов), холодное и крепкое вино

Депрессия

ПОЛЕЗНЫ

(поцелуй, длительностью более 1 минуты), (все, что содержит сахара и глюкозу и при еде вызывает удовольствие), (стресс вызывает бесплодие у женщин), кофе, шоколад, зевание, смех, имбирь, груша, айва, железо, бег трусцой, зверобой, движение, солнечный или яркий искусственный свет, жирная рыба, рыбий жир, шиповник, полезно просто вымыть голову, аромат цветов

ВРЕДНЫ нечувствительность к запахам, вино

От Усталости

ПОЛЕЗНЫ

мед, кунжут, семечки подсолнечника, железо, массаж головы, (индийский чай заварить молоком настоять)

ВРЕДНЫ ацидоз, низкое давление крови

Упадок сил ПОЛЕЗНЫ (за 20 мин. до еды 1 ст. л. тертого чеснока, сваренного в меде), лист земляники, массаж головы

ВРЕДНЫ низкое давление крови

Судороги мышц

ПОЛЕЗНЫ

бананы, йод, витамин Д, [(кальций с натуральными кислотами, которые способствуют его усвоению - например: размолотую яичную скорлупу на кончике ножа запить соком одного лимона, разведенном в стакане воды), (ежедневный массаж 10-15 минут)], (горячие компрессы из листа петрушки), (компресс из теплой кашицы сырой свеклы или мякиша белого хлеба, намоченного в горячем молоке), точечный массаж

ПРИ болезни Паркинсона - физические упражнения, пиво

ВРЕДНЫ мясо, соль

Экзема ПОЛЕЗНЫ черника, лук, березовый деготь наружно на ночь, апельсиновая корка при сухой экземе, земляника, капуста

Головокружение (в т.ч. морская болезнь)

ПОЛЕЗНЫ

острое, жирное, алкоголь, таблетки - аэрон, (лечь закрыть глаза, заткнуть уши ватой), от рвоты - пить холодную воду и сосать лед, стоять и смотреть в лобовое стекло

ВРЕДНЫ

воспаление среднего уха, атеросклероз, гипертония, шейный артроз, инфекции, диабет, нефрит, рассеянный склероз, заболевания щитовидки, травмы, возрастные изменения, некоторые лекарства

Как создать в доме запах праздника (перечисленные ниже вещества создают запах, который ассоциируется с Новым годом - любимым праздником каждого ребенка, а из детства мы родом все . )

ель, треть палочки восточных благовоний, порезанный грейпфрут, сладкая ваниль - можно для запаха на горячую сковороду, салат Оливье - выставить на стол заранее, духи хозяйки дома, на несколько минут распахнуть окно - придать свежести.

Веселье ПОЛЕЗНЫ корица

Ночной кошмар ПОЛЕЗНО придумать хороший конец и визуализировать - представлять в деталях


Рак и опухоли

Рак

ПОЛЕЗНЫ

[капуста], подорожник, березовый сок, (макробиотическая диета: бурый, рис, бобовые, вареные, овощи, морские, водоросли ), мелатонин, зеленый чай, малина, яблочный уксус, селен, [чеснок], имбирь, моржевание, апельсин, красное вино, помада, оливковое масло, отруби, бобы, витамин Е, витамин С, витамин А,витамин РР, редька, кальций, магний, (цинк: опята, маслята, лисички), молибден, оливковое масло, соя, аффинити, лопух, [сера: грибы], кора калины, порошок корня одуванчика, корень шиповника, рябина, (соль - действие неоднозначно), свекла, мобилизация иммунной системы в результате перестройки психики, (инфицирование организма бактериями, разрушающими раковые клетки), чага - брать весной в начале сокодвижения с верхней части дерева в возрасте 20-50 лет,пиво, селен, железо, слабые дозы естественной радиации некоторых минералов, (отвар сосновых игл - опухоли женской половой сферы), [эллагиевая кислота - ее особенно много в малине, есть в землянике, клубнике, гранате]

ВРЕДНЫ

чечевица, фрукты, масло, хлеб, сахар, мясо, молочные продукты, спирт, табак, огуречная трава, кипрей, воробейник, никель - в том числе посуда, молоко, гелиотроп, мать и мачеха, окопник, [дрожжевые продукты, (пиво - действие неоднозначно), шампанское, хлеб, (соль - действие неоднозначно), [избыточный вес в детстве], белки, нитраты, горячее, маринады, копчености, (жир - провоцирует рак особенно молочной железы , ускоренный рост в детстве, красное мясо, (кислая среда организма), [стресс],(чипсы, гамбургеры и другая быстрая еда), (консервант Е211 - бензоат натрия),электромагнитные и рентгеновские излучения, [шашлык], (дифицит белка в питании стимулирует рак печени), курение с приемом витамина С, (недостаток витамина С стимулирует рак желудка и пищевода))

Однозначного мнения о причинах произвольного рассасывания опухолей нет. Полагают, что происходит мобилизация иммунной системы вследствие перестройки психики, инфицирования организма, лихорадочных состояний, применения психотехник, диет, лекарственных трав и многого другого. Нетрадиционные методы лечения рака описаны в книге Новиковой "В поединке с опухолью".

При метастазах ПОЛЕЗНЫ капуста

Лейкемия "белокровие, прогноз неблагоприятен" ПОЛЕЗНЫ постельный режим, диета

ВРЕДНЫ

потеря крови и инфекции, хроническое отравление бензолом, мышьяком, облучение, рентгеновскими лучами, иногда травма, нарушение нервной регуляции, кроветворения резкие климатические колебания, избыток лекарств

Защита от радиации

ПОЛЕЗНЫ

[красное виноградное вино], грибы: белые, подберезовики, зеленый чай, черноплодная, рябина, шиповник, мед, черная, смородина, (порошок из яичной скорлупы 1-3 гр./день плюс несколько капель лимонного сока)

Опухоли ПОЛЕЗНЫ просо, хлеб, укроп, утка, свекла, лавр, уксус

Мастопатия (грудница) ПОЛЕЗНЫ старое сало наружно, (прикладывать шкурку зайца, смазанную с обратной стороны сметаной), мочегонные, желчегонные, общеукрепляющие и послабляющие препараты, (при фибриозно-кистозной мастопатии - прикладывать к груди капустный лист, пластинки сырой свеклы с медом, мякоть тыквы, творог или кефир с полынью, лист лопуха, мокрицу), витамин А,витамин Е,витамин В, йодосодержащие продукты,

ОТ ТРЕЩИН НА ГРУДИ (яблоко с нутряным жиром наружно)

ВРЕДНЫ болезни печени


Почки

ПОЛЕЗНЫ

имбирь, корица, капуста, изюм, инжир, петрушка, сельдерей, [арбуз], анис, огурец, [толокнянка], сахар, дыня, финик, земляника, рябина, зверобой, ревень, слива, березовый сок, минеральная вода, тыква, морковь, лук, помидоры, абрикос, щавель, облепиха, сладкий перец, укроп, петрушка, кинза, шпинат, [витамин А, много пить, наклоны, иммунитет, отсутствие простуд], движение, хвощ полевой, брусника, клюква, клетчатка, морская рыба и морепродукты, яблоко, спаржа, маточное молочко, можжевельник, редька, овсяный кисель, мать и мачеха, лист черной смородины, банан, репа, виноград, лопух, груздь, сельдерей, в лечении почек важна роль печени, горицвет, наперстянка, липа, полынь, пижма, укроп, сельдерей, сок, редьки, йогурт, боярышник, земляника, клюква, черноплодная рябина, брусника, облепиха, черника, крыжовник, яблочный уксус, одуванчик, кабачок, носить шерсть, цикорий, отвар сосновых игл, клетчатка

ВРЕДНЫ

финик, белый перец, мята, фенхель, пиво, сыр, сосна, [витамин С, кариес, спирт, болезни горла, болезни печени], хронические заболевания, запоры, лекарства, [переохлаждение], консерванты, яблочный уксус, брусника, хвощ, можжевельник, калина, белки, [эмоции], (грубая кожа на пятках - значит почки не справляются), гипертония, редька, [курение, избыточный вес], творог

При оксалатах ВРЕДНЫ чай, свекла, бобовые, ревень, шпинат, стручковый перец

При уратах ВРЕДНЫ бульоны, мясо, копчености, печень, почки, алкоголь, сыр, мед

При кальциевых камнях ВРЕДНЫ сыр, молоко, творог, кефир

При воспалении почек ПОЛЕЗНЫ настой корней и листьев крапивы, [толокнянка]

При пиелонефрите ПРИЧИНЫ

переохлаждение, мочекаменная болезнь, аденома предстательной железы, сахарный диабет, глюкоза в моче, хронические кишечные инфекции, травмы, запоры, инфекционные заболевания

ПОЛЕЗНЫ

[(лечение антибиотиками, чувствительными к соответствующей инфекции в период обострения обязательно - иначе болезни переходит в хроническую форму), пить не менеее 2-х литров в день, лучше соки - особенно в период обострения, массаж живота в коленно - локтевой позе, настой корней и листьев крапивы, толокнянка, листья и плоды брусники, плоды клюквы, цветы и корень бузины, плоды можжевельника, (цветы календулы, пижмы и ромашки), цветы и корень сирени, лист березы, шалфей, хвощ полевой, цветы василька], имунностимуляторы, кефир, клетчета, витамины группы В, проросшая пшеница, пивные дрожжи

ВРЕДНЫ межсезонье, копченое, кондитерские изделия,

Камни (желчный, мочевой пузырь, почки)

ПОЛЕЗНЫвишня, финик, петрушка, сельдерей, (лист брусники, земляники), корень горца змеиного, горец птичий, мята, одуванчик, почки сосны, хвощ полевой, черника, грузди, сельдерей, корень шиповника, рябина, земляника, пырей, 2-3 чашки кофе в день, (корень подсолнечника - заварить)

ВРЕДНЫ хлеб

Мочевой пузырь

ПОЛЕЗНЫ

баклажаны, изюм, инжир, дыня, корица, лавр, сахар, вишня, финик, огурец, редька, дыня, зверобой, ревень, березовый сок, репа

ВРЕДНЫ анис, пиво, финик, сыр

Аденома предстательной железы ПОЛЕЗНЫ почки тополя, [массаж железы через анус, голодание]

ВРЕДНЫ моржевание, переохлаждение, маструбация

Мочегонное ПОЛЕЗНЫ огуречная трава, калина, фиалка трехцветная, земляника, сосновые почки, цикорий, сельдерей, кофе


Половая функция и органы

Половая функция

ПОЛЕЗНЫ

пряности, аниса, гвоздики, горчицы, ваниль, корица, кардамон, имбирь, петрушка, животный белок, соль, перец, лук, острое, горькое, тыква, редька, спаржа, петрушка, [сельдерей], чеснок, дыня, отруби, вишня, финик, персик, морковь, просо, вино, женьшень, кунжут, семечки подсолнечника, финик, запах корицы, лопух, кисломолочные продукты, [витамин Е], орехи, массаж головы, грибы, мед, (запах грейпфрута), рыба, яйцо, шиповник, тертая репа, редька, имбирь, уксус, вино, спаржа, сельдерей, чеснок, дыня, виноград, свекла, кора дуба, цвет липы, ванны с сосной и валерьяной, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи)

ВРЕДНЫ

кинза, мята, эстрагон, капуста, щавель, папайя, пиво - для мужчин, обувь на высоком каблуке, низкое давление крови, профессиональный спорт или однообразные физические нагрузки, (душица и мята для мужчин), длительные перерывы в сексе, стресс, общая усталость, обильный ужин - рыба и мучное, гормональные расстройство, гипертония, болезни сердца, простуда, сахарный диабет, болезни позвоночника, работа за компьютером, (лекарства - антигистаминные, диуретики, успокаивающие, наркотические), курение, высокий холестерин, избыточный вес

Стимулятор секса для женщин ПОЛЕЗНЫ (запах лаванды, карамели, цветов, шоколада, вишни, шашлыка)

Беременность ПОЛЕЗНЫ просо, зеленый чай, железо, избыток веса

ВРЕДНЫ девясил, душица, алое, депрессия и стресс вызывает бесплодие у женщин, дефицит веса

Аденома предстательной железы

ПОЛЕЗНЫ

почки тополя, [массаж железы через анус, голодание], корень, крапивы, тыквенные семечки, витамин С, помидоры, сладкий, перец, капуста, клубника, дыня, помидоры, вода, (цинк - пиколинат), [соляные (9-ти процентные) или уриновые компрессы]

ВРЕДНЫ кофе, алкоголь, табак, красный перец, обезвоживание, малоподвижный образ жизни

От женских болезней ПОЛЕЗНЫ Гамма - линолевая кислота, черная смородина, витамин В6,витамин Е, аэробика, соя

ВРЕДНЫ кофеин, жиры, эстроген, промышленное мясо, алкоголь, работа за компьютером

Климакс (менопауза)

ПОЛЕЗНЫ

Гормоны (эстрогены, протестерон, гастагены), триптофан, (перед сном ромашка, валериана), зарядка, витамин А,витамин Е,витамин С, кальций, калий, магний, больше есть, овощи, фрукты, злаки, бобовые и особенно соя, орехи, холодный душ, свежий воздух, пророщенная пшеница, растительное масло, дыхательная гимнастика, зерновые, соя, железо

ВРЕДНЫ

сахар, кофе, алкоголь, жареное, рафинированные продукты, стресс, курение, жиры, копчености, сыр, яйца, курица, соль, пессимизм, полнота и увеличение веса во время менопаузы

Боли при менструации ПОЛЕЗНЫ шоколад ВРЕДНЫ курение

Болеутоляющие ПОЛЕЗНЫ чай, кофе, имбирь, мята

Гормональные сдвиги ВРЕДНЫ курение (для женщин)

Бесплодие ПОЛЕЗНЫ медь ВРЕДНЫ бор, лишний вес


Сердце и сосуды

Сердце

ПОЛЕЗНЫ

слива, гранат, грейпфрукт, цикорий, гвоздика, тмин, хрен, яйцо, мед, [яблоко], помидоры, калина, пшеничныеотруби, морская рыба, калина, чеснок, имбирь, маточное молочко, талая вода, умеренное питание, овощи, фрукты, зелень, растительное масло, голодание, петрушка, водные процедуры, гулять, сухое и красное вино, виноград, яблоки, вишня, кизил, морковь, клубника, оливковое масло, клетчатка, лимон, полувегетарианская диета, рыба, семена, лук, зеленый чай, витамин Е, (магний: цитрат глюконат или хелат, перед сном и утром вместе с цитратом кальция), [боярышник], аэробика, банан, секс, пиво, репа, мелатонин, (музыка кларнета), аффинити, огурец, (при отеках - тыква), белый гриб, (поцелуй > 1 минуты), сок калины, корень шиповника, пчелиный яд, физические нагрузки, тяжелая атлетика и спорт, горло, суставы, глаза, (чистка клубникой), мелиса, лимонная, кабачок, лавр как живое растение, ландыш, [страх], арника, цитрусовые, инжир, смех, изюм, баранина, медь, какао, хвойные ванны, [инфекционные заболевания десен, ангина - не пролеченная антибиотиками]

ПРИ кардионеврозе (сердечных болях неизвестной этиологии) - (0.5 кг лимонов, 0.5 кг светлого меда, 20 толченых ядер абрикосов - по 1 ст. л. утром натощак и перед сном)

ВРЕДНЫ

белки, стресс, запоры, алкоголь, табак, чай, кофе, жирное, жареное, животные жиры, копчености, торт, кекс, соль, алое, переедание, еда на ночь, поднятие тяжестей, бессмертник, зверобой, [стресс, гнев], спирт, [шум], гипертония, мясо, рыба, яйцо, кофе, орехи, семечки, растительное масло, климакс, редька, работа за компьютером, больные зубы

Инфаркт

ПОЛЕЗНЫ

малые дозы аспирина, аффинити, пиво, сельдерей, (поцелуй, длительностью больше 1 минуты), грейпфрут, редька, зеленый чай, растительные масла, грубая клетчатка, рыба, фруктовые соки, апельсин, виноград, овощи, орехи, льняное семя, (вино 25-50 мл алкоголя в день), соя, разнообразная физическая нагрузка, положительные эмоции, психическое и физическое расслабление, поливитамины, антидиоксанты , богатый духовный мир, чеснок, клюква, ( фолиевая кислота,витамин С,витамин В6,витамин Е), селен, (пищевые добавки: аргинин, картинин, кофермент, рыбий жир)

ВРЕДНЫ

ранняя седина, облысение, морщины, соль, храп, жиры, маргарин, стресс, гнев, свободные радикалы, психические зажимы

Кровь (в т.ч. сосуды)

ПОЛЕЗНЫ

кабачки, (мята - от тромбов) , баранина, телятина, утка, вино, клюква, слива, березовый сок, черноплодная рябина с яблоками и медом, гемоглобин, свекла, чеснок, крапива, яблочный уксус, морская, рыба, калина, имбирь, редька, маточное молочко, мед, прополис, талая, вода, алое, сухое, вино, виноград, [яблоко, отруби], бобы, цветная капуста, грейпфрут, лимон, оливковое масло, топинамбур, кальций, витамин Д,витамин В9,витамин В12, загар, лосось, сардины, молочные, продукты, дуб, береза, мелатонин, (музыка, кларнета), аффинити, цинк: опята, маслята, лисички, сельдерей, рябина, пчелиный яд, физические нагрузки и спорт, почки, тополя, салат, помидор, морковь, [железо] , какао, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи)

ВРЕДНЫ

просо, свекла, лук, инжир, яйцо, сало, масло животное, молоко, жареное, рыба, орехи сметана, кофе, зверобой, алое с соком свеклы, стресс, климакс, электромагнитные излучения, [шум]

Атеросклероз

ПОЛЕЗНЫ

крыжовник, облепиха, яблоки, клубника, вишня, кизил, вино, виноград, лист подорожника, черноплодная, рябина, огурец, рыба, шиповник, рябина, йогурт, боярышник, земляника, клюква, черноплодная рябина, брусника, облепиха, черника, (500 гр. апельсинов с кожурой, 100 гр. хрена, 300 гр. сахара в мясорубку, кипятить в литре белого вина в водяной бане 1 час, принимать по 50 гр. 5 раз в день), грейпфрут, тыква, морковь, хром, селен, ( В6 - пиридоксин: морепродукты, соя, картофель, капуста, орехи, бананы, чернослив), белок, злаки, рыбий жир, лук, чеснок, хрен, редька, 1 ст. ложка льняного масла утром натощак, ягоды калины, пиво, какао, (настой клевера на водке по 1 ст. л. в день курсами по 3 мес. с перерывом в 2 недели)

Антикаогулянты

ПОЛЕЗНЫ

чеснок, аспирин, кора, ивы, корица, темные, сорта, винограда, рыбий жир, арбуз, тмин, красное, вино, дыня

Инсульт

ПОЛЕЗНЫ

малые дозы аспирина, вечер, смех,(после - новое лекарство внутривенно: кофеин + спитр), сельдерей, шиповник, ванны из корня шиповника, рябина, пчелиный яд, овечья шерсть, редька, иглы сосны, лимон, ("синий йод" - сразу после инсульта), (капуста - особенно броколли, цветная, белокочанная), апельсин, лимон, мандарин, зеленые листовые овощи, клюква, регулярные физические упражнения

ВРЕДНЫ

Утро - большинство инсультов случается в первой половине дня, соль, (физическая нагрузка, особенно утром), футбол, бокс, высокое артериальное давление в молодости, морковь, избыточная масса тела, сахарный диабет, курение, высокий плохой холестерин, [атеросклероз]

Гипертония

ПОЛЕЗНЫ

движение, (лекарства из группы статинов типа закар, никотиновая кислота (ниацин, эндурацин), холестерамин, ) лук, чеснок, нежирные кисломолочные продукты, рыба, овощи, фрукты, (калий: курага, изюм, тыква, кабачки, арбуз, яблоки, бананы, абрикос, персик, черника, вишня, малина, капуста, рис, печеный картофель), (успокаивающие: валерьяна, хмель, мелиса), сок черноплодной рябины, боярышник, теплые ванны для рук, контрастные ванны для ног, сельдерей, (поцелуй, длительностью более 1 минуты), настой калины, брусника, йогурт, черная смородина, [кислое], грейпфрут, синий свет, морковь, [клюква, растительное масло, березовый сок], кашель, медь, (настой дубовой золы - 4 ст.л. золы на литр кипятить , сутки настоять, принимать по 3 ст. л. 3 раза в день за 30 мин. до еды курсами по 14 дней с перерывом 5 дней- помогает также от внутричерепного и глазного давления)

ВРЕДНЫ

стресс, избыточный вес, соль, курение, чай, кофе, белок, молоко, сливки, творог, [животный жир], храп, [шум], зверобой

Внутричерепное давление ПОЛЕЗНЫ овечья шерсть

Низкое давление крови "лечение зависит от причин : сниженный тонус сосудистого русла, ослабление моторной функции сердца, уменьшение массы циркулирующей крови, стресс, травмы головы)"

ПОЛЕЗНЫ

витамин С,витамин В1,витамин В5,[витамин В6,витамин Е ], бег, аэробика, гимнастика, соль, надпочечники, иссоп, красное вино, цветочная пыльца, (гомеопатический фосфат калия-6), ( правильное питание), физическая нагрузка, закаливание, отдых, сон, (тертую свеклу залить водкой, настоять 12 дней в теплом месте, пить по 2 ст. л. 1 р/д перед едой), (кофе - влияние неоднозначно), зеленый, чай, зверобой

ВРЕДНЫ (продукты инь: мед, сахар, шоколад, масло, помидоры, картофель, молоко, сметана), чай

Анемия

ПОЛЕЗНЫ

(железо: телячья, печень, бобы, курага, изюм, морковь, петрушка, свекла, миндаль, гранат - всасыванию железа способствует витамин С), (фолиевая кислота: пророщенная пшеница, чечевица, грецкие, орехи, шпинат, капуста, лосось, тунец, сардины), витамин В6, овсяный отвар, (кровопотери через внутренние органы)

Тромбофлебит

ПОЛЕЗНЫ

мумие - внутрь, (при болях парить в теплом отваре коры дуба и ивы), (при отеках пить отвар льняного семени), сельдерей, (поцелуй, длительностью более 1, минуты), поднять ноги повыше, стойка на лопатках

ВРЕДНЫ

растирать и парить ноги, тугие носки и обувь

Варикоз причина - застой крови в венах, вследствие патологии сердца, печени, селезенки, желчного пузыря

ПОЛЕЗНЫ

лимон, мягкая сердечная терапия, (посидеть подняв ноги повыше), плавание, сон с приподнятыми ногами, ходьба босиком по росе, мед, сырые овощи и фрукты, витамины С,(витамин Р: греча, апельсин с кожей, рута, черноплодная рябина, вишня, черная смородина, зеленый горошек, лимон, шиповник, грейпфрут, зеленый перец, малина, петрушка, зеленый лук, хрен, капуста, морковь), морская капуста, сок, черной редьки, яблочный уксус с медом, яблочный уксус - наружно, движение ног, ножные ванны из сушеницы, компрессы с полынью, (при воспалениях кожи настой корня лопуха наружно), [чеснок], ломтики свежего несоленого сала наружно

ВРЕДНЫ

длительное стояние и сидение, неудобная обувь, загар, горячие ванны, холодные ванны при, судорогах, сладкое, наследственность, резкое вставание утром

Усталость ног ПОЛЕЗНЫ (растереть раствором - 1 ч. ложка соли или сока лимона в стакане оливкового масла)

Кроветворение ПОЛЕЗНЫ помидор, земляника, черноплодная рябина с яблоками и медом, витамин В9,витамин В12, грецкие орехи

Малокровие

ПОЛЕЗНЫ

цикорий с молоком, железо, яблоки, лист, земляники, рябина, шиповник, клевер, одуванчик, кипрей, полынь, крапива, зверобой

Лимфа ПОЛЕЗНЫ календула, апельсин, лист, черной смородины, шиповник, редька

Аритмия ПОЛЕЗНЫ цветы календулы, цветочный мед, творог, орехи, изюм, курага, каша из прокаленого пшена, отвар плодов калины с медом, черная редька, черная смородина, отвар репы, настой цветков василька синего, настой цикория

ВРЕДНЫ стресс

Кровотечения ПОЛЕЗНЫ настой крапивы, урина, калина


Болезни обмена веществ - остеохондроз - подагра -радикулит

Подагра

ПОЛЕЗНЫ

земляника, черника, брусника, капуста, калина, сухое вино, виноград, муравьиный спирт - растирать и пить по 20-60 капель на стакан воды несколько раз в день, яблоки, клубника, вишня, кизил, сельдерей, корень, одуванчика, полежать день - два на шкуре медведя, хвойные ванны, сельдерей

Отложение солей (остеохондроз, радикулит и т.д.)

ПОЛЕЗНЫ

[красная смородина], сельдерей, горчица, капуста, клевер, молочай, [редька, укроп], вино с медом, курица, яйцо, рябина, березовый сок, пчелиный яд, массаж, мед, муравьиный спирт - растирать и пить по 20-60 капель на стакан воды несколько раз в день, прополис, калина, сухое вино, виноград, яблоки, клубника, вишня, кизил, сауна, петрушка, лимон, арбуз, мумие, крапива, уксус, подсолнечное масло, (медь - наружно), яблочный уксус, [лист лопуха наружно], (клубника или вишня с молоком), топинамбур, лист топинамбур-ванна, горец птичий, дуб, береза, репа, лопух, компресс из сухой овечьей шерсти, декоп, редька наружно, [(укераза - фермент, синтезируется в тонком кишечнике и расщепляет мочевую кислоту до мочевины)], салат, тыква, [земляника], (носить шкурку зайца), (обертывание шкуркой овцы), много пить, после ванной или прогревания больного места втирать пихтовое масло, хвойные ванны, (мазь из бадяги - речной губки на сливочном масле), сельдерей

ВРЕДНЫ

малоподвижный образ жизни, сидячая работа, сдоба, жиры, крахмал, яйцо, мясо, [болезни желудочноvкишечного тракта]

Артрит(суставы)

ПОЛЕЗНЫ

брусника, березовый сок, [лист лопуха - наружно ], клубника или вишня с молоком, спаржа, яблоки, сливы, щавель, козье молоко, черника, костяника, рябина, облепиха, черная смородина, первоцвет весенний, крапива двудомная, корень пырея, компресс из сухой овечьей шерсти, деком, умеренное движение, муравьиный спирт - растирать и пить по 20-60 капель на стакан воды несколько раз в день, овощи, фрукты, массаж постукиванием, (отвар овсяной соломы - наружно), (втереть эвкалиптовое масло и под полиэтилен), (50 г, камфары, растворить, в100 гр. спирта, 50 г горчицы, 2 взбитых белка, все растереть и втирать в больные места), компресс из сосновых почек, сок калины, компресс из сухой овечьей шерсти, горло, сердце, (чистка, клубникой), тепло, (движение: ходьба, езда на велосипеде, плавание), (согревающая мазь на ночь), рыбий жир, (витамин А,витамин С,витамин Д), массаж, вишня и другие темно-красные ягоды, рапсовое и оливковое масло, медный браслет, (при болях - согревающий компресс из топленого сала с медом) , хвойные ванны, сельдерей

ВРЕДНЫ [ацидоз, травмы, переохлаждения, инфекционные заболевания, нарушение обмена веществ, регулярные и длительные физические нагрузки], белки, кальций, соль, лишний вес, помидоры, картофель, баклажаны, перцы, подсолнечное масло, избыток марганца

Очищает (выводит, шлаки)

ПОЛЕЗНЫ

ячмень, отруби, финики, облепиха, хрен, дыня, сыр, овсяный кисель, календула, хвощ, полевой, зеленый чай, вредное действие антибиотиков, кабачок, тыква, хлорофитум как живое растение очищает помещение от вредных примесей, цикорий

ВРЕДНЫ хлеб


Лечение питанием - диеты

  • Долголетие
    • Долголетие
    • Антидиоксанты
    • Общеукрепляющее "иммунитет"
    • Тонизирующее
    • Продукты с побочными эффектами
    • Патогенные зоны
    • Позвоночник
    • Ум, мозг
    • Счастье
  • Система дыхания
    • Легкие
    • Грудь
    • Бронхи и трахея
    • Туберкулез
    • Кашель
    • Храп
    • Нос
    • Носовые кровотечения
    • Насморк
    • От Слизи
    • Смягчает
    • Мягчительное
    • Одышка
    • Астма
    • Отхаркивающее
  • Желудочно-кишечный тракт
    • Язвенная болезнь
    • Хеликобактерпилори
    • При низкой кислотности
    • Желудок
    • От Изжоги
    • Кишечник
    • От гниения в кишечнике
    • Слабительное
    • Желчный пузырь
    • Сахарный диабет
    • Поджелудочная железа
    • Печень
    • При вирусном гепатите
    • Селезенка
    • Острая почечно-печеночная недостаточность
    • Аппетит
    • Для переваривания пищи
    • Жажда
    • Геморрой
    • Глисты
    • Дизентерия
    • От расстройства пищеварения
    • Рвота
    • От Метеоризма
    • Спазмы живота
    • Тошнота
    • Отрыжка
    • Противоядие
  • Нервы
    • Нервы
    • Сон
    • Стресс
    • Депрессия
    • От Усталости
    • Упадок сил
    • Судороги мышц
    • Экзема
    • Головокружение
    • Запах праздника
    • Веселье
    • Ночной кошмар
  • Сердце и сосуды
    • Сердце
    • Инфаркт
    • Кровь (в т.ч. сосуды)
    • Атеросклероз
    • Антикаогулянты
    • Инсульт
    • Гипертония
    • Внутричерепное давление
    • Низкое давление крови
    • Анемия
    • Тромбофлебит
    • Варикоз
    • Усталость ног
    • Кроветворение
    • Малокровие
    • Лимфа
    • Аритмия
    • Кровотечения
  • Опухоли
    • Рак
    • При метастазах
    • Защита от радиации
    • Опухоли
    • Мастопатия
  • Почки
    • Почки
    • Камни
    • Мочевой пузырь
    • Аденома предстательной железы
    • Мочегонное
  • Заболевания половых органов
    • Половая функция
    • Стимулятор секса
    • Беременность
    • Аденома
    • От женских болезней
    • Климакс
    • Боли при менструации
    • Болеутоляющие
    • Гормональные сдвиги
    • Бесплодие
  • Обмен веществ
    • Подагра
    • Отложение солей
    • Артрит
    • Очищает
  • Воспаления
    • Простуда
    • Ангина
    • Потогонное
    • Жар
    • Озноб
    • Антисептик
    • Обезболивающее
    • Фурункулы
    • Язвы
    • Отит
    • От Аллергии
    • Ацидоз
    • Надпочечники
    • Мигрень
    • Отит, гайморит, воспаление лимфоузлов
    • Панариций
    • Похмелье
    • Советы курильщикам
  • Органы головы
    • Для головы в целом
    • Зубы
    • Парадонтоз
    • Зубная боль
    • Волосы
    • Голос
    • Горло
    • Щитовидная железа
    • Рот
    • Губы
    • Десны
    • Приятный вкус во рту
    • Икота
    • Уши
    • Тугоухость
    • Отит
    • Лицо, веснушки, морщины, угри
    • Глаза
    • Мешки под глазами
    • Ресницы
    • Катаракта
    • От Головной боли
    • Головокружение
  • Разное
    • Уменьшение веса
    • Увеличение веса
    • Кожа
    • Загар
    • Руки
    • Загрубевшая кожа ног
    • От мозолей
    • Грибок
    • Герпес
    • Бородавки
    • Родинки
    • При переломах
    • От ожегов
    • Укусы насекомых
    • Отеки ног
    • Отеки
    • Обморожение
    • Атония
    • Диатез
    • Кости
    • Остеопороз
    • Волосатость
    • Ногти
    • Рост
    • Наркотики
    • Жировики


Простуда и другие воспалительные процессы

Простуда

ПОЛЕЗНЫ

оливковое масло, чечевица, калина, регулярный секс, витамин А,витамин В,витамин С, (глюконат цинка: опята, маслята, лисички, свинина, говядина, куры, яйцо, рыба, овес, грецкие орехи), чеснок, хрен, горчица, хрен, капуста, морковь, черника, клюква, малина, зеленый чай, кисломолочные продукты, соевые, бобы, вода, голодание, фундук, калина, яблоко, яблоко, финики, лимон, калина, (2 ст. л. корня синюхи голубой на стакан воды), апельсин, мандарин, грейпфрут, (дробное, питание), (мыть, лицо, руки, нос, глаза, горло), (проветривание помещений), (массаж яремной ямки груди, крыльев носа, висков, затылка, лодыжки), мирт как живое растение, мокрец наружно, (при первых признаках - чай с малиной или медом и горячая ванна, завернуться в махровый халат, лечь под теплое одеяло и пропотеть), (очистка кишечника и голодание)

ВРЕДНЫ утомление, контакт с людьми, переохлаждение

Ангина ПОЛЕЗНЫ (30%, раствор лимонной кислоты - полоскать, (1 стакан сока свеклы и 1 ст. л. уксуса - полоскать), сок сельдерея - полоскать, сосна - запах и масло, какао

Потогонное ПОЛЕЗНЫ мята, малина, мед, мать и мачеха, огуречная трава, цвет липы

ВРЕДНЫ кора дуба и ивы, шалфей, крапива, мелисса, лимон, уксус и огурец - наружно

Жар ПОЛЕЗНЫ овес, огурец

Озноб, холод ПОЛЕЗНЫ овечья шерсть ВРЕДНЫ низкое, давление, крови

Антисептик ПОЛЕЗНЫ чеснок, лук, зеленый чай, маточное, молочко, (медь; опята, маслята, лисички), клубника, слива, увеличение притока крови, тепловые процедуры, витамин Е,витамин С, антидиоксанты, финик, (медь: говяжья, печень, абрикос, чечевица, овес, ячмень, [свекла], арбуз, фасоль, черная смородина, белые грибы, кизил, земляника, клубника, малина, клюква, зверобой, тысячелистник, душица, донник, полынь - все это потреблять с пивом, которое сильно ( в 6 раз) способствует усвоению меди), алое, береза, репа, можжевельник, подорожник, лопух, рыжик, [сельдерей], шиповник, (у/ф лучи: солнечный свет или у/ф лампа), апельсин, мандарин, грейпфрут, овечья шерсть, (зеленый и желтый свет), мирт - как живое растение, холод, сосновые почки, [яблоко, хрен, оливковое масло, горчичное семя], корень, аира, сосна - запах и масло, клетчетка

ВРЕДНЫ рукопожатия, поцелуи, сахар

Обезболивающее ПОЛЕЗНЫ чай, кофе, имбирь, мята, гвоздика, синий свет

Фурункулы ПОЛЕЗНЫ мазь из сливочного масла, хозяйственного мыла и лука, корень лопуха наружно.

Язвы ПОЛЕЗНЫ мята, гранат, финик, шелковица белая, картофельный сок, крапива, мать и мачеха, сливочное масло, мед, касторовое масло, лопух, (редька - наружно), урина, сельдерей

ВРЕДНЫ корица, чеснок, ацидоз

Отит ПОЛЕЗНЫ согревающий компресс - можно спиртовой на ночь, закаливание, продувать ухо струей теплого воздуха из фена

От Аллергии

ПОЛЕЗНЫ

[голодание], кверцетин, греча, цитрусовые, [крапива жгучая], овощи и злаки, рыба, семена, антидиоксанты, имбирь, горчица, традиционная китайская и аювердическая медицина, гомеопатия, раздельное питание, полувегатарианская диета, сырой картофель, овсяный отвар, замороженные зеленые сорта яблок, (курсами по 10 дней натирать позвоночник соком чеснока на ночь), багульник, бузина, вереск, горец, клевер, коровяк, клюква, корень лопуха и одуванчика, паслен, пихта, сельдерей, солодка, цвет сирени, татарник, хвощ, эфедра, ясотка, иглы сосны, мумие, крепкий горячий кофе, теплая ванна для ног, чаще мыть волосы,настой чеснока

ВРЕДНЫ

белки, молочные продукты, химические загрязнения продуктов, земляника, арахис, стресс, плесневый грибок, белый пух тополя, пыльца злаков,амброзий

Ацидоз ПОЛЕЗНЫ овощи, фрукты

ВРЕДНЫ несовместимые продукты, мясо, мука, сахар

Надпочечники ПОЛЕЗНЫ сельдерей, продукты, содержащие цинк, витамин В5

ВРЕДНЫ cтресс

Мигрень

ПОЛЕЗНЫ

голодание, сосудорасширяющее, (500 гр. апельсинов с кожурой, 100 гр. хрена, 300 гр. сахара в мясорубку, кипятить в литре белого вина в водяной бане 1 час, принимать по 50 гр. 5 раз в день), [массаж головы], аллергия, (горячая ванна и лед на голову), много пить

ВРЕДНЫ

соль, полнота, жир, атеросклероз, грязный кишечник, воздержание, электромагнитные излучения

Отит, гайморит, воспаление лимфоузлов ПОЛЕЗНЫ компресс из сухой овечьей шерсти

Панариций заноза или воспаление под ногтем

ПОЛЕЗНЫ печеный лук или чайный гриб - наружно, (кашица чеснока), касторовое масло

Похмелье

ПОЛЕЗНЫ

До масло, (хорошее физическое состояние), (сытость, но пустой желудок), витамин С,витамин А,витамин В1, (шипучая таблетка бетаина, цитрамона),

Во, время: не мешать вина, не пить газировку, оптимальная скорость пития - 1 рюмка в полчаса, углеводы и жиры тормозят всасывание алкоголя, белки также помогают, овощи и фрукты не влияют,

(В порядке возрастания силы похмелья в пересчете на спирт: хорошая водка, джин, виски, бренди, коньяк, бурбон, ром, портвейн, шампанское, красные вина),

После: движение, кислое, клизма, холод, чистый, воздух, (апельсиновый сок с яйцом), очистка печени, фруктовые соки, ложка меда, бульон, аминокислоты, помидоры, витамин С,витамин В,витамин РР, (выпить залпом 10-15 капель серной кислоты на стакан воды), (1 ч.л. нашатырного спирта на стакан воды), препарат "Ацидум С", перед сном открыть, форточку, съесть банан и выпить стакан воды с большой дозой витамина С и таблеткой бетаина, цитрамона, ночью пить больше, еще до головной боли принять обезболивающее - аспирин, анальгин и т.п., лучше шипучий, при шуме в голове - любое лекарство, кроме парацетамолов, утром кофе, бутылка пива или рюмка водки, можно повторить не ранее 5 - 6 часов, пить кислые и кисло - горькие напитки: соки цитрусовых, клюквы, калины, рассол, принимать аспирин

Советы курильщикам ПОЛЕЗНО пейте больше воды, не держите сигарету во рту так как дым вреден коже лица, умеренно занимайтесь спортом, высокие физические нагрузки вредны, (лучше курить черный табак, в светлом больше красителей и консервантов), (морковь, репа, ченок , апельсин - противоядие табачному дыму), витамин Е,витамин С,витамин В, селен, черная смородина, абрикос, инжир, виноград, яблоко, груша, тыква, капуста, салат, баклажаны

ВРЕДНЫ ментоловые сигареты


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

| Введение | | Краткая биография У.Г. Бэйтса | | Основные теоретические положения метода Бэйтса || Базовые принципы лечения для всех. | | Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков) . | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей|| Эффективность метода Бэйтса. | | Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

ВВЕДЕНИЕ

В последнее время в отечественной и зарубежной медицине заметно возрос интерес к немедикаментозным методам лечения, чаще всего связываемым с нетрадиционной медициной. В сфере офтальмологии таких методов сравнительно мало, а те, что известны, к сожалению, не всегда дают желаемый эффект. Поэтому любая новая информация в рассматриваемой области всегда воспринимается с большой надеждой. За рубежом широкую известность получила методика лечения нарушений зрения, разработанная американским врачом У.Г.Бэйтсом. Последователи Бэйтса разошлись по всему миру. Родилось целое движение в офтальмологии "бэйтсизм". В России этот метод практически неизвестен. Информация о нем чрезвычайно скупа. Относительно немного, если сравнивать с огромным морем книг по офтальмологии в целом, изданий вышло за рубежом (их перечень вы найдете в конце настоящей работы). В нашей же стране представляемая вашему вниманию книга является первым изданием, в котором достаточно полно описан метод доктора Бэйтса.

Авторы не отрицают спорности ряда положений теории Бэйтса. Но было бы совершенно неоправданным отрицать этот метод, что называется, с порога. Когда сторонников традиционных методов спрашивают возможно ли излечение тех или иных болезней, ранее считавшихся неизлечимыми или трудноизлечимыми, с помощью какого-либо нового метода, нередко можно услышать отрицательный ответ. Когда просят объяснить, чем вызвана такая оценка, то можно услышать просто поражающую своей "логикой" фразу: "До этого и я, и мои коллеги уже пытались излечить эти болезни, но у нас ничего не получилось. Эти болезни неизлечимы." Это, конечно, крайний случай, но в какой-то мере он отражает скрытые мысли многих и многих устоявшихся (а может быть застоявшихся?) в своем мнении врачей. Тем не менее, авторы рассчитывают, что метод Бэйтса не будет воспринят предвзято и что его применение на практике дополнит арсенал медицины в борьбе со столь распространенным недугом современности, как плохое зрение.

В ходе работы авторами не ставилась задача критической оценки подхода Бэйтса и его последователей к принципам работы глаза. Отметим лишь, что их понимание течения ряда процессов (прежде всего, процесса аккомодации) в ходе зрительной работы отличается от того, что принято современной ортодоксальной медициной. В работе указывается, в чем именно заключается указанное различие.

Основной целью работы является беспристрастное, некритическое изложение метода Бэйтса. Следует учесть, что приведенные в книге теоретические представления о функционировании глаза представляют собой точку зрения сторонников Бэйтса, которая не всегда может быть воспринята в качестве неоспоримой.

Что же касается эффективности метода Бэйтса, а именно, результатов его применения на практике, то авторы в ее оценке опирались на данные зарубежной печати, поскольку в СССР этот метод, повторимся, практически неизвестен.

Упражнения Бэйтса обращены, главным образом, к тем, кто страдает каким-либо видом аномалии рефракции - близорукостью, дальнозоркостью или астигматизмом. Согласно утверждениям ряда зарубежных авторов, система Бэйтса показала положительные результаты и при лечении так называемого старческого зрения (пресбиопии) и косоглазия. Основное внимание в работе уделено применению метода Бэйтса к лечению перечисленных выше видов нарушения зрения, хотя, надо отметить, интересные результаты этот метод показал и при лечении некоторых других заболеваний глаз - хронической глаукомы, катаракты и т.д. Метод Бэйтса, по признанию самих его приверженцев, неэффективен или малоэффективен в случае дегенеративных изменений в глазах, их травм и т.д. (дегенерации сетчатки, зрительного нерва, повреждения зрительных центров мозга и тому подобных причин ухудшения зрения). Однако, отмечается (в том числе и противниками системы Бэйтса в целом), что применение методов, рекомендуемых этой системой, способствует улучшению зрения в указанных выше случаях за счет улучшения интерпретации изображения на сетчатке. В этом заключается преимущество системы Бэйтса перед другими методами лечения, которые практически абсолютно бессильны поднять остроту зрения в подобных ситуациях.

В настоящее время каких-либо учебных заведений, где методу Бэйтса обучались бы инструктора как будущие специалисты именно в этой области офтальмологии, нет. Исключение составляет лишь Институт идеального зрения в Индии. Институт был открыт 5 мая 1968 года под покровительством религиозной организации Шри Ауробиндо Ашрам в Пондишери. Этот Институт, возглавляемый профессором Р.С.Агарвалом имеет целью развитие метода У.Г.Бэйтса и дополнение его как древнеиндийскими естественными методами лечения - Аюрведой, Йогой и др. - так и знаниями, полученными нашими современниками. Широко используются в этом Институте аллопатия и гомеопатические методы. Институт обеспечивает прохождение четырехлетнего курса обучения офтальмологической науке, основанной на синтезе различных систем лечения. За главное направление обучения принята система Бэйтса. Доктор Агарвал, помимо Института идеального зрения, возглавляет институты, занимающиеся проблемами зрения, в Дели и Мадрасе, которые также придерживаются линии Бэйтса.

В ряде стран за рубежом существуют специальные центры, где методу Бэйтса может обучиться любой желающий улучшить свое зрение. В США существует даже несколько организаций подобного рода. Самым крупным обучающим центром является Академия Бэйтса в Йоханнесбурге (ЮАР).

В Лондоне существует официальная организация, представляющая последователей Бэйтса в Англии. Называется она Лондонской ассоциацией по тренировке зрения. Адрес этой организации приведен в конце книги. Собственного журнала ассоциация не издает, хотя при жизни Бэйтса целых одиннадцать лет выходил журнал, посвященный только этому методу лечения нарушений зрения (см.[43]).

Свидетельством признания метода Бэйтса послужило и то, что знакомство с ним стало обязательным при обучении оптометристов ряда зарубежных стран на специальных аспирантских курсах при прохождении расширенной программы для оптометристов (раздел "Тренировка зрения").

Недостаток информации о системе Бэйтса и возросший к ней интерес в нашей стране и за рубежом послужили причиной написания настоящей книги. В результате проведенной работы вашему вниманию представлена книга, которая представляет собой одно из наиболее полных изложений системы Бэйтса. Особый упор в работе сделан на возможности самостоятельного применения метода Бэйтса на практике.

Плохое зрение может стать не просто неудобством в жизни, а неудобством, порождающим человеческие трагедии. Тысячи людей на середине жизненного пути становятся перед необходимостью смены своей профессии на другую, теряя квалификацию, надежды на карьеру и успех в жизни. Сотням женщин приходится расстаться с мечтой иметь ребенка только из-за возможных при родах осложнений на глаза. Поэтому слова, когда-то сказанные Джоном Кеннеди об американцах и для американцев, с полным правом можно отнести и к нам: "Мы хотим быть не нацией очкариков, а нацией участников этой бурной жизни."

При подготовке работы были использованы труды У.Г.Бэйтса, учеников Бэйтса М.Д.Корбетт и Г.М.Пеппарда, непосредственно работавших с ним, К.Хакетт и Л.Гальтона, Р.С.Агарвала, П.Брэгг, Ч.Л.Томсона, О.Хаксли, Г.Бенджамина и некоторых других авторов, работы которых являются наиболее фундаментальными в данной области.

Поскольку опыт применения системы Бэйтса в СССР отсутствует, все практические советы приведены в соответствии с рекомендациями указанных авторов с точными библиографическими ссылками. Отсутствие информации о методе Бэйтса в СССР и стремление авторов дать наиболее полное отражение этой системы в настоящей книге обусловили использование многочисленных цитат тех мест в работах зарубежных авторов, которые дают наиболее полное представление о технике исполнения тех или иных упражнений и рекомендаций системы. В этом отношении надо выделить работы Бэйтса, которые (особенно [14] и [16], представляющие собой разные издания одной и той же книги Бэйтса) являются основополагающими трудами в этой области.

В процессе работы авторами произведена некоторая адаптация упражнений, рекомендуемых зарубежными специалистами, применительно к условиям СССР. Речь идет, прежде всего, о следующем:

об использовании проверочной таблицы Сивцева (вместо таблицы Снеллена, употребляемой за рубежом), которая применяется в нашей стране для проверки зрения;

об изменениях, вызванных использованием русского языка, вместо английского (в упражнениях, где требуется знание написанных на таблицах слов);

об использовании европейской системы мер, вместо англо-американской (вместо футов и ярдов приводятся метры, вместо дюймов - сантиметры и т.д.).

Техника исполнения упражнений, а также все принципы, заложенные в их исполнение, полностью соблюдены в соответствии с рекомендациями зарубежных авторов.

В конце книги приводится небольшой словарик терминов, который имеет целью помочь широкому читателю уяснить некоторые профессиональные термины, используемые в офтальмологии. Если вы не найдете в нем непонятных для вас терминов, встретившихся по ходу чтения книги, то обратитесь за помощью к энциклопедиям или к специалистам по офтальмологии.

Для облегчения чтения текст, относящийся к технике исполнения данного упражнения или выражающий законченную мысль, отделяется от основного текста пунктирной линией.

КРАТКАЯ БИОГРАФИЯ У.Г.БЭЙТСА

Уильям Горацио Бэйтс родился 23 декабря 1860 году в Ньюарке (штат Нью-Джерси). Медицинское образование получил в Корнелле в 1881 году, ученую степень доктора медицинских наук - в Американском колледже врачей и хирургов в 1885 году. Свою практику Бэйтс начал в Нью-Йорке, работал некоторое время в качестве помощника врача в Манхаттанской больнице по лечению заболеваний органов зрения и слуха. В период с 1886 по 1888 годы Бэйтс работает штатным врачом в Бэллевьюльской психиатрической больнице. С 1886 по 1896 годы Бэйтс занимает также должность штатного врача в Нью-Йоркском глазной больнице, работает в ряде других лечебных учреждений США. В 1886-1891 годы он преподает офтальмологию в Нью-Йоркской больнице-научно-исследовательском институте для аспирантов.

В 1896 году Бэйтс решает оставить на несколько лет свою работу в больнице из-за необходимости проведения экспериментальных работ. В 1902 году Бэйтс поступает на работу в лондонскую Чаринг Кросс больницу. Двумя годами позже он начинает заниматься частной практикой в Гранд-Форксе (штат Дакота), которую продолжает шесть лет. В 1910 году занимает пост врача по уходу за больными с нарушением зрения в Гарлемской больнице г.Нью-Йорка и работает там вплоть до 1922 года.

У.Г.Бэйтс умер 10 июля 1931 г. Некролог в связи с его смертью был опубликован в "Нью-Йорк таймс" 11 июля 1931 г.

ОСНОВНЫЕ ТЕОРЕТИЧЕСКИЕ ПОЛОЖЕНИЯ МЕТОДА БЭЙТСА

Одной из величайших надежд той части человечества, что носит очки, было избавление от своих "оптических костылей". С давних пор медики искали способы легкого и быстрого излечения от таких нарушений зрения как близорукость, дальнозоркость, астигматизм, косоглазие и т.п. По мере прогрессивного развития цивилизации все большая часть населения стала испытывать потребность в очках. В настоящее время только в СССР одной лишь близорукостью страдает около 50 миллионов человек. Несмотря на упорные поиски эффективных методов восстановления утраченного зрения, итоги их применения были неутешительными. Ни один из методов не давал достаточно обнадеживающих результатов. По-прежнему основой "лечения" оставалась выписка рецепта на очки и не более того. Не случайно слово "лечение" здесь взято в кавычки. Не секрет, что никакие очки не дают человеку надежды на возврат к полноценному нормальному зрению. Очки лишь корректируют, но никак не излечивают недостатки зрения людей. (Более подробно о том, как очки влияют на зрение людей будет рассказано в разделе 3.1.).

В таких условиях подобным взрыву бомбы было появление в 1920 году книги американского врача Уильяма Бэйтса "Лечение плохого зрения без помощи очков" (см. [22]), явившейся итогом его более чем тридцатилетней исследовательской деятельности. Ранее Бэйтсом было опубликовано 16 статей, главным образом, в "Нью-Йорк медикл джонэл" (см. [17] - [20], [23], [25], [26], [28] - [30], [32], [33], [35] - [38]), некоторые из которых послужили основой для написания книги.

Несмотря на то, что офтальмология прошла в своем развитии долгий путь, Бэйтсу удалось выявить множество новых фактов. При этом он обнаружил, что теоретические предположения классической медицины приходят в противоречие с практическими результатами исследований и клинических наблюдений. Возникли вопросы, ответить на которые ортодоксальная медицина оказалась не в силах. Среди этих вопросов следующие:

почему, если чрезмерное количество работы на близком расстоянии должно приводить к развитию близорукости, среди людей, профессия которых далека от большого объема зрительной работы вблизи (например, среди людей, занятых сельским трудом) близорукость встречается не столь уж редко;

почему, если близорукость вызывается наследственными факторами, она весьма часто развивается у тех, чьи родители имеют прекрасное зрение. Нередко можно встретить семьи, где у родителей дальнозоркость, а у их детей - близорукость или же совершенно разные виды нарушений зрения - у одного ребенка косоглазие, у другого - астигматизм, у третьего - близорукость и т.д. Почему?;

чем объяснить, что глаза одного и того же человека могут иметь диаметрально противоположные виды нарушений зрения один глаз у него может быть близоруким, а другой - дальнозорким и т.д.

Таких вопросов, оставляемых классической медициной без ответа, можно задать очень много. Решив, что ортодоксальное учение офтальмологической науки развивается в неверном направлении и, пытаясь пролить свет на подобное трудное для понимания "поведение" глаз, Бэйтс выдвинул совершенно новую теорию функционирования глаза. Согласно его заявлению, за более чем тридцатилетний опыт работы в сфере офтальмологии ему не приходилось наблюдать ни одного случая, противоречащего предложенной им теории причин ухудшения зрения. Опираясь на эту теорию, им и его последователями была разработана новая методика лечения и восстановления зрения. Некоторые теоретические выкладки Бэйтса будут изложены нами ниже.

Основные теоретические положения метода Бэйтса можно свести к нескольким пунктам.

1. Глаз осуществляет процесс АККОМОДАЦИИ (см. словарик в конце книги) не столько путем изменения кривизны хрусталика, сколько путем воздействия на форму глазного яблока внешними мышцами, окружающими его.

Чтобы понять, о чем идет речь, сделаем некоторые простейшие, носящие упрощенный характер, разъяснения.

В офтальмологии традиционным уже стало сравнение строения глаза с устройством фотокамеры. Если проводить аналогию между строением глаза и устройством фотоаппарата, то в глазе роль объектива выполняет прозрачное эластичное образование, имеющее форму двояковыпуклой линзы, - ХРУСТАЛИК. Лучи света, отражаясь от объекта, попадают в глаз и, проходя через хрусталик, фокусируются на сетчатке глаза. СЕТЧАТКА аналог светочувствительной пленки в фотокамере - это тонкая оболочка, выстилающая внутреннюю поверхность глаза. Основной функцией сетчатки является преобразование светового раздражения в нервный импульс, который затем передается в мозг для последующей интерпретации.

Традиционный подход к функционированию глаза связан с теорией немецкого ученого Германа Гельмгольца. Рассмотрим работу глаза в свете его учения.

Согласно теории Гельмгольца, приспособление глаза к видению на различных расстояниях происходит путем изменения кривизны хрусталика. Кривизна хрусталика меняется путем воздействия специальной мышцы, которая называется цилиарной.

Нормальный глаз, как показано на рисунке 2а, имеет шаровидную форму и в покое приспособлен для зрения вдаль. При этом лучи света, идущие от удаленных объектов, точно фокусируются на сетчатке. При зрении на близком расстоянии кривизна хрусталика возрастает, и световые лучи, попадающие в глаз от близлежащих объектов, точно фокусируются на сетчатке глаза. Чем ближе находится рассматриваемый объект, тем более выпуклым становится хрусталик.

Близорукий глаз, как правило, имеет более вытянутую форму, вызванную либо чрезмерным внутриглазным давлением при слабости тканей глаза, либо чрезмерным давлением внешних мышц глаза при тех же условиях, либо же, согласно самой распространенной теории, принимает такую форму якобы по "велению" природы, чтобы, когда человек делает много зрительной работы вблизи, не держать все время цилиарную мышцу в напряженном состоянии для сохранения в течение длительного времени выпуклой формы хрусталика. Обычно удлинению глазного яблока в последнем случае предшествует состояние так называемого спазма аккомодации (ложная близорукость), когда при нормальной форме глазного яблока цилиарная мышца все время остается напряженной, независимо от того, где находится рассматриваемый объект - вблизи или вдали. При этом глаз, привыкнув длительное время работать на близком расстоянии, "по привычке" продолжает сохранять хрусталик в выпуклой форме и при разглядывании удаленных объектов.

Отметим, что имеются и другие теории происхождения близорукости, на которых мы не будем останавливаться, поскольку это не входит в цели настоящей работы.

Лучи света от близлежащих объектов при близорукости точно сводятся в фокус на сетчатке. Лучи же света от удаленных объектов не достигают сетчатки глаза и фокусируются перед ней. При этом каждая точка объекта дает на сетчатке вместо такой же точки крошечное световое пятно. Именно по этой причине удаленные объекты для близорукого человека расплываются.

При дальнозоркости, обычно считаемой врожденным состоянием (в отличие от близорукости, которая чаще всего относится к приобретаемому виду нарушения зрения), глазное яблоко имеет слишком короткую форму в своей переднезадней оси. Лучи света от близких объектов "фокусируются" за сетчаткой, создавая, таким образом, на сетчатке вместо резкой точки расплывчатое пятно. Лучи света от удаленных объектов почти что точно фокусируются на сетчатке. "Почти что" потому, что при дальнозоркости, в соответствии с законами оптики, лучи света ни от удаленных, ни от близлежащих объектов не сводятся точно в фокус на сетчатке. Просто для удаленных объектов этот фокус находится ближе к сетчатке. Таким образом, при дальнозоркости человек никогда не видит вдаль так же хорошо, как и человек с нормальным зрением. Поэтому название этого вида нарушения зрения - "дальнозоркость" - не совсем точно отражает его характер.

С наступлением возраста 40-50 лет у многих людей наступает так называемая старческая дальнозоркость. При этом глаз может иметь нормальную шаровидную форму, но хрусталик несколько уплощается. Вызывается это разными причинами - уплотнением тканей хрусталика, ослаблением цилиарной мышцы и т.д. Из-за уплощения хрусталика пожилые люди, как и дальнозоркие, не могут четко видеть близлежащие объекты.

Происхождение же астигматизма, согласно классическим представлениям о работе глаза, объясняется асимметричной кривизной хрусталика (из-за неравномерного напряжения цилиарной мышцы), либо нарушением сферичности роговицы.

Теория работы глаза, по Бэйтсу, иная - в ней главная роль в процессах аккомодации отводится внешним мышцам глаза.

Сверху, снизу и по бокам глазного яблока тянутся так называемые прямые мышцы глаза, которые обеспечивают его повороты в различных направлениях. Две другие мышцы глаза, которые носят название косых мышц и которые опоясывают глазное яблоко по кругу. Бэйтс утверждает, что необходимая регулировка глаза для четкого видения на близком расстоянии осуществляется путем давления на глазное яблоко косых глазных мышц, в результате чего оно меняет свою форму, удлиняясь в переднезадней оси. Хрусталик при этом отдаляется от сетчатки глаза, сохраняя свою форму неизменной. При зрении вдаль косые мышцы глаза расслабляются, и глаз принимает свою обычную шарообразную форму, приспособленную в состоянии покоя глаза для зрения вдаль.

В качестве доказательств правильности своей теории Бэйтс выдвинул следующие бывшие известными ранее, а также впервые обнаруженные им самим факты:

а) традиционный подход не мог объяснить, каким образом осуществлялась аккомодация в случаях, когда люди с удаленным из-за катаракты хрусталиком, могли довольно хорошо читать и видеть удаленные объекты. Такие случаи описывались и в медицинской литературе. Очевидно, что аккомодация в этом случае осуществлялась способами, совершенно не связанными с хрусталиком;

б) закапывание атропина в глаза примерно в 10% случаев не давало ожидаемых результатов. Как известно, атропинизация производится с целью добиться паралича цилиарной мышцы, которая, как предполагается традиционной медициной, отвечает за изменение формы хрусталика. Это делается для того, чтобы она не могла изменять форму хрусталика, лишая, таким образом, глаз возможности аккомодировать. Бэйтс утверждает, что практически в каждом десятом случае атропинизированный глаз по-прежнему сохранял способность аккомодировать. Очевидно было, что аккомодация в этих случаях осуществлялась не путем изменения кривизны хрусталика. В то же время эксперименты Бэйтса показали, что аккомодация полностью нарушалась при впрыскивании атропина глубоко в глазницу, так чтобы атропин мог достичь наружных косых мышц глаза. То есть, было ясно, что именно через воздействие этих мышц осуществлялся процесс аккомодации.

Теоретически возможность работы глаза в описанной Бэйтсом форме была высказана еще до появления его работ: Штумом (1696), Листингом (1851) и рядом других авторов. Однако широкие экспериментальные работы в подтверждение этой теории и разработка методов лечения, основанных на ней, - заслуга Бэйтса. Он поставил целый ряд экспериментов на глазах различных рыб, животных и, наконец, человека. Зрение и состояние глаз в целом оценивались в различных ситуациях: когда объекты исследования бодрствовали, когда отходили ко сну, в состоянии покоя и в процессе движения и т.д.

В ходе обследования глаз людей обнаружилось множество случаев, когда АНОМАЛИИ РЕФРАКЦИИ (см. словарик в конце книги) самопроизвольно исчезали, уменьшали свою степень, либо меняли свою форму. Так, миопия могла перейти в гиперметропию, а простой астигматизм мог перейти в сложный, и наоборот. Классическая теория функционирования глаза объяснить эти явления оказалась не в силах. Игнорировать же подобные случаи Бэйтсу не представлялось возможным. Он считал, что если какая-либо гипотеза претендует на звание истинной, она должна оставаться такой всегда. Бэйтс приходит к выводу о несостоятельности классической теории и выдвигает собственную.

Проведенные Бэйтсом эксперименты позволили ему сделать два важных теоретических вывода, которые послужили основой для разработки новых методов лечения нарушений зрения.

1. Бэйтс пришел к выводу, что главной причиной ухудшения зрения является психическое напряжение. Каждому виду аномалии рефракции соответствует свой собственный вид напряжения, которым она (аномалия) и вызывается. Это относится не только к аномалиям рефракции, но и к другим видам нарушения зрения так называемому старческому зрению (пресбиопии), не относимой традиционной медициной к аномалиям рефракции, косоглазию и т.д.

Бэйтсом было установлено, что причиной нарушения зрения является усилие увидеть, разглядеть что-либо вне зависимости от того, на каком расстоянии находится объект зрения. От последнего обстоятельства зависит лишь результирующий вид аномалии рефракции. Так, миопия (близорукость) не связана, согласно Бэйтсу, с работой на близком расстоянии, а вызывается попытками разглядеть удаленные объекты. Обратное верно для гиперметропии (дальнозоркости) - она связывается с чрезмерным напряжением глаз при зрении вблизи. В то же время "глаз с нормальным зрением никогда не старается увидеть. Если по каким-либо причинам - тусклости освещения, например, или удаленности объекта - он не может разглядеть какую-нибудь отдельную точку, глаз перемещается на другую. Он никогда не старается выявить точку пристальным вглядыванием в нее, как это постоянно делает глаз с плохим зрением.

Всякий раз, когда глаз старается увидеть, он тотчас теряет нормальное зрение. Человек может смотреть на звезды, имея нормальное зрение, но если он постарается сосчитать их в каком-нибудь отдельном созвездии, он, по всей видимости, станет миопиком, поскольку такая попытка обычно приводит к усилию увидеть" [16, р.51].

Нормальный глаз функционирует без каких-либо усилий, подобно другим органам чувств. Вещи видятся также безусловно, как они осязаются, обгоняются, слышатся или чувствуется их вкус. При зрении вдаль мышцы глаз расслаблены и лучи от удаленных объектов точно фокусируются на сетчатке. При зрении вблизи косые мышцы глаз сжимаются, глазное яблоко удлиняется и лучи света от ближних объектов четко фокусируются на сетчатке глаза. При этом усилия, которые косые мышцы глаз прикладывают в ходе аккомодационных процессов, не представляют ощутимой нагрузки на них. Бэйтс сравнивает это с тем, как птицы всю ночь могут просидеть на ветке, крепко сжимая ее пальцами ног и нисколько при этом не утомляясь.

Таким образом, пока глаз находится в расслабленном состоянии, он обладает идеальным зрением. Лишь напряжением можно помешать глазам правильно осуществлять процессы фокусировки на объекты. Такое происходит, если глаз не предоставлен сам себе и с ним что-то пытаются сделать. Как правило, это "что-то" является усилием увидеть.

Таким образом, согласно Бэйтсу, причиной ухудшения зрения является психическое напряжение, которое является следствием чрезмерных усилий глаза разглядеть какой-либо объект. Такое напряженное состояние приводит к равномерному (в случае близорукости, дальнозоркости, старческого зрения [пресбиопии]) или неравномерному (в случае астигматизма или косоглазия) напряжению окологлазных (прямых и косых) мышц. Более подробно о том, чем вызывается то или иное нарушение зрения, согласно теории Бэйтса, рассказано в соответствующих разделах главы 4.

Олдос Хаксли, известный английский романист, на собственном опыте (подробнее об этом см.гл.7) убедившийся в результативности метода Бэйтса и посвятившей ему одну из своих книг "Искусство зрения", пишет в ней, что способствующими ухудшению зрения являются также отрицательные эмоции (гнев, страх, горе, волнение и др.), а также неправильная диета и поза человека [62]. Что касается замечания Хаксли относительно отрицательных эмоций, то здесь надо заметить, что они действительно приводят к напряженному состоянию психики и сказываются неблагоприятно на всех функциях организма, в том числе и зрении. В этом отношении его точка зрения совпадает с мнением Бэйтса (поскольку отрицательные эмоции всегда связаны с психическим напряжением). Поэтому каких-либо принципиальных изменений в методике лечения в данном случае Хаксли не предлагает.

Отметим только, что в своей работе [62] Хаксли, ссылаясь на Джозефа Бармата (joseph e.barmat), пишет, что скука способствует увеличению воздействия на человека таких ощущений, как голод, дискомфорт, боль и напряжение глаз. Бэйтс же прямо относил скуку к одному из видов напряжения.

2. Исходя из всего сказанного, очевидно, что целью лечения должно быть снятие напряжения, безусильное видение. "Тысячи раз, - пишет Бэйтс, - было наглядно показано, что любая аномальная работа внешних мышц глазного яблока сопровождается напряжением или усилием увидеть и что со снятием этого напряжения действие мышц нормализуется, а все аномалии рефракции исчезают. Глаз может быть слепым, он может страдать атрофией зрительного нерва, катарактой или заболеванием сетчатки, но до тех пор, пока он не старается увидеть, внешние мышцы работают нормально и никакой аномалии рефракции нет. Этот факт дает нам способ, посредством которого могут быть устранены все эти состояния, так долго считавшиеся неизлечимыми" [16, р.42]. Этим способом является расслабление.

Если проводить аналогию между фотокамерой и глазом, то любой фотограф знает, что навести фотоаппарат на резкость можно любым из двух способов: либо изменением расстояния от фотопленки до линзы объектива, либо изменением силы самой линзы. Исходя из своей теории, Бэйтс считает, что восстановление зрения в случаях аномалий рефракции, старческой дальнозоркости и косоглазия может быть осуществлено через соответствующую координацию деятельности наружных мышц глаз. При их правильном взаимодействии происходит точная фокусировка лучей света на сетчатке глаза. Правильное же взаимодействие мышц возможно только в состоянии расслабления. Таким образом, лечение, согласно Бэйтсу, заключается не в том, чтобы избегать работы вблизи или зрения вдаль, а в избавлении от психического напряжения, которое лежит в основе несовершенной работы глаза на обоих расстояниях [16, р.46].

Достижение расслабления, необходимого для улучшения зрения, потребовало разработки ряда упражнений, носящих как физический, так и психический характер с преобладанием последних. Последователями Бэйтса высказывалась также мысль о возможности применения гипноза к улучшению зрения. Такие предположения имеют под собой веские основания. Поскольку вся система Бэйтса направлена на достижение психического расслабления и снятие нервного напряжения, то очевидно, что гипнотические средства здесь действительно могут оказаться полезными. Некоторые авторы уже описали случаи успешных попыток применения гипноза для достижения психического расслабления и улучшения зрения [12, р.144; 65, p.160]. Однако ни в одной из проанализированных нами работ, касающихся метода Бэйтса, практических рекомендаций на этот счет не приводится. Поэтому останавливаться подробно на этом теоретически интересном направлении развития метода Бэйтса мы не будем.

Бэйтс считает, что глаз с плохим зрением утрачивает целый ряд свойств нормального глаза. Это усугубляет процесс ухудшения зрения. В то же время, выполняя специальные упражнения понемногу, но часто, и превращая, таким образом, эти упражнения в подсознательные привычки правильного зрения можно вернуть нормальное зрение. Глаз с плохим зрением, приобретая заново свойства нормального глаза, приобретает и его зрение.

В связи с этим необходимо сказать несколько слов о теории наследственной предрасположенности к тем или иным нарушениям зрения. Последователи Бэйтса согласны с ней в том смысле, что, когда мы имеем дело с плохим зрением детей, родители которых также не отличаются хорошим зрением, речь следует вести о наследовании дурных жизненных привычек, ведущих к ухудшению зрения, а не неправильной формы глазного яблока, как это утверждают ортодоксальные медики. Среди этих привычек называются неправильные зрительные привычки, ошибки в питании, формирование неправильной осанки и др. Учитывая ту роль, какую играют родители в воспитании своих детей, формировании в них положительных привычек вообще, а также то, что родители нередко служат примером для своих детей, можно предположить, что эта теория довольно прочно обоснована. Например, забота по формированию диеты детей до определенного возраста целиком лежат на родителях. Неправильный рацион, к которому с детства привыкает ребенок и от которого с трудом (если вообще) отвыкает, став взрослым, таким образом, целиком вина родителей. А между тем, согласно мнению натуропатов, неправильному рациону принадлежит одна из главных "заслуг" в ухудшении зрения.

Необходимо отметить, что в настоящее время существуют некоторые "ответвления" от системы Бэйтса, использующие ряд его упражнений и рекомендаций, но существенно дополненные и выдвигающие свои собственные теории причин ухудшения зрения.

Так, авторами книги "Сила глаз" А.Хоопс и Т.Хоопс (см.[61]) аномалии рефракции рассматриваются не как неизменные генетические дефекты, а как результат непрерывных, множественных стрессовых воздействий на человека плюс воздействие нарушения равновесия его психофизической системы. Основными причинами нарушения баланса этой системы считаются окружающая обстановка и образ жизни человека. Например, длительное, упорное, утомительное чтение, считают авторы, представляет собой своего рода "зрительный стресс в ближней точке видения", который, если его не лечить, приводит к снижению зрительных способностей и, как результат, к миопии.

Другое интересное направление в нетрадиционных видах лечения нарушений зрения, вобравшее в себя некоторые элементы системы Бэйтса (прежде всего, касающиеся связи психической деятельности со зрением) - это кибернетика, или так называемая биологическая обратная связь. В основе этой системы улучшения зрения лежит тренировка психики человека. Целью тренировки является стабилизация различных подсистем психофизической системы человека через механизмы обратной биологической связи. Зрительное восприятие пространства и времени рассматриваются в качестве основного элемента мышления, а улучшение ввода зрительной информации, в свою очередь, способствует улучшению мыслительной деятельности. Интересен подход кибернетики к пониманию причин нарушения зрения. Так, миопия, утверждает кибернетика, является результатом ухудшения обратной биологической связи между полунапряженными тканями глаза. Это, в свою очередь, приводит к ухудшению зрения и сокращению объема зрительной информации, которая может быть синтезирована и переработана мозгом.

Тренировочные упражнения в кибернетике имеют своей целью следующее:

1. Преодоление неправильных зрительных привычек и неправильных привычек, связанных с осанкой (позой) человека. Это может быть сделано путем демонстрации пациенту несоответствий между видимым миром и реальным миром.

2. Продвижение психофизической системы человека в желаемом направлении.

3. Развитие навыков правильной зрительной работы и формирование улучшенного зрительного контроля и контроля позы человека, необходимых для достижения этого.

Вторая и третьи задачи решаются путем улучшения чувственности тела, его координации и равновесия. При этом также используются упражнения, направленные на расширение пространства, воспринимаемого глазами, упражнения на развитие подвижности глаз в ходе выполнения ими своих функций и т.д. [51, р.216].

Как мы увидим в последующем, многие из перечисленных элементов активно используются в системе Бэйтса (и изложены были впервые именно в ней). Последователями Бэйтса в его систему были введены рекомендации относительно диеты и упражнения общего физического характера. Аналогичные упражнения используются в холистических школах лечения, занимающихся в числе прочих болезней и нарушениями зрения.

Таким образом, в офтальмологии сформировалось направление, представители которой называют себя "новой школой функционалистов" в отличие от ортодоксальной школы "структуалистов", которую, исходя из сказанного, следует считать "старой школой". Ведущим направлением среди "функционалистов" в офтальмологии является "бэйтсизм", в основе которого лежит теория происхождения и методика лечения нарушений зрения американского врача У.Г.Бэйтса.

Во всей методике Бэйтса упорно проводится мысль о тесной взаимосвязи между мозгом и глазом. Глаз без мозга будет лишь механически "фотографировать" объект зрения, но не сможет его интерпретировать. Мозг же без глаза сможет представлять изображения, с которыми он знаком по предыдущему опыту (которые человек видел раньше), но не сможет подсказать вам, что вы видите сейчас. Идеальное зрение возможно лишь при полной координации действий мозга и глаз.

Если мозг подвергается напряжению, глаза начинают смотреть с напряжением, а интерпретация изображения на сетчатке нарушается. В результате зрение ухудшается. Чтобы вернуть зрение в норму необходимо снять напряжение с психики.

В условиях современности мозг человека постоянно находится под воздействием тяжелых психических нагрузок. Сохранение хорошего зрения без специальных упражнений на расслабление в настоящее время вряд ли возможно. Поэтому упражнения из системы Бэйтса будут полезны практически любому человеку.

Как мы уже говорили, последователями Бэйтса был разработан также ряд дополнительных рекомендаций к его системе, затрагивающих дыхание и диету, а также направленных на модификацию, усовершенствование и внесение разнообразия в предлагаемые им упражнения. Несмотря на это, в целом, их методы лечения сохранили достаточно много из оригинальной методики Бэйтса, чтобы носить его имя.

Ниже нами будут приведены основные практические рекомендации Бэйтса и его последователей, являющиеся базой для занятий при всех видах нарушения зрения. Некоторые различия в применении этих рекомендаций, а также дополнительные, специфические для каждого вида нарушения зрения упражнения приведены нами в главе 4 "Дополнительные замечания и специальные упражнения".

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

БАЗОВЫЕ ПРИНЦИПЫ ЛЕЧЕНИЯ ДЛЯ ВСЕХ

Систему Бэйтса укрупненно можно подразделить на 3 части:

1. Общее (физическое) расслабление.

2. Психическое расслабление.

3. Дополнительные методы, способствующие улучшению зрения (дыхание, диета и пр.).

Точные границы между указанными частями, а также теми разделами, что входят в каждую часть, как вы убедитесь в последующем, определить довольно трудно. Поэтому они носят в некоторой мере условный характер.

Каждая из трех указанных частей содержит разделы, следовать которым надо всем занимающимся методом Бэйтса, независимо от вида нарушения зрения. Они составляют базу лечения любых видов плохого зрения. Эти разделы включены в настоящую главу. Прежде чем вы приступите к применению специальных упражнений, которые специфичны для каждой категории плохо видящих и которые описаны в главе 4, вам надо хорошенько освоить базовые принципы лечения. М.Д.Корбетт рекомендует делать их по 2-3 раза ежедневно в течение одной недели до начала освоения специальных упражнений.

Когда вы приступите к исполнению упражнений, вам не раз придется столкнуться с проверочной таблицей Сивцева. Эта таблица применяется для проверки зрения в глазных кабинетах и, думается, знакома практически всем, кто хоть раз подвергался этой процедуре. Купите ее в магазине "Медтехника" или сделайте себе с нее ксерокопию или просто срисуйте ее на лист ватмана, сохраняя приблизительные размеры букв и кружочков в правой половине листа. Можете для этого накрыть таблицу, положенную на лист стекла или оргстекла, листом ватмана, подсветить его снизу лампочкой, обвести контуры знаков на таблице и заполнить их затем тушью. Вам важно, чтобы буквы на проверочной таблице получились максимально черными. Поэтому рисунок таблицы выполняйте лучше тушью. Если же вы сделали себе ксерокопию с этой таблицы и она получилась неважного качества с бледными (серыми) буквами, то заполните тогда их контуры дополнительно тушью.

Спишите также все цифры, стоящие рядом со строками. Как пользоваться этими цифрами описано в главе 4.

Если вы не смогли достать таблицу Сивцева, то ничего страшного не произойдет. Обратитесь к главе 4, где описано, как самому сделать таблицы для тренировки. Ими можно будет пользоваться совершенно аналогично таблице Сивцева (или Снеллена).

Прежде чем мы перейдем к более подробному описанию каждой из первых трех частей системы Бэйтса, необходимо определить то отношение к очкам, которого придерживаются проповедники его метода.

ОБ ОТНОШЕНИИ К ОЧКАМ

Поскольку речь зашла об очках, то можно выделить два их вида: солнцезащитные очки и очки с оптическими линзами для коррекции тех или иных нарушений зрения.

Начнем с солнцезащитных очков. Несмотря на то, что эти очки были предназначены для предохранения глаз от излишнего количества света, некоторые люди стали носить их подобно часам или галстуку. Эту категорию людей можно видеть в солнцезащитных очках практически в любое время дня. Их не очень заботит, светит ли ослепительное солнце или же уже сумерки скрадывают очертания предметов. Где бы они ни были - на пляже ли, в магазине ли - мы всюду вместо их глаз видим пятна темных стекол очков.

Между тем, средства защиты глаз от избытка света были предусмотрены самой природой. Предохранительную роль здесь призваны были сыграть веки, которые могут сближаться, и зрачок, размер которого может уменьшаться, регулируя таким образом количество света, поступающего в глаз. Лишь при очень ярком освещении, например, при электросварке, на пляже, в пустыне или заснеженном пространстве, где отраженные от поверхности лучи солнца умножают силу падающего в глаза света, возникает потребность в солнцезащитных очках. Такая потребность может возникнуть и у водителей при длительной поездке по автостраде в солнечную погоду, когда взгляд все время прикован к дороге. Отражение света от нее в таких случаях не очень приятно для глаз, которые не прошли специального курса подготовки через соляризацию (см. раздел 3.4.6.).

Постоянное ношение солнцезащитных очков приводит к возникновению светобоязни (фотофобии), когда даже то количество света, которое спокойно выдерживает нормальный глаз, приводит к болям в глазах, с которых сняли привычные им темные очки. Кроме того, ношение очков с окрашенными в различные цвета стеклами нередко вызывает так называемый послеэффект, проявляющийся в нарушении на довольно длительное время правильного цветового восприятия мира.

Поэтому:

1. не носите без особой на то необходимости темные очки;

2. если вам все же пришлось обратиться к солнцезащитным очкам, умейте правильно их выбрать. Желательно подбирать (по указанной выше причине) очки черного (серого) цвета и избегать очков с окрашенными в какой-либо другой цвет стеклами. Очки должны задерживать не менее 70% падающего света. При сорока процентной, например, задержке света они уже практически бесполезны. Ч.Л.Томсон советует также делать следующую проверку солнцезащитных очков. Надо, отодвинув их от себя на длину вытянутой руки, посмотреть сквозь них на какой-нибудь удаленный объект. Он не должен выглядеть увеличенным или уменьшенным. Кроме того, при движении очков не должно наблюдаться какой-либо "ряби";

3. приучайте глаза к яркому свету. Это достигается через упражнения на соляризацию (см. раздел 3.4.6.).

В вопросе об отношении к очкам с оптическими линзами мнение Бэйтса и его учеников расходится с общепринятыми воззрениями.

Проведенные Бэйтсом исследования позволили ему утверждать, что было бы ошибочным считать рефракцию глаз неизменным состоянием. Он пишет, что "теория о том, что аномалии рефракции обусловлены деформациями глазного яблока, естественным образом ведет к выводу, что они представляют собой неизменные состояния и что нормальная рефракция - это тоже некое постоянное состояние. Поскольку эта теория повсеместно рассматривается как истинная, то неудивительно обнаружить, что нормальный глаз считается совершенным механизмом, который всегда находится в хорошем рабочем состоянии. Независимо от того, знаком или незнаком человеку рассматриваемый объект, достаточно или недостаточно его освещение, приятна или неприятна окружающая обстановка и даже при наличии стресса или телесного заболевания считается, что нормальный глаз всегда должен иметь нормальную рефракцию и нормальное зрение" [16, р.28].

В действительности, никакой глаз (независимо от того, идет ли речь о нормальном глазе с обычно нормальным зрением или же мы имеем дело с глазами с нарушенным зрением) не имеет всегда одного и того же значения рефракции. Рефракция любого глаза меняется не только день ото дня, не только час от часу или от минуты к минуте, но буквально ежесекундно.

Исходя из сказанного, Бэйтс делает вывод, что очки приносят человеку вред - большой или маленький, но все же вред. "Человек, -объясняет Бэйтс,- не может видеть сквозь них, если он не производит степень аномалии рефракции, которую они должны корректировать. Однако, рефрактивные аномалии в глазе, который предоставлен сам себе, никогда не постоянны. Следовательно, если человек обеспечивает себе хорошее зрение с помощью вогнутых, выпуклых или астигматических линз, это означает, что он сохраняет постоянно определенную степень аномалии рефракции, которая в других условиях не сохранялась бы таковой. Единственным результатом такой ситуации следует ожидать ухудшение состояния. Опыт показывает, что обычно так и происходит." [16, р.35].

Следует учесть и такой факт. То, что рефракция глаза никогда не бывает постоянной, не позволяет выписать точный рецепт на очки. Неудивительно, что некоторым людям так и не удается подобрать очки, с которыми смирились бы их глаза. Непостоянство рефракции приводит, кроме того, к той противоречивости, которую мы можем наблюдать в статистических данных о распространенности тех или иных видов нарушения зрения.

Согласно теории Бэйтса, причиной появления аномалий рефракции является напряжение. При миопии это усилие увидеть удаленные объекты, при гиперметропии - ближние. Очки лишь корректируют аномалию рефракции, но не устраняют причину ее возникновения. Надев очки, близорукий по прежнему по привычке будет напрягаться, чтобы увидеть далеко расположенные предметы, а гиперметропик и в очках будет продолжать прикладывать усилие увидеть, например, буквы. Таким образом, зрение будет продолжать ухудшаться и в очках. Многие люди, наверно, замечали, что после того, как однажды надели очки, зрение без них стало заметно хуже. И это не субъективное ощущение, вызванное переходом от хорошего зрения в очках к плохому без них. Проверка у окулиста подтверждает, что зрение на самом деле ухудшилось. В результате человеку выписываются новые очки с еще более сильными линзами. Поскольку напряжение продолжает иметь место, да еще с аккумуляцией эффекта со временем, то можно заметить, что частота смены очков на новые возрастает с каждым годом.

Факт ухудшения зрения при ношении очков так объясняется М.Д.Корбетт: "Когда здоровый глаз расслаблен, он будет правильно функционировать. Подобно фотокамере он будет уплощаться, сокращая свою ось при рассматривании удаленных объектов, и удлиняться в своей оси при рассматривании близких объектов. Только напряжение мешает глазному яблоку претерпевать подобные изменения в своей форме. Вместо мышц глаза эту работу начинают делать очки, в результате чего глазные мышцы перестают выполнять свои функции и начинают постепенно слабеть.

Спенсер (spencer) говорит: "Каждый дар приобретает способность к функционированию через выполнение своей функции. Если эта функция за него выполняется другим агентом, то никаких регулировок со стороны природы не произойдет. Скорее, природа пойдет на нарушение своего естества, чтобы приспособиться к искусственным мерам, предпринятым вместо естественных" [47, р.14].

Когда человеку какое-то время приходится обходиться без очков (например, когда он разбивает их), нередко обнаруживается, что зрение стало несколько лучше.

Еще один аспект вредности ношения очков с оптическими линзами отмечен в работе Ч.Л.Томсона. Он пишет: "Нормальная, здоровая мышца остается таковой лишь в случае, если она часто пускается в дело и если ее амплитуда движения используется полностью. Любая мышца, которая используется лишь в малой части ее амплитуды, предрасположена к утере способности полноценно двигаться. В этом аспекте очки частично вредны, поскольку вместо того, чтобы следить или смотреть за каким-нибудь объектом только глазами, наблюдается тенденция двигать головой. Глазные яблоки, таким образом, относительно обездвиживаются, а их мышцы и кровообращение страдают в результате бездеятельности " [80, р.28]. Сказанное Томсоном особенно верно, когда речь заходит об однообразной работе в очках на близком расстоянии, например, чтении. Именно в этих случаях глаза заняты одинаковыми движениями практически в одном и том же направлении (влево-вправо) и с малой амплитудой, ограничивающейся шириной строки в книге. Для компенсации возникающего при этом напряжения разработаны специальные упражнения (см.главу 5).

"Это, - продолжает Ч.Л.Томсон,- объясняет наше принципиальное возражение против использования очков: нейтрализуя напряжение, они ослабляют процесс самооздоровления и "отбивают охоту" у тканей (ПРИМ.АВТ.- имеется в виду тканей глаза) к приспособлению. Их чрезвычайная эффективность и приводит к их осуждению. Точно так же бывает и с человеком, когда удобная для него заурядность и отсутствие стимула - будь он, хоть неприятным, хоть приятным - приводит к лености и застою" [80, р.43].

Есть и менее существенные, но тоже не очень приятные, последствия ношения очков. Это нарушение цветового восприятия (вы замечали за собой, что, например, при подборе тканей в магазине вы снимаете очки, потому что без них и текстура, и цвет ткани видны лучше?), нервозность из-за их постоянного загрязнения или запотевания, ограниченное поле зрения, неприятный осадок на душе из-за того, что все "люди как люди, а ты - "очкарик" и т.п. большие и мелкие неприятности. Конечно, их нельзя сравнить по своим последствиям с тем вредом, который наносит глазам сам факт ношения очков.

Так как же быть с очками? Может их выкинуть совсем, а может все-таки поносить? Ниже мы приведем мнение специалистов по методу Бэйтса на этот счет, а также некоторые их практические рекомендации.

1. Если вы хотите добиться быстрого прогресса в улучшении зрения, вам надо решительно отказаться от ношения очков (см.главу 7). Однако очень важно здесь запомнить следующее ПРАВИЛО: никогда не снимайте очки и не ходите, напрягая всюду свои глаза. Снятие очков, как говорит М.Д.Корбетт, с использованием безусильного видения это не то же самое, что снятие очков с постоянным напряжением глаз в попытках разглядеть объекты. Первое - полезно, второе - вредно.

2. Не всегда возможно снятие очков без значительных неудобств. В ряде случаев без них просто невозможно работать. Поэтому в таких случаях разрешается пользоваться очками, но это всегда сдерживает прогресс. Надевайте очки всякий раз, когда вы чувствуете, что начали напрягать свои глаза.

3. Если вы вынуждены работать в очках, то все равно используйте все приемы правильного зрения, какие только возможно - центральную фиксацию, перемещения, моргания и т.д. Как можно чаще делайте перерывы для расслабляющих упражнений.

4. Никогда не водите автомобиль без очков. Только когда, улучшив зрение, вы пройдете медкомиссию, их можно будет снять. Снимайте очки, когда вы едете на машине в качестве пассажира.

5. По мере улучшения зрения своевременно меняйте очки на более слабые.

6. Во время выполнения упражнений всегда снимайте очки (кроме особо оговоренных случаев).

7. В течение дня бывает очень много времени, когда вы прекрасно можете обойтись без очков и, тем не менее, по привычке носите их. Так, человек с небольшой близорукостью может без каких-либо неудобств завтракать без очков, беседовать без них со своими друзьями и т.д. Увеличивайте день ото дня время, проведенное без очков. К.Хакетт даже рекомендует записывать это время, чтобы постоянно стимулировать себя к такому "безочковому" образу жизни.

8. Чтение, по возможности, должно осуществляться без очков. Если вы не можете обойтись при зрительной работе вблизи без очков, постарайтесь все же время от времени хотя бы 1-2 минуты обходиться без их помощи и дать глазам поработать самим. Это позволит свести к минимуму разрушающий эффект очков.

Главное, что вам надо усвоить - это следующее - ЕСЛИ ВЫ ХОТИТЕ ИЗБАВИТЬСЯ ОТ ОЧКОВ, НЕ НОСИТЕ ИХ!

Единственной вашей надеждой на улучшение зрения является не ношение очков с продолжающимся привычным напряжением глаз под ними, а воспитание в себе новой привычки - привычки расслабленного смотрения.

ОБЩЕЕ РАССЛАБЛЕНИЕ

Ознакомившись с теорией Бэйтса, можно сделать вывод, что основной целью, которую должен поставить перед собой человек с плохим зрением, если он намерен излечиться, является достижение расслабления. Прежде всего речь идет о снятии психического напряжения.

Как известно, добиться психического расслабления можно лишь при условии соответствующего физического расслабления. Любая напряженная часть тела приводит к напряженному состоянию психики. Даже сама мысль о таком напряжении или усилии способствует тому, что психика подвергается воздействию напряжения.

Как правило, физическое расслабление, расслабление тела или, образно выражаясь, материальной оболочки человеческой души, довольно трудно отделить от приведения этой души в состояние покоя, что равнозначно расслаблению психики. Снятие напряжения с мышц тела автоматически ведет к некоторому снижению напряженного состояния психики. В свою очередь добиться полного физического расслабления возможно только при соответствующем психическом расслаблении. Таким образом, эти два процесса (и состояния) тесно взаимосвязаны и взаимозависимы. О полном физическом расслаблении надо говорить с некоторой долей условности, поскольку абсолютное расслабление тела человека невозможно. Можно расслабить мышцы тела, но не все. Продолжают работать мышцы сердца, которое гонит кровь по кровеносным сосудам, их стенки также продолжают свою работу и т.д. Однако та степень расслабления, которая достигается человеком, вполне достаточна для целей улучшения зрения.

Мы все инстинктивно прибегаем к различным позам или положениям отдыха, когда устаем. Как правило, мы при этом закрываем глаза и "расслабляемся". Однако, далеко не всегда после такого отдыха мы чувствуем себя посвежевшими, почувствовавшими новый прилив сил и энергии. Если говорить о глазах, то они также продолжают болеть, в них остается та же резь, являющаяся признаком сильного утомления, и т.д. В чем тут дело?

Причина почти всегда носит двоякий характер. Во-первых, вы неправильно расслабились в целом (физически). Во-вторых, вы, оказывается совершенно не умеете расслабляться психически. К последнему вопросу мы вернемся позже, а пока займемся первой из ваших проблем - физическим расслаблением - и будем делать его так, как это рекомендуется системой Бэйтса.

Прежде всего, расположитесь в удобной для вас обстановке. Тело ваше должно испытывать физический комфорт. Ничто не должно отвлекать мыслей во время выполнения психических упражнений на расслабление - ни сквозняк, ни затекшая вдруг рука, ни порывы ветра из приоткрытого окна. Какое для этого выбрать положение? Скажем сразу: готовых рецептов на этот счет не существует. Придется потрудиться над поиском наиболее приемлемой для вас позиции. Бэйтс заметил по этому поводу, что иногда положение тела, способствующее расслаблению, бывает совершенно неожиданным. В качестве примера он приводит одну из своих пациенток, которая добивалась расслабленного состояния, лишь наклонив свое тело вперед под углом 45 градусов. Когда она выпрямлялась, это расслабленное состояние сохранялось. Бэйтс пишет далее, что не столь важно, в каком положении она добивалась расслабления, сколь важно то, что ей удавалось все-таки его добиться.

Некоторые рекомендации относительно физического расслабления приведены в работе Г.Пеппарда. Он советует снять очки и начать расслаблять все тело, отпуская каждую его мышцу. Оно должно стать мягким, словно шелк, расплыться по полу или креслу, где вы сидите, подобно телу лежащей кошки. Расслабьте свою психику - "расстелите" свои мысли по полу, пусть они спокойно "выскользывают" из головы. Расслабьте лицо, язык и все мышцы вокруг рта. Пусть уголки губ уходят вверх, а не опускаются вниз. Закройте свои глаза и освободите их и все вокруг них от напряжения. Избавьтесь от чувства натянутости в глазных яблоках, расслабьте их заднюю часть. Представьте глаза мягкими и расслабленными образованиями. Думайте об улыбке и пусть она исходит из вас сквозь закрытые веки. Представляйте, что внутри глаз нет никакого света, что вся их внутренность - это нечто мягкое и черное [73, р.18].

Способы, которым можно достичь физического расслабления, довольно разнообразны. Многие из них описаны в соответствующей литературе.

Широко известны работы в этой области американского врача, главы чикагской школы психосоматики Ф.Александера. Он утверждал, что практически все заболевания в человеческом организме вызываются напряжением. И все они могут быть излечены соответствующими видами расслабления, снимающими это напряженное состояние. Ф.Александер разработал множество интересных способов расслабления, иногда просто невероятных. Наиболее успешными показали себя способы расслабления, когда пациент повторял, что он хочет. Например, пациент садился на стул или ложился на пол, как ему легче, и начинал повторять: "Я хочу расслабить мышцы шеи настолько, чтобы моя голова могла подняться вперед и вверх." Иногда это повторялось от сотни до тысячи раз. Таким способом всегда удавалось добиться расслабления необходимых групп мышц.

Но на этом дело не заканчивалось. Александер просил пациента расслабить мышцы груди, как наружные, так и внутренние, повторяя: "Я хочу, чтобы мои плечи расслабились, чтобы они сами собой опустились и отодвинулись назад. Я хочу, чтобы расслабилась моя грудь и чтобы она раздалась (назад). Я хочу, чтобы все мое тело расслабилось и растеклось по полу и т.д."

Для ортодоксальных медиков было просто поразительным, как метод Александера излечивал, казалось бы, неизлечимые болезни, например, эпилепсию, тяжелые формы ревматизма с полной неподвижностью в суставах, болезнь Паркинсона и др.

Помимо метода Ф.Александера существуют и другие способы достижения расслабления. Некоторые из них носят весьма оригинальный характер.

Так, П.Брэгг приводит в своей книге довольно интересный и несколько необычный способ расслабления [44, р.29]. Она рекомендует в удобное для этого время днем или после обеда заварить из овощей или трав небольшое количество настоя. После того, как настой будет готов, надо выпить одну-две его чашечки и лечь на полчаса, закрыв глаза и положив на них прохладный или холодный компресс. Во время отдыха этот компресс надо держать на глазах, а самому следует отдаться ощущению холодящего эффекта. В это время ваш желудок будет чувствовать расслабляющее тепло питья, которое вы только что приняли. В результате всех этих процедур по всему вашему телу разольется приятное чувство расслабления. Продолжайте расслабляться и представьте, что вы летите на волшебном ковре над каким-нибудь островом в тропиках. Забудьте обо всем, кроме этого удивительного чувства полета, этих удивительных переживаний.

После этого упражнения ваши глаза и ваше тело нальются новой энергией.

Как видите, в описанном упражнении П.Брэгг физическое расслабление соседствует с психическими способами его достижения. Они тесно связаны между собой и вряд ли могут быть разделены, если надо достичь полного расслабления. Обычно все упражнения в системе Бэйтса одновременно используют приемы физического и психического расслабления. При этом физическое расслабление считается первым и необходимым этапом достижения психической релаксации.

Некоторые упражнения на расслабление определенных групп мышц, состояние напряженности которых оказывает наиболее существенное воздействие на зрение, будут приведены в разделе 3.7. и в некоторых других местах по ходу текста.

Литературы о методах общего расслабления довольно много. Поэтому останавливаться подробно на этих вопросах в настоящей книге лишено смысла. Вам надо будет ознакомиться с этой литературой и, освоив наиболее приемлемые для вас упражнения на расслабление, применять их в качестве подготовительной части к выполнению рекомендаций системы Бэйтса по достижению состояния психической релаксации.

О чем должны вы думать во время физического расслабления? Чем должен быть занят ваш мозг? Об этом мы поговорим в разделах 3.3.1, 3.3.2 и 3.3.3.

ПАССИВНОЕ РАССЛАБЛЕНИЕ

Основной целью метода Бэйтса, как это видно из предыдущих глав, является достижение идеального состояния психического расслабления. Для достижения этой цели была разработана серия упражнений, которые можно сгруппировать по нескольким большим категориям. Все эти упражнения применяются при лечении аномалий рефракции, пресбиопии и косоглазия практически без каких-либо изменений и составляют базу лечения для всех указанных видов нарушения зрения. Поэтому они приводятся до специальных упражнений для каждого вида нарушения зрения, которые уже отличаются друг от друга и носят специфический характер. В комплексе со специальными упражнениями базовые упражнения образуют метод лечения того или иного недостатка зрения. Все нюансы, связанные с применением базовых упражнений при лечении конкретного вида нарушения зрения, приведены в соответствующих разделах главы 4 "Дополнительные замечания и специальные упражнения".

Упражнения на психическое расслабление можно подразделить на упражнения пассивного характера и на упражнения динамического характера. В соответствии с этим различают пассивное и динамическое расслабление. Указанная классификация была впервые предложена О.Хаксли. В своей книге он пишет, что "расслабление...может быть двух видов - пассивное и динамическое. Искусство зрения включает в себя приемы обоего рода пассивное расслабление органов зрения в периоды отдыха и динамическое расслабление через нормальное и естественное функционирование во время деятельности" [62, р.82]. Далее он сообщает, что наибольшего успеха в лечении плохого зрения можно достичь лишь при одновременном применении обоих видов расслабления.

В настоящем разделе книги мы познакомим вас с методами пассивного расслабления. Отличительной особенностью этих методов является "бездействие", пассивность органов зрения, их неподвижность. Слово "бездействие" не случайно взято в кавычки, поскольку глаза, на самом деле, даже во сне не прекращают своей деятельности. При этом о неподвижности глаз также можно говорить с большой долей относительности. Просто обозначение этих методов в качестве пассивных подчеркивает меньшую, чем если бы речь шла о динамических методах расслабления (центральная фиксация, моргания, перемещения и т.п.), степень двигательной активности глаз и других участвующих в упражнениях органов тела человека.

ПАЛЬМИНГ

Когда вы закрываете глаза, вы, конечно, способствуете некоторому их расслаблению и отдыху. Однако, глаза, самой природой предназначенные для восприятия света, не могут полностью расслабиться, когда на них падает даже ничтожное количество его лучей. Еще в предвоенные годы академиком С.Вавиловым была высказана мысль, что невооруженным взглядом можно наблюдать отдельные кванты света, а некоторое время спустя экспериментально было доказано, что человеческий глаз реагирует, когда на его сетчатку попадают всего два кванта света! Столь высокая чувствительность глаза к свету требует принятия особых мер при расслаблении. Только полностью исключив свет, можно дать глазам шанс получить полноценный отдых.

Упражнение, позволяющее добиться этого, было введено в свою систему Бэйтсом. Он назвал его "пальмингом" (слово "пальминг" представляет собой искаженное произношение английского слова "palming"). В свою очередь, "palming" происходит от слова "palm", означающее в переводе на русский "ладонь").

По всей видимости, это упражнение было заимствовано Бэйтсом из немедикаментозных методов лечения, издавна применяемых в Азии, в частности, в Индии и Китае. Описание аналогичных упражнений можно встретить в древних трактатах по Йоге в разделах относящихся к медитации и расслаблению. Нередко встречается оно и в работах современных индийских авторов по нетрадиционным естественным методам лечения (см., например, работы Агарвала Р.С. [2]-[10]; Шармы Л.К. [75]; Шивананды С. [77]).

Правильное исполнение пальминга включает в себя овладение в совершенстве его физической и психической сторонами. В этом разделе мы ознакомимся с физической стороной пальминга, которая представляет собой внешнюю форму исполнения упражнения, а также одной из сторон психической деятельности мозга во время пальминга. Другие стороны деятельности психики во время пальминга, включающие в себя более сложную работу мозга, связанную с воспоминанием и мысленным представлением, мы изучим в последующих двух разделах.

Итак, что представляет собой пальминг? Мягко закройте глаза и прикройте их ладонями рук. При этом ладони складываются крест-накрест, так чтобы суставы первых фаланг мизинцев наложились друг на друга (см.рис 4). Пальцы рук скрестите на лбу. Ладони необходимо сложить чашкообразно, чтобы они не давили на глазные яблоки, иначе это вызовет напряжение глаз. Чтобы проверить это, откройте и закройте несколько раз глаза под ладонями. Это должно удастся свободно, без каких-либо помех.

Часто люди спрашивают, надо ли закрывать глаза, когда они прикрыты ладонями, или же их можно оставить открытыми. Специалисты по методу Бэйтса рекомендуют держать глаза закрытыми. Причина проста - чем меньше света будет пробиваться к глазам, тем большей степени расслабления вы сможете добиться.

Обычно люди, пытаясь избежать попадания света под ладони рук, очень сильно прижимают их к лицу. Помните: никакого напряжения в руках! Кисти рук должны быть расслаблены. Чтобы исключить проникновение света под ладони, вам необходимо подобрать соответствующее их положение, которое так же отличается у разных людей, как различаются их индивидуальности.

Лучше всего это сделать в таком порядке. Сложите чашкообразно ладони рук и положите одну ладонь руки на другую крест-накрест, так чтобы основание мизинца одной руки легло на основание мизинца другой руки. Поднимите руки в таком положении и мягко опустите их вниз вдоль лица на переносицу. При этом точку пересечения оснований мизинцев можно сравнить с дужкой очков, место которой на переносице она должна занять. Тогда впадины ладоней автоматически окажутся над глазными яблоками. Следите за тем, чтобы точка пересечения мизинцев "села" на твердую часть переносицы, а не на хрящевую. Иначе вы ограничите свое дыхание, в то время как поступление кислорода, как вы позже убедитесь, играет важную роль в улучшении зрения.

Теперь поверните лицо, не снимая рук с глаз, в сторону какого-нибудь яркого источника света - например, в сторону настольной лампы, люстры или солнца, если вы на улице. Глаза под ладонями должны быть открыты. Теперь вы сможете заметить, откуда пробивается свет под ладони. Исправьте недостатки в положении ладоней, сдвинув их друг относительно друга. Закройте глаза под ними. Убедитесь в отсутствии напряжения в веках и бровях.

Со временем, запомнив это оптимальное для вас положение рук, вы научитесь правильно делать пальминг и без использования источника света.

Здесь необходимо отметить, что-то положение ладоней, с которого вы начали подбор подходящей правильной их позиции, представляет всего лишь отправную точку и не должно служить для вас догмой, не допускающей каких-либо отклонений от себя. Ваше положение ладоней лишь внешне должно напоминать эту начальную форму. Окончательно подобранное положение ладоней должно удовлетворять двум требованиям:

глаза должны свободно открываться и закрываться под ладонями, т.е. ладони не должны оказывать на глазные яблоки никакого давления;

положение ладоней должно исключать возможность проникновения света под них и не должно требовать какого-либо напряжения рук, сильного прижатия их к лицу и т.д.

Следует обратить внимание на то, что и остальная часть рук не должна испытывать какого-либо напряжения. Чтобы добиться этого, если вы делаете пальминг лежа, подложите под локти небольшую подушечку. Если вы делаете пальминг сидя, то такую же подушечку можно положить на стол, а локти опереть уже на нее. Не держите голову за счет напряжения шейных мышц. Лучше легко обоприте ее на ладони, так чтобы вес головы через локти и подушечку пришелся на опору (стол). Если у вас нет стола и вы хотите опереть локти на колени, то вам необходимо подложить подушку повыше. Очень удобна для этой цели полужесткая подушечка треугольной формы, один угол которой упирается между коленей, а плоская поверхность ребра, противоположного этой вершине, образует удобную опору для локтей.

Как быть, если под рукой нет подушечки или если она оказалась слишком большой или слишком маленькой для вас? Тогда вам придется делать пальминг без нее. Для правильного исполнения упражнения необходимо учесть ряд моментов.

Если вы делаете пальминг, сидя за столом, то ни в коем случае не выгибайте шею, не "переламывайтесь" в ней, не сутультесь и не горбьте спину, как это обычно бывает при неправильном исполнении упражнения. Такое положение не только быстро приводит к напряжению и утомлению, но и ведет к пережатию кровеносных сосудов, проходящих через шею и снабжающих кровью мозг и глаза. Эффект будет скорее негативный, нежели позитивный. Правильный подход здесь такой: вам необходимо согнуться в пояснице, отодвинув немного стул от стола, так чтобы позвоночник и шея (фактически, шейные позвонки) находились на одной прямой. Таким образом, вы сохраните правильную "осанку" и избежите излишнего напряжения.

Если вы предпочитаете делать пальминг лежа на спине, то без подушки под локтями вы очень скоро почувствуете напряжение в руках, что разрушит цель вашей тренировки - избавиться от напряжения. Вам тогда лучше перевернуться на живот и улечься ничком. В остальном пальминг делается точно так же, как если бы вы лежали на спине. Подобное положение - ничком и закрыв глаза ладонями - можно встретить среди упражнений Йоги на расслабление.

Какое положение удобнее всего для исполнения пальминга? Вы можете принять любое удобное для вас, например, лечь или сесть. Делать пальминг стоя не рекомендуется из-за постепенно возрастающего напряжения в руках, если у них не будет достаточно хорошей опоры. Мешает также и утомление мышц ног. Помните: во время пальминга никакого физического дискомфорта ощущаться не должно. Если он все же появился, лучше на некоторое время прекратить упражнение и приступить к нему позже, устранив всякие причины, вызвавшие такой дискомфорт. В таких случаях наиболее полезен принцип, предлагаемый Маргарет Корбетт - делать все понемногу, но чаще. Это в свою очередь способствует превращению таких упражнений как пальминг, соляризация, перемещения и т.д. в часть вашей жизни, в подсознательную привычку. Именно такого привычно правильного использования глаз необходимо вам добиваться.

Приступая к пальмингу, было бы полезным предварительно согреть ладони, как это рекомендуют К.Хакетт и Л.Галтон. Зачем это нужно? Во-первых, теплые ладони более приятны для кожи лица, нежели холодные. Вы уже усвоили, что любой дискомфорт, любое неприятное ощущение - это напряжение, любое напряжение - это препятствие на вашем пути к улучшению зрения. Поэтому такие препятствия, по возможности, надо обходить. Второе положительное свойство предварительного согревания ладоней - это усиление кровообращения в районе глаз, чему будет способствовать их тепло. Для согревания ладоней достаточно подержать их некоторое время под горячей (но не слишком) водой, интенсивно потереть одной ладонью о другую или же некоторое время энергично посжимать пальцы рук. Приливу тепла к рукам способствует и их массаж в течение непродолжительного времени.

Однако, если стоит слишком жаркая погода, то целесообразно последовать совету Р.С.Агарвала и ополоснуть предварительно руки холодной водой, сохраняя их в таком влажном состоянии и во время пальминга [8, р.60]. Либо же во время исполнения этого упражнения вы можете воспользоваться двумя кусками влажной хлопчатобумажной ткани, положенной в качестве прокладки между ладонями и лицом (глазами) [10, р.143].

Пальминг считается легчайшим способом достижения расслабления. Это верно, если удастся в совершенстве овладеть обеими его сторонами - физической и психической. Вы только что ознакомились с простейшей, физической стороной пальминга. Освоение психической части пальминга начнем также с довольно простой его стадии - со стадии видения черного поля перед глазами.

Для того, чтобы вы правильно поняли и усвоили ряд основополагающих принципов деятельности психики во время пальминга, вам придется очень внимательно ознакомиться с содержанием приведенного ниже текста. Самая сложная деятельность во всей вашей тренировке - это деятельность мозга и, прежде всего, во время пальминга. Бэйтсом было разработано ряд канонических положений, касающихся деятельности психики во время пальминга. Если многие базовые упражнения, особенно в части динамического расслабления, претерпели существенные изменения в методиках его последователей, то основные принципы пальминга остались неизменными со времени первого изложения метода в печати. В этом отношении книга Бэйтса "Улучшение зрения без очков по методу Бэйтса" является своеобразной Библией для его последователей. Именно этим объясняется некоторое обилие цитат из этой книги в разделах о пальминге, воспоминании и мысленном представлении.

То, о чем вы думаете во время пальминга, очень важно для достижения вами своей цели - расслабления психики.

Что вы видите во время пальминга? Скорее всего перед вами предстанут всякие довольно яркие штрихи, кружочки, облачка, полоски и т.д. Все эти калейдоскопические проявления являются результатом психического напряжения и в реальности не существуют. Это и понятно, потому что видеть что-либо, когда глаза ваши закрыты и прикрыты ладонями, вы не можете. Таким образом, вы сталкиваетесь с работой продолжающих сохраняться возбужденными зрительных центров вашего мозга.

Таких иллюзий человек с нормальным зрением никогда не наблюдает. Во время пальминга перед ним предстает совершенно черное, "бархатистое", как пишет П.Брэгг, поле, поле, чернота которой не имеет каких-либо изъянов. Ваша цель - также добиться такого совершенно черного поля. Степень черноты, которую вам удалось добиться, подобна манометру в паровозе. Она будет показывать глубину расслабления, достигнутого вами [44, р.26]. Достижение видения совершенно черного поля будет означать то, что вы добились идеального расслабления психики.

Здесь надо сделать несколько очень важных замечаний, от которых будет зависеть успешность выполнения пальминга.

Прежде всего, надо обратить ваше внимание на то, что человек во время пальминга должен заниматься психической стороной расслабления гораздо больше, нежели его физической. Как мы уже говорили, физическое расслабление - это первое, что вы делаете, когда приступаете к пальмингу, т.е. во время пальминга это для вас уже пройденный этап. Вы должны быть УЖЕ физически расслабленными, когда начинаете пальминг. По мере тренировки это будет удаваться очень быстро. Многие же люди во время пальминга сосредотачивают свои мысли на глазах, на их мышцах и, так или иначе, "работают" с ними. Это ошибка. "Не пытайтесь, - пишет М.Д.Корбетт,- "осознать" (прочувствовать) глаза. Во время выполнения всех этих упражнений (ПРИМ.АВТОРОВ: имеется в виду пальминг, мысленное представление и воспоминание во время пальминга) не следует обращать внимания на глаза как на физические, материальные органы, поскольку они практически не поддаются волевому управлению и даже более неуправляемы, чем сердце - тоже неуправляемый волей орган. Если вы будете сидеть, заглядывая мысленно внутрь своих глаз, то вы разрушите цель своих занятий" [47, р.24]. Вместо этого вам надо пытаться, как рекомендует Бэйтс, увидеть перед глазами совершенно черное поле. Однако и здесь многие допускают ошибки.

Прежде всего, не следует думать (что нередко встречается) о пятнышках, черточках и других разноцветных проявлениях, которые обычно видит человек с плохим зрением, когда закрывает глаза и прикрывает их ладонями. Особенно много этих иллюзий (а все эти черточки, кружочки и т.д. являются не более, чем иллюзией) бывает после соляризации, и внимание пациента часто сосредотачивается на них, а не на достижении черного поля перед глазами.

Практически все приступающие к исполнению этого упражнения на представление черного поля идут неверным путем, а именно, путем попыток добиться черного поля перед глазами приложением усилия. Это совершенно неправильно.

Черного поля не надо добиваться, оно само появится автоматически, как только будет достигнута необходимая для этого степень расслабления тела и психики. Для этого нужна соответствующая направленность мыслей человека. Его мозг должен быть занят определенной деятельностью. Какой именно - об этом мы скажем ниже. Сейчас важно усвоить то, что увидеть черное поле перед глазами сложно и просто одновременно. Сложно потому, что человеку иногда очень трудно понять, какие ошибки он допускает во время пальминга, что не видит черного поля. Не сразу удается ему понять, каким образом он напрягается и как устранить это напряжение. Просто же потому, что, если человек способен правильно контролировать свои мысли, свою психическую деятельность, добиться видения черного удается практически мгновенно. Бэйтс говорит по этому поводу следующее: "Когда возмущающая мысль сменяется расслабляющей, косоглазие и двоение изображений прекращаются, а аномалии рефракции исправляются... Вне зависимости от того, какова их степень или длительность, их устранение происходит сразу же, как только пациент сможет обеспечить психический контроль. Источником любой аномалии рефракции, косоглазия или какого-нибудь другого функционального нарушения зрения, является просто мысль неправильная мысль, а ее исчезновение так же быстро, как появление мысли, которая расслабляет. В доли секунды может быть исправлена высочайшая степень аномалии рефракции, косоглазие может исчезнуть, а слепота из-за амблиопии уменьшиться. Если расслабление достигается лишь на момент, коррекция также одномоментна. Когда расслабление становится постоянным, коррекция также постоянна" [16, р.56].

Установлением такого прочного контроля над своими мыслями и объясняются те случаи чудесных исцелений (буквально за несколько минут), которые описывают в своих работах последователи Бэйтса. Добиться такого обычно удается единицам. В большинстве же случаев лечение отнимает некоторое время. Сам Бэйтс говорит об этом так: "Время, необходимое для достижения непрерывного улучшения зрения, изменяется в значительных пределах для разных людей. В некоторых случаях достаточно 5-15 минут и, думаю, наступит время, когда станет возможным быстро помочь любому. Это вопрос лишь накопления большего числа фактов и такого их преподнесения, которое позволит быстро понять и усвоить их. Сегодня, однако, часто приходится растягивать лечение на недели и месяцы, хотя аномалия рефракции может быть не большей как по величине, так и по продолжительности существования, чем в тех случаях, которые быстро излечивались" [16, р.48] (по этому поводу смотри также главу 7).

Иногда встречаются такие трудные случая, когда человек никак не может добиться видения черного поля перед глазами. Обычно в этих случаях он начинает напрягаться, пытаясь во что бы то ни стало "разглядеть" черное. Особенно часто видение черного поля перед глазами затрудняется в условиях, когда человек болен, раздражен, испытывает какие-либо отрицательные эмоции и т.д., т.е., когда его психика выведена из состояния равновесия. В таких случаях всегда лучше отказаться от пальминга или попытаться проделать некоторые более "механические" расслабляющие упражнения типа больших поворотов, соляризации или морганий. Они помогут вам успокоиться. После этого вы можете попытаться сделать пальминг.

Сверхусердные попытки добиться видения черного поля могут довести человека даже до судорожных состояний. В случае неудачи лучше прекратите занятия и попытайтесь вернуться к ним позже.

В ряде случаев полезным оказывается обращение к воспоминанию черных объектов (см.раздел 3.3.2.). Обычно для этого берется любой объект черного цвета и рассматривается с расстояния, на котором он виден для вас лучше всего. Потом глаза закрываются, прикрываются ладонями и вы вспоминаете этот объект. Если он вспоминается хорошо, то весь фон становится черным. Если же воспоминание объекта в черном цвете затруднено и поле перед глазами не становится черным спустя несколько секунд, а имеет какой-нибудь другой цвет, например, серый, то тогда весь процесс надо повторить заново. Но и здесь вас может подстеречь усилие. Поэтому, если вы захотели вспомнить какой-нибудь черный объект, например, черную кошку, и не смогли сразу этого добиться, то прекратите делать пальминг. Лучше попытаться сделать это некоторое время спустя. Либо же надо поменять объект вашего мысленного представления, например, представляйте вместо черной кошки черную шляпу.

Характерной ошибкой при достижении черного поля, как и при достижении "видения" черных объектов является попытка сконцентрироваться на этом поле или объекте. При этом всегда прикладывается усилие. Бэйтс пишет в своей книге: "Достичь цели усилием или попыткой "сконцентрироваться" на черном невозможно. Под концентрацией обычно понимают делание или думанье только об одной вещи. Но это практически невозможно, а попытка сделать невозможное и есть напряжение. Человеческий ум не способен думать только об одной вещи. Он может думать об одной вещи лучше, чем обо всем остальном и находится в состоянии покоя только тогда, когда именно так и поступает. Но думать только об одной вещи он не способен" [16, р.74]. "...Расслабление, - продолжает свою мысль Бэйтс,- ... нельзя достичь каким-либо видом УСИЛИЯ. Главным является, чтобы человек понял это. Пока он думает, сознательно или бессознательно, что избавление от напряжения можно достичь другим напряжением (усилием), улучшение будет заторможено" [16, р.56].

Вернемся еще раз к словам Бэйтса о том, что следует понимать под концентрацией. Говоря о различном смысле, вкладываемом в слово "концентрация" Бэйтсом и обывателями, надо отметить следующее. Словари определяют слово "концентрация" как "сосредоточение ...чего-либо в каком-либо месте" [84, с.624]. Однако, как пишет Бэйтс, такое понимание концентрации в отношении мышления человека неверно. Попытайтесь сосредоточить свой взгляд и внимание на какой-либо маленькой букве на проверочной таблице или в книге в течение некоторого времени. Не пройдет и одной-двух минут, как изображение вашей буквы начнет расплываться, и вы совершенно неожиданно поймаете себя на том, что думаете вовсе не о букве, а о чем-нибудь другом. Вы снова попытаетесь вернуться к букве, но все повторится снова, независимо от того, смотрите ли вы на реальную букву или же представляете, что смотрите на нее. Не зависит результат и от дистанции до объекта вашего внимания. Таким образом, процесс концентрации представляет собой непрерывное возвращение мысли от сторонних объектов к объекту вашего внимания.

Относительно недавно проведенные исследования предоставили в распоряжение ученых новые сведения о характере концентрации. Как известно, в основе концентрации лежит внимание. Состояние внимания, которое, казалось бы, может быть непрерывным, на самом деле прерывисто. Просто объект внимания является центром, точкой, куда внимание возвращается вновь и вновь [8, р.196].

Обычно описанные ранее способы достижения видения черного поля дают свои результаты. Некоторым людям удается практически идеально видеть черное поле в течение ощутимого промежутка времени. Для других же видение поля длится не очень долго - всего 3-5 секунд. Здесь проявляется дискретность внимания, о которой мы говорили выше. Тогда в дело должны вступить центральная фиксация и перемещение внимания с одного объекта на другой или с одной части одного и того же объекта на другую часть этого же объекта.

Центральная фиксация (см. раздел 3.4.1.) поможет вам сохранить внимание на черных объектах длительное время. Бэйтс пишет, что когда люди "научатся видеть одну часть черного объекта чернее, чем весь объект в целом, они смогут вспоминать эту меньшую по размерам площадь в течение более длительного времени, чем вспоминали бы большую по размерам площадь. Это даст им возможность, когда будут делать пальминг, больше времени видеть черное" [16, р.71]. Центральная фиксация на практике невозможна без непрерывного перемещения взгляда и внимания, иначе это вызовет напряжение. Бэйтс также обращает внимание на необходимость непрерывного перемещения мысленного взора: "Невозможно видеть, вспоминать или представлять что-либо, даже в течение секунды, без перемещения с одной части объекта на другую или к какому-нибудь другому объекту и вновь обратно. Попытка сделать это всегда приводит к напряжению. Тот, кто думает, что он вспоминает черный объект непрерывно, на самом деле подсознательно сравнивает его с чем-нибудь не таким черным, иначе его цвет и положение будут беспрерывно меняться. Даже такую простую вещь, как точка, невозможно вспоминать совершенно черной и совершенно неподвижной более, чем доли секунды.

Когда перемещение не осуществляется бессознательно, его надо делать сознательно. Например, вспомните один за другим черную шляпу, черный башмак, черное вельветовое платье, черную плюшевую занавеску или складку на черном платье или занавеске, удерживая каждую вещь в памяти не более доли секунды. Многим людям помогает перебор в памяти всех букв алфавита по очереди, вспоминая их совершенно черными. Другие предпочитают перемещаться с одного маленького черного объекта, такого как черная точка или маленькая буква, на другой или "раскачивать" такой объект способом, который будет описан позже" [16, р.71].

Поэтому в достижении видения черного поля вы активно будете пользоваться и упражнениями на перемещение и раскачивание (см.раздел 3.4.2.). Вот простой пример использования перемещения в видении черного объекта. Посмотрите на какую-нибудь букву и непрерывно перемещайте взгляд с одного бока этой буквы на другой. Потом проделайте то же самое мысленно во время пальминга (подробнее о технике исполнения этого упражнения см.раздел 3.4.2.). Вы убедитесь, что таким способом удается удерживать внимание на одном объекте неопределенно долго. Этот способ концентрации действительно полезен для зрения.

Таким образом, когда вам удалось добиться представления, например, черной шляпы, то никогда не фиксируйте свой мысленный взор в одной ее точке. Вместо этого начните свое маленькое путешествие по ней - сначала вдоль краев полей, потом вверх, по диагонали и т.д. Ваша фантазия в таких мысленных образах ничем не ограничивается. Главное - это то, чтобы ваши упражнения во время пальминга были занимательны и интересны.

Когда вы неожиданно вспомните про свое поле зрения, то окажется, что вы просто не помните, каким оно было, потому, что оно было абсолютно черным, т.е. на нем ничего не было ни штрихов, ни кружочков, ни черточек.

В ряде случаев люди, думая что они достигли идеальной черноты поля, недоумевают, почему не наступает заметного улучшения зрения. Такое улучшение обязательно должно наступить, если ваше расслабление действительно было идеальным или близким к идеальному. Степень расслабленности в таких случаях можно проверить способом, который рекомендует Бэйтс [16, р.71-72]. Этот способ поможет вам понять, действительно ли вы добились максимальной степени черноты поля зрения или все же "не добрали". Вспомните кусочек белого мела на фоне черного поля, который вы видите. Представьте на меле букву "Ф", такую же черную, как и фон. Затем забудете про мел и вспоминайте только букву "Ф" (причем одну ее часть лучше всех остальных, т.е. используйте центральную фиксацию) на черном фоне. За короткое время все поле может стать таким же черным, как и более черная часть "Ф". Этот процесс можно повторять с постоянным увеличением черноты поля.

Другой способ достижения черного поля - это "закрашивание" тех изъянов в его черноте, которые предстают перед вашими глазами. Чтобы вы поняли, как это делается, мы вам расскажем, как этого добилась одна из пациенток Бэйтса. "Одна женщина, - вспоминает в своей книге Бэйтс,- когда она закрывала глаза и прикрывала их ладонями рук, видела настолько яркое серое, что была в полной уверенности, что видит его своими глазами. Вместо того, чтобы просто представлять черное, она научилась стирать из памяти почти все серое, представляя сначала одну черную букву "c" на сером фоне, потом две черные буквы "С" и, наконец, множество перекрывающих друг друга букв "С"" [16, р.72].

Может случиться так, что вам так и не удастся на первых порах увидеть идеально черное поле. Но даже та степень черноты, которую вы достигнете, полезна. С ее помощью вы постепенно сможете научиться видеть поле еще более черного цвета. Вспоминая эту черноту, вы представите оттенок черного еще большей глубины и т.д. В дальнейшем вы будете активно использовать это свойство мозга, например, при рассматривании букв на проверочной таблице или в книге. Проделайте простое упражнение.

УПРАЖНЕНИЕ n 1

Посмотрите на какую-нибудь букву на проверочной таблице (книге) с расстояния, на котором цвет ее виден лучше всего. Затем закройте глаза и вспомните ее. Если вы хорошо освоили пальминг, то вы сможете (мысленно) представить, что буква имеет более темный оттенок, нежели вы видели в реальности. Вспоминая эту черноту во время повторного рассматривания буквы, можно увидеть ее более черной, чем это было прежде. Повторяя многократно этот процесс и все время представляя букву имеющей более черный цвет, чем в реальности (но ни в коем случае не за счет представления реальной буквы менее черной, например, серой или даже белой), вы в ряде случаев можете очень быстро улучшить видение этой буквы. При этом вы заметите такую особенность - чем глубже будет оттенок мысленно представляемого черного, тем легче будет удаваться его вспоминать при рассматривании букв на проверочной таблице или в книге.

Обычно чем дольше люди занимаются пальмингом, тем более глубокого оттенка черного им удается достичь и тем большего расслабления они добиваются. Другим же людям больших результатов удается добиться при непродолжительных, но частых занятиях пальмингом. Попробуйте оба варианта и выберите лучший.

При правильном исполнении пальминга с достижением идеального расслабления, признаком чего является идеально черное поле перед закрытыми и прикрытыми ладонями глазами, эту черноту можно длительное время сохранять в своем представлении после открытия глаз. "Зрение человека при этом, - пишет Бэйтс, - улучшается на длительное время. В то же время, надолго снижаются и боли в глазах, головные боли и даже боли в других частях тела. Такие случаи очень редки, но они имеют место" [16, р.75-76[. Если же степень расслабления, которую вы достигли, не очень велика, значительная часть ее будет утеряна после того, как вы откроете глаза. Та часть расслабления, что вам удалось сохранить, также быстро исчезнет вместе с исчезновением мысленного представления черного поля. Таким образом, вам надо стремиться к достижению максимальной степени расслабления. Только так можно добиться непрерывного улучшения зрения. Но даже маленькие успехи на этом пути будут вам очень полезны, поскольку, как мы говорили ранее, даже незначительное расслабление помогает овладеть более глубокой ее степенью.

Бэйтс обращает внимание на тот факт, что обычно вместе с воспоминанием черной буквы люди вспоминают и белизну фона. Не надо волноваться! Если вам удастся некоторое время удерживать свое внимание на черном, то белый фон быстро исчезнет. Перед вашими глазами останется только черное поле.

Иногда пациенты испытывают большие затруднения в видении черного цвета вообще. Бэйтс предлагает такой выход из этой ситуации [16, р.75].

УПРАЖНЕНИЕ n 2

Вспомните ряд цветов - ярко красный, желтый, зеленый, голубой, лиловый и, в частности, белый - все в максимальной степени интенсивности оттенка, который удастся добиться. Не делайте попытки удержать какой-нибудь из них более секунды. Делайте это упражнение минут 5-10. Затем вспомните кусочек белого мела диаметром около сантиметра таким белым, как это только можно. Обратите внимание на цвет фона. Обычно он будет иметь какой-нибудь оттенок черного цвета. Если это так, проверьте, можете ли вы вспомнить или увидеть открытыми глазами что-нибудь чернее. Всегда, когда белый мел вспоминается идеально, фон будет настолько черен, что вспомнить или увидеть с открытыми глазами что-либо чернее будет невозможно.

Во время пальминга, если вам не удается сделать никакие другие упражнения, вы можете также сконцентрироваться на своем дыхании до счета 100.

Как часто и долго надо делать пальминг?

В отношении частоты исполнения пальминга можно сказать, что принципы здесь следующие. Пальминг надо делать:

как можно чаще, если у вас на это есть время;

обязательно после соляризации в течение времени, в два раза превышающего время соляризации;

всякий раз, когда вы чувствуете, что ваши глаза утомились, напрягаются и т.д.;

всякий раз, когда вы испытываете какое-либо чувство физического или психического дискомфорта. В этом проявляется универсальный расслабляющий и успокаивающий характер пальминга;

перед сном (желательно). Это прекрасное упражнение, способствующее хорошему сну. После пробуждения у вас не будут болеть глаза, как это часто бывает, если лечь спать без их предварительного расслабления.

Что же касается длительности исполнения пальминга, то здесь все зависит от ситуации, от времени, которым вы располагаете. Чем дольше вы будете делать пальминг без каких-либо признаков дискомфорта, тем лучше для вашего зрения. Обычно чем дольше человек делает пальминг, тем большего успеха он добивается. Бэйтс приводит в своей книге описание случая с одним пациентом, у которого был сложный гиперметропический астигматизм и пресбиопия. Ситуация ухудшалась, кроме того, зарождающейся катарактой и возрастом пациента (70 лет). Однажды, поняв, что длительный пальминг не может повредить его зрению, он делал его подряд в течение 20 часов, отрываясь лишь на питье воды. В результате этого его зрение восстановилось до нормы - он читал с 6 метров нижнюю строку проверочной таблицы, а с мелким шрифтом уверенно справлялся и с расстояния в 15 сантиметров, и с расстояния в 1 метр. В последующие 2 года, сообщает Бэйтс, у этого пациента не было никаких рецидивов. Такие случаи, по всей видимости, носят уникальный характер, но они прекрасно демонстрируют живительную силу пальминга.

На практике встречаются такие люди, для которых длительный пальминг затруднителен и которые чем дольше его делают, тем больше начинают напрягаться. Этим людям лучше делать пальминг в течение непродолжительных периодов времени.

Для человека полезен даже кратковременный пальминг. Однако, если у вас нет описанных выше проблем с пальмингом и если вы хотите добиться ощутимого эффекта, вам надо делать пальминг, как минимум, 10-15 минут подряд.

Р.С.Агарвал рекомендует в летнее время (по всей видимости, в жаркое летнее время) в случае появления чувства напряжения и головных болей промыть глаза и лицо холодной водой, погрузить ладони в холодную воду и делать затем пальминг в течение около получаса. Во время пальминга в этом случае рекомендуется время от времени потягивать холодное питье или холодный фруктовый сок [8, р.138].

По каким признакам можно определить правильность выполнения пальминга? Р.С.Агарвал выделяет три основных признака [8, р.139]:

1. Когда пальминг идеален, цвет любого вспоминаемого объекта вспоминается идеально. Человек чувствует себя при этом отлично расслабленным и видит перед глазами совершенно черное поле (если они закрыты и прикрыты ладонями).

2. Когда открываются глаза, хорошее зрение приходит немедленно, а буквы на проверочной таблице видны совершенно черными и четко распознаются.

3. Белые части букв (части, не покрытые краской) кажутся белее, чем поля проверочной таблицы.

Таким образом, вы ознакомились с одним из наиболее известных упражнений Бэйтса на расслабление. Сам Бэйтс очень высоко оценивал значение этого упражнения: "Когда пальминг успешен, он представляет собой один из лучших, какие я знаю, методов обеспечения расслабления всех нервов органов чувств, включая зрение" [16, р.75]. Последователи Бэйтса отмечали, что люди, бросившие заниматься этой системой из-за лени или же уже восстановившие с ее помощью зрение, продолжали делать некоторые из ее упражнений, включая пальминг, благодаря их чрезвычайно благотворному воздействию на психику.

ВОСПОМИНАНИЕ

Согласно теории, выдвинутой Бэйтсом, существует тесная связь между состоянием психики и зрением. Когда психика расслаблена, зрение человека нормально. "Фактом остается то, - утверждает Бэйтс,- что когда мозг отдыхает, ничто не может утомить глаза. Когда же психика находится под напряжением, ничто не может дать глазам отдыха. Все, что дает отдых психике, полезно и для глаз. Наверное, каждый из нас замечал, что глаза медленней устают, когда читаешь какую-нибудь интересную книгу, в отличие от чтения книги скучной или трудной для понимания. Школьник может просидеть всю ночь напролет, упиваясь романом и ни разу не вспомнив при этом о своих глазах. Но если он попытается просидеть всю ночь за своими уроками, он очень быстро обнаружит, что глаза его сильно устали" [16, р.47-48].

Когда мозг человека занят воспоминанием, его психика до некоторой степени расслабляется. Чем идеальнее воспоминание, тем глубже расслабление и тем лучше зрение. Если воспоминание несовершенно, то несовершенно и зрение. В форме глазного яблока тогда происходят нежелательные изменения - оно становится либо слишком длинным в переднезадней оси, либо слишком коротким. В соответствии с этим появляется миопия или гиперметропия. Изменения в форме глазного яблока могут носить и асимметричный характер. Тогда неизбежен астигматизм. Кроме того, неравномерное напряжение наружных мышц глаз может привести к появление косоглазия.

Исходя из взаимосвязи между воспоминанием и состоянием психики и между состоянием психики и состоянием глаз, Бэйтс приходит к выводу о том, что улучшение воспоминания объектов может способствовать улучшению зрения.

Второе важное положение о связи между памятью и зрением заключается в том, что чем больше знаком человеку объект, тем лучше воспоминание и, следовательно, лучше зрение. Поэтому, когда человек смотрит на какой-нибудь знакомый объект, глаз до некоторой степени расслабляется, так как ему нет необходимости уделять большое внимание вещам, о которых мозг уже имеет представление. Недостающая информация в таких случая восполняется мозгом. Советским физиологом В.Д.Глезером было предположено, что обработка зрительной информации в коре головного мозга ведется с использованием некоторых принципов голографии. Известно, что даже кусочек голограммы позволяет полностью восстановить всю картину, которая была записана голографическим способом.

Обычно этот факт не осознается человеком, но при желании можно заметить, например, насколько быстрее мы читаем знакомый нам шрифт и сколь медленнее - незнакомый. Именно поэтому во многих упражнениях на воспоминание буквы и другие печатные знаки являются лучшими объектами для воспоминания. Все знают также, что знакомого человека мы узнаем издали. В то же время, черты лица незнакомых людей на этом же расстоянии, как правило, разглядеть не удается.

Весьма наглядно характеризует связь между знакомством человеку объекта и его зрением пример с предъявлением человеку новой для него картины. Ч.Л.Томсон рассказывает на страницах своей книги о случае, произошедшем с ним. Однажды, будучи еще студентом, он попытался разглядеть все мелкие детали животных и растений, которые были изображены в учебнике. Тем не менее, сообщает Томсон, время от времени некоторые детали ускользали от его внимания, и он их не замечал до тех пор, пока на них не указывал ассистент профессора, который вел занятия. Хотя это вполне естественное явление, говорит Томсон, все же не может не поразить, как отдельный объект становился с этого момента до удивления обычным. Даже быстрого взгляда на отдельный кусочек изображения было теперь достаточно, чтобы увидеть все необходимые детали. Механизм зрения стал функционировать намного эффективней. Мозг знал, что следует ожидать и немедленно обращался к своему предыдущему опыту. Говоря словами Томсона, он просто ближе познакомился с объектом своего внимания. "Без эффективной системы воспоминания и опознавания, -пишет Ч.Л.Томсон,- зрение серьезно нарушается, вне зависимости от того, сколь эффективны его механические и оптические составляющие" [80, р.19].

Бэйтс отмечал, что для каждого человека существуют определенный объект или объекты, воспоминание которых дается ему легче всего. Такие объекты он назвал "оптимумами". В то же время существуют объекты, представления которых добиться очень трудно. Такие объекты называются "пессимумами". Вам, по возможности, следует искать первые и избегать последних.

В качестве объекта для воспоминания вы можете выбрать любой черный объект, который легче всего удается вспомнить. Для художника это могут быть черные краски, для ветеринара шерсть черной кошки и т.д. О.Хаксли предупреждает о том, что во время пальминга необходимо избегать фиксации мысленного взора на одной и той же точке: "Во время воспоминания прошедших эпизодов следует избегать всего, что напоминает "мысленное пристальное смотрение. Фиксируя ум слишком жестко на каком-либо отдельном мысленном образе, человек легко может вызвать соответствующую фиксацию и иммобилизацию глаз... Чтобы избежать мысленного пристального смотрения с сопутствующим его фиксацией глаз, во время пальминга всегда необходимо вспоминать объекты, которые находятся в движении" [62, р.85]. Ваш мысленный взор должен путешествовать по объектам мысленного представления спокойно и плавно, подобно течению речушки, ни на чем не задерживаясь. Только этим можно избежать напряжения, возникающего при длительной задержке внимания на одной точке мысленного образа.

Упражнения на воспоминание нередко объединяются в системе Бэйтса с пальмингом. Таким образом, пальминг, расслабляя не только глаза, но и психику, обретает для занимающегося двойную ценность. Во время пальминга вы достигаете более высокого уровня концентрации на вспоминаемом объекте.

Некоторые вопросы концентрации мы уже осветили в разделе о пальминге. Добавим еще к сказанному ранее. Во время концентрации надо четко различать концентрацию на каком-либо объекте и удержание этого объекта в целом в своем представлении. Главным является следующее: мысли не следует давать блуждать; думайте о чем-либо приятном для вас, не концентрируясь веселой поездке в воскресный день, о красивых пейзажах, которые вы видели и т.д. То, что вам надо думать об одном и том же, не концентрируясь, мы объясним на наглядном примере, который привел Р.С.Агарвал в своей книге и который может служить в качестве самостоятельного упражнения [10, р.50-51].

УПРАЖНЕНИЕ n 3

Представьте мысленно прекрасную розу. Таким образом, вы представляете в уме только один объект. Но во время мысленного "видения" этой розы вы не должны концентрировать упорно, прилагая все силы, свой мысленный взор только, скажем, на ножке этой розы. Вместо этого представьте на ней маленького черного муравья. Он выползает из зелени травы и начинает свое путешествие (и вы вместе с ним) по объекту вашего представления. Муравей вползает на ножку розы и начинает медленно взбираться по ней, перелезая от одной веточки розы к другой, доползая до кончика каждого листика на своем пути и достигая, в конце концов, бутона. Он с трудом взбирается на каждый лепесток до тех пор, пока не обнаруживает глубокое углубление в центре розы - маленькую белую чашечку, наполненную нектаром. Муравей набирает немножко этого нектара и начинает обратный путь. Эту мысленную картину можно рисовать довольно долго.

Как видите, вы все время думали о розе, т.е. концентрировали свою мысль на ней, но это не вызвало у вас никакого напряжения, поскольку эта мысль одновременно и блуждала по розе вместе с муравьем.

Прежде чем приступить к упражнениям на воспоминание запомните следующее. Вы должны смотреть на объект, который собираетесь вспоминать, с такого расстояния, откуда он виден лучше всего. "Вспомнить четко черное, -пишет Бэйтс,- невозможно, если оно не было четко увидено. Если человек видел черное нечетко, то лучшее, что он может сделать, так это столь же нечетко вспомнить его. Все люди без исключения, могущие видеть или читать шрифт диамант в ближней точке, независимо от того, сколь велика степень их миопии или степень поражения внутренней части глаза, способны увидеть черное во время пальминга более легко, чем люди с гиперметропией или астигматизмом. Это связано с тем, что миопики, несмотря на то, что они не могут видеть идеально даже в ближней точке, видят в ней все же лучше, чем люди с гиперметропией или астигматизмом видят на любом расстоянии. Однако, люди с высокими степенями миопии нередко находят пальминг весьма затруднительным, поскольку они не только очень плохо видят черное, но и из-за усилия, которое они прикладывают, чтобы увидеть, не могут вспоминать черное более 1-2 секунд" [16, р.72]. Что делать в последнем случае, вы узнаете позже, а пока давайте познакомимся с некоторыми упражнениями на воспоминание.

Типичным примером использования воспоминания в процессе тренировки является упражнение с проверочной таблицей.

УПРАЖНЕНИЕ n 4 (УПРАЖНЕНИЕ С ПРОВЕРОЧНОЙ ТАБЛИЦЕЙ)

Повесьте проверочную таблицу Сивцева на стену на хорошем освещении так, чтобы расстояние от вас до нее составило 3-6 метров. Прочитайте по таблице вниз столько строк, сколько вы можете без приложения каких-либо усилий или стараний. Посмотрите на последнюю букву, которую вы смогли увидеть, закройте глаза и сделайте пальминг, вспоминая во время него эту букву столь четкой, сколь это только можно. Для этого надо белые (непокрытые краской) части буквы представлять еще белее, чем они видны для вас в реальности (можно сравнивать белизну этих частей букв с белыми полями таблицы). Черные части букв надо представлять, соответственно, еще чернее. Здесь воспоминание тесно переплетается с представлением, поскольку вы должны не просто вспоминать эту букву, но и представлять ее еще максимально четко видимой.

Откройте, спустя некоторое время, глаза и бросьте взгляд на букву прямо под той буквой, которую вы только что вспоминали. Вы должны увидеть ее более четко. Если пальминг прошел успешно, то вам, возможно, удастся прочитать и всю строчку ниже той, на которой вам пришлось остановиться. Посмотрите на последнюю букву, которую вам удалось увидеть на этой строке, закройте глаза и повторите всю процедуру еще раз. Иногда за время тренировки удается прочитать на несколько строк больше, чем удалось сделать при первом подходе.

Причиной неудачи, когда не удается прочитать следующую строчку, может быть, вероятнее всего, плохо исполненный пальминг.

УПРАЖНЕНИЕ n 5 (ВОСПОМИНАНИЕ ПЕЧАТНЫХ ЗНАКОВ)

В качестве одного из лучших упражнений для улучшения зрения Бэйтс рекомендует упражнение на воспоминание маленьких черных букв, цифр и других печатных знаков. При этом необходимо посмотреть на какую-нибудь большую букву в верхней части проверочной таблицы, а затем мысленно представить букву поменьше и более черного цвета, чем та, на которую вы только что смотрели. Если это удается, то большая буква и буквы более мелкого размера на нижних строках будут видны лучше.

Большинству людей удается при достаточно хорошем качестве воспоминания или мысленного представления излечиться только с их помощью. Делается это чередованием закрывания глаз на минуту или дольше, в течение которой вспоминается какая-нибудь буква, с их открыванием и вспоминанием той же самой буквы в течение доли секунды. После того, как пациент научится в благоприятных условиях представлять мысленные изображения букв при открытых глазах столь же хорошо как и при закрытых, его способность хорошо видеть будет сохраняться ощутимый промежуток времени. Например, один пациент Р.С.Агарвала, научившийся видеть большую букву с 3 метров путем попеременного воспоминания букв при закрытых и открытых глазах, обрел почти нормальное зрение за несколько недель [10, р.81].

Чаще всего среди упражнений на воспоминание встречаются упражнения с применением проверочной таблицы [8, р.47].

УПРАЖНЕНИЕ n 6

Повесьте проверочную таблицу на хорошем освещении и читайте ее сверху вниз. Однако, вместо того, чтобы фиксировать свой взор на черных линиях, образующих буквы, бросайте легкие взгляды на их белые части, не покрытые краской. Время от времени закрывайте на минутку глаза и вспоминайте любые объекты белого цвета: белый снег, белую краску, белые облака в небе и т.д. Это даст возможность человеку видеть непокрытые краской части букв белее, чем поля проверочной таблицы, а поскольку белизна белых частей букв возрастает, то соответственно увеличивается и их чернота. Как следствие, буквы становятся более четко видимыми.

Все, что приятно человеку, считается в системе Бэйтса приемлемым для воспоминания и полезным для улучшения зрения. Если мозг человека занят воспоминанием каких-либо объектов, событий и т.д., вызывающих у него приятные чувства, то психика, получая отдых, до некоторой степени расслабляется.

В ряде случаев воспоминание черных объектов дается людям с трудом. Тогда вы можете пойти двумя путями. Вы можете добиваться воспоминания черных объектов с помощью подводящих (вспомогательных) упражнений. Но вы можете воспользоваться и другими методами достижения расслабления во время пальминга. Начнем с первого способа выхода из сложившейся ситуации.

Один из способов достижения воспоминания черных объектов предлагает Р.С.Агарвал [8, р.138].

УПРАЖНЕНИЕ n 7

Возьмите кусок черного вельвета и положите его на подушечку, которую вы используете в качестве подкладки под локти во время пальминга. Посмотрите в течение секунды на вельвет и сразу же закройте глаза приблизительно на полминуты. Повторяйте это до тех пор, пока вы не обнаружите, что удается вспоминать черное в течение достаточно долгого времени. Обычно на это требуется 10-20 повторений.

Вместо попыток добиться воспоминания черных объектов с помощью вспомогательных упражнений вы можете обратиться к воспоминанию приятных сцен, пейзажей и т.д. Если воспоминание осуществляется в истинном свете, в соответствии с реальностью, то человек во время пальминга видит перед собой идеально черное поле.

Вспоминать можно также любимые оттенки цветов. У каждого человека есть цвета, которые ему приятны и которые способствуют его расслаблению. Но у каждого человека есть цвета, которые ему неприятны и которые вызывают у него раздражение. Раздражение - это уже напряжение, а напряжение - это ухудшение зрения. Психологами было замечено расслабляющее воздействие зеленого цвета на человека. Обычно вспоминание зеленых объектов, вне зависимости от оттенка их окраски, оказывает расслабляющее воздействие на психику и глаза.

Обратим ваше внимание также на следующее открытие, сделанное психологами. Было обнаружено, что воспоминание узких, стесненных мест (или их мысленное представление), как правило, оказывает активизирующее, возбуждающее, мобилизующее воздействие на человека. В то же время воспоминание широких, открытых пространств оказывает успокаивающее воздействие на людей. Поэтому с целью углубления состояния расслабления вам в упражнениях на воспоминание следует в качестве его объектов выбирать пейзажи, ландшафты, морское побережье и т.п. места, где ощущается простор.

Во время пальминга можно не только мысленно представлять или воспоминать какие-либо образы, но и внимательно прислушиваться к какому-либо из ощущений своих органов чувств. "Когда психика, - пишет Бэйтс,- способна идеально вспомнить какое-нибудь из проявлений органов чувств, она всегда идеально расслабляется. При этом, когда глаза открыты, зрение нормально, а когда они закрыты и прикрыты ладонями, чтобы полностью исключить свет, видно совершенно черное поле, т.е. совсем ничего не видно. Если вы сможете четко вспомнить тиканье часов, какой-нибудь запах или вкус, ваша психика придет в идеальное состояние покоя. Тогда, если вы закроете глаза и прикроете их ладонями, вы увидите абсолютную черноту. Если ваша память на чувство осязания может сравниться с реальностью, вы не увидите ничего другого, кроме черноты (если полностью исключите при этом свет). То же произошло бы, если бы вы четко вспомнили какой-нибудь музыкальный такт" [16, р.78].

Таким образом, если вы хотите добиться психического расслабления, вы можете обратить все свое внимание на приятную, лучше спокойную, не возбуждающую мелодию, льющуюся из динамика или прислушаться к спектаклю, передаваемому по репродуктору. Одновременно вы можете мысленно разыгрывать (представлять) сцены из этого спектакля, одежду в которую возможно одеты актеры и т.д. Вы можете отдаться и мыслям о мятной конфетке, тающей у вас во рту. Ощущение приятного аромата, например, роз - тоже прекрасное упражнение на расслабление. Хорошее упражнение, рекомендуемое Р.С.Агарвалом - делать пальминг одной рукой, в то время как все мысли сконцентрированы на ощущениях, испытываемых при катании другой рукой какого-нибудь шарика или мячика, например, теннисного [10, р.143]. В этом упражнении активно задействовано чувство осязания.

В принципе, особой разницы в том, какой объект вспоминать - черный или окрашенный в любой другой цвет - нет. Просто у черного цвета есть несколько преимуществ.

Во-первых, черный цвет в любых условиях продолжает оставаться черным, независимо от того, хорошее у вас освещение или нет, удален от вас черный объект или же он находится близко к вам. Другие же цвета в значительно большей степени зависят от окружающих условий. Так, и белый, и розовый, и зеленый, и практически любые другие цвета в сумерках видятся серыми. Черный же цвет всегда остается черным. Поэтому при воспоминании черного цвета всегда имеется возможность сравнить вспомненное с увиденным и проверить, таким образом, глубину своего расслабления. Если черный цвет вспоминается в совершенстве, то и человек полностью расслаблен. Если чернота вспоминается почти идеально, то и расслабление почти идеально. Если же цвет вообще не вспоминается, то и человек либо мало, либо вообще не расслаблен [16, р.79].

Во-вторых, черный цвет всегда легко получить в свое распоряжение, потому что у каждого из нас есть книги, где черной типографской краской напечатаны те или иные знаки.

Бэйтс пишет, что бывают случаи, когда человек думает, что он достаточно расслабился и ему кажется, что он вспоминает идеальное черное. Доказать, что это не так (если это действительно не так) легко. Достаточно подвести в точку, откуда пациент видит лучше всего, какой-нибудь черный объект, чтобы он хорошенько разглядел его цвет. Тогда он поймет, что не вспоминал черный цвет идеально. С чем же связана ошибочность суждения человека?

Дело в том, что нередко человек не осознают работы своих глаз и психики под напряжением. Наши ощущения в таких случаях часто бывают обманчивы. Может быть так, что человек, испытывающий наибольшее напряжение, будет при этом испытывать наибольший комфорт, и наоборот [16, р.80-81]. Как определить, расслаблены мы сейчас или же напрягаемся? Что может служить объективным индикатором этого?

В качестве средства определения истинного состояния психики Бэйтс предлагает использовать воспоминание маленькой черной площади, например, точки размером с ту, что стоит в конце этого предложения. Определив свою способность вспоминать эту точку, человек сразу понимает, напрягается он или нет. Если он напрягается, он начинает искать, чем же вызвано это напряжение. При устранении причины напряжения удается вспомнить черную точку. Постоянное практикование воспоминания черной точки Бэйтс рекомендует возвести практически в ранг привычки. Он пишет: "Какой бы метод улучшения зрения человек не применял, ему рекомендуется постоянно при этом вспоминать какую-нибудь маленькую площадь черного цвета, например, точку, чтобы он мог опознать и устранить условия, создающие напряжение. В некоторых случаях люди за очень короткое время излечивались одним только этим методом. Одним из его преимуществ является, то, что он не требует проверочной таблицы. Человек в любое время дня и ночи, что бы он ни делал, всегда может найти условия, благоприятные для идеального воспоминания точки" [16, р.81].

Однако при этом надо избегать типичных ошибок, о которых мы уже говорили ранее. "Состояние психики, способствующее воспоминанию черной точки, не может быть достигнуто никаким видом усилия. Не воспоминание является причиной расслабления, а наоборот, оно должно быть предшествовано им. Воспоминание достигается только в момент расслабления и сохраняется столько времени, сколько устраняются причины напряжения" [16, р.81]. Далее Бэйтс продолжает начатую мысль: "Воспоминание точки является признаком расслабления, свидетельством, посредством которого человек узнает, что его глаза и психика находятся в состоянии покоя. Его можно сравнить с манометром паровоза, который никоим образом не воздействует на машину, но имеет важное значение в получении информации о готовности машины к работе. По тому, что точка черна, человек узнает, что механизм глаза находится в рабочем состоянии. Когда же точка блекнет или теряется, человек понимает, что этот механизм не в порядке и будет находиться в таком состоянии до тех пор, пока не будет проведено лечение. После окончания лечения человек не будет более нуждаться в точке или в какой-либо другой помощи зрению, так же, как машинисту не нужен манометр, когда машина работает исправно" [16, р.88].

Бэйтс для проверки правильности воспоминания точки приводит ряд тестов [16, р.88], которыми вы можете воспользоваться вместо сравнения вспомненного черного с увиденным:

Когда воспоминание точки идеально, оно происходит мгновенно. Если для достижения воспоминания требуется несколько секунд и более, то оно никогда не бывает идеальным.

Идеальное воспоминание не только происходит немедленно, но и длится непрерывно.

Когда точка вспоминается идеально, нормальное зрение достигается немедленно. Но если хорошее зрение обретается лишь спустя 1-2 секунды, всегда можно доказать, что воспоминание точки неидеально, как неидеально и само зрение. Чем меньше будет вспоминаемая вами точка, тем лучше. Но начать вы можете с довольно большой площади.

При правильном воспоминании точки вам должно казаться, что она совершает короткие, легкие, медленные покачивания. Если для воспоминания точки будут прилагаться какие-либо усилия, вы испортите себе ее мысленное изображение - точка либо вообще исчезнет, что бывает чаще всего, либо произойдут какие-либо изменения в ее форме, цвете, резкости ее краев и т.д.

Воспоминание черной точки рекомендовалось Бэйтсом в качестве средства, способствующего улучшению видения букв и различных объектов. При достаточной тренировке человеку удается вспоминать точку в любых обстоятельствах при взгляде на любые объекты. Ваша задача заключается в том, чтобы, вспоминая точку в уме, смотреть одновременно на объект. Помните, что точка должна быть у вас в УМЕ (В ПРЕДСТАВЛЕНИИ), а не на объекте. Не надо "разукрашивать" объекты своего зрения точками! Когда вам удастся сохранить идеальное воспоминание черной точке в уме, ваше зрение тотчас станет нормальным.

Обычно в это время происходит такой процесс. Когда зрение улучшается воспоминанием точки, человек, открыв глаза, начинает различать детали рассматриваемого объекта, и это настолько его захватывает, что он теряет воспоминание точки. Иногда воспоминание точки теряется еще до того, как человек успеет осознать свое улучшившееся зрение. Таким образом, перед вами будет стоять довольно трудная, но разрешимая дилемма: сохранять воспоминание черной точки во время видения объектов открытыми глазами. Подходить к этому достижению вы будете постепенно, используя все методы достижения расслабления. Для этого надо начать с простейших этапов - воспоминания во время пальминга, воспоминания с просто закрытыми глазами, а потом уже воспоминание с открытыми глазами. Меняться должны и условия исполнения упражнения от благоприятных (тишина, отсутствие посторонних людей и т.п.) до неблагоприятных (наличие людей в помещении, тусклый свет и т.д.).

В конце раздела рассмотрим крайний случай, когда воспоминание объектов во время пальминга дается с большим трудом. Тогда для концентрации можно просто считать количество своих вдохов, сосредотачивая, таким образом, мысли на дыхании. Обычно, чтобы достичь заметного эффекта, достаточно бывает насчитать 100-200 вдохов.

Теперь перейдем к последнему, заключительному разделу, освещающему еще один вид пассивного метода расслабления мысленное представление.

МЫСЛЕННОЕ ПРЕДСТАВЛЕНИЕ

Воспоминание весьма тесно связано с мысленным представлением. Использование этих двух упражнений в улучшении зрения едва ли может быть разделено. "Мысленное представление, - пишет Бэйтс,- тесно связано с воспоминанием, хотя и отличается от него. Представление зависит от воспоминания, поскольку представить какую-либо вещь можно лишь тогда, когда ее удается вспомнить. Вы не сможете представить закат, если никогда его не видели. Если вы попытаетесь представить голубое солнце, то вы станете, как покажет ретиноскоп (Прим. авт.: см. словарик в конце книги), миопиком. Ни мысленное представление, ни воспоминание не могут быть совершенны, если психика полностью не расслаблена. Следовательно, когда идеальны представление и воспоминание, зрение тоже идеально (конечно, если глаз не имеет какого-нибудь физического дефекта)" [16, р.93].

Таким образом, можно прийти к выводу, что культивирование этих двух аспектов психической деятельности человека воспоминания и мысленного представления - способствует не только улучшению интерпретации полученного на сетчатке изображения, но и улучшению самих изображений. ("Поскольку идеальное мысленное представление невозможно без идеального расслабления, то совершенное представление не только корректирует неправильную интерпретацию изображения на сетчатке, но и исправляет аномалию рефракции" [16, р.93])

Представление же объектов в неистинном цвете, в цвете, в котором мы не привыкли его видеть, всегда приводит к напряжению психики. Например, если вы попытаетесь представить красные волны на морском побережье или голубое солнце, о котором писал Бэйтс, неизбежно появится напряжение. Возможно, оно не будет столь велико, что вы его заметите. Однако, в таких ситуациях приборы, предназначенные для регистрации кожно-гальванической реакции, засвидетельствуют ее изменение, что говорит о возросшей напряженности психической деятельности. Аппараты, построенные на подобном принципе, кстати, используются в качестве детекторов лжи, реагирующих на неверные утверждения обследуемого, поскольку и в этом случае возрастает психическое напряжение. Появившееся в результате такого представления объектов в неверной цветовой окраске напряжение достаточно, чтобы уменьшить или свести на нет эффект, даваемый пальмингом.

Попытайтесь проделать простое упражнение на мысленное представление, разработанное Р.С.Агарвалом [8, р.46].

УПРАЖНЕНИЕ n 8

Закройте глаза и прикройте их ладонями. Представьте лист белой бумаги и попытайтесь мысленно написать на нем тушью свое имя. Если это удастся, то напишите по буквам свою фамилию и отчество, четко представляя себе каждую букву в отдельности. В конце записи поставьте точку. Теперь забудьте о буквах и вспоминайте только точку. Она должна казаться вам двигающейся из стороны в сторону короткими, медленными и легкими покачиваниями.

Если представление точки удается с трудом, то следует прибегнуть к другим методам расслабления, поскольку, как мы говорили ранее, останавливаться на методах, которые не дают быстрых результатов ошибочно.

То, что мы видим, является интерпретацией нашим мозгом изображений, полученных на сетчатке. Мы можем улучшить эту интерпретацию с помощью мысленного представления. Каким образом? Чтобы это стало понятным мы приведем одно из упражнений Р.С.Агарвала [8, р.178-179].

УПРАЖНЕНИЕ n 9

Возьмите проверочную таблицу и повесьте ее на таком расстоянии от себя, чтобы вы видели ее удовлетворительно (не слишком хорошо, но и не слишком плохо). Посмотрите на белый центр большой буквы "О" (Такая буква имеется в таблице Снеллена, но отсутствует в используемой у нас в стране таблице Сивцева. Вместо рекомендуемой Агарвалом буквы "О" вы можете воспользоваться одним из кружочков в правой части таблицы Сивцева. Кружочек в десятой строке соответствует приблизительно размеру большой буквы "О" в таблице Снеллена). Сравните белизну центра буквы "О" с белизной остальной части проверочной таблицы. Возможно вам это удастся легко. Если же это не удалось, то используйте ширму, т.е. карточку с маленьким отверстием в нем. Прикройте этой карточкой черную часть буквы "О" и обратите внимание на белый центр буквы, который остался видимым благодаря отверстию в карточке. Уберите ширму и заметьте, что белый центр буквы кажется белее, чем поля проверочной таблицы, когда черная часть буквы обнажается. Когда же она прикрывается ширмой, центр буквы "О" кажется имеющим такую же белизну, как и остальная часть проверочной таблицы. Следовательно, можно показать, что белый центр буквы "О" выглядит белее, чем он есть в действительности. Это и есть то, что Бэйтс называл мысленным представлением (воображением). Когда мы видим то, чего нет в реальности, мы на самом деле не видим, а лишь представляем себе это.

Сознательно представляя центр буквы "О" белее, чем он есть в действительности, мы способствуем увеличению контраста между черным и белым и, таким образом, улучшаем видение буквы.

Чем белее вы сможете представить себе центр буквы "О", тем лучше станет ваше зрение для нее, а когда улучшается видение буквы "О", улучшается видение и всех остальных букв на проверочной таблице.

Обычно белые части букв на проверочной таблице с расстоянии 4,5-6 метров кажутся для нормального глаза белее, чем края проверочной таблицы. Для глаза же с плохим зрением все выглядит наоборот.

Очень важно в процессе мысленного представления продолжать сохранять четкий мысленный образ и после того, как это представление даст человеку возможность увидеть новые детали или объекты, о существовании которых человек даже не догадывался просто из-за своего плохого зрения. Вспомните, что мы говорили в предшествующем разделе о воспоминании точки. Бэйтс пишет, что "когда человек хочет верить в то, что буквы можно представлять, и готов их представлять без усилия увидеть или сравнить то, что он видит с тем, что он представляет (что всегда ведет обратно к напряжению), с помощью мысленного представления иногда можно добиться прекрасных результатов. Некоторым людям после того, как они представят, что видят одну букву совершенно черной и четкой, удается прочитать все буквы на нижней строчке проверочной таблицы. Большинство людей, однако, так отвлекается тем, что они видят, когда их зрение улучшается представлением, что теряют эту букву. Одно дело - суметь мысленно представить четкое видение какой-либо буквы, другое - суметь увидеть эту и другие буквы без потери контроля над этим представлением" [16, р.94]. Для развития этой способности Бэйтс рекомендует следующее упражнение, предназначенное для миопиков. После соответствующей переработки это упражнение с успехом может быть использовано для лечения и других видов аномалий рефракции. Для выполнения этого упражнения вам надо будет предварительно ознакомиться с тем, что представляет собой центральная фиксация (раздел 3.4.1.).

УПРАЖНЕНИЕ n 10

Посмотрите на какую-нибудь букву с расстояния, с которого она видна лучше всего. Затем закройте глаза и вспомните ее. Повторяйте так до тех пор, пока воспоминание не станет таким же хорошим, как и видение в ближней точке. Повесив проверочную таблицу на расстоянии 6 метров, посмотрите на чистую пустую поверхность в сантиметрах тридцати или более того в стороне от нее и опять вспомните букву. Проделайте то же самое, сократив это расстояние сначала до 15, а затем и до 7-10 сантиметров. В последнем случае обратите внимание на появление букв на проверочной таблице в периферическом поле зрения. Если воспоминание по-прежнему совершенно, они покажутся тускло черными, но не серыми. При этом те буквы, что поближе к точке фиксации покажутся чернее, чем те, что подальше от нее. Постепенно сокращайте расстояние между точкой фиксации и буквой до тех пор, пока вы не сможете смотреть прямо на нее и представлять, что она видна так же хорошо, как вспоминается. Этот же принцип можно использовать для достижения воспоминания черной точки без утери видения при обретении улучшенного зрения.

Во время тренировки хорошо было бы время от времени закрывать глаза, прикрывать их ладонями рук и вспоминать совершенно черными эту букву или точку. Отдых и психический контроль, достигаемые таким способом, помогут добиться соответствующего контроля, когда человек смотрит на проверочную таблицу.

А теперь довольно длинная цитата, приводимая здесь лишь потому, что в ней отражены очень многие аспекты упражнений на воспоминание и мысленное представление. От того, насколько прочно вы усвоите то, о чем говорится в ней, будет зависеть ваша удача или неудача в достижении своей цели.

"Люди, - пишет Бэйтс,- которым этот метод приносит успех, не осознают, представляя четкую букву, видение в то же время нечеткой буквы и не отвлекаются, когда их зрение улучшается таким представлением. Многие люди могут совершенно четко вспоминать, закрыв глаза или смотря на место, где наверняка не могут увидеть букву, но как только они начинают смотреть на нее, появляется напряжение, и они теряют контроль над своим воспоминанием. А поскольку представление зависит от воспоминания, то они не могут представить видение этой буквы. В таких случаях я привык поступать одним из способов, описанных в предыдущей главе. Я начинаю с вопроса: "Можете ли вы представить черную точку в нижней части этой буквы и в то же время, четко представляя эту точку, способны ли вы представить, что вы видите эту букву?"

Иногда им это удается, но обычно - нет. Тогда их просят представить какую-нибудь часть этой буквы, обычно нижнюю. Когда им удастся представить эту часть прямой, изогнутой или открытой (в зависимости от ситуации), они смогут представить боковые и верхние части, все еще сохраняя точку внизу. Но даже после того, как они сделают это, они, возможно, по-прежнему не смогут представить всю букву целиком без потери точки. Стимулировать их к этому можно, поднося проверочную таблицу немного ближе к ним, а затем отодвигая ее. Связано это с тем, что при взгляде на поверхность, где есть какой-нибудь объект для рассматривания, представление улучшается пропорционально приближению точки, где зрение лучше всего, поскольку в этой точке глаза более всего расслаблены. Когда же на поверхности нет ничего особенного для рассматривания, расстояние не имеет значения, так как при этом не прикладывается никакого усилия увидеть.

Чтобы помочь людям мысленно представить, что они видят букву, им снова и снова надо внушать: "Разумеется, вы не видите букву. Я и не прошу вас увидеть ее. Я лишь прошу, чтобы вы ПРЕДСТАВИЛИ, что видите ее совершенно черной и совершенно отчетливой".

Когда людям с помощью мысленного представления удастся увидеть какую-нибудь известную букву, они могут применить тот же метод и к незнакомой букве. Это связано с тем, что как только любую часть буквы, такую как зона размером с точку, удается представить совершенно черной, вся буква будет увидена черной, хотя на первых порах зрительное восприятие этого факта может быть не столь длительным, чтобы человек осознал это" [16, р.95-96].

Далеко не всегда человек способен заниматься представлением красивых пейзажей, сцен из фильмов и тому подобных вещей. Если вы слишком сильно устали или плохо себя чувствуете, чтобы воскресить в памяти какое-нибудь приятное воспоминание или же представить что-либо подобное, то последуйте совету М.Д.Корбетт и мысленно займитесь любым механическим процессом, например, рисованием картинок [47, р.27-30]. Если талантов художника в себе вы не обнаружили, то поступите проще. Представьте, что у вас есть большой белый лист бумаги и ручка. Нарисуйте в верхнем углу листа квадратик со стороной в сантиметра 2-3. Теперь рядом с ним нарисуйте такой же квадратик, но стоящий на одной из своих вершин. Затем нарисуйте прямоугольник, длинная сторона которого горизонтальна. Нарисуйте еще один прямоугольник, но уже стоящий вертикально на своем коротком ребре. А как будет выглядеть треугольник в различных положениях? Представили? Тогда нарисуйте в уме кружочек. Теперь было бы интересном рассмотреть различные комбинации ваших рисунков. Впишите кружочек в квадрат, поставьте его на вершину треугольника, на верхний край прямоугольника или впишите его внутрь прямоугольника. Можете ли вы представить, что ваш кружочек перекатывается внутри прямоугольника от одного короткого ребра к другому и назад? Если вам это занятие не очень интересно, то придумайте сами что-нибудь аналогичное. Стоит только постараться и вы всегда найдете интересное занятие для мысленного представления.

Упражнения на мысленное представление, выполняемые правильно могут существенно улучшить ваше зрение, Бэйтс приводит в своей книги даже случаи достижения таким методом телескопического и микроскопического уровней зрения. Аналогичные описания можно встретить и в работах других авторов.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. || Центральная фиксация. || Перемещение и раскачивание. || Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

ДИНАМИЧЕСКОЕ РАССЛАБЛЕНИЕ

В настоящем разделе мы рассмотрим некоторые динамические методы достижения расслабления. Они в значительно большей степени используют движения глаз и других органов тела. Отсюда и их название.

ЦЕНТРАЛЬНАЯ ФИКСАЦИЯ

Сетчатка человеческого глаза состоит из нескольких слоев. В одном месте все эти слои практически полностью исчезают и остается один светочувствительный слой. В этом месте находится наиболее чувствительная часть сетчатки глаза, представляющая собой маленькое круглое возвышение, которое называется МАКУЛОЙ, или ЖЕЛТЫМ ПЯТНОМ. В центре макулы есть небольшое углубление, которое называется ЦЕНТРАЛЬНОЙ ЯМКОЙ. Эта точка сетчатки глаза обеспечивает наиболее острое зрение человека. Не случайно, когда человек хочет четко увидеть какой-либо объект, он автоматически поворачивает в этом направлении голову, что обеспечивает фиксацию предмета своего внимания центральной ямкой. Благодаря такому устройству органа зрения, одна часть любого объекта всегда видна лучше, чем остальные. Таким образом, ЦЕНТРАЛЬНОЙ ФИКСАЦИЕЙ называется способность глаза смотреть прямо на объект и, делая это, видеть его с помощью центра зрения лучше всех остальных объектов.

Как видите, в данном случае сравнение глаза с фотокамерой невозможно. Светочувствительная пленка в фотоаппарате, выступающая часто в подобных сравнениях в качестве аналога сетчатки, имеет равную чувствительность к свету во всех своих частях. Глаз же имеет точку максимальной чувствительности центральную ямку.

Человеку с нормальным зрением все объекты кажутся видимыми хорошо одновременно. На самом деле это не так. Просто глаз, обладая колоссальной скоростью движения и совершая множество мелких, не осознаваемых человеком перемещений, успевает "обежать" все детали объектов центральной ямкой и передать в мозг за это время множество нервных импульсов. Мозг, также обладая высокой скоростью обработки информации, интерпретирует эти сигналы, и у человека создается ощущение одновременного видения множества объектов четкими.

Если, например, мы смотрим на какую-нибудь букву на проверочной таблице, мы должны видеть ее лучше, чем любую другую букву на ней. Если мы рассматриваем какую-либо маленькую букву на проверочной таблице и смотрим на ее верх, мы должны видеть низ и другие части этой буквы хуже, чем прямо рассматриваемый верх. При этом степень черноты верха должна быть выше, чем остальных частей. В то же время, чем четче видна буква, тем выше степень ее черноты и тем белее непокрытые краской места. Глаз при смотрении центральной фиксацией на объекты не должен испытывать никакого чувства напряжения. Когда глаз овладевает центральной фиксацией, он находится в идеальном состоянии покоя и может смотреть на объекты неопределенно долго без каких-либо признаков утомления. Если центральная фиксация идеальна, то и зрение, согласно Бэйтсу, идеально.

Бэйтс утверждает, что "неизменным симптомом всех аномальных состояний глаз, как функциональных, так и органических, является то, что...центральная фиксация теряется. Эти обстоятельства связаны с тем, что когда зрение нормально, чувствительность ямки нормальна, но когда зрение ухудшается (по любой причине), чувствительность ямки снижается до такой степени, что глаз видит точно так же и даже еще лучше другими частями сетчатки" [16, р.59]. Далее Бэйтс продолжает свою мысль: "Причиной такой потери функции центра зрения является психическое напряжение. Поскольку все аномальные состояния глаз (как органические, так и функциональные) сопровождаются психическим напряжением, всем им необходимо должна сопутствовать потеря центральной фиксации. Когда мозг находится под напряжением, глаза обычно в большей или меньшей степени слепнут. В первую очередь слепнет центр зрения - частично или полностью, в зависимости от степени напряжения. Если напряжение достаточно велико, в этот процесс может быть вовлечена вся или большая часть сетчатки. Когда функция центра зрения частично или полностью подавлена, человек не может более видеть лучше всего точку, на которую он смотрит. В таком случае объекты, на которые он не смотрит прямо, видны так же хорошо или даже лучше, поскольку чувствительность сетчатки теперь становится приблизительно равной в каждой своей части или даже лучшей в части вне центра. Следовательно, во всех случаях нарушенного зрения человек неспособен видеть лучше всего то, на что он смотрит" [16, р.60].

Человек начинает пытаться увидеть все поле зрения одинаково хорошо одновременно. Такое состояние, когда центральная фиксация теряется частично или полностью, называется ЭКСЦЕНТРИЧЕСКОЙ ФИКСАЦИЕЙ. При этом буквы или слова выглядят менее четкими, чем если бы глаз смотрел способом центральной фиксации. Края букв (их контуры) кажутся менее четкими, менее обозначенными и выглядят расплывчатыми. Могут быть искажены как форма букв (объектов), так и их размеры. Другими симптомами эксцентрической фиксации являются плавающие перед глазами частички, множественные изображения объектов (их двоение, троение и т.д.), боль в глазах, их быстрое утомление, чувство напряжения в них и другие неприятные ощущения.

Чтобы видеть какой-либо объект хуже, когда он смотрит в сторону, человек при эксцентрической фиксации вынужден отводить свой взгляд далеко в сторону от этого объекта. Иногда это расстояние измеряется метрами.

Когда эксцентрическая фиксация становится делом привычным, постоянное напряжение глаза, пытающегося увидеть все поле зрения одинаково хорошо одновременно, приводит к различного рода нарушениям зрения. Нередко оказывается, что эксцентрическая фиксация - единственная причина ухудшения зрения.

Бэйтс в своих изысканиях пришел к выводу, что если глаз с плохим зрением сознательно подражает свойствам нормального глаза, зрение первого всегда улучшается. Так, для восстановления способности глаза к центральной фиксации нужна сознательная ее тренировка. Осуществляется это путем представления видения одной части поля зрения более четкой, чем все остальные части. Человеку надо показать, что он не видит так же четко объекты в периферическом поле зрения (а таким полем фактически является все поле зрения за исключением точки, фиксируемой центральной ямкой), как прямо рассматриваемую точку. Для этой цели Бэйтсом разработаны специальные упражнения.

С некоторыми из них вы уже встречались, с другими - встретитесь. Так, вы можете делать шесть предложенных Бэйтсом упражнений из раздела 3.4.2. (упражнения nn 21-26).

При их выполнении обращайте особое внимание на то, что точка, куда устремлен ваш взгляд в настоящий момент, видна лучше всего по сравнению с остальными объектами. На первых порах этой "точкой" у вас будет буква или, может быть, даже зона большего размера. Со временем, по мере овладения мастерством центральной фиксации, вы сможете видеть лучше всего зону размером с маленькую точку, такую, какая стоит в конце этого предложения. Чтобы удерживать эту точку постоянно в своем представлении, вам надо будет непрерывно перемещаться по ней, видя прямо рассматриваемую зону лучше всего (как видите, центральная фиксация тесно связана с перемещениями глаза (см.раздел 3.4.2.)). Вам надо стремиться к максимальному сокращению размеров зоны, видимой лучше всего. Бэйтс утверждает, что чем ближе точка максимального зрения приближается к математической точке, не имеющей никакой площади, тем лучше зрение [16, р.59-60].

Ряд упражнений на развитие центральной фиксации был предложен Р.С.Агарвалом. Он довольно удачно соединил упражнения из древнеиндийских методов лечения с собственными разработками. Последние представляют собой модификацию некоторых упражнений Бэйтса.

Упражнения на развитие центральной фиксации использовались в древней Индии. Наиболее известно упражнение, которое называется Тратак, на так называемой Ом-карте. Слово "тратак" использовалось в санскрите для обозначения центральной фиксации. Тратак способствует сохранению хорошего зрения и улучшению плохого. Изображение Ом-карты вы найдете в книге.

В центре рисунка вы видите слово "ОМ", которое написано в традиционной манере, символизирующей высшую жизненную силу в созидательном действии. Подробное описание тренировки на Ом-карте приводится в изложении индийского профессора Р.С.Агарвала, который внимательно ознакомился с древними методами лечения, используемыми у него на родине, прежде чем слил их с системой Бэйтса [8, р.60-61].

УПРАЖНЕНИЕ n 11 (УПРАЖНЕНИЕ ТРАТАК НА ОМ-КАРТЕ)

Приведенные ниже варианты упражнений с Ом-картой способствуют развитию чувствительности центральной ямки (макулы) сетчатки, росту остроты зрения и улучшению кровоснабжения глаз.

ВАРИАНТ 1. Направьте свой взгляд на исходную точку знака в центре Ом-карты и заметьте, что часть, на которую вы смотрите, кажется самой четкой. Затем начните медленно перемещайте свой взгляд по знаку. Все время обращайте внимание на то, что часть, на которую вы смотрите в данный момент, кажется чернее всего остального. Повторите упражнение 3 раза. Заметьте, что весь знак кажется теперь приобретшим более темный оттенок. Этот вариант упражнения можно делать на расстоянии от 30 сантиметров до 3 метров от Ом-карты.

ВАРИАНТ 2. Вокруг знака, как вы видите, имеется ломаная линия. Перемещайте свой взгляд по отрезкам ломаной линии и обратите внимание на то, что отрезок, на который вы смотрите сейчас, виден имеющим более темный цвет, нежели остальные. Когда вы перемещаете взгляд, двигайте вместе с ним и голову ("смотрите" на отрезки носом). Взгляд и голова должны двигаться вместе. Во время выполнения упражнения делайте мягкие моргания на каждом изломе. Упражнение можно делать, стоя от Ом-карты на расстоянии от 30 сантиметров до 1,5 метров.

УПРАЖНЕНИЕ n 12

Вокруг знака проведена окружность. Перемещайте свой взгляд, двигая одновременно глаза и голову, по окружности. Делайте это сначала, открыв глаза, а потом, закрыв их и представляя себе окружность. Это упражнение, если оно делается правильно, очень полезно, когда глаза более или менее обездвиживаются, как это бывает в случаях глаукомы или заболеваний сетчатки.

УПРАЖНЕНИЕ n 13 (ЧТЕНИЕ МЕЛКОГО ШРИФТА) Очень полезным для развития центральной фиксации является чтение текстов, написанных или напечатанных мелким шрифтом. Р.С.Агарвал обращает внимание на то, что многие древние манускрипты и религиозные тексты в Индии (например, Гита и Махабхарата) были написаны очень мелким шрифтом и предназначались для ежедневного чтения. (В настоящее время вместо этих текстов Р.С.Агарвал, М.Д.Корбетт и другие авторы рекомендуют для тренировки центральной фиксации пользоваться уменьшенной фотокопией текста из любой книги.)

Большая часть людей, как отмечает в своей книге Р.С.Агарвал, занимающаяся традиционными индийскими ремеслами, где техника исполнения требует длительной работы с мелкими деталями - рисование, мелкая скульптура, вышивание и другие виды искусств - сохраняют прекрасное зрение до глубокой старости [8, р.63]. Причину этого Агарвал видит в том, что эти виды тонких работ требовали от них великолепно развитой центральной фиксации.

Для развития центральной фиксации Бэйтсом и большинством его последователей - Агарвалом, Корбетт и другими - рекомендуется ежедневное чтение мелкого шрифта или шрифта диамант. Если вы не сможете достать такой мелкий шрифт, то воспользуйтесь уменьшенной фотокопией любого текста. Многим людям, жаловавшимся на головные боли во время чтения, а также на непрерывный рост силы линз в очках для чтения, это упражнение принесло большую пользу. Если вы не можете читать его без очков, то можете воспользоваться очками при чтении такого шрифта некоторое время, но когда зрение улучшится, вам обязательно надо будет снимать их во время чтения.

Помните: чтение мелкого шрифта должно происходить без какого-либо дискомфорта. Если вы испытываете неприятные ощущения, то немедленно прекратите чтение. Дискомфорт свидетельствует о наличии напряжения, т.е. о неправильном использовании вами своих глаз. Если чтение мелкого шрифта осуществляется правильно, ничего подобного замечать вы не должны. Чтение мелкого шрифта не только не требует больших усилий, но и гораздо легче, чем чтение крупного шрифта, конечно, если это делается в правильной, расслабленной манере.

Бэйтсом было обнаружено, что некоторым людям очень трудно добиться видения объектов, не зафиксированных взглядом, хуже, чем прямо рассматриваемого объекта. "Большинству людей, - пишет он, - без труда удается смотреть на низ большой буквы "С" на проверочной таблице и видеть ее верх хуже. Но в некоторых случаях не только не удается этого сделать, но даже не удается отделаться от крупных букв, если дистанция позволяет их увидеть. Такие крайние случаи иногда требуют значительной изобретательности: во-первых, чтобы показать человеку, что он не видит лучше всего то, на что смотрит прямо, а во-вторых, чтобы помочь ему увидеть какой-нибудь объект при взгляде в сторону от него хуже, чем при взгляде прямо на него. Полезным было найдено использование в качестве одной из точек фиксации сильного источника света (или двух источников света в 5-10 футах (ПРИМ.АВТ.: фут равен приблизительно 30,5 см.) друг от друга). Человеку, когда он смотрит в сторону от источника света, легче увидеть его менее ярким, чем увидеть хуже какую-нибудь черную букву при взгляде в сторону от нее. Тогда в последующем сделать то же самое с буквой будет много проще" [16, р.64]. Далее он описывает один случай, который наглядно иллюстрирует практическое приложение сказанного им. Описание способа, каким Бэйтс восстановил зрение пациентки, вполне может служить в качестве самостоятельного упражнения.

УПРАЖНЕНИЕ n 14

На прием к Бэйтсу пришла женщина со зрением 3/200 (ПРИМ.АВТ.: это означает, что зрение женщины было настолько плохим, что она лишь с 3 футов была способна увидеть то, что человек с нормальным зрением видел с 200 футов. Подробнее о том, как записывается состояние зрения, рассказано в главе 5), которая утверждала, что она лучше видит большую букву "С" (самая большая буква в проверочной таблице Снеллена. Расположена на самом верху таблицы), когда смотрит на какую-нибудь точку несколькими футами в стороне от нее, нежели при взгляде прямо на нее. Бэйтс обратил внимание пациентки на тот факт, что ее глаза быстро устают, а зрение ослабевает, когда она рассматривает объекты подобным образом. Затем он попросил ее посмотреть на яркий объект приблизительно в 3-х футах в стороне от проверочной таблицы. Это так сильно приковало ее внимание, что она смогла увидеть большую букву на проверочной таблице хуже. После этого при повторном взгляде на букву ей удалось увидеть ее лучше.

Таким образом, пациентке было показано, что она может делать одно из двух: либо смотреть в сторону и видеть букву лучше, чем она видела ее до этого, либо смотреть в сторону и видеть ее хуже.

Позже ей удалось научиться видеть букву хуже все время, пока она смотрела тремя футами в сторону от нее. Постепенно, с постоянным улучшением в зрении, ей удалось сократить это расстояние - сначала до двух футов, потом до одного фута и, наконец, до шести дюймов. В конце концов, пациентка смогла смотреть на низ буквы и видеть ее верх хуже или смотреть на верх буквы и видеть ее низ хуже. По мере тренировки она научилась смотреть подобным образом и на более мелкие буквы. Наконец, она прочитала строку десять (строку, которая обычно должна читаться с 10-ти футов) с расстояния 20 футов. Этим же методом она научилась читать шрифт диамант сперва с 12-ти дюймов, а затем и с 3-х дюймов. В итоге, благодаря одним лишь этим простым методам, она научилась видеть лучше всего то, на что был направлен ее взгляд. "Зрение ее, - пишет Бэйтс,- восстановилось полностью" [16, р.64].

Логическим продолжение использованного Бэйтсом метода является упражнение, рекомендуемое Р.С.Агарвалом [8, р.111]. Он использует яркий источник света, чтобы показать пациенту то, что при центральной фиксации он должен видеть лучше всего объект, на который непосредственно направлен взгляд.

УПРАЖНЕНИЕ n 15

Разместите источник света, например, лампочку в шести или больше метрах от себя. Посмотрите на нее, а потом отведите взгляд в сторону на какой-либо объект в 30 или больше сантиметрах от лампочки так, чтобы она показалась менее яркой. Путем тренировки и изменения дистанции до фиксируемой в стороне от источника света точки пациент на собственном опыте должен убедиться в том, что источник света виден лучше всего тогда, когда взгляд направлен прямо на него.

Чтобы улучшить центральную фиксацию, необходимо воспользоваться проверочной таблицей. Возьмите ее в свои руки. Посмотрите на белый фон непосредственно под буквой "Б" (В таблице Сивцева используется самая большая буква "Б", которая расположена на первой строке сверху). При этом вы будете видеть букву "Б" целиком, но нижняя ее часть будет казаться более четкой, чем верхняя. Теперь переместите свой взгляд на белое поле прямо над буквой "Б" и заметьте, что верхняя ее часть стала более четкой, чем ее низ. Переместите таким способом свой взгляд с верха буквы вниз и обратно три раза.

Проделайте аналогичные упражнения с буквами на следующих строках проверочной таблицы вплоть до шестой или седьмой строки.

Если часть буквы, рассматриваемая прямо, не видна лучше всего, то закройте глаза на полминуты и вспоминайте черный или белый цвета. Затем откройте глаза и вновь поработайте с буквой.

"Чем меньше рассматриваемая таким способом буква,- пишет Бэйтс,_ или чем короче расстояние, на которое пациент вынужден смотреть в сторону от какой-либо буквы, чтобы увидеть противоположную ее часть неясно, тем больше степень расслабления и лучше зрение. Когда станет возможным смотреть на низ какой-либо буквы и видеть верх ее хуже, или смотреть на верх буквы и видеть низ хуже, станет возможным и видение этой буквы совершенно черной и четкой. Сперва такое зрение может прийти только проблесками - буква четко выявится на какой-то момент, а потом исчезнет. Но постепенно, если тренировки будут продолжаться, центральная фиксация станет привычной" [16, р.63].

Обычно крайние степени эксцентрической фиксации встречаются при высокой степени миопии. Таким людям практиковать видение хуже не рассматриваемой прямо точки надо на близком расстоянии, где у них еще сохранилось хорошее зрение. Постепенно расстояние надо увеличивать.

Во всех случаях тренировки центральной фиксации Бэйтс рекомендует думать не столько о точке, рассматриваемой прямо, как видимой лучше всего, сколько о точке, не рассматриваемой прямо, как видимой хуже. "Объясняется это тем,- пишет Бэйтс,что тренировка на буквах в большинстве случаев имеет тенденцию усиливать напряжение, под которым уже работает глаз. Одна часть какого-либо объекта видна лучше всего только тогда, когда мозг удовлетворяется видением большей его части неясным. Когда степень расслабления увеличивается, площадь части, видимой хуже, начинает расти, пока часть, видимая лучше всего, не станет просто точкой" [16, р.65-66].

Бэйтс отмечал в своей работе, что пределы зрительных возможностей человека зависят от степени достигаемой им центральной фиксации. Чем выше степень центральной фиксации, тем более мелкие детали он способен разглядеть. Центральная фиксация, практикуемая даже человеком с нормальным зрением, существенно повышает остроту его зрения. В принципе, можно даже добиться видения невооруженным взглядом спутников Юпитера.

Центральная фиксация оказывает благотворное влияние не только на зрение, но и на другие функции организма. Поскольку, как объясняет Бэйтс, центральная фиксация невозможна без совершенного психического контроля, то центральная фиксация глаз означает и центральную фиксацию мозга (психики). Это значит, что при использовании центральной фиксации в своей деятельности человек может существенно развить свои психические способности - укрепить память, развить наблюдательность и т.д.

Таким образом, вы ознакомились с основами центральной фиксации. В системе Бэйтса она применяется, как правило, вместе с упражнениями на перемещение и раскачивание. В жизни же эти два свойства нормального глаза неразделимы. О том, что представляют собой перемещения и раскачивания, вы узнаете из следующего раздела.

ПЕРЕМЕЩЕНИЕ И РАСКАЧИВАНИЕ

Первейший закон зрения - это движение. Глаз видит только тогда, когда он находится в непрерывном движении. Для того, чтобы зарегистрировать изображение объекта на сетчатке, глазу достаточно всего 1/150 секунды. Поэтому нормальный глаз осуществляет колоссальное количество перемещений в единицу времени, обеспечивая иллюзию непрерывного видения достаточно большого объекта.

Перемещения глаза при этом могут быть произвольными и непроизвольными. Произвольные движения глаз - это движения, осуществляемые при перемещении взгляда с одной точки на другую. Непроизвольные движения глаз непрерывны, осуществляются автоматически, имеют очень маленькую амплитуду и незаметны при внешнем осмотре глаз.

Если произвольные перемещения осуществляются легко и часто, то непроизвольные движения носят нормальный характер. Но если появляется напряжение (из-за пристального смотрения и по другим причинам), нарушающее произвольные движения, непроизвольные перемещения глаз становятся аномальными, что еще больше увеличивает существующее напряжение [73, р.34].

Чтобы нормализовать как произвольные, так и непроизвольные перемещения глаз, в системе Бэйтса предлагаются специальные упражнения. Основанием для их использования послужил выявленный Бэйтсом факт положительного воздействия на зрение сознательного подражания глазом с плохим зрением свойству нормального глаза непрерывно перемещаться.

Как мы уже отмечали выше, нормальный глаз имеет нормальное зрение лишь в случае, когда он находится в расслабленном состоянии. Такое состояние возможно только тогда, когда человек не прилагает усилий увидеть объект. Нормальный глаз, когда он не может разглядеть какого-либо объекта, тут же перемещается на другой. При этом человек с нормальным зрением всегда может наблюдать интересную иллюзию, заключающуюся в том, что все рассматриваемые объекты кажутся движущимися. Если, например, рассматривается какая-нибудь буква в отдалении, то она кажется совершающей легкие движения в различных направлениях. При ходьбе тротуар кажется движущимся в противоположном направлении, а дома по обе стороны улицы, особенно, если они находятся близко, кажутся уходящими назад. При чтении страница кажется уходящей в сторону, противоположную движению вашего взгляда. Если мы посмотрим на правый бок какой-либо буквы, она окажется слева от направления нашего взгляда и, таким образом, появится иллюзия, что она сдвинулась влево. При взгляде на левый бок буквы она окажется справа от направления нашего взгляда, и появится иллюзия качка буквы вправо. Аналогично, при взгляде на верх буквы или на ее низ она нам покажется качнувшейся, соответственно, вниз или вверх. Если же мы будем непрерывно перемещать свой взгляд, например, с левого бока буквы на правый и обратно, то при нормальном зрении должна появиться иллюзия раскачивания буквы (маятникообразное качание).

Как и любую вещь, перемещение взгляда можно делать правильно и неправильно.

НЕПРАВИЛЬНЫМ ПЕРЕМЕЩЕНИЕМ взгляда будет такое движение глаз, которое осуществляется в направлении ином, нежели движение головы. И наоборот, нельзя перемещать голову в направлении отличном от направления движения глаз, если вы хотите сохранить при этом идеальное зрение. Движение головы должно осуществляться в том же направлении, что и движение глаз, т.е. их движения должны быть согласованными. Неправильным будет, если вы будете поворачивать свои глаза, а голову будете держать неподвижной. Другим случаем неправильного перемещения взгляда является ситуация, когда глаза остаются неподвижными, а голова движется. Чтобы приучить себя к правильным скоординированным движениям глаз и головы проделайте следующие простейшие упражнения [8, р.135].

УПРАЖНЕНИЕ n 16

Посмотрите вправо, потом влево, двигая каждый раз головой. Попытайтесь сделать теперь неправильный способ перемещения глаз (без поворота головы) и вы почувствуете, что в глазах появилось напряжение.

УПРАЖНЕНИЕ n 17

Раскачивайте тело, голову и глаза подобно маятнику. Глаза при этом должны быть закрыты. Отметьте, что глазные яблоки двигаются вместе с движением головы.

УПРАЖНЕНИЕ n 18

Попытайтесь подражать походке слона с раскачиванием. Сделайте шаг правой ногой и качните тело, голову и глаза вправо, и наоборот.

УПРАЖНЕНИЕ n 19

Возьмите книгу и, держа ее на расстоянии, откуда шрифт виден лучше всего, читайте ее, перемещая одновременно глаза и голову из стороны в сторону.

В результате правильно осуществляемых перемещений глаз появляется иллюзия движения объектов (их раскачивания, колебания). Если перемещения делать правильно, свидетельством чего является такое кажущееся движение, то они окажут большую помощь в восстановлении зрения. Такие перемещения предотвращают попытки глаз пристально смотреть на объекты и, таким образом, снимая напряжение глаз, способствуют улучшению зрения.

Многим людям довольно трудно объяснить, как это могут двигаться неподвижные объекты. Они твердо вбили себе в голову то, что это просто невозможно. Делая упражнения на перемещение и раскачивание, они "цепляются" за эти объекты глазами, которые тут же начинают напрягаться. Естественно, что в этом случае объекты остаются неподвижными. Как побочный результат такой неправильной техники исполнения упражнений могут появиться неприятные ощущения в глазах, головокружение, иногда чувство легкой тошноты.

Таким людям и особенно людям с плохим зрением обязательно надо добиться представления, что неподвижные объекты движутся. Успешным в обучении этой категории пациентов представлению движения неподвижных объектов показал метод, предлагаемый Р.С.Агарвалом [8, р.114]. Поступите следующим образом.

УПРАЖНЕНИЕ n 20

Повесьте проверочную таблицу на расстоянии около 4,5 метров от пациента. Пусть он посмотрит на какую-либо точку одним метром правее таблицы. Тогда она окажется слева от рассматриваемой точки и будет сдвигаться дальше влево, если вы будете перемещать свой взгляд правее. Затем пусть пациент посмотрит левее от проверочной таблицы. Таблица сдвинется вправо по отношению к рассматриваемой точке.

Чем шире будет перемещение взгляда от одной точки к другой, тем больше будет качок (колебание) таблицы. Путем повтора пациент должен осознать, что всякий раз, когда рассматриваемая точка смещается вправо от проверочной таблицы, таблица и все другие объекты должны сместиться влево, и наоборот. Когда это будет твердо усвоено, производить иллюзию раскачивания станет все легче и легче. Пациент, как бы твердо он ни уверовал в то, что неподвижные объекты не могут двигаться, вынужден будет признать, что когда его взгляд смещается в одну сторону, таблица сдвигается в противоположную. Существование этого движения столь бесспорно, что вскоре пациент просто не сможет не представлять неподвижные объекты движущимися всякий раз, когда глаза перемещаются справа налево, слева направо или в любых других направлениях. Добиться этого обычно удается за довольно короткое время.

Это свойство нормального зрения - видеть объекты движущимися при перемещении глаза, как правило, теряется при его ухудшении.

Для восстановления нормальной работы глаз Бэйтсом были разработаны специальные упражнения на перемещение и раскачивание [16, р.108-112]. Они приводятся ниже. При исполнении этих упражнений вам надо будет одновременно овладеть мастерством центральной фиксации. Поэтому до того, как вы приступите к ним, было бы хорошо ознакомиться с содержанием раздела 3.4.1.

УПРАЖНЕНИЕ n 21

а) посмотрите на какую-нибудь букву на проверочной таблице;

б) переместитесь на другую букву на той же строке в достаточном отдалении от первой, так, чтобы она была видна хуже;

в) вновь посмотрите на первую букву и увидьте вторую хуже;

г) попеременно смотрите на эти буквы в течение нескольких секунд, видя хуже ту букву, на которую не направлен взгляд.

Когда удается сделать это упражнение, видение обеих букв улучшается. Они при этом кажутся двигающимися из стороны в сторону (качаются) в направлении, противоположном движению глаза.

УПРАЖНЕНИЕ n 22

а) посмотрите на какую-нибудь большую букву;

б) посмотрите на букву поменьше на достаточно большом расстоянии от нее. Большая буква тогда будет видна хуже;

в) вновь взгляните на большую букву и увидьте ее лучше;

г) повторите 6 раз. Когда удается это упражнение, обе буквы улучшаются, а проверочная таблица кажется движущейся вверх-вниз.

УПРАЖНЕНИЕ n 23

Перемещение методами, описанными выше, дает человеку возможность видеть одну букву на строке лучше, чем другие буквы и обычно позволяет различать ее проблесками. Для того, чтобы видеть эту букву непрерывно, необходимо научиться перемещаться от ее верха до низа и от низа буквы до ее верха, видя хуже часть, не рассматриваемую прямо, и создавая иллюзию качания:

а) посмотрите вверх над буквой на точку, достаточно удаленную от ее верхней части, чтобы видеть низ буквы или всю букву хуже;

б) посмотрите вниз от буквы на точку, достаточно отдаленную от ее нижней части, чтобы видеть верх буквы или всю букву хуже;

в) повторите 6 раз.

Если это успешно удается, буква будет казаться раскачивающейся вверх-вниз, а зрение улучшится. Это перемещение потом можно сократить, пока не удастся перемещаться между верхом и низом буквы, сохраняя раскачивание. Буква теперь будет видна постоянно. Если этот метод не принесет успеха, дайте глазам отдохнуть, сделайте пальминг и повторите упражнение снова.

Можно также практиковать перемещение с одного бока буквы на точку по ту сторону другого бока или от одного угла буквы на точку за другим углом.

УПРАЖНЕНИЕ n 24

а) посмотрите на какую-нибудь букву с расстояния, с которого она видна лучше всего. При миопии это расстояние составит сантиметров тридцать и менее того от лица. Перемещайтесь от верха до низа буквы до тех пор, пока не сможете попеременно видеть каждый из них хуже, буква не покажется чернее, чем прежде, и не появится иллюзия качания;

б) теперь закройте глаза и мысленно перемещайтесь от верха буквы к ее низу;

в) посмотрите, открыв глаза, на чистую пустую стену (ПРИМ.АВТ.: смотрение на чистую (однородную) пустую стену или поверхность, где нет каких-либо деталей, способных привлечь внимание, а, значит, и вызвать пристальное смотрение, рекомендуется Бэйтсом как одно из лучших средств для достижения расслабления глаз. Оно может выполняться и в качестве самостоятельного упражнения.) и повторите пункт б). Сравните способность мысленно перемещаться и осуществлять раскачивание со способностью делать то же самое зрительно в ближней точке;

г) теперь посмотрите на эту букву в отдалении и перемещайтесь от ее верха к ее низу. Если это удается, то видение буквы улучшится и появится иллюзия качания.

УПРАЖНЕНИЕ n 25

Некоторые люди (особенно дети) могут видеть лучше тогда, когда кто-нибудь указывает на буквы. В других случаях это наоборот, отвлекает. Если метод указывания окажется полезным, то рекомендуется действовать следующим образом:

а) пусть кто-нибудь поместит кончик своего пальца на 7-10 сантиметров ниже буквы. Затем человеку, восстанавливающему свое зрение, необходимо посмотреть на эту букву и переместиться на кончик пальца, увидев букву хуже;

б) сократите расстояние между пальцем и буквой сначала до 5-7 сантиметров, затем до 2-5 сантиметров и, наконец, до сантиметра, поступая каждый раз так, как это указано в пункте а). Если это удастся, то пациент сможет переводить взгляд от верха к низу буквы и обратно, видя попеременно каждую из них хуже и создавая иллюзию качания. Тогда станет возможным видеть букву непрерывно.

УПРАЖНЕНИЕ n 26

Нередко при плохом зрении бывает так, что в момент, когда человек смотрит на какую-нибудь букву, некоторые из крупных букв на строках выше данной или большие буквы "Ш" и "Б" на самом верху таблицы Сивцева кажутся чернее, чем рассматриваемая буква. Это делает невозможным идеальное видение более мелких букв. Чтобы избавиться от подобной эксцентрической фиксации, посмотрите на букву, которая видна лучше, и переместитесь к букве поменьше. Если это вам удастся, маленькая буква через несколько мгновений покажется чернее, чем более крупная. Если же после нескольких попыток этого не удастся добиться, дайте глазам отдохнуть, закрыв их и сделав пальминг, а затем вновь постарайтесь добиться своего. Можно также перемещаться от большой буквы к точке на некотором расстоянии ниже маленькой буквы, постепенно приближаясь к ней по мере улучшения зрения.

УПРАЖНЕНИЕ n 27

Полезным часто оказывается перемещение от проверочной таблицы на расстоянии 1-1,5 метров к таблице на расстоянии 3-6 метров, так как бессознательное воспоминание буквы, увиденной в ближней точке, помогает выявить ее на расстоянии.

При выполнении этих упражнений не пытайтесь настойчиво делать те из них, которые не удаются в данный момент. "Разные люди,- пишет Бэйтс,- найдут разные методы перемещения более или менее приемлемыми для себя. Если какой-либо метод после одной-двух попыток не приносит успеха, его следует отбросить и надо попытаться применить что-нибудь еще. Было бы ошибочным продолжать применение метода, не дающего быстрых результатов. Причиной неудачи в таких случаях является напряжение, а в том, чтобы продолжать напрягаться, нет ничего хорошего" [16, р.112].

Последователи Бэйтса также предложили ряд упражнений на перемещение и раскачивание. С некоторыми из них вы познакомитесь ниже. А пока оторвитесь на минутку от книге и попытайтесь проделать одно упражнение, которое можно выполнять практически всюду, в любой ситуации и в любое время. Оно очень поможет вам в превращении упражнений на перемещение и раскачивание в подсознательную привычку.

УПРАЖНЕНИЕ n 28 Перемещайтесь сознательно с одной части любых рассматриваемых объектов на другие и представляйте, что эти объекты кажутся движущимися в направлении, противоположном движению глаз. Меняйте размер, цвет и другие параметры объектов.

Очень сильно перемещение помогает при мысленном представлении и концентрации на представляемых объектах (см.разделы 3.3.1.; 3.3.2 и 3.3.3.).

При правильной концентрации можно довольно быстро достичь расслабления. Фактически правильная "концентрация и расслабление - это одно и то же" [8, р.196]. Как добиться расслабления с помощью упражнений на перемещение? Для этого надо сконцентрироваться на каком-нибудь маленьком объекте, например, букве мелкого шрифта. А как сконцентрироваться? Если вы обратитесь к перечисленным выше разделам, где суть правильной концентрации описана более подробно, то вы поймете, что она представляет собой постоянное перемещение своего внимания (взгляда) с одной части объекта концентрации на другую часть того же объекта. Для того, чтобы проиллюстрировать сказанное, мы приведем здесь упражнение, рекомендуемое профессором Р.С.Агарвалом [8, р.197-198].

УПРАЖНЕНИЕ n 29 Чтобы вспоминать какой-либо мелкий объект непрерывно, например, букву "О" мелкого шрифта, проделайте осознанно и без приложения усилия следующее.

Представьте в уме маленькую черную точку на правой стороне буквы "О", так, чтобы она была чернее, чем весь остаток буквы. Затем представьте такую же точку на левой стороне буквы. Переносите свое внимание с правой точки на левую. Следите при этом, чтобы всякий раз при перемещении внимания с точки на точку буква "О" казалась движущейся в противоположном направлении: когда внимание переносится на левую точку, буква должна казаться двинувшейся вправо, и наоборот. Это движение, когда перемещение делается правильно, очень коротко, меньше чем ширина буквы. Позже вы научитесь представлять букву "О" без сознательного перемещения и "раскачивания" этой буквы. Однако, всякий раз, когда вы будете обращать внимание на суть упражнения, эту иллюзию можно будет отметить.

Теперь проделайте ту же вещь с буквой на проверочной таблице. Если перемещение нормально, то вы заметите, что букву можно рассматривать неопределенно долго и что она кажется совершающей легкое колебание.

Бэйтс пишет, что чем длиннее перемещение, тем легче уловить иллюзию движения объектов. Однако, когда человек может добиться иллюзии движения с помощью более коротких перемещений, это полезнее для его зрения, нежели использование больших перемещений. В соответствии с этим, все перемещения подразделяются на большие и малые.

К числу больших перемещений относятся большие повороты. Они помогают снять различные неприятные ощущения в глазах, устранить головные боли и в трудных случаях служат подготовительной фазой в обучении малым перемещениям.

Малые перемещения более многочисленны и весьма разнообразны по своей внешней форме. Они очень полезны для улучшения зрения.

С обоими видами перемещений вы ознакомитесь в следующих двух разделах.

БОЛЬШИЕ ПОВОРОТЫ (ДЛИННЫЕ ПОКАЧИВАНИЯ)

В системе Бэйтса широко используются упражнения, нацеленные на достижение расслабления всего тела, включая глаза. Вторая их задача - это служить в качестве подготовительного этапа к упражнениям из серии малых поворотов (коротких покачиваний). Все повороты, как большие, так и малые, призваны разбить привычку пристального смотрения. Начнем описание этой группы упражнений с БОЛЬШИХ ПОВОРОТОВ.

Это упражнение пришло в систему Бэйтса из глубины веков. Издавна его рекомендовали на Востоке, в частности, в Китае, в качестве эффективного упражнения на расслабление.

Техника его исполнения довольно проста, по крайней мере, на первый взгляд. Станьте прямо, лучше всего лицом к окну (было бы хорошо, если бы на окне стояла решетка с вертикальными прутьями или же имелись какие-либо другие вертикальные элементы, например, брусья рамы). Расставьте ноги так, чтобы между ступнями было приблизительно 30 сантиметров. (Эти данные приведены для человека среднего роста. Чем выше рост человека, тем больше должно быть это расстояние, и наоборот). Выпрямите хорошо спину (позвоночник), не горбьтесь. Руки висят свободно и совершенно расслабленно (как плети) по бокам тела. Теперь поверните плавно и мягко тело вокруг своей вертикальной оси к левой стене, так чтобы линия плеч оказалась параллельна ей. Для облегчения поворота вы можете оторвать пятку правой ноги от пола, поворачивая ее на носке влево. Теперь поверните тело к правой стене, отрывая одновременно пятку левой ноги от пола. Линия плеч теперь должна стать параллельно правой стене.

Таким образом, ваше тело должно совершить поворот от левой стены к правой по дуге 180 градусов. Делайте такие повороты подряд, непрерывно, мягко и плавно.

Чтобы упражнение принесло эффект, вам необходимо строго придерживаться следующих ключевых моментов.

1. Голова, плечи и глаза должны составлять как бы единое целое и должны при повороте двигаться вместе. "Забирайте всего себя с собой", как говорил Бэйтс. Таким образом, глаза должны все время смотреть прямо. Ваш взгляд, как и нос тоже, должен быть все время перпендикулярен линии плеч. Однако, чтобы добиться этого, не делайте никаких усилий, не сковывайте себя, не закрепощайте шею, как это обычно бывает с впервые приступающими к упражнению. Все придет со временем.

2. При правильном исполнении, когда глаза остаются в первоначальном своем положении относительно головы, а голова - относительно плеч (представьте, что ваше тело - это поворотная башня, на которой закреплена пара прожекторов (глаза), лучами которых вы шарите по комнате), объекты перед вами должны быть размыты. Чем ближе они к вам будут, тем выше будет степень размытости. Такой эффект наверно знаком тем, кто когда-нибудь ездил на экспрессе. Взгляд ваш во время поворотов должен быть все время направлен прямо, его линия должна совершить вращение в горизонтальной плоскости.

3. Во время поворотов вы должны игнорировать любое движение объектов, иначе глаза немедленно "прилипнут" к ним. При этом должна появиться иллюзия, что близлежащие объекты "уходят" назад от линии вашего взгляда. В то же время, объекты, расположенные вдалеке, должны казаться движущимися в том же направлении, что и ваш поворот. Такая иллюзия является свидетельством достижения расслабления глаз. Так, если перед вами было окно с решеткой с вертикальными прутьями или вертикальными брусьями рамы, они должны казаться уходящими в сторону, противоположную повороту. Одновременно, объекты, расположенные вдали - здания, деревья и т.п.,- покажутся движущимися в том же направлении, что и вы.

4. Во время поворотов не следует закрывать глаза, иначе вы не увидите, как "мир проплывает мимо вас".

5. То, о чем вы думаете во время исполнения упражнения, очень важно. Мысли должны быть примерно таковы: "Окно уходит вправо, окно уходит влево, окно уходит вправо, окно уходит влево..." Если же глаза будут "липнуть" к объектам, то добиться необходимой степени расслабления вам не удастся. Некоторые люди, пытаясь избежать такого "прилипания" глаз к объектам, побыстрее поворачивают свои глаза в сторону поворота тела. Это тоже ошибочный подход к исполнению упражнения, поскольку при этом начинают работать мышцы глаз, что недопустимо. Глаза должны быть совершенно расслаблены, пусть они "болтаются" в глазницах. Все мысли необходимо сосредоточить не на глазах как материальных объектах, а на иллюзии прохождения мимо вас объектов во время поворотов. Повторим еще раз: только достижение такой иллюзии является свидетельством того, что вы расслабились.

Признаком неправильного исполнения упражнения, вызванного "прилипанием" глаз к объектам, может явиться головокружение или легкая тошнота.

6. Делайте повороты плавно, медленно и непрерывно. Не превращайте это упражнение в физическое. Помните, что основная его цель - расслабление тела (а не его напряжение), приведение мыслей и глаз в движение, устранение привычки пристального рассматривания объектов. Большие повороты сами по себе не являются упражнением на развитие зрения. Они лишь способствуют возникновению (вернее, восстановлению) своеобразных очень мелких непроизвольных движений глаз, которые вибрируют с частотой около 70 раз в секунду. Поскольку почувствовать сами эти перемещения человеку не под силу, гарантией того, что они осуществляются, является кажущееся движение окон во время выполнения поворотов.

7. Средний темп поворотов тела должен составлять 16 полных поворотов в минуту [73, р.62].

8. Во время поворотов обязательно дышите в удобном вам ритме. Если вы будете напевать какую-нибудь мелодию во время исполнения упражнения, это будет гарантией того, что вы дышите.

9. Следите за тем, чтобы тело вращалось вокруг своей вертикальной оси, которая должна все время сохранять свою перпендикулярность полу. Нередко можно наблюдать, как во время исполнения упражнения тело занимающегося колеблется из стороны в сторону, наклоняется в конце поворота и т.д. Все это требует приложения некоторых мышечных усилий, чтобы удержать тело в равновесии, т.е. вызывает напряжение, которого надо, по возможности, избегать.

10. Бэйтс говорит, что на стенах с чистой поверхностью (поверхность, которая окрашена однородно, т.е. не имеет на себе каких-либо деталей, способных вызвать интерес и, как следствие, попытку их разглядеть) глаз отдыхает, поскольку на таких поверхностях ему нечего рассматривать. Это обстоятельство можно использовать в качестве дополнительной рекомендации при выполнении больших поворотов. Если вы делаете большие повороты в комнате, то было бы целесообразно, чтобы обои в ней были без каких-либо крупных рисунков, чтобы на стенах по бокам от вас не было картин и т.д., т.е., чтобы при поворотах ничто не могло приковать ваше внимание (читайте "ваш взгляд").

11. Некоторым людям легче удается удерживать глаза от "прилипания", если они на первых порах, став лицом к окну, будут чередовать 4 поворота с закрытыми глазами с 4 поворотами с открытыми глазами. Можно даже закрывать глаза на все время исполнения упражнения. Лицо при этом должно быть обращено к какому-нибудь объекту, откуда на вас будет падать свет, например, к окну (днем) или лампе (вечером). Думая во время поворотов о том, что появляющееся при этом световое пятно уходит от вас то вправо, то влево, иногда очень быстро удается добиться расслабления во всем теле. Потом постепенно можно перейти к исполнению упражнения и с открытыми глазами.

Большие повороты оказывают весьма благотворное воздействие на весь организм занимающегося. Они не только снимают утомление глаз, но и развивают гибкость позвоночника, улучшают работу симпатической нервной системы, а через нее - работу практически всех внутренних органов человека (сердца, легких, пищеварительного тракта и т.д.). Результатом этого является прекрасное его самочувствие.

Сколько раз надо делать повороты? М.Д.Корбетт считает, что их общее количество в одном подходе должно быть сто: 60 поворотов необходимо сделать, чтобы достичь нужной вам степени расслабления, в пределах от 60-го до 100-го поворота вы наслаждаетесь достигнутым уровнем расслабления, призванным помочь улучшить ваше зрение [47, р.25].

Когда нужно делать большие повороты? Их выполняют в качестве подготовительного этапа к другим упражнениям, когда необходимо предварительно хорошенько расслабиться. Вы можете их делать практически перед любым упражнением на расслабление - пальмингом, перед упражнениями на центральную фиксацию и т.д. Большие повороты желательно также делать по 100 раз каждое утро и еще столько же раз вечером перед сном (см.главу 5). Это значительно улучшит качество вашего сна.

Теперь ознакомимся с техникой длинных покачиваний. Они исполняются за счет маятникообразных движений тела. Это упражнение встречается в работах очень многих авторов. Приведем здесь порядок исполнения длинных покачиваний, рекомендуемый П.Брэгг [44, р.26-27]. Она назвала свое упражнение "Покачиванием медведя". Прочитав технику исполнения покачивания, вы поймете, с чем связано такое название.

УПРАЖНЕНИЕ n 30 (ПОКАЧИВАНИЕ МЕДВЕДЯ)

Наверно всем вам приходилось видеть в зоопарке снующих туда-сюда в своих клетках животных. Некоторые из них, например, медведь, не сходя со своего места, просто покачивается из стороны в сторону. Это не проявление раздраженности или желания вырваться из своего заточения. Это всего лишь способ достижения расслабления. Постарайтесь проделать это упражнение и вы убедитесь в этом. Для большей реалистичности в исполнении упражнения вы можете даже представить себя в роли такого медведя.

Расставьте ноги, как вам удобно, и начните покачиваться из стороны в сторону, перенося вес тела то на одну ногу, то на другую, как маятник, перевернутый "вверх ногами". Пусть покачивается все ваше тело как единое целое, включая голову, глаза и руки. Движения должны быть мягкими и ритмичными. Полезно делать упражнение под мелодию какого-нибудь вальса, что поможет вам сохранить ритмичность исполнения упражнения. Все, что находится перед вами, должно проходить мимо вас в направлении, противоположном направлению покачивания (так же, как решетка должна проплывать мимо медведя, так и все объекты должны проплывать мимо вас - вспомните технику исполнения больших поворотов). Особенно заметно должно быть такое движение, если объекты расположены близко к вам. Не пытайтесь задержать движение и разглядеть какие-либо объекты, иначе они прекратят свои колебания , и у вас может появиться легкое головокружение.

Ваши глаза должны смотреть вдаль в пространство, в направлении, куда смотрит кончик вашего носа. Взгляд, таким образом, должен колебаться вместе с движением тела.

Это, на первый взгляд простое, упражнение окажет существенное расслабляющее воздействие не только на ваши глаза, но и на психику, расслабит вашу спину, позвоночник, мышцы шеи. Оно даст глазам возможность начать свои естественные перемещения, которые происходят с частотой около 70 раз в секунду и которые при напряженном состоянии глаз значительно затрудняются. Именно достижение таких естественных перемещений глаз является целью упражнения. Их возобновление является свидетельством глубокого расслабления, которого вам удалось добиться.

Р.С.Агарвал, описывая аналогичное упражнение, сообщает некоторые дополнительные сведения по технике его исполнения [10, р.27]. Так, он рекомендует расставлять ноги приблизительно на 30 сантиметров. Для удобства исполнения упражнения разрешается отрывать пятки от пола (при движении тела влево правая пятка, вправо - левая пятка). Число повторений 50-100. Кроме того, в конце каждого качка рекомендуется мягко моргать.

Это упражнение можно делать и закрывая каждый глаз попеременно на 5 минут. Глаз закрывается повязкой или рукой таким образом, чтобы избежать давления на глазное яблоко [73, р.63].

Большие повороты и длинные покачивания, как мы говорили, являются, помимо всего прочего, подготовительной стадией к исполнению малых поворотов (коротких покачиваний), с которыми вы познакомитесь в следующем разделе книги.

МАЛЫЕ ПОВОРОТЫ (КОРОТКИЕ ПОКАЧИВАНИЯ)

Эти упражнения, требующие при исполнении либо покачиваний головой в различных направлениях, либо небольших поворотов ею, определяются в английском языке одним словом. Специфика перевода и техника исполнения упражнений обусловили такое двойное название настоящего раздела.

Малые повороты (короткие покачивания) были впервые разработаны Бэйтсом и имеют своей целью:

ликвидацию привычки пристального смотрения и временное отстранение глаз от их функции видения (с осознанием видения объекта) для достижения расслабления глазных мышц;

расслабление шеи для улучшения кровообращения в этой зоне и увеличения поступления крови в область глаз.

Последователями Бэйтса было разработано множество видов малых поворотов (коротких покачиваний). Особенно преуспела в этом К.Хакетт, которая в своей книге [56] приводит большое число разнообразных упражнений этой категории, названия которых говорят сами за себя: x-образные покачивания, покачивания "ленивые маргаритки" (ПРИМ. АВТ.: вид цветов), зубчато колесные покачивания и т.д. Вам нет необходимости осваивать все варианты подобных упражнений, поскольку во всех них заложен один и тот же принцип - движения головой с небольшой амплитудой, измеряемой сантиметрами, при сохранении направления взгляда, устремленным все время в ту же сторону, что и нос (сравните с большими поворотами). Поэтому мы приведем здесь всего два варианта подобных упражнений, чтобы вы имели о них представление.

Вот, например, упражнение, предлагаемое М.Д.Корбетт [47, р.26].

УПРАЖНЕНИЕ n 31 (ПАЛЬЦЕВЫЕ ПОВОРОТЫ)

Это упражнение - первый шаг на пути ликвидации напряженного состояния глаз. Поставьте указательный палец одной из рук перед носом. Мягко поворачивайте свою голову из стороны в сторону, смотря при этом мимо пальца, а не на него. Вам покажется, что палец двигается. Очень быстро ощущения движения можно добиться, если вы закроете глаза и будете делать повороты таким образом, чтобы кончик носа всякий раз при прохождении мимо пальца касался его. Если же после того, как вы откроете глаза, они будут "прилипать" к пальцу, то появится головокружение и добиться ощущения движения не удастся.

Если вы не можете добиться никакой иллюзии движения, попытайтесь проделать следующее. Поднесите ладони к лицу, широко растопырив пальцы. Делайте повороты головой, представляя, что пальцы - это что-то вроде частокола, и смотря в момент их прохождения мимо лица не на них, а сквозь них. Пальцы должны проплывать мимо вас. Чередуйте 3 поворота с закрытыми глазами (с мыслью - "они движутся к одному уху, а потом к другому") с 3 поворотами с открытыми глазами, видя пальцы проходящими мимо вас. Делайте эти повороты по 20-30 раз, не забывая при этом о дыхании.

Описанные выше повороты обладают снимающим боль эффектом. Поэтому, если у вас появилась головная боль или любая боль вообще, то поделайте эти повороты в течение 10-20 минут, чередуя повороты с открытыми глазами с поворотами с закрытыми глазами. Сделайте после этого пальминг, и вам станет легче. Всегда во время исполнения упражнения думайте об иллюзорном движении пальцев. И дышите!

Пальцевые повороты великолепно действуют на организм человека, поскольку они через симпатическую нервную систему снимают напряжение буквально с каждой частички тела.

Близкое по сути упражнение предлагается Р.С.Агарвалом [10, р.6].

УПРАЖНЕНИЕ n 32

Поставьте указательный палец одной руки на расстоянии 15 сантиметров от правого глаза и приблизительно на таком же расстоянии вправо от него. Смотря прямо вперед, поворачивайте немного голову из стороны в сторону. Палец должен казаться движущимся.

Это упражнение в ряде случаев дается легче, чем предыдущее, и позволяет быстрее добиться иллюзии движения пальца.

Как видите, малые повороты - это просто сильно укороченные большие повороты. Соблюдайте при выполнении малых поворотов те же принципы, что и при больших - принцип относительности движения вашего тела по отношению к окружающим объектам, принцип расслабленности в исполнении и т.д. Короткие покачивания представляют собой небольшие покачивания головой вверх-вниз, из стороны в сторону или по диагонали. Здесь надо соблюдать те же принципы, что и при малых поворотах: устремленность взгляда все время прямо (по направлению носа), плавность в исполнении и т.д.

Несмотря на довольно большое разнообразие видов поворотов и покачиваний, большая часть вариантов, приводимых авторами в своих работах, представляет собой несколько измененные модификации одних и тех же упражнений с совершенно одинаковыми принципами. Мы здесь привели наиболее типичные из них. Ориентируясь на них и усвоив принципы, которые лежат в основе их исполнения, вы легко можете разработать собственные варианты подобных упражнений.

МОРГАНИЕ И ПРОБЛЕСКИ

Моргание - рефлекторное движение век человека. При мигательных движениях век слеза равномерно распределяется по поверхности роговой оболочки глаза и помогает сохранить ее влажность на необходимом уровне. Однако моргание может осуществляться не только рефлекторно как защитный рефлекс, но и сознательно. В системе Бэйтса такое сознательное моргание выступает уже в качестве упражнения на улучшение зрения.

Для чего нужно моргание? Поскольку, согласно системе Бэйтса, причиной ухудшения зрения считается усилие увидеть какой-либо объект, то полезным является закрывание глаз еще до того, как это усилие появится. Таким образом, моргание предотвращает попытки глаза, смотря пристально, разглядеть плохо видимый объект. В том, что это действительно так, вы можете убедиться на собственном опыте. А пока проделайте простой эксперимент. Попытайтесь прочитать проверочную таблицу, повешенную на расстоянии трех метров от вас на хорошем освещении, без моргания. Заметьте результат. Теперь проделайте то же самое, но уже мягко моргая на каждой букве. Результат будет заметно выше.

Самой природой была предусмотрена расслабляющая функция моргания. Постарайтесь смотреть некоторое время без моргания на какой-либо объект. Глаза через некоторое время начнут напрягаться, а объект покроется дымкой, начнет расплываться и, наконец, просто исчезнет. Если же вы будете мягко моргать, то сможете смотреть на этот объект неопределенно долго.

Для ослабшего зрения привычного количества морганий в единицу времени недостаточно. Нередко человек с плохим зрением моргает гораздо реже, чем человек с нормальным зрением. Поэтому системой Бэйтса рекомендуется моргать как можно чаще в ходе дня, пока такие моргания не станут привычными. Рекомендуется делать моргания типа "крылья бабочки", что означает, исходя из названия, мягкие, очень легкие, подобные движениям крыльев бабочки, закрывания век во время моргания.

Не путайте моргание с подмигиванием, поскольку в этом случае веки смыкаются жестко, с усилием, гораздо резче, чем при простом моргании. Повторяем - моргания должны быть мягкими и легкими как крылья бабочки.

Частота сознательно выполняемых морганий должна составлять 5-10 раз в минуту.

Для развития навыка моргания и улучшения зрения разработано много упражнений. По вполне естественным причинам, делать их целесообразно дома или в каком-либо другом месте, где ваши занятия не привлекут излишне назойливого внимания. Вот некоторые из этих упражнений.

УПРАЖНЕНИЕ n 33

Снимите очки и взгляните на проверочную таблицу, которая должна висеть на стене на расстоянии 1,5-3 метра от вас. Читайте в течение приблизительно 5 минут четыре самые мелкие строчки, которые вы можете одолеть легко и безо всяких усилий, моргая при этом после каждой буквы.

Моргание может выполняться и во время упражнений на раскачивание и перемещение.

УПРАЖНЕНИЕ n 34

станьте прямо, закройте один глаз чашкообразно сложенной ладонью (как в пальминге) и, покачивая тело слегка из стороны в сторону, читайте приблизительно в течение 5 минут проверочную таблицу. Неприкрытый ладонью глаз при этом непрерывно должен моргать. Особое внимание надо обратить на то, чтобы и прикрытый ладонью глаз имел возможность моргать одновременно с другим глазом. Именно для этой цели закрывающая глаз ладонь и складывается чашкообразно. После завершения работы с одним глазом закройте ладонью другой глаз и повторите все снова.

Ваша цель в упражнениях на моргание - это превратить их со временем в бессознательную привычку. Вот еще некоторые упражнения, разработанные Р.С.Агарвалом и предназначенные для развития привычки моргания [8, рр.49, 134-135], [10, р.140].

УПРАЖНЕНИЕ n 35

Станьте перед зеркалом. Посмотрите на правый глаз и моргните. Посмотрите на левый глаз и снова моргните.

УПРАЖНЕНИЕ n 36

Возьмите в руки мячик и, перебрасывая его из руки в руку, мягко моргайте при каждом касании его руками. Сделайте 100 бросков.

УПРАЖНЕНИЕ n 37

Медленно прогуливаясь, делайте моргание на каждый шаг, обращая внимание на то, что земля у ног кажется движущейся в обратную по отношению к направлению вашего движения сторону. Это упражнение разовьет в вас привычку частого моргания.

УПРАЖНЕНИЕ n 38

Возьмите в руки текст с мелким шрифтом. Перемещайте свой взгляд по белым промежуткам между строками и моргайте в конце каждой белой линии. Упражнение надо делать как при хорошем освещении, так и при свете свечи. Это улучшит ваше зрение и будет служить мощным профилактическим средством против его ухудшения. Вы заметите, что шрифт становится четче, когда взгляд перемещается по белым полоскам между строками.

УПРАЖНЕНИЕ n 39

Возьмите в руки мячик и подбрасывайте его вверх на 30-50 сантиметров, следя за ним взглядом. Не поднимайте верхнее веко, а перемещайте вместо этого голову вслед за движением глаз.

УПРАЖНЕНИЕ n 40

Считайте с нерегулярными интервалами и моргайте на каждый счет.

УПРАЖНЕНИЕ n 41

Расположите 2 свечи на расстоянии около 30 сантиметров друг от друга и, скоординировав дыхание с поворотами головы, моргайте на каждом из них.

УПРАЖНЕНИЕ n 42

Если вы печатаете на машинке, почаще моргайте, например, на каждом знаке препинания.

УПРАЖНЕНИЕ n 43

Моргайте на каждый свой вдох и выдох.

Часто задают вопрос, не будет ли моргание каким-то образом препятствовать работе, в частности, путем сокращения времени активной зрительной работы. Нет, не будет. "Моргание, пишет Г.Пеппард, - не является провалом в непрерывном зрении. Непрерывное зрение является иллюзией, которую производит нормальный глаз...Когда на сетчатке формируется изображение, там появляется и другое, так называемое последовательное изображение. Говоря другими словами, изображение остается на сетчатке несколько дольше, чем сохраняется изображение перед глазом. Это подобно тому, как если бы ваше отражение в зеркале осталось там еще на некоторое время после того, как вы от него отошли" [73, р.29]. Глаз, в принципе, может оставаться закрытым столько же времени, сколько он будет открыт, и, тем не менее, вы будете видеть столь же много, сколь в случае, когда ваши глаза оставались бы все время открытыми.

Помните: упражнения на моргание полезны при всех видах нарушения зрения. Сделайте их частью своей программы занятий!

Довольно похожи по целям на моргание и упражнения на так называемые проблески. Чтобы понять, в чем заключается суть этих упражнений, сделайте одно из них.

УПРАЖНЕНИЕ n 44 (УПРАЖНЕНИЕ НА ПРОБЛЕСКИ)

Упражнение заключается в следующем. Пациент должен бросить быстрый взгляд (на доли секунды) на объект, а затем, закрыв мягко глаза, прикрыть их ладонями и попытаться во время пальминга представить этот объект, либо часть этого объекта четче, чем он его видел. Предполагается, что длительность взгляда слишком мала, чтобы глаза успели напрячься, а возникшее усилие увидеть успело ухудшить зрение. Мысленное представление объекта, как мы уже отмечали, также способствует улучшению зрения. Вслед за этим пациент снимает руки с глаз и повторяет процедуру снова. Таким способом иногда удается довольно быстро улучшить зрение. Вы обнаружите, что способны сохранять глаза открытыми дольше, чем доли секунды, без потери при этом улучшенного зрения.

На каком расстоянии от глаз держать проверочную таблицу или текст, скажем, из книги зависит от вида нарушения зрения. Оно должно быть таким, чтобы строка, на которую вы смотрите, слегка расплывалась и ее можно было бы увидеть, если бы вы приложили "еще немножечко усилий". Но вот делать этих усилий как раз таки и не надо. После упражнений на моргание и проблески вы должны увидеть эту строку четко без каких-либо усилий. Помните: ваше кредо - безусильное видение.

Говоря об условиях исполнения упражнений на проблески, отметим и мнение Ч.Л.Томсона, который считает, что их надо делать на самых разных дистанциях и при освещенности, колеблющейся по силе от яркого солнца до затененности комнат [80, р.37]. Что ж, в этом есть доля истины, поскольку безусильное видение нам нужно в любых условиях. Вид нарушения зрения при этом особой роли не должен играть.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. || Библиография |

СОЛЯРИЗАЦИЯ

Помимо перечисленных выше упражнений на расслабление психики часто рекомендуется использовать расслабляющее действие солнечных лучей. В противоположность тому, чему обычно принято верить, утверждают специалисты по методу Бэйтса, сильный солнечный или другой яркий свет может быть полезен для зрения. Наверное многие из вас знают таких людей, которые постоянно, в любых условиях носят очки с затемненными или окрашенными стеклами - на улице, дома, на ярком свету и в сумерках. Такое обращение с глазами приводит со временем к фотофобии - невротической боязни света - когда свет даже нормальной интенсивности становится невыносим без привычных темных очков. Зрительный нерв при этом постепенно ослабевает.

Помните: не свет, а тьма опасна для зрения. В книге С.С.Смирнова "Рассказы о неизвестных героях" приводится такой случай. Девять лет, с 1915 по 1924 гг., пришлось одному русскому солдату провести в подземелье Брестской крепости. Через 4 года кончились спички и свечи, и 5 оставшихся лет пришлось провести в полной темноте. Солдат выжил, но 5 лет темноты не прошли даром - человек ослеп.

Помните: глаз работает только при свете и ему нужен свет - так предусмотрено природой.

Соляризация рекомендуется многими авторами в качестве укрепляющего зрение упражнения. Они считают его первым шагом на пути расслабления. Но не только великолепное расслабляющее воздействие солнечных лучей делает соляризацию ценным упражнением. Выяснилось, что под их воздействием исчезают воспалительные состояния глаз, проходят различные дискомфортные ощущения в них, снижается воздействие микробов на глаза и т.д.

Солнце - источник жизни на земле. Без солнца страдает кожа. Если вы не будете потреблять фрукты и овощи, впитавшие в себя солнечную энергию, организм немедленно даст знать об этом ухудшением самочувствия, ростом частоты заболеваемости, а также большим разнообразием самих видов заболеваний.

Хорошо просоляризованные глаза выглядят прекрасно - ваша внешность от соляризации только выиграет. Солнечные лучи придают глазам неповторимую красоту - они становятся блестящими, живыми и притягательными. Соляризованные глаза никогда не слезятся, они не покрываются кровеносными сосудами, белок их чист. Положительное воздействие солнечного света на глаза проявляется и в том, что он стимулирует нервы сетчатки, а также существенно усиливает кровообращение в этом насыщенном кровеносными сосудами органе.

Надо сказать, что у укрепления глаз солнечным светом есть и другая положительная сторона, которая часто ускользает от нашего внимания. Всем известно, что при сильном, ярком освещении глаза видят лучше, каким бы видом нарушения зрения вы ни страдали. Однако, воспользоваться этим светом слабые, неподготовленные глаза не могут. В них появляются неприятные болезненные ощущения, человек начинает щуриться, глаза очень быстро утомляются и т.д. Не случайна потому рекомендация врачей не пользоваться ярким светом. Он действительно может способствовать ухудшению зрения глаз, поскольку в нетренированных глазах он вызывает напряжение. Поэтому, укрепив глаза с помощью упражнений на соляризацию, вы даете им возможность пользоваться любым светом.

Рекомендовалось несколько техник исполнения соляризации. Первоначально Бэйтс советовал смотреть на солнце открытыми глазами. Однако, некоторые офтальмологи, в том числе и последователи Бэйтса, высказали сомнение относительно безопасности такой техники исполнения соляризации, опасаясь возможных ожогов макулы при сильном солнечном свете. Поэтому была предложена другая техника. При этом пациент должен был смотреть вниз и приподнимать верхнее веко, подставляя склеру глаза солнечному свету. Глаз во время соляризации должен был делать медленные, без приложения больших усилий повороты из стороны в сторону, чтобы просоляризовать все части склеры. Смотреть на солнце прямо рекомендовалось либо в течение очень непродолжительных периодов времени (и то, только после того, как глаз приучался к яркому солнечному свету предыдущими тренировками), либо вообще не рекомендовалось. Однако такое исполнение упражнения также страдает рядом недостатков:

в основном соляризовалась лишь верхняя часть склеры, до нижней свет практически не доходил;

соляризация требовала использования рук, что не только неудобно, но и грозило заносом инфекции в глаза;

сама процедура соляризации в таком исполнении неудобна. Неудобство - это дискомфорт, дискомфорт - это уже напряжение психики, что снижет, таким образом, эффективность соляризации.

Любопытно сопоставить предлагаемую Бэйтсом и его последователями соляризацию с теми упражнениями, что применяются рядом индийских сект. Рекомендации по использованию солнечных лучей в качестве лечебного средства можно найти во многих древнеиндийских лечебных трактатах. Упоминания о целебных свойствах солнечных лучей встречаются и в религиозных писаниях. Например, в Чакшу Девата солнце рассматривается как "Бог глаз". Интересно, что и в Библии есть такая фраза: "Сладок свет, и приятно для глаз видеть солнце" (Екк.11:7).

В упомянутых религиозных сектах с древности практикуется непосредственное (прямое) смотрение на солнце, но только на заре (когда солнце еще не оторвалось от горизонта) или перед тем, как начинает смеркаться (когда солнце коснулось горизонта). Такое исполнение упражнения имеет некоторые преимущества перед предлагавшимися приверженцами системы Бэйтса методами соляризации. Во-первых, соляризация проводилась в такое время, когда губительное воздействие солнечных лучей (связанное с наличием ультрафиолетового излучения) в значительной мере ослаблялось атмосферой. Во-вторых, такая техника исполнения упражнений при занятиях в местах, где солнце не встает из-за высоких гор и не заходит за них, не требовала запрокидывания головы для того, чтобы подставить солнцу глаза. При этом кровоснабжение глаз было лучше, поскольку шейные позвонки не пережимали кровеносные сосуды, шея не затекала и т.д.

В ряде случаев, особенно при наличии непрозрачностей в роговой оболочке глаза, современными авторами также рекомендуется смотрение по утрам и вечерам на солнце с открытыми глазами. Например, Р.С.Агарвал советует покрыть голову салфеткой, ноги погрузить в тазик с холодной водой и смотреть на солнце утром и вечером открытыми глазами. Глаза при взгляде на солнце должны мягко и часто моргать, а тело должно совершать колебательные движения из стороны в сторону подобно маятнику. После завершения соляризации рекомендовалось ополоснуть глаза и лицо холодной водой [8, р.59]. Чем вызвана столь странная техника соляризации, а именно, использование холодной воды?

Согласно мнения древнеиндийских врачей, тепло солнца, в отличие от его света, вредно для глаз. Чтобы избежать неприятностей с перегреванием во время соляризации в жаркую погоду, надо следовать следующим рекомендациям:

1. Нежелательно длительное исполнение соляризации на жарком солнце долго. Один из пациентов М.Корбетт, живший в пустыне, где солнце раскаляется, задал ей вопрос о том, надо ли ему находиться на этой жаре в течение 10 минут, рекомендуемых Корбетт для соляризации. Пациент при этом терял сознание. Ответ М.Корбетт звучал так: "Интенсивность излучения солнца зависит от климата и от времени года. Продолжительность соляризации никак не регламентируется. Вы должны руководствоваться степенью комфортности вашего состояния. При чрезмерной жаре в пустыне сядьте у края тени и высовывайтесь на солнце с закрытыми веками только на короткие периоды времени. Поделайте повороты, пересекая освещенную поверхность. После этого зайдите в тень (или в помещение) и сделайте пальминг" [47, р.102]. В случае очень жаркой погоды рекомендуется также покрывать голову чем-нибудь, например, салфеткой.

2. После соляризации желательно промывать глаза чистой холодной водой.

3. Смотреть на солнечный диск лучше всего во время приема ванны или погрузившись в реку. При этом кровь, циркулирующая по кровеносным сосудам, охлаждалась и, достигая глаз, компенсировала излишнее тепло солнца [8, р.45].

4. Рекомендовался и такой вариант соляризации. Надо набрать тазик холодной воды, погрузить в нее лицо, открыв глаза, а затем, вытащив голову из воды, бросить короткий взгляд на солнце, одновременно моргая. В ряде случаев в воду рекомендовалось добавлять немного соли. Упражнение повторялось около 10 раз [10,р.142].

Наиболее эффективной, безопасной и приятной техникой исполнения соляризации следует, по видимому, считать технику, предложенную К.Хакетт [56]. Она рекомендовала делать соляризацию всегда с закрытыми глазами. Ее совет учтен нами при приведении, если так можно сказать, классической схемы соляризации (см.упражнение n 49).

Сейчас же мы расскажем о несколько ином способе исполнения соляризации, который будет особенно полезен начинающим осваивать это упражнение. Для них лучше всего подойти к соляризации, пройдя ряд подготовительных этапов. Можно воспользоваться методикой, предложенной М.Д.Корбетт. Согласно этой методике, глаза поэтапно приучаются к солнечному свету. Всего надо пройти три этапа [47, р.19-21]. Каждый из них может служить в качестве самостоятельного упражнения.

УПРАЖНЕНИЕ n 45

(1-й этап)

Прежде всего, необходимо снять очки. Станьте на краю густой тени. Это может быть угол дома или освещенный дверной проем. Поставьте одну ногу на теневой участок земли, а другую - на освещенный ярким солнцем. Теперь закройте глаза и, сделав глубокий вдох, начните поворачивать голову из стороны в сторону так, чтобы закрытые глаза попеременно проходили через неосвещенный участок и участок, на который падает солнечный свет. Голова при этом должна быть достаточно высоко поднята, чтобы солнце било прямо в промежуток между краями сомкнутых век и бровями. Во время поворотов думайте: "Солнце приближается, солнце отдаляется". Повторяйте эти повороты до тех пор, пока закрытые глаза не перестанут вздрагивать на солнце от боли.

УПРАЖНЕНИЕ n 46

(2-й этап)

Станьте лицом к яркому солнечному свету, глаза при этом по-прежнему закрыты. Теперь начните свободно, без напряжения поворачивать голову и корпус то вправо, то влево, отрывая для облегчения этого процесса пятки от земли и думая следующим образом: "Солнце проплывает мимо меня влево, затем снова вправо, опять влево - и так снова и снова, всегда в направлении, противоположном моему повороту". То, о чем вы думаете во время соляризации очень важно, поскольку это препятствует устремлению взгляда под закрытыми веками на солнце и "прилипанию" глаз к нему во время ваших вращений. Пусть солнце проходит мимо вас.

УПРАЖНЕНИЕ n 47

(3-й этап)

Когда веки перестанут вздрагивать и щуриться от солнечного света и глаза будут действительно хорошо чувствовать себя под ним во время выполнения поворотов, прикройте один глаз ладонью так, чтобы ни один луч света не мог пробиться сквозь нее. Ладонь должна быть наложена таким образом, чтобы закрытый глаз под ним мог открываться. Теперь начните делать повороты, скользя взглядом неприкрытого ладонью глаза по земле у своих ног. При этом он должен непрерывно моргать. Теперь, подняв голову и локоть, поворачивайтесь из стороны в сторону и быстро моргайте, смотря прямо на солнце. Вы будете изумлены тем, что вне зависимости от того, сколь нежны ваши глаза, это упражнение не причиняет вам боли, а солнце вовсе не кажется слишком ярким. Повторите это упражнение с другим глазом. И, наконец, выполните это упражнение, объединив оба глаза вместе и делая повороты, смотря закрытыми глазами прямо на солнце. На этом ваша работа с солнцем закончена. Вы заметите, что в ваших глазах буквально рябит от всяких солнечных пятнышек, пунктиров и черточек и т.п., поэтому отойдите в тень и поделайте пальминг в два раза дольше по времени, чем вы делали соляризацию.

Предлагались и иные способы приучения глаз к свету солнца. Например, Г.Пеппард советует это делать так [73, р.49].

УПРАЖНЕНИЕ n 48

Закройте мягко глаза и поверните лицо в сторону солнца. Держа глаза закрытыми, медленно поворачивайте голову из стороны в сторону. Делайте так 4-5 минут. Затем, когда глаза хорошенько расслабятся от тепла солнца и движений головы, их можно будет открыть, но только на мгновение и только сохраняя повороты головой из стороны в сторону. Смотреть надо не прямо на солнце, а рядом с ним. Не делайте никаких усилий увидеть что-либо. Единственное, что делают глаза - это моргают. По мере практикования этого упражнения и привыкания глаз к возрастающей силе света, можно будет бросать моментальные взгляды все ближе и ближе к солнечному диску.

Когда глаза таким образом научатся довольно спокойно воспринимать процесс соляризации и он будет приносить не боль и раздражение, а приятное чувство расслабления во всем теле, включая глаза, вы можете приступить к "классическому" способу исполнения соляризации.

УПРАЖНЕНИЕ n 49

Для выполнения соляризации лучше всего выйти на открытый воздух, если погодные условия позволяют не отвлекаться на различные дискомфортные упражнения, связанные с избытком холода или тепла. Можно стать и перед открытым окном. Исполнение соляризации на свежем воздухе полезно и тем, что вы будете получать достаточное количество кислорода, который нужен вашим глазам. Если же вы делаете упражнение перед закрытым окном, то в этом нет ничего страшного. Главное в упражнении это наличие сильного света.

Сядьте так, чтобы солнце светило вам в лицо. Добейтесь максимальной глубины физического расслабления. Спинка сиденья должна быть прямой, спина также прямая. Ноги положите полной ступней на пол, не надо их закидывать друг на друга или скрещивать в лодыжках. Руки должны быть расслаблены и расположены в удобной для них позиции.

Мягко прикройте веки и подставьте их солнечному свету. Позвольте лучам солнца как бы просачиваться сквозь них. Чтобы равномерно просоляризовать всю поверхность глаз, медленно, плавно, легко и непрерывно поворачивайте голову из стороны в сторону. Не поворачивайте ее в сторону слишком сильно, иначе будут напрягаться мышцы шеи, что нежелательно. Общий угол поворота головы между крайними конечными точками должен составить примерно 90 градусов, т.е. голова поворачивается примерно на 45 градусов в одну сторону и примерно на столько же в другую сторону. Не следует во время соляризации открывать глаза. Отдайтесь целиком ощущению приятного чувства теплоты на коже лица от солнечных лучей во время поворотов головы.

ПОМНИТЕ: ПОСЛЕ ЛЮБОЙ СОЛЯРИЗАЦИИ НАДО ДЕЛАТЬ ПАЛЬМИНГ. Длительность пальминга должна быть В ДВА РАЗА БОЛЬШЕ ВРЕМЕНИ СОЛЯРИЗАЦИИ, как это советует М.Корбетт. Есть на этот счет и другие рекомендации. Так, М.Ронан советует делать соляризацию примерно в течение 2 минут, закрыть глаза и делать пальминг до тех пор, ПОКА ВСЯКИЕ КАЛЕЙДОСКОПИЧЕСКИЕ ЦВЕТА, ПОДОБНЫЕ ЦВЕТКАМ, НЕ УВЯНУТ В ТЕМНОТЕ И НЕ ИСЧЕЗНУТ. Когда это произойдет, надо мягко отнять руки от лица и открыть глаза. Сразу же можно будет ощутить, насколько расслабленней и свежей чувствуют они себя теперь и сколь острее стало зрение после этих процедур [59, р.87]. Здесь мы видим великолепный пример единства противоположностей. Солнечный свет стимулирует нервы сетчатки, а темнота пальминга дает им возможность отдохнуть.

Патриция Брэгг предлагает свой вариант исполнения соляризации [44, р.24]. В ней она предлагает непосредственное смотрение на солнце, но ОБРАТИТЕ ВНИМАНИЕ - только при моргании смотрящего глаза.

УПРАЖНЕНИЕ n 50

Приняв исходное положение, аналогичное описанному в упражнении n 49, т.е. сев удобно, надо прикрыть один глаз, например, левый, ладонью, сложенной чашкообразно, так чтобы избежать давления на глазное яблоко. Теперь, делая небольшие повороты головой и локтем руки из стороны в сторону (аналогично описанному в упражнении n 47), пройдитесь несколько раз взглядом правого глаза через солнечный диск. Правый глаз при этом должен непрерывно моргать. Не забывайте во время поворотов о глубоком дыхании. Как это ни странно, никаких неприятных ощущений вы не испытаете. Поменяйте ролями глаза и проделайте то же самое с левым глазом.

Столь непродолжительные взгляды на солнце при непрерывном моргании не принесут никакого вреда глазам и не вызовут неприятных ощущений. Те пятнышки так называемых последовательных изображений, которые вы будете видеть в течение некоторого времени после соляризации, вполне обычное явление. Они быстро исчезнут после того, как вы некоторое время поделаете пальминг (что надо делать сразу после соляризации).

После пальминга вновь подставьте глаза солнцу, но на этот раз оба вместе и с закрытыми веками.

Такая соляризация существенно укрепляет глаза. По прошествии некоторого времени вам не будут страшны никакие слепящие отражения от снега, блики на воде или свет автомобильных фар. По крайней мере, они будут раздражать ваши глаза значительно меньше.

Делать это упражнение надо 10 раз, если вы работаете с солнцем и около 20 раз, если вы вместо солнца пользуетесь электролампой (при мощности лампы 150 ватт).

При выполнении этого упражнения помните о следующем:

никогда не соляризуйте (при открытых глазах) оба глаза одновременно;

никогда не смотрите на солнце или на источник света неотрывно.

Как видите, технике Брэгг довольно схожа по некоторым своим элементам на способ соляризации, предложенный М.Корбетт.

Несколько необычный метод соляризации рекомендует Ч.Л.Томсон [80, р.47]. Хотя его и нельзя называть в полном смысле слова соляризацией, но он близок к нему по сути и является прекрасным подготовительным упражнением к непосредственной, более энергичной соляризации.

УПРАЖНЕНИЕ n 51

Посмотрите на белое облако в небе в яркий солнечный день в течение нескольких секунд. Закройте глаза, как в пальминге, на несколько секунд. Вновь посмотрите на облако и т.д. Повторите этот цикл 12 раз.

Яркий свет солнца, отраженный от облаков, достаточно силен, чтобы стимулировать клетки сетчатки, и в то же время достаточно мягок, чтобы смотреть на него открытыми глазами.

Соляризацию можно объединить не только с малыми поворотами (короткими покачиваниями), но и с большими поворотами или длинными покачиваниями. Например, Р.С.Агарвал советует таким образом скомбинировать оба этих упражнения [8, р.136].

УПРАЖНЕНИЕ n 52

Закройте глаза и мягко раскачивайте тело, голову и глаза подобно маятнику из стороны в сторону, позволяя солнцу падать на ваши закрытые веки. Если солнце слишком жаркое, прикройте голову салфеткой.

УПРАЖНЕНИЕ n 53

Если солнце слишком жаркое или пациент слишком чувствителен к солнцу, то станьте под деревом с не слишком густой кроной и раскачивайтесь, закрыв глаза и обратив лицо в сторону солнца.

Р.С.Агарвалом рекомендуются также соляризация с закрытыми глазами, сев в кресло-качалку и покачиваясь взад-вперед [10, р.142].

О том, как соляризовать детей, вы узнаете из главы 6.

Длительность выполнения соляризации определяется лишь чувством комфорта, которое вы испытываете - так считает П.Брэгг [44, р.23]. Как только вы стали испытывать какое-либо неудобство, почувствовали дискомфорт - немедленно прекратите соляризацию. Ни в коем случае не доводите себя, стоя на пылающем солнце, до неприятных ощущений. Как правило, глаза позволяют выдержать солнечный свет в течение большего времени, нежели кожа. Поэтому пусть ощущения кожи подскажут вам, когда прекратить соляризацию. Как только вы почувствуете перегревание кожи и станете обращать на это внимание, прекращайте соляризацию.

Что касается частоты выполнения соляризации, то П.Брэгг считает, что делать ее нужно при каждой появившейся возможности [44, р.23].

Взгляды П.Брэгг, в целом, совпадают с мнением большинства авторов работ. Единственное различие - это длительность непрерывной соляризации. Разными авторами рекомендуется делать ее разное количество времени - от нескольких минут и до получаса. Однако, всегда и в любых случаях помните: соляризацию надо немедленно прекращать при любом чувстве дискомфорта.

Что делать, если у вы живете в суровом климате, где солнце - не столь частый гость или если на улице сегодня ненастная погода, а солнце так и не выглянуло. Солнце можно заменить электрической лампочкой, лучше с хорошим рефлектором, мощностью в 150 ватт. Сядьте или встаньте от этой лампы на расстоянии около 1,5-2,0 метров и делайте упражнение точно так же, как если бы это было солнце. М.Д.Корбетт рекомендует при лампе с рефлектором мощностью 260 ватт расстояние до лампы принимать 1 метр [47, р.22]. Как видите, она - сторонник более интенсивной соляризации. Однако Р.С.Агарвал рекомендует пользоваться еще более мощными лампами - от 200 до 500 ватт [10, р.142]. В любом случае помните: ни одна лампа не сможет вам заменить целительных лучей солнца. Поэтому пользуйтесь каждой представившейся возможностью, чтобы подставить глаза солнцу.

И, наконец, последний совет. Старайтесь, чтобы ваши комнаты были хорошо освещены. Не стоит завешивать окна тяжелыми, абсолютно не пропускающими свет портьерами. Глазам так же нужен свет, как вам - еда.

ДИЕТА

Как часто человек забывает мудрое изречение: "Если отец болезни неизвестен, то мать ее всегда - питание". Современная ортодоксальная медицина практически не уделяет никакого внимания связи питания с состоянием зрения человека. Мало кто может похвастаться тем, что лечащий врач порекомендовал ему с целью сохранения и улучшения зрения тот или иной режим питания. В то же время, этот аспект всегда занимал важное место в так называемых натуропатических (естественных) методах лечения, к которым относится и система Бэйтса.

Рекомендации по правильному питанию были введены в свои системы тренировки зрения многими из его последователей. В них они настолько органично влились в общую направленность системы - лечение естественными методами - что было бы целесообразно ознакомить читателей с советами по рационализации своего питания во благо зрения.

Линия, которой придерживаются в рассматриваемом вопросе авторы книг по восстановлению зрения естественными методами, незначительно отличается от той, что принята в других широко известных системах здорового образа жизни. Это, прежде всего, акцент на пищу растительного происхождения с богатым содержанием витаминов и микроэлементов.

При неправильном питании, утверждают сторонники натуропатических методов лечения зрения, функции глаза ухудшаются множеством способов. Неправильное питание, ухудшая общее состояние организма, косвенным образом воздействует на силу мышц глаза, поскольку их состояние зависит от питательных веществ, приносимых кровью, от качества очистки крови от шлаков, от количества кислорода в крови и т.д. Плохое или несбалансированное обеспечение необходимыми веществами сетчатки глаза приводит, по мнению натуропатов, к неспособности генерировать сильные нервные импульсы, сказываясь, таким образом, на изображении, формируемом мозгом. Поэтому разработка рациональной диеты с достаточным количеством питательных веществ, витаминов и микроэлементов должна стать предметом внимания тех людей, чье зрение начало ухудшаться.

Безусловно, любые витамины в разумных количествах полезны и необходимы как для сохранения здорового состояния организма, так и для возврата в норму ослабшей жизненной системы человека. Их роль в обмене веществ и жизнедеятельности чрезвычайно велика. Само слово "витамин" происходит от латинского "vita", что значит "жизнь".

Витамины либо поступают в организм человека с пищей, либо вырабатываются в самом организме. Большая часть витаминов приобретается первым способом.

Одна из известных на Западе пропагандисток здорового образа жизни Патриция Брэгг (советскому читателю знакомы работы в этой области ее отца, Поля Брэгга) рекомендует максимизировать в питании человека с нарушенным зрением долю пищи с высоким содержанием витамина А, витаминов группы В (В-1, В-2, В-6, В-12), а также витамина С [44, р.2-5, 29].

Витамин А (аксерофтол) - и это признано всеми врачами чрезвычайно важен для зрения. Он является составной частью светочувствительного вещества в сетчатке глаза. Недостаток витамина А в организме человека может привести к "куриной" слепоте, при которой зрение с наступлением сумерек и в темноте сильно слабеет. На важность витамина А обращает внимание и Г.Бенджамин [40, р.71], считая, что регулярное поступление его в организм человека необходимо при любых нарушениях зрения (включая связанные с заболеваниями глаз), а не только при ночной слепоте.

Основные поставщики витамина А - печень трески и убойного скота, желток куриного яйца, сливки, сливочное масло, рыбий жир, витаминизированный маргарин, китовый жир, сыр чеддер. Кроме того, витамин А может синтезироваться и самим организмом из провитамина А - каротина. Наиболее богаты каротином морковь (65%), сладкий перец, облепиха, шиповник, зеленый лук, петрушка, щавель, абрикосы, шпинат (необработанный, сырой), салат, плоды рябины. Следует учитывать, что усвоение организмом каротина из моркови происходит значительно активнее (в 10-12 раз), если морковь употребляется в пищу с жирами. Если вы обратили внимание, то наверно заметили, что во многих кулинарных рецептах, пришедших из народа, морковь употребляется именно в таких сочетаниях.

Ежесуточная потребность в витамине А для взрослого человека - 1,5 - 2,5 мг.

Витамины группы В - это еще одни хранители здоровья человека.

В бурный век возросших эмоциональных нагрузок, непрерывных стрессовых ситуаций нервная система человека нуждается в повышенном внимании. Поддерживать ее в порядке в числе прочих факторов призваны витамины группы В.

Глаза представляют собой своеобразный клубок нервов. Им также нужно достаточное количество витаминов группы В. Среди них особенно важны витамины В-1, В-2, В-6, В-12.

Витамин В-1 (тиамин) нужен для нормальной иннервации глаз. При его недостатке человек становится нервозным, снижается умственная и физическая работоспособность, ухудшается самочувствие. Все это неблагоприятно сказывается на зрении.

Основные поставщики витамина В-1 - это мясо, печень, почки, ржаной хлеб, ячмень, пшеничные ростки, дрожжи, соевые бобы, картофель, стручковые, все виды овощей

Минимальная суточная потребность человека в витамине В-1, согласно П.Брэгг,- 15 миллиграмм.

Витамин В-2 (рибофлавин) также важен для зрения, влияя на все виды обмена веществ, в частности, в роговице и хрусталике. Он способствует кислородному обмену, участвует в "сжигании" углеводов, превращая их в энергию, необходимую мышцам глаз. Недостаток его в организме может привести к нарушению зрения в сумерках и ночное время. У вас может также появиться чувство жжения в глазах и веках. Дефицит В-2 приводит к разрыву мелких кровеносных сосудов глаза, что приводит к распусканию в глазах "кровавых побегов". [44, р.4]. В современной офтальмологии витамин В-2 широко используется при лечении катаракты, болезней сетчатки и зрительного нерва.

Витамином В-2 богаты яблоки, дрожжи, зародыши и оболочка зерен пшеницы, зерновые в целом, молоко, сыр, творог, яйца, орехи, мясо, печень.

Минимальная суточная потребность человека в витамине В-2 - 5 миллиграмм.

Витамин В-6 (пиридоксин) принимает участие в клеточном, (особенно белковом) обмене, оказывает заметное влияние на состояние нервной системы. При недостатке этого витамина глаза сильно напрягаются и очень быстро утомляются. Может также появиться подергивание глаз.

Основные поставщики витамина В-6 - дрожжи, молоко, печень, капуста, пшеничные зародыши, зерновые, желток, рыба всех видов.

Минимальная суточная потребность человека в витамине В-6 - 2 миллиграмма.

Витамин В-12 (цианкобаламин) в отличие от всех вышеперечисленных витаминов находится только в продуктах животного происхождения. В-12 принимает активное участие в кроветворении, в частности, в образовании красных кровяных телец. Кроме того, витамин оказывает воздействие на деятельность центральной нервной системы и участвует в создании клеточного вещества. При недостатке витамина В-12 глаза выглядят тусклыми, слезящимися и преждевременно постаревшими. Полноценное кровоснабжение глаз, от которого зависит их здоровое состояние, может быть обеспечено только при достаточном количестве витамина В-12 в вашей пище.

Основным источником витамина В-12 являются желток яиц, молоко, творог, сыр, мясо, печень убойного скота и некоторые виды рыбы.

Запомните, что усвоению витамина В-12 способствует свекла. Поэтому ее также целесообразно включить в питание.

Витамин С (аскорбиновая кислота) - пожалуй, наиболее широко применяемый среди всех витаминов, поскольку его рекомендуют принимать в качестве профилактического средства против простудных заболеваний, как общеукрепляющее средство и т.д. Регулируя окислительно-восстановительные процессы, углеводный обмен, поддерживая проницаемость капилляров на нормальном уровне, этот витамин так же важен для глаз, как и перечисленные выше витамины. Его недостаток в пище может привести к деструкции тканей глаз, кровоизлияниям в глаза из-за повысившейся в результате дефицита витамина хрупкости их кровеносных сосудов и другим негативным последствиям.

Витамин С принимает участие в формировании коллагена, от которого, в свою очередь, зависит прочность связей между клетками тела. Недостаток витамина С приводит к снижению тонуса глазных мышц и, как следствие, к ослаблению зрению [44, р.3].

Очень много витамина С содержится в высушенных плодах шиповника (в 30 раз больше, чем в плодах апельсина), плодах рябины (больше, чем в лимонах), красном перце, шпинате, щавеле, красной моркови, помидорах, картофеле (особенно осенью), не лежалой белокочанной капусте.

Поскольку тело неспособно производить витамин С самостоятельно, вам необходимо принимать его ежедневно. Минимальная суточная потребность взрослого человека в витамине С составляет 70-100 миллиграмм.

Рекомендации Брэгг относительно витамина С важны и потому, что специальными исследованиями было показано, что прием этого витамина полезен при повышенных нервно-психических нагрузках, которыми отличается наша жизнь. Эти нагрузки, как мы указывали выше, согласно Бэйтсу, являются первопричиной ухудшения зрения.

Следует отметить, что избыток витамина А, поступающего в организм человека может вызвать отрицательные последствия поражение печени, неровное дыхание, судороги, отложение солей в суставах. Применять этот витамин в виде таблеток, драже и т.д., т.е. не через пищу, следует лишь по рекомендациям врачей. Только они могут по ряду признаков определить необходимость дополнительной "подкормки" вашего организма этим витамином.

Что же касается витаминов группы В и витамина С, то их избыток выводится из организма через органы выделения, и это делает их прием более безопасным. Но и здесь все же желательно знать разумные пределы. Определив свой обычный рацион, для чего достаточно неделю-другую записывать количество и вид основных потребляемых продуктов (для каждого сезона свой), вы можете примерно узнать количество поступающих в организм витаминов и, соответственно, определить необходимость дополнительного их приема в виде драже и т.п.

Надо помнить, что витамины имеют свойство разрушаться при определенных условиях. Это следует учитывать при приготовлении пищи, если вы хотите, чтобы она шла на пользу вам и вашему зрению.

Известно, что витамины С и В-2 растворяются в воде, окисляются на воздухе и разрушаются при нагревании. Так, витамин С при горячей кулинарной обработке разрушается на 90-95%. Поэтому не рекомендуется овощи, содержащие витамины С и В-2, длительно кипятить. При варке лучше всего залить их кипятком и закрыть крышкой. Поскольку витамины при этом переходят в отвар, целесообразно отвар овощей не выливать, а использовать для приготовления супа.

Следует также учесть, что витамин С разрушается при соприкосновении с медью или железом. По возможности, следует избегать контакта овощей и фруктов, содержащих этот витамин, с металлическими предметами, сделанных с применением железа или меди.

П.Брэгг пишет также, что поскольку ткани глаз состоят, главным образом, из белка, то ежедневный прием пищи с адекватным количеством протеина - важное условие сохранения зрения в хорошем состоянии. Пища, богатая фосфором и железом, также имеет значение для хорошего питания глаз.

Особое внимание Брэгг уделяет калию. "Если вы хотите иметь сильные, живые глаза, - пишет она,- вам необходимо следить за тем, чтобы вы получали достаточное количество калия" [44, р.5]. "Слабость глаз, их преждевременное старение и тусклость,- продолжает Брэгг,- непосредственно связаны с недостатком калия" [44, р.6].

Основными источниками калия являются яблоки, уксус из яблочного сока и мед. В больших количествах он содержится и в петрушке, сельдерее, картофеле, дыне, зеленом луке, апельсинах, изюме, кураге.

Сама Патриция Брэгг для удовлетворения своей ежедневной потребности в калие каждое утро принимала стакан смеси, приготовленной по следующему рецепту: чайную ложечку чистого яблочного уксуса она растворяла в стакане воды и добавляла туда чайную ложечку меда. Кроме того, она ежедневно ела два вида сырых салатов, куда добавляла яблочный уксус и некоторые виды ненасыщенных масел (таких как оливковое, подсолнечное, арахисовое, соевое, кукурузное). На десерт у Брэгг были свежие, тушеные или печеные фрукты с добавлением к ним меда. Этого было достаточно, чтобы получить суточную дозу калия.

Попытайтесь и вы следовать этой программе, говорит Брэгг, и в скором времени вы заметите замечательные перемены в состоянии своих глаз.

Губительными, подрывающими силу глаз считает Брэгг такие виды пищи, как алкоголь, кофе, чай, рафинированный белый сахар и белая мука. Следует избегать любой деминерализованной и девитаминизированной пищи.

Говоря о роли витаминов, минеральных солей и других веществ в улучшении зрения, было бы целесообразно прислушаться к мнению другого известного на Западе натуропата Чарльза Л.Томсона. Он написал серию книг о немедикаментозных способах лечения и одну из них - "Ваше зрение: уход за ним и улучшение естественными методами" - посвятил глазам человека.

В главе книги, целиком освещающей роль диеты в решении проблем со зрением, Томсон делает такое замечание: "...Утверждение о том, что здоровье глаз достигается какой-либо специальной диетой довольно обманчиво. Хотя эти органы со связанными с ними структурами и требуют особых питательных веществ, нет никакой необходимости что-либо делать, чтобы превратить свою диету в аномально богатую продуктами, содержащими эти ингредиенты. Известно, например, что когда в диете ощущается недостаток витамина А, зрение ухудшается. Однако путем поглощения в огромных количествах моркови в профилактических или лечебных целях мало чего (или вообще ничего) удастся добиться. В НОРМАЛЬНЫХ же количествах это может существенно способствовать правильному и здоровому питанию, что приносит пользу всему организму в целом" [80, р.91]. И еще одна выдержка из его книги, которая удачно завершает эту мысль: "Когда ортодоксальная медицина все время подчеркивает тот факт, что витамин А необходим для зрения и указывает на то, что морковь является хорошим его источником, страдающему ухудшением зрения не следует успокаиваться, когда он сделает морковь неотъемлемой частью своей диеты. Не следует также поглощать непривычно большое количество этого и других продуктов, о которых известно, что они содержат этот витамин. Его целью должно стать обеспечение своего организма разумно и хорошо сбалансированной диетой, содержащей большей частью свежие фрукты и овощи и минимум продуктов, включающих в себя, главным образом, крахмал, а также жидкую пищу. ... На свете не существует какой-либо специальной диеты для пациентов с нарушениями зрения. Если общая диета хороша, а пищеварение и кровообращение в порядке, то организм вполне способен обеспечить глаза всеми веществами, которые им нужны, как для поддержания их в норме, так и для восстановления, если это необходимо" [80, р.80-81].

Подход Томсона к пониманию рациональной диеты для глаз нам представляется правильным. Глаза, являясь составной частью тела, получают питание из той же кровеносной системы, что и весь остальной организм. Недостаток витаминов и других жизненно важных элементов сказывается отрицательно не только на глазах, но и на других органах тела. Поэтому говорить о рациональном питании только для глаз было бы некорректно. Разумная диета для глаз означает разумную диету для всего организма, и наоборот. Речь можно вести лишь о некоторых нюансах, может быть, большей чувствительности глаз к недостатку определенных питательных веществ или витаминов. Так, признаки ночной слепоты могут начать ощущаться раньше, нежели станет заметным шелушение кожи, также вызываемое недостатком витамина А.

Следует согласиться и с другой мыслью Томсона - только сбалансированная по количеству и качеству пища приносит пользу. Избыточное поглощение каких-либо определенных продуктов с целью "набора" необходимых питательных веществ мало результативно. Акцент следует делать на самой РАЗНООБРАЗНОЙ И ЗДОРОВОЙ пище с включением в свою диету богатых витаминами продуктов. Не ударный прием продуктов, богатых определенными витаминами или минеральными веществами, а скорее РЕГУЛЯРНОЕ следование принципам рациональной диеты - вот, что важно для ваших глаз. Результаты не замедлят сказаться.

На последний из аспектов - регулярное, рационально организованное питание - особое внимание обращает другой последователь Бэйтса, также известный натуропат Гарри Бенджамин. В книге "Хорошее зрение без очков" он излагает свои взгляды на диету в случае нарушений зрения. Бенджамин считает, что одной из причин дефектного зрения выступает закрепощенное, напряженное состояние мышц глаза, вызванное тем, что кровеносные сосуды и мышцы в районе глаз засоряются и забиваются шлаками нерационально выбранной пищи. Нарушается правильный кровоток, дренажные процессы, и мышцы, вместо того, чтобы быть мягкими и эластичными, становятся твердыми и натянутыми. Постепенно это приводит к нарушению аккомодационных процессов, а впоследствии оказывают воздействие и на форму глазных яблок. В конце концов, зрение человека ухудшается. И дальше Бенджамин делает такое заявление: "Во многих случаях простая миопия, гиперметропия и астигматизм вызываются не чем иным, как указанной выше причиной, в то время как пресбиопия (старческое зрение) - ТОЛЬКО этим" [40, р.41].

Каковы рекомендации Г.Бенджамина относительно правильной диеты? Здесь следует отметить еще раз, что его мнение, как и мнение Брэгг, мало отличается от того, что принято в многочисленных изданиях последних лет по рациональной организации питания. Основные положения его рекомендаций кратко можно свести к следующим ключевым указаниям:

1. Мы едим для того, чтобы жить, а не для того, чтобы доставлять себе удовольствие. Помните всегда об этом и ешьте пищу не столько приятную на вкус, сколько богатую необходимыми питательными веществами.

2. Избегайте рафинированной и деминерализованной пищи: сахара, хлеба, круп и т.д.; консервированных и измельченных продуктов: фруктов, мяса, рыбы и т.д.; сладких блюд типа варенья, шоколада, пирожных и других аналогичных продуктов.

3. Сделайте акцент в своем питании на естественной, не подвергшейся кулинарной обработке пище - свежих фруктах, зелени, овощах, корнеплодах, орехах, высушенных плодах и молочных продуктах. Они составляют основу рациональной диеты.

4. Оснований для избегания рыбы и мяса нет, но их надо есть не очень много (достаточно 1 раз в день). При этом мясо и рыба должны быть максимально свежими (никаких консервированных и заготовленных впрок продуктов!).

5. Не следует также особо избегать и потребления мучных изделий, но здесь нужна умеренность (одноразовый прием в сутки достаточен). Более всего подходит хлеб из непросеянной муки.

6. Избегайте диеты, богатой крахмалом, сахаром, белками: джемов, кондитерских изделий, белого сахара, белого хлеба. Вредны мясо, рыба и яйца, потребляемые по 2-4 раза в день.

7. Никогда во время еды не пользуйтесь приправами или питьем (напитками, в том числе и спиртными). До минимума сократите потребление чая и кофе. Если вам все же захотелось выпить чая, пейте его слабым и без сахара.

8. Продукты должны быть самой высокой свежести. Исключите из рациона копчености и консервы.

Бэнджамин в своей работе предлагает также примерные варианты ежедневного рациона [40, р.70-71]. Начинать день рекомендуется с фруктов: лучшим завтраком будут свежие фрукты и/или сухофрукты со свежим холодным молоком. Хлеб при этом исключается - только фрукты и молоко.

На обед или ужин рекомендуется салат или винегрет из зелени, например, салата-латука, сельдерея, помидоров, огурцов, протертой сырой моркови и т.д. вместе с хлебом из непросеянной муки, маслом и сливочным сыром.

В качестве приправы к салату, если вы захотите, можете использовать лимонный сок и чистое, без примесей оливковое масло.

Вашим вторым блюдом могут стать тушеные черносливы, сливки или что-то вроде этого.

Если два раза в день у вас будет еда типа описанной выше, то в третий прием пищи можно уже включить мясо, рыбу или яйца с варенными на пару овощами (если это картофель, то он всегда должен готовиться в кожуре). На второе можете подать сухофрукты, орехи, печеные яблоки и др.

Довольно интересны воззрения на диететику индийского профессора Р.С.Агарвала, написавшего серию книг, в которых были изложены естественные методы восстановления зрения, издавна применявшиеся в Индии (в том числе и йогические), а также метод Бэйтса, приверженцем которого он является. Взгляды Агарвала на правильное питание сформировались в основном под воздействием древнеиндийской системы врачевания Аюрведа. Они довольно оригинальны и несколько отличаются от принятых в традиционной медицине, не столько противостоя им, сколько дополняя совершенно с неожиданных сторон. Останавливаться мы на них не будем, поскольку в наши задачи входит изложение тех аспектов диеты, которые связываются зарубежными авторами непосредственно со зрением.

В этой связи, Агарвал пишет, что обычно аномалии рефракции встречаются при нормальном пищеварении и состоянии здоровья и делать каких-либо особых изменений в диете нет необходимости. В то же время он добавляет, что весьма полезным (т.е. плюс к вашей обычной диете) в данном случае было бы лечебное питание в виде молока, масла или миндаля [8, р.74].

Полезными при ночной ("куриной") слепоте Агарвал считает:

все виды круп со сливочным маслом или перетопленным жидким маслом из молока буйволицы;

принимать по утрам смесь из свежего масла с небольшим количеством черного перца, подсластив все это сахаром. Или же можно взять 5-20 миндалин, вымоченных в воде и очищенных от шкурки, и принимать их вместе с коринкой или с чем-нибудь аналогичным;

рис с перетопленным жидким маслом из молока буйволицы, молоком и медом;

молоко, нагретое с помощью докрасна раскаленного кольца из золота, а затем смешанное с перетопленным жидким маслом из молока буйволицы, медом или сахаром;

жаренную рыбу и яйца;

рыбий жир, препараты из витамина А.

Рекомендуется при "куриной" слепоте ставить клизмы с применением свежего (обычно растительного) масла, мясного сока, молока, сахара и меда [8, р.74]. Сравните это с тем, что говорит Рам Кумар (см.раздел 3.7.).

Подводя итоги анализу рекомендаций проповедников системы Бэйтса в области питания, можно сделать вывод, что они мало чем отличаются от общепринятых воззрений современной медицины, особенно натуропатической, ориентированной на лечение естественными методами. По этой причине мы не стали очень подробно останавливаться на рациональной организации диеты в случаях с нарушением зрения. Особой специфики она не имеет. Не случайно и Г.Бенджамин, и Ч.Л.Томсон рекомендуют обратиться к соответствующей литературе. Такой же совет дадим и мы вам, уважаемые читатели.

Следует учесть, что есть и другие аспекты правильного формирования диеты, поскольку питание не ограничивается только приемом пищи. Речь идет о стимуляции процессов пищеварения, обеспечении правильного функционирования органов пищеварения, выделения и т.д. Так, например, индийской народной медициной широко рекомендуется использование процедуры промывания желудка (которое, кстати, является составной частью хатха-йоги). Она оказывает общеукрепляющее воздействие на организм, косвенным образом влияя на зрение. Следование этой процедуре требует соблюдения целого ряда рекомендаций и представляет определенную сложность при отсутствии под рукой специалиста, владеющего этим методом, или, в крайнем случае, достаточно надежных источников, описывающих технику исполнения этой процедуры.

Поскольку подобных общеукрепляющих упражнений, оказывающих косвенное воздействие на зрение, достаточно много, описать их здесь просто не представляется возможным. Хотим только, чтобы вы усвоили одну важную истину - только в абсолютно здоровом теле могут быть абсолютно здоровые органы. Поэтому не ограничивайтесь тренировкой одних лишь глаз. Именно то, что глаза всегда рассматривались ортодоксальными медиками в качестве каких-то совершенно не связанных с телом образований и послужило причиной того, что в борьбе с нарушениями зрения они часто проигрывали. Вам надо учесть все факторы - и тренировку глаз, и рациональность диеты и правильность дыхания и т.д., если вы хотите иметь идеальное зрение. Последнему из упомянутых факторов - дыханию - в системе Бэйтса также отводится важная роль. Основные рекомендации в этой области изложены нами в следующем разделе.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

ДЫХАНИЕ

Кислород, как известно, играет важную роль во многих жизненных процессах, происходящих в организме. Поэтому дыхательным упражнениям уделяется большое внимание практически во всех системах оздоровления человека. Не стал исключением и метод Бэйтса. Некоторыми его последователями дыхательные упражнения были введены в качестве вспомогательных в свои системы тренировки зрения.

Обращается внимание на данные экспериментальной психологии, которые выявили довольно четкую зависимость между состоянием внимания человека и задержкой дыхания. "Когда мы смотрим на что-либо внимательно, за нами замечается тенденция либо задерживать дыхание на много секунд подряд, либо, если мы все же дышим, делать это, чередуя с менее глубокими, чем обычно, дыханиями. Причиной этого является то, что, когда мы хотим сконцентрировать свое внимание, мы обнаруживается, что шум, создаваемый дыханием и ощущение движения мышц служат помехой в этом. Избавиться от этих препятствий мы пытаемся либо уменьшая глубину дыхания, либо вообще приостанавливая дыхание на относительно длительный период времени" [62, р.95]. В результате этого снабжение глаз кислородом ухудшается.

К сказанному ранее О.Хаксли добавляет, что восполнить нехватку кислорода в количественном отношении можно путем пассивного или динамического расслабления (см.разделы 3.3. и 3.4.). Восполнение же качественного дефицита (плохой оксигенизации крови) осуществляется путем обучения сознательному дыханию даже в периоды концентрации внимания на каком-либо объекте [62, р.96-100]. Хаксли сравнивает людей с плохим зрением, не заботящихся о своем дыхании с ловцами жемчуга, потому что ведут себя практически так же - набирают воздуха в легкие и словно погружаются в море. Ни единого дыхания в течение длительного времени! Помните, что вы не в море, где одна соленая вода, а в воздушном океане. Так дышите же в нем!

Для формирования полезной привычки дышать во время рассматривания объектов Хаксли рекомендует наполнять легкие таким образом, как будто вы делаете упражнение на глубокое дыхание, но легко, без усилий и напряжения. Продолжая так дышать, постарайтесь обратить одновременно внимание на объект, который вы хотите увидеть. По мере практики, вы обнаружите, что на объектах в таких случаях, когда внимание уделяется и дыханию, и зрению, концентрироваться удается не хуже, если не лучше, чем обычно.

П.Брэгг рекомендует делать такое упражнение на дыхание, способствующее как количественному, так и качественному улучшению снабжения глаз кислородом [44, р.13].

УПРАЖНЕНИЕ n 54

Откройте окно, а еще лучше выйдите на улицу, и сделайте глубокий вдох, такой глубокий, как если бы это был ваш последний вздох на этой земле. Представьте во время вдоха кислородный ток, идущий к вашим пяткам. Выдохните воздух. После нескольких таких подготовительных вдохов, можно приступить к непосредственной оксигенизации глаз.

Сделав глубокий вдох и задержав его, не давая ни одной молекуле воздуха вырваться через рот или нос, наклонитесь вперед, согнувшись в талии, и опустите голову к полу. Можете слегка согнуть колени, чтобы облегчить себе задачу - опустить голову ниже, чем находится сейчас ваше сердце. Тогда обогащенная кислородом кровь прильет к голове и глазам. Это поможет процессу удаления токсических ядов, накопившихся в тканях глаз. Кислород очистит все укромные уголки и уголочки ваших глаз от токсинов и отходов жизнедеятельности. Оставайтесь в этом положении до счета "пять".

Всего в течение дня надо делать, по крайней мере, 10 таких очистительных дыханий. Набирайте это количество постепенно, а не сразу, во избежание неприятных ощущений.

ПРИМЕЧАНИЕ: Во время выполнения этого упражнения от прилива крови к голове на первых порах может появиться чувство головокружения. Тогда делайте упражнение в таком варианте, чтобы его исполнение удавалось вам легко. По мере тренировки неприятные ощущения, связанные с головокружением, у вас будут проходить. Через неделю таких занятий вы сможете задерживать дыхание, как минимум, на 10 секунд.

Еще одно упражнение П.Брэгг предлагает в качестве освежающего, снимающего утомление и напряжение глаз во время длительной зрительной работы на близком расстоянии: чтении, рисовании, письме и т.п. [44, р.22-23].

УПРАЖНЕНИЕ n 55

Станьте прямо, сделайте затяжной глубокий вдох и задержите дыхание. Теперь, согнув колени, наклоните голову вперед к полу так низко, как вы только можете. В таком положении сожмите глаза как можно крепче. Затем широко раскройте их. Задержав дыхание на 10-15 секунд, делайте такие открывания и закрывания глаз, прикладывая при этом некоторое усилие (зажмуривая глаза, а не моргая).

Для выполнения этого упражнения время от времени прерывайте свою работу и выходите на улицу (можно вместо этого хорошо проветрить свою комнату).

Брэгг пишет, что это упражнение позволяло ей неопределенно долго читать и печатать на машинке без какого-либо утомления глаз.

Во многих своих упражнениях М.Д.Корбетт рекомендует в момент бросания взгляда на рассматриваемый объект делать (после предварительного вдоха) выдох [47]. Это позволяло видеть его ощутимо четче.

О.Хаксли, отмечая преимущество природных средств улучшения кровообращения в области глаз (а через это и снабжение их кислородом) перед механическими, объяснял этот факт так: "Это временное улучшение зрения вызвано легкой непродолжительной гиперемией (Прим. авт. - местное увеличение количества крови при усиленном притоке ее к какому-либо органу или участку ткани или затрудненном ее оттоке) в области головы. Это в свою очередь вызывается легким сжатием вен в области шеи, вызванном актом выдоха. При этом отмечается присутствие большего, чем обычно, количества крови вокруг глаз. Это приводит к тому, что этот орган восприятия делает свою работу более эффективно, а мозг получает информацию более высокого качества, чтобы воспринять его и дать человеку возможность видеть" [62, р.99-100].

Поэтому развивайте в себе привычку при взгляде на плохо видимый объект делать это, бросая короткий взгляд с одновременным выдохом.

В другой своей работе, посвященной как методу Бэйтса, так и йогическим методам улучшения зрения, М.Д.Корбетт сообщает, что из шести видов дыхания, разработанных Йогой для выполнения во время физических упражнений, и четырех видов терапевтического дыхания (в той же Йоге) система Бэйтса делает акцент на дыхании с глубоким выдохом, который ведет к расслаблению плеч, грудной клетки и шейных позвонков. При этом при удалении воздуха из легких верхняя часть тела как бы сплющивается, давя своей тяжестью на живот и таз, а воздух выходит через губы с тяжелым свистом. Сделать это можно лишь в случае, когда предшествующий выдоху вдох был достаточно глубоким [49, р.58]. Не напрягайтесь и не прикладывайте больших усилий при выполнении дыхания. Глубокое дыхание не означает напряженное дыхание.

Как и всему организму в целом, любые дыхательные упражнения будут полезны вашему зрению.

ДРУГИЕ РЕКОМЕНДАЦИИ

Последователями Бэйтса были разработаны и некоторые дополнительные рекомендации, прямое отнесение которых к принципам, заложенным основателем в свою систему, было бы не совсем корректным. Тем не менее, их применение способствует повышению эффективности метода Бэйтса и положительно сказываются на зрении. К этим рекомендациям следует отнести:

упражнения на усиление кровообращения в области глаз;

упражнения на развитие аккомодативной способности глаз;

упражнения на укрепление наружных мышц глаз;

упражнения на расслабление и укрепление частей тела, косвенным образом воздействующих на зрение.

УПРАЖНЕНИЯ НА УСИЛЕНИЕ КРОВООБРАЩЕНИЯ В ГЛАЗАХ

К числу этих упражнений следует отнести упражнения, использующие попеременное ополаскивание глаз теплой и холодной водой. Майкл Ронан, секретарь Ассоциации Бэйтса по тренировке зрения, рекомендует делать это упражнение в следующем порядке.

УПРАЖНЕНИЕ n 56

Дважды в день оплескивайте оба глаза по двадцать раз. Глаза при этом должны быть закрыты. После утреннего подъема рекомендуется ополаскивать их сначала ощутимо нагретой (ПРИМ.АВТ.: в оригинале в дословном переводе было "довольно горячей") водой, а вслед за этим холодной. Второй раз ополаскивание делается вечером, но уже в обратной последовательности - сначала холодной, а потом - горячей водой. Это упражнение стимулирует кровообращение как в самих глазах, так и вокруг них, а также помогает снять застойные явления в этой области [59, р.87].

Патриция Брэгг приводит такую технику укрепления глаз с помощью воды.

УПРАЖНЕНИЕ n 57

Возьмите два больших мягких куска ткани, лучше стиранной. Погрузите один кусок ткани в такую горячую воду, какую только вы способны выдержать. Отожмите ее и приложите к глазам, хорошенько прижав, на 2 минуты. Вслед за этим без промедления приложите к глазам другой кусок ткани, который был замочен в ледяной воде (прохладная вода здесь недостаточна), на 1 минуту. Проделайте это три раза, затем просушите глаза [44, р.12].

Совершенно по другому предлагает проводить укрепление глаз водой Ч.Л.Томсон [80, р.37].

УПРАЖНЕНИЕ n 58

По методу Ч.Л.Томсона надо набрать в тазик холодной воды и дважды в день (утром и вечером) погружать в тазик на некоторое время лицо. В воде вы раскрываете глаза и делаете ими повороты вверх-вниз и направо-налево. Через некоторое время вы повторно погружаете лицо в эту воду, но на этот раз делаете диагональные движения глазами.

Как видите, теплая вода в качестве контрастной аппликации для глаз Томсоном не используется. Во время исполнения упражнения само собой разумеется, что тазик должен быть идеально чист (и лучше, если он будет использоваться только для этих целей). Вода также должна быть чистой, лучше дистиллированной.

Сразу несколько вариантов использования воды для укрепления глаз предлагается Р.С.Агарвалом [8, р.136-137].

УПРАЖНЕНИЕ n 59

Возьмите чистую чашечку (она больше напоминает баночку) для промывания глаз, которая широко используется в офтальмологии. Наполните ее чистой (лучше дистиллированной, а если ее нет, кипяченой) водой. Приложите нижний край баночки под нижнее веко. Верхний край баночки остается в воздухе. Теперь подобрав наклон глазной чашки, сделайте так, чтобы глаз покрылся водой. Направьте свой взгляд вниз и часто моргайте. Промывайте таким образом глаз в течение 1-2 минут.

Не рекомендуется приставлять баночку к глазу и поднимать голову вверх [10, р.25].

УПРАЖНЕНИЕ n 60

Возьмите чистый тазик и наполните его водой (тазик и вода должны быть идеально чистыми - см.упражнение n 58). Погрузите лицо в воду и, делая короткие покачивания лицом в воде, мягко моргайте. Вытащите лицо из воды, сделайте вдох и снова повторите упражнение. Число повторов должно составить 10-20. В воду для промывания глаз мы можете добавить чайную ложку поваренной соли.

Специальные виды аппликаций на глаза с их промыванием и т.п. процедурами широко использовались индийской народной медициной. Называются подобные виды аппликаций Тарпаной. Тарпана применялась в качестве лечебной процедуры при выпадении ресниц, затуманивании зрения, в случае аномалий рефракции (особенно при миопии высокой степени), заболеваниях сетчатки, чувстве тяжести в веках и при некоторых других показаниях. Однако техника Тарпаны несколько сложна, и приводить ее здесь мы не будем.

Более простой характер носят бандажи на глаза, рекомендуемые Р.С.Агарвалом [8, р.141-142]. Эти бандажи хорошо помогают утомленным и слабым глазам.

1. БАНДАЖ С ПРИМЕНЕНИЕМ ЛЕДЯНОЙ ВОДЫ. Окуните два куска мягкой хлопчатобумажной ткани в холодную воду, образовавшуюся при таянии кусочков льда, наложите их на глаза и забинтуйте не очень сильно приблизительно на 15 минут. Этот бандаж является прекрасным успокаивающим средством для слабых глаз, особенно после паровой бани.

2. КАРТОФЕЛЬНЫЙ БАНДАЖ. Возьмите протертый на терке картофель и положите его на кусок хлопчатобумажной ткани. Сверху картофель прикройте куском сукна с редкой структурой плетения или марлей. Затем положите эти картофельные "бутерброды" на глаза и прибинтуйте их приблизительно на минут 15 или несколько больше. Этот бандаж хорошо успокаивает при чувстве жжения в глазах.

3. БАНДАЖ ИЗ ПШЕНИЧНОЙ МУКИ. Возьмите пшеничную муку и, добавив к ней немного воды, раскатайте получившееся тесто в толстую лепешку. Положите такие лепешки на кусочки хлопчатобумажной ткани, а сверху прикройте куском сукна с прореженной структурой плетения или марлей. Забинтуйте глаза приблизительно на полчаса. Этот бандаж очень полезен при незначительных воспалительных состояниях глаз и способствует снятию напряжения в них.

4. БАНДАЖ С ПРИМЕНЕНИЕМ ИМБИРЯ. Приготовьте, как описано выше, кусочки тканей с лепешками из пшеничной муки. Сверху на них положите тонкий слой вазелина, а вазелин посыпьте небольшим количеством сухого порошка из имбиря. Положите эти "бутерброды" на глаза и прибинтуйте их на время от получаса до часа. Этот бандаж полезен при хронических заболеваниях глаза.

5. БАНДАЖ С ПРИМЕНЕНИЕМ СМЕТАНЫ. Делается аналогично бандажу из пшеничной муки и используется для смягчения тканей глаза и для снятия напряжения. Особенно полезен при чувстве сухости в глазах и при выпадении ресниц.

Кроме перечисленных выше, имеется множество других видов бандажей, которые используются для улучшения состояния глаз при хронических заболеваниях сетчатки, "куриной" слепоте, глаукоме и т.д.

Другие упражнения из группы усиливающих кровообращение используют для достижения своей цели, если так можно назвать, механическое воздействие на глаза.

К примеру, П.Брэгг рекомендует такое упражнение [44, р.28].

УПРАЖНЕНИЕ n 61

Закройте глаза так крепко, как вы только можете. Затем откройте их так широко, как это только удастся сделать. Сделайте так по 10 раз. Потом сделайте несколько глубоких дыханий и вновь повторите весь комплекс из 10 зажмуриваний и 10 открываний глаз. Сделайте 5 таких циклов (походов).

УПРАЖНЕНИЯ НА РАЗВИТИЕ АККОМОДАТИВНОЙ СПОСОБНОСТИ ГЛАЗ

Много рекомендаций авторы приводят по тренировке аккомодации глаз. Они направлены на укрепление мышц глаз и улучшение их функционирования. Самое лучшее упражнение, как это обычно и бывает, и самое простое в исполнении. Он заключаются в постоянном и сознательном изменении фокусировки глаза с ближних объектов на дальние. Описания таких упражнений довольно часто встречаются в литературе, в том числе и в работах, написанных ортодоксальными офтальмологами. Мы опишем здесь несколько таких упражнений.

УПРАЖНЕНИЕ n 62

Поставьте перед лицом кончик указательного пальца на расстоянии приблизительно 15 сантиметров от своего носа и посмотрите на него. Затем переведите взгляд вдаль, за кончик пальца, на любой объект вдали, но не ближе 6 метров от вас.

Некоторым людям будет затруднительно смотреть на указательный палец на расстоянии 15 сантиметров, другим же, особенно молодым, это будет даваться очень легко. Некоторые дети могут видеть четко палец, даже если его приставить к носу. Людям постарше, которые не могут видеть четко пальца на рекомендуемом расстоянии, надо постепенно вытягивать руку вперед, пока палец не станет четко видимым. При ярком освещении дистанция, на которую надо отодвигать руку для четкого видения пальца, как правило, сокращается по сравнению с исполнением упражнения при тусклом освещении.

Упражнение надо делать медленно, обращая внимание на то, чтобы вы действительно успевали сфокусироваться как на ближнем объекте (пальце), так и на дальнем. Торопливый перевод взгляда с пальца на объект и обратно, когда ни то, ни другое вы не успеваете увидеть четким, будет ошибочным исполнением.

Конечно, в зависимости от вашего вида нарушения зрения, вы, возможно, не увидите четким либо дальний, либо ближний объект. Тогда добиваться этого не следует. Надо лишь до обратного перевода взгляда успеть осознать, что вы все же ПОСМОТРЕЛИ на этот плохо видимый объект, а не механически бросили взгляд в его сторону.

Рекомендуемое число повторений упражнения - около 12. Число повторений надо регулировать в соответствии с вашими ощущениями. Не забывайте про дыхание, а также про обязательную дачу отдыха глазам после завершения упражнения (подробнее об этих и других аспектах исполнения упражнений на укрепление мышц глаза смотри ниже).

Одним из вариантов этого упражнения является "ступенчатая" регулировка фокусировки глаза. В таком исполнении глаза сначала фокусируются на каком-нибудь ближнем объекте (например, книге), потом на объекте подальше (например, оконной раме), потом еще более дальнем предмете (например, дереве за окном) и, наконец, на каком-либо объекте в бесконечности (на практике это расстояние свыше 6 метров). Четырех ступеней здесь вполне достаточно. Когда вы дойдете до самого дальнего объекта, вернитесь назад в обратном порядке.

УПРАЖНЕНИЕ n 63

Ч.Л.Томсон рекомендует делать аналогичное упражнение в двух вариантах: медленном и быстром, когда человек быстро переносит свой взгляд с ближнего объекта на дальний и обратно. С медленным вариантом вы уже ознакомились. Значит, это упражнение заключается в быстром исполнении предыдущего упражнения. Число повторений - около 12.

Упражнения, аналогичные описанным выше, можно делать практически в любое время в ходе всего дня, что бы человек ни делал. Гуляя, просто сидя, работая или за едой необходимо посмотреть на какой-либо объект, моргнуть на нем и переместить свое внимание с объекта вблизи (или вдали) на объект вдали (или, соответственно, вблизи), повторяя эту процедуру многократно. Следует помнить, что держать глаза в течение какого-либо промежутка времени зафиксированными в одном фокусе крайне утомительно. Это приводит к напряжению. Во время поездки на автомобиле, например, необходимо регулярно перемещать свое внимание с дороги на что-либо внутри машины. Конечно, в основном надо смотреть на дорогу, но время от времени было бы хорошо бросать взгляды и на приборный щиток или зеркало заднего вида. Для людей, проводящих много времени за рулем, это просто незаменимое упражнение [59, р.87].

УПРАЖНЕНИЯ НА УКРЕПЛЕНИЕ НАРУЖНЫХ МЫШЦ ГЛАЗ

П.Брэгг рекомендует для укрепления шести окологлазных мышц дополнительные упражнения [44, р.27]. Эти упражнения довольно распространены, и техника их исполнения покажется вам знакомой. Во время их выполнения станьте прямо и расслабьтесь. Правильное положение тела важно для достижения хороших результатов. Во время занятий постарайтесь, чтобы лицо смотрело все время в одну и ту же сторону.

УПРАЖНЕНИЕ n 64

Поднимите взгляд по вертикали вверх (к потолку), не поднимая при этом головы и не двигая телом. Затем опустите глаза вертикально вниз (к полу). Повторите упражнение несколько раз. Не надо торопиться, дайте мышцам глаз время, чтобы спокойно сделать свою работу.

УПРАЖНЕНИЕ n 65

Поворачивайте глаза из стороны в сторону, смотря как можно дальше влево, а затем вправо. Голова и тело должны быть неподвижны. Повторите упражнение несколько раз.

УПРАЖНЕНИЕ n 66

Поверните глаза вправо-вверх, потом влево-вниз. Сделайте это 10 раз. После этого поверните глаза влево-вверх, а вслед за этим вправо-вниз (тоже 10 раз).

УПРАЖНЕНИЕ n 67

Представьте, что перед вами стоит огромный обруч. Пройдитесь глазами вдоль его ободка в направлении движения часовой стрелки, описав один полный круг. Отправьтесь в такое же путешествие в противоположном направлении. Сделайте по 10 таких круговых движений глазами в каждом направлении. Голова должна быть неподвижна, вращаются только глаза.

Описанные упражнения позволяют загрузить все шесть мышц, окружающих ваши глаза. Такая работа, выполняемая регулярно, позволит значительно укрепить их.

Отметим также, что Бэйтс относился к подобным упражнениям скептически, полагая, что они являются нагрузкой на мышцы глаз, а нагрузка - это уже напряжение. Это утверждение Бэйтса нуждается в комментариях, поскольку среди его последователей нет единого мнения о ценности подобных упражнений. Одни их рекомендуют, другие - отрицают. Этим объясняется некоторая противоречивость рекомендаций данного раздела тому, что вы прочитали ранее и тому, что вы прочитаете позже. Особенно противоречат эти упражнения рекомендации поворачивать глаза и голову в сторону объекта вашего интереса одновременно. Так как же быть в данном случае? На наш взгляд, это лишь кажущееся противоречие. Здесь нужно сделать некоторое отступление.

Известно, что любая мышца может быть как укреплена физическими упражнениями, так и окончательно истощена ими. Здесь все зависит от объема и частоты прилагаемой нагрузки. Последнее, в свою очередь, тесно связано с длительностью отдыха, предоставляемого загружаемой мышце. Чем качественнее отдых, т.е. чем глубже достигаемое во время отдыха расслабление, тем выше могут быть нагрузки и тем чаще они могут прикладываться. Соответственно, если мышца не успела отдохнуть и к ней вновь приложили нагрузку, начнется постепенное ее истощение и ослабление.

Задача упражняющегося заключается в том, чтобы попасть в ритм. Только в этом случае можно ожидать действительного укрепления мышц. При этом очевидно, что лучше недогрузить мышцу, давая ее интенсивный отдых и малый объем нагрузок, чем перегрузить мышцу, сильно нагружая ее и ограничивая период отдыха. Возможен такой вариант: при фиксированной нагрузке давать как можно больше отдыха (заведомо большее количество расслабления), что практически будет означать некоторую недогрузку мышцы.

В таком случае целесообразным было бы после таких упражнений, которые ведут к определенной нагрузке глазных мышц, проводить курс расслабляющих упражнений - соляризацию, пальминг, большие повороты и др.

Согласно теории Бэйтса, причиной ухудшения зрения является усилие увидеть, приводящее к напряжению определенных (противоположных необходимому) групп мышц. Так близорукий человек при зрении вдаль продолжает напрягать "по инерции" и по привычке косые мышцы глаз. Дальнозоркий, наоборот, при зрении вблизи начинает напрягать прямые мышцы глаз. В результате оба они терпят неудачу при зрении на желаемом расстоянии. В такой ситуации расслабление ненужных мышц, которое проповедует Бэйтс, - необходимейшее условие совершения правильной аккомодации, т.е. фокусировки на объекте зрения.

Но расслабления ненужных групп мышц недостаточно для осуществления аккомодации. Нужно еще соответствующее напряжение необходимых для фокусировки на данном расстоянии мышц. При зрении вблизи - это косые мышцы глаз, при зрении вдаль это прямые мышцы. Но сделать это в достаточной мере глаза, длительное время смотревшие только через стекла очков, как правило, не могут. Очки сильно ослабили мышцы глаз (см.раздел 3.1.), "работая" вместо них. Например, может случиться так, что дальнозоркий человек достаточно хорошо расслабит свои прямые мышцы глаз, использовав для этого различные методы расслабления, описанные Бэйтсом, но увидеть хорошо близкий объект он все же не сможет. Причина проста - косые мышцы глаз за время ношения очков так сильно ослабли, что не в состоянии достаточно крепко сжать глазное яблоко, и лучи света по-прежнему будут неточно фокусироваться. Именно по этой причине один из последователей Бэйтса, М.Уиндолф, считает укрепление соответствующих групп мышц необходимейшим элементом тренировки глаз [81]. Близоруким надо делать акцент и укреплять прямые мышцы глаз, дальнозорким - косые, а людям, страдающим косоглазием - мышцы противоположные стороне кошения (если, например, правый глаз косит внутрь, то укреплять надо прямую мышцу этого глаза со стороны виска).

Примечательным по отношению всему вышесказанному является также мнение Ч.Л.Томсона, который пишет, что "движения предпочтительнее, нежели фиксированное напряжение, но периодическая релаксация также важна" [80, р.30]. Действительно, чем давать глазам возможность непрерывно фиксировано напрягаться, как это бывает, например, при длительной работе на близком расстоянии, лучше позволять им время от времени совершать произвольные движения. Глаз должен быть в постоянном движении - так предусмотрено самой природой.

Таким образом, сочетая упражнения на расслабление мышц с их укреплением, можно, согласно заявлением некоторых авторов, получить более быстрые и более высокие результаты.

Основными принципами при дополнительной нагрузке мышц глаз Ч.Л.Томсон считает:

нагружаться должна каждая наружная мышца глаз. Для этого глаз должен перемещаться в каждом направлении столь далеко, сколь удастся сделать;

глаза должны фокусироваться как в ближней точке, так и в дальней.

Исходя из первого принципа - принципа достаточной двигательной активности для глаз - Ч.Л.Томсон рекомендует ряд упражнений, довольно похожих на упражнения П.Брэгг [80, р.30-34].

При их выполнении делается такое дополнительное замечание: упражнения лучше всего начинать с простых движений, постепенно увеличивая их сложность и скорость. Эта рекомендация напоминает принцип, принятый в спортивной тренировке - тренировка должна начинаться с разминки, где интенсивность и скорость исполнения упражнений растет постепенно.

При выполнении упражнений следует помнить и о том, что работающие мышцы интенсивно поглощают кислород. Восстановление утомленной мышцы до нормы возможно только при достаточном поступлении кислорода к тканям мышц. Поэтому во время выполнения упражнений на укрепление мышц глаз необходимо глубоко дышать, а по их завершении надо проделать дополнительные дыхательные упражнения.

УПРАЖНЕНИЕ n 68

Это совсем простое упражнение похоже на упражнение n 65, рекомендованное П.Брэгг. Делаются такие же повороты глаз из стороны в стороны, но Томсон приводит при этом ряд принципиальных замечаний. Во-первых, повороты глазами надо делать довольно медленно и неторопливо. Во-вторых, их надо делать до удобных вам пределов в каждом направлении и лишь после нескольких повторений можно попытаться двинуть глаза чуть-чуть дальше (образно выражаясь, за пределы комфортности). Пока это упражнение делается медленно и равномерно, опасности появления какого-либо, даже легкого, чувства напряжения нет, поскольку при этом, говоря словами Томсона, "энтузиазм должен сдерживаться здравым смыслом". Следует избегать любых резких, отрывистых движений глазами. Тогда вы застрахованы от болевых ощущений.

Думается, что техника исполнения упражнения, предложенная Томсоном в большей степени, чем техника Брэгг, соответствует принципу избегания напряжения, который выдвинул Бэйтс.

Упражнение следует делать по 12 раз или больше, в зависимости от состояния исполняющего. Помните: число повторений упражнений никогда не должно быть постоянным - оно меняется в зависимости от обстоятельств - человек может быть утомлен, он может быть болен и т.д. В таких случая число повторений надо сокращать. Упражнение надо немедленно прекращать, если оно вызывает раздражение или вызывает какие-либо болевые ощущения. Помните также о принципе постепенного возрастания нагрузок.

УПРАЖНЕНИЕ n 69

Аналогично упражнению n 64, предложенному Брэгг. При выполнении упражнения надо следовать всем перечисленным в предшествующем упражнении рекомендациям.

УПРАЖНЕНИЕ n 70

Это более сложное упражнение по сравнению с предыдущими. Представьте, что перед вами радуга. Обойдите глазами ее дугу от одного конца к другому слева направо и обратно.

Теперь представьте, что перед вами та же дуга, но перевернутая своей вершиной вниз. Пройдите по этой дуге точно так же от одного конца к другому, совершая дугообразные движения глазами в нижней части вашего поля зрения.

Повторив каждое из этих дугообразных движений в отдельности по несколько раз, объедините их и проделайте глазами полный круг, периодически меняя направление вращения глаз. Движения глаз должны быть плавными, медленными и легкими.

УПРАЖНЕНИЕ n 71

Это упражнение разнообразит ваше занятие и, по сути дела, является модификацией описанного выше упражнения. Направьте свой взгляд прямо перед собой. Теперь, представив, что это центр спирали, начните делать глазами от этой точки вращательные движения по спиралеобразной траектории. С каждым оборотом ваших глаз диаметр витка, по которому вы ведете глаза, должен возрастать, пока в конце упражнения вы, дойдя до максимальной амплитуды движения, не начнете делать практически вращения глаз по кругу. Достичь такой максимальной амплитуды вы должны примерно за три оборота по виткам спирали. Когда вы дойдете до максимального своего круга, сделайте по этой траектории несколько поворотов глазами и вновь вернитесь в центр спирали. На этот раз движения глазами делайте в противоположном направлении.

Это упражнение позволяет до предела напрягать и расслаблять все наружные мышцы глаз. Кроме того, оно развивает своеобразное чувство координации.

Если какое-либо из описанных выше упражнений дается вам с трудом, то ему во время занятий надо уделить особое внимание.

Томсон рекомендует также делать описанные выше упражнения в точно такой же последовательности, но в гораздо более быстром темпе [80, р.34]. Такое исполнение должно стимулировать кровообращение в глазах, которое возрастает при энергичной деятельности. Конечно, при более быстром исполнении упражнений, по крайней мере, на ранних стадиях занятий, точность исполнения движений будет страдать.

Полезным при обучении таким быстрым движениям глаз будет использование воображения. Представьте, например, очень быструю игру в теннис, за которой вы наблюдаете, стоя у одного конца сетки. Следите глазами за воображаемым мячом, летящим в разные стороны, не двигая при этом головой.

Еще одно упражнение Ч.Л.Томсона.

УПРАЖНЕНИЕ n 72

Представьте, что вы стоите близко к большим настенным часам. Их центр прямо перед вашими глазами. Ваш взгляд в начале упражнения устремлен на него. Теперь быстро бросьте взгляд, не поворачивая головы, на любую из цифр на циферблате, а затем так же быстро вернитесь в центр. Бросьте теперь взгляд на следующую по часовой, например, стрелке цифру и вернитесь в центр. Пройдитесь так по всему циферблату.

И, наконец, последнее упражнение из этой серии, предлагаемое Ч.Л.Томсоном. Оно несколько отличается техникой исполнения, поскольку в ней работают и мышцы шеи. Это упражнение улучшает поступление крови к глазам и мозгу за счет расслабления шейных мышц и, таким образом, приносит двойную пользу.

УПРАЖНЕНИЕ n 73

Станьте перед зеркалом и посмотрите на отражение своих глаз. Теперь, сохраняя свое внимание на них и зафиксировав их своим взглядом, делайте разнообразные движения головой: повороты из стороны в сторону, вверх-вниз, вращения и т.д. Таким образом, ваши глаза будут делать "пассивные" движения.

Дополним упражнение Томсона таким замечанием: голова должна двигаться очень плавно, легко и медленно. Не превращайте это упражнение в физическое, если вы хотите добиться расслабления в области шеи.

УПРАЖНЕНИЯ НА РАССЛАБЛЕНИЕ И УКРЕПЛЕНИЕ ЧАСТЕЙ ТЕЛА, КОСВЕННЫМ ОБРАЗОМ ВОЗДЕЙСТВУЮЩИХ НА ЗРЕНИЕ Значительное внимание в книгах практически всех последователей Бэйтса обращено на необходимость поддержания в здоровом состоянии ряда органов и систем человека, косвенным образом влияющих на его зрение. Особый акцент делается на четырех моментах:

расслаблении шеи;

укреплении живота;

развитии реберной клетки;

формировании правильного общего положения тела.

ШЕЯ является гибким связующим звеном между телом, с сосредоточенными в нем жизненно важными органами, обеспечивающими нормальное функционирование глаз, и головой. Такая роль "посредника" привела к тому, что от состояния, в котором находятся мышцы шеи, стало зависеть наше зрение. В самом деле, через мышцы шеи проходят кровеносные сосуды, которые несут "живительную" жидкость к головному мозгу и глазам. Если мышцы шеи находятся в напряженном состоянии или положение шеи неправильно, то кровеносные сосуды пережимаются. Результатом является ухудшение снабжения кровью мозга и глаз и, как следствие, низкая эффективность их работы. У человека появляются болезненные ощущения в глазах, наступает ухудшение зрения, глаза быстро устают и т.д. А если добавить к этому ухудшение работы мозга, проявляющееся в путании мыслей, невозможности сосредоточиться, появлении головных болей и т.д., то понятно, что соответствующие упражнения для шеи должны стать составной частью вашей программы занятий. Помните, "что...самая лучшая в мире кровь не сможет помочь глазам, если свободному кровообращению по всем частям головы будет препятствовать напряжение в мышцах шеи" [80, р.81].

Чтобы восстановить нормальное кровообращение в шее и расслабить ее мышцы проделайте некоторые из упражнений, рекомендованных Ч.Л.Томсоном (приведены ниже) [80, р.89-90], которые весьма похожи на упражнения, предлагаемые другими авторами книг по методу Бэйтса, например, Г.Бенджамином [40, р.62-66]. Поскольку любое растяжение мышцы является действием, противоположным натяжению, то все упражнения Томсона основаны именно на этом принципе. Они помогают снять напряжение в шее и весьма полезны тем, чья работа большей частью проходит за столом.

При исполнении четырех описанных ниже упражнений у некоторых людей может появиться головокружение. Это означает, что как раз таки этим людям и нужно делать их. Просто движения им нужно делать очень медленно и только по одному-три раза каждое. Делайте упражнения сидя, если это вам более удобно, и устраивайте себе перерывы в несколько секунд, если появилось головокружение.

УПРАЖНЕНИЕ n 74

Опустите медленно голову вниз на грудь так далеко, как она пойдет. Затем медленно поднимите ее и откиньте назад до предела. Повторяйте это упражнение медленно и плавно. После нескольких повторений начните прикладывать большее усилие в конце каждого движения. Это может вызвать у вас временное болезненное ощущение или ощущение "жжения". Не волнуйтесь, главное - это избегать резких рывков в исполнении упражнения. Во всех упражнениях на шею необходимейшим элементом техники исполнения, чтобы добиться расслабления, является медленное, плавное увеличение натяжения.

Бенджамин, описывая аналогичное упражнение, советует держать шею все время расслабленной, не напрягаясь ни в коем случае. Рекомендуемое им число повторений - 12 [40, р.63-64].

УПРАЖНЕНИЕ n 75

Сохраняя положение лица смотрящим прямо и наклоняя голову набок, прижмите голову к одному плечу. Потом прижмите ее к другому плечу. Повторите несколько раз эти движения, придерживаясь рекомендаций, приведенных в предыдущем упражнении. На первых порах это упражнение лучше делать перед зеркалом, чтобы быть уверенным, что вы действительно ПРИЖИМАЕТЕ ГОЛОВУ К ПЛЕЧУ, А НЕ, НАОБОРОТ, плечо - к голове, что неправильно.

УПРАЖНЕНИЕ n 76

Держа голову прямо, поворачивайте ее медленно слева направо и справа налево, повторяя, как и прежде, с возрастающим натяжением мышц шеи. Обращайте внимание на то, чтобы тело, как и шея, нигде не напрягалось. Бенджамин советует повторять это упражнение (медленно) 10 раз [40, р.66].

УПРАЖНЕНИЕ n 77

сохраняя положение лица смотрящим прямо, делайте движения макушкой головы по окружности наибольшего, какого можно, диаметра сначала по часовой, а потом против часовой стрелки. Представьте, что к верхушке вашей головы прикреплена рукоятка ручки, с помощью которой вращается точильный камень, находящийся сбоку от вас. Ваша задача - вращать этот воображаемый камень. При правильном исполнении упражнения ваш нос должен совершать движения только вверх и вниз, но никак не из стороны в сторону. Контроль правильности исполнения повысится, если вы воспользуетесь зеркалом. Движения, как всегда, должны быть медленными.

Близким по исполнению к этому упражнению является упражнение, рекомендуемое Г.Бенджамином [40, р.64-65]. Различается лишь траектория движения головы.

УПРАЖНЕНИЕ n 78

Опустите подбородок на грудь, а затем опишите им полный круг, поворачивая голову сначала к правому плечу, потом к спине, к левому плечу и, наконец, возвращаясь назад в исходное положение. Поменяйте направление. Сделайте всего 12 полных кругов. Сохраняйте все время шею в расслабленном состоянии и не забывайте всякий раз менять направление вращения, иначе у вас появится головокружение.

Теперь еще одно упражнение Г.Бенджамина, способствующее улучшению кровообращения в области шеи за счет расслабления плеч [40, р.62-63].

УПРАЖНЕНИЕ n 79

Станьте прямо и расслабьтесь. Руки свободно висят по бокам тела. Теперь поднимите плечи вверх так высоко, как вы только можете. Держа их в таком положении, оттяните их назад насколько можете, затем опустите вниз и вернитесь в обычное положение. Проделайте таким манером в довольно энергичном темпе 25 полных круговых движений без перерыва. Поменяйте направление вращения.

А вот упражнение, разработанное М.Д.Корбетт и предназначенное для расслабления шейных мышц. Довольно своеобразное название упражнения - "Письмо носом" - объясняется техникой исполнения упражнения, которая выглядит следующим образом [47, р.35-36].

УПРАЖНЕНИЕ n 80 (ПИСЬМО НОСОМ)

Чтобы снять напряжение в шее, закройте глаза и, используя нос как удлиненную ручку, пишите им что-нибудь в воздухе. Что именно писать? Вспомните алфавит и напишите названия городов, начинающиеся на буквы алфавита по порядку (на столько букв, на сколько вы сможете вспомнить). Например, для А - Атланта, для Б - Бостон, для К - Кливленд и т.д. В следующий раз, чтобы избежать скуки, поставьте себе другую задачу. Пишите названия стран, цветов, драгоценных камней, профессий, продуктов и так далее - на каждом уроке разное. Это вас развлечет, и вы потеряете ощущение усталости у основания черепа, ведущее к напряжению глаз. Это упражнение, поскольку вы рисуете контуры букв, помимо всего прочего, пускает в ход вашу память и мысленное представление, что несет с собой расслабление. "Письмо носом" можно использовать как первую помощь при появлении напряжения в ходе дня, где бы оно не возникло. Конечно, на людях незаметно использовать свой нос в качестве ручки и двигать при этом голову невозможно, но тогда вы можете закрыть глаза и мысленно писать кончиком вышивальной иглы какие-нибудь буквы на головке булавки. Ни один человек не заметит этого. Даже такое упражнение способно уменьшить напряжение, поскольку оно дает возможность осуществляться вибрации глаз. Держите глаза во время выполнения "письма носом" мягко прикрытыми, и под веками начнутся эти непроизвольные перемещения глаз с частотой около 70 раз в секунду. Зрение, после того, как вы откроете глаза, станет четче.

ЖИВОТ - область тела, заключающая в себе многие важные внутренние органы. Передняя часть живота представляет собой мышечную стенку. Ее предназначение - поддержание органов пищеварения. Если мышцы живота находятся в хорошем тонусе, то они удерживают внутренние органы от провисания. Если же мышцы живота слабы, то живот провисает и выдается наружу - появляется, как говорят в народе, "авторитет". Кроме того, давление внутри живота понижается. Оба этих состояния отрицательно сказываются на всем организме, включая глаза. Ухудшается пищеварение, а значит и питание глаз, качество крови снижается - в ней становится меньше питательных веществ и больше токсинов и отходов жизнедеятельности. Нередко в таких случаях появляются так называемые "пятнышки" перед глазами, которые кажутся плавающими на склере глаза и особенно заметны, если поднять и опустить глаза. Сразу станет видно, как эти пятнышки, "ворсинки" и т.д. медленно опускаются вниз.

При слабом брюшном прессе давление в животе, как мы уже говорили, снижается. Результатом является чрезмерное, как правило, расширение кровеносных сосудов в области живота. Это приводит к тому, что в животе скапливается больше крови, нежели там должно быть. А поскольку объем крови в теле ограничен, то это происходит за счет верхней части тела. Таким образом, ухудшается снабжение кровью глаз и мозга и, как результат, падает эффективность их работы.

При серьезных нарушениях кровообращения у людей часто появляется головокружение и темнеет в глазах, особенно, когда они резко встают с места.

Для укрепления брюшного пресса Ч.Л.Томсон предлагает некоторые упражнения (см.ниже) [80, р.86]. В идеале, говорит Ч.Л.Томсон, мышцы живота должны упражняться в перевернутом состоянии тела, т.е. когда ноги человека находятся выше его головы. В этом положении вес внутренних органов пищеварения временно снимается с мышц живота, так что они могут более свободно сжиматься и работать с меньшими усилиями. Если же выполнять упражнения, стоя, то они могут способствовать дополнительному к силам гравитации давлению внутренних органов вниз и, таким образом, ухудшить состояние, особенно, если речь идет о нижней части живота.

Упражнения в перевернутом положении призваны укрепить в некоторой степени мышцы живота человека с тем, чтобы, когда он встанет, они лучше поддерживали его внутренние органы. Чтобы поупражнять какие-либо сверхрастянутые мышцы живота, необходимо загрузить их тяжелой (но не слишком, чтобы не вызвать их перенапряжения) работой, требующей максимального их сжатия.

УПРАЖНЕНИЕ n 81

Выполнять упражнение на укрепление мышц живота можно в двух вариантах. В первом случае закрепляются ноги и движется тело, во втором, наоборот, закрепляется тело, а движутся ноги. Во втором случае нет никакой необходимости в каких-либо дополнительных приспособлениях, и потому этот способ проще.

Прежде чем приступить к непосредственной загрузке мышц живота, вам необходимо сделать стойку на плечах или, как ее еще называют, "березку". Стойку рекомендуется делать в следующем порядке. Ляжьте на какую-нибудь твердую поверхность на спину. Поднимите ноги вверх и закиньте их за голову. Обопритесь руками в области поясницы, положив локти на пол. Теперь выпрямите ноги и корпус вертикально вверх. В итоге у вас должна получиться следующая поза: вы опираетесь на пол задней частью головы и шеи, а также плечами, ноги и корпус направлены вертикально вверх. Помогают сохранить равновесие руки, упертые в поясницу, и локти, покоящиеся на полу.

В этом положении надо делать движения ногами в различных направлениях типа больших шагов, "ножниц", "езды на велосипеде" и др. При "ходьбе", например, одна ваша нога идет вперед, в то время как другая движется назад. Положение их потом меняется. В "ножницах" ноги широко разводятся в стороны, а потом сводятся вместе так, чтобы они пересеклись x-образно. При этом сверху должна быть то правая, то левая ноги. При "езде на велосипеде" ноги делают круговые движения, как будто вращают педали большого велосипеда.

При выполнении упражнения с зафиксированными ногами нужно что-либо для удержания ног. Хороших результатов можно добиться, если тело будет находиться в горизонтальном положении, однако лучшие результаты даст положение, когда ноги находятся выше головы.

Для выполнения упражнения необходимо сделать несложное приспособление, которое обеспечит вам наклонное положение. Оно представляет собой доску длиной около 1,5 метров с кожаным ремнем на одном конце для просовывания под него ног. К противоположному концу доски прибивают для устойчивости крестовину. Конец доски с ремнем устанавливается на стул или что-нибудь вроде этого, а другой упирают в пол. Ноги просовывают под ремень, а голову опускают к полу. Руки свободно лежат на животе. Тело поднимают медленно и равномерно до положения, когда оно образует прямой угол с ногами, а затем также плавно и медленно опускают назад. Упражнение можно повторить 6 раз. Если это покажется легким, упражнение можно усложнить, сцепив руки за головой.

Обычно для людей, регулярно делающих это упражнение, не бывает никакой необходимости в дополнительных упражнениях для брюшного пресса.

ГРУДНАЯ КЛЕТКА человека должна быть достаточно развитой и подвижной, чтобы обеспечить свободное дыхание. О важности достаточного поступления кислорода к глазам мы уже говорили в разделе 3.6. Кроме того, сердце, которое гонит кровь с питательными веществами к глазам, не должно испытывать в своих биениях никаких излишних давлений и сжатий, что обычно бывает при слаборазвитой грудной клетке или ограниченной ее подвижности. У многих людей, особенно у тех, чья работа требует сидения, склонившись над рабочим столом, грудная клетка при дыхании едва работает. Расширение легких при этом осуществляется, главным образом, за счет опускания диафрагмы вниз. Когда такая привычка дыхания формируется в течение многих лет, возвращение грудной клетки к нормальной деятельности и положению требует большого терпения. Однако это возможно. Чтобы добиться цели надо делать упражнения, подобные описанным ниже [80, р.84-85, 88].

УПРАЖНЕНИЕ n 82

Любые упражнения на дыхание, сопровождающиеся потягиванием или взмахами рук вверх, способствуют развитию подвижности и укреплению грудной клетки. Например, делая глубокий вдох, поднимайте руки вперед и вверх до тех пор, пока конец вдоха не совпадет с вертикальным положением рук над головой. Затем без паузы опустите руки через бок в исходное положение, одновременно выдыхая. Обычно упражнение (как дыхание, так и движения рук) делается медленно и плавно, однако возможен и более энергичный вариант, когда делается быстрый вдох, а руки идут в свою конечную точку резко. Но приступать к такому быстрому варианту можно лишь, когда будет хорошо освоен медленный способ.

Упражнение можно делать и по другому, если есть за что ухватиться руками над головой. Тогда надо пытаться достать грудной клеткой пола. Хотя это, разумеется, не удастся сделать, эффект этих попыток великолепен - ваши ребра будут широко раздвигаться. При натяжении вперед надо вдыхать, а при расслаблении - выдыхать. Важно при попытке достать грудью пола не опускать всего тела вниз - лишь грудь пытается действовать. Не делайте при этом никаких резких движений.

ОБЩЕЕ ПОЛОЖЕНИЕ ТЕЛА (ПОЗА, ПОХОДКА, ОСАНКА) косвенным образом может оказать существенное воздействие на функции многих органов тела. Формированию правильной осанки, походки и позы уделяют или, по крайней мере, должны уделять много внимания, начиная со школьной скамьи. По этой причине мы не будем останавливаться подробно на этом аспекте комплексного подхода к восстановлению зрения. Отметим лишь ключевые моменты [80, р.86]:

1. Необходимо держать голову высоко поднятой. Лучшим является положение, когда подбородок поднимается вверх и одновременно втягивается "в себя", не прижимаясь, однако, к шее.

2. Во время ходьбы необходимо тело держать прямо, дышать глубоко (в особенности, верхней частью груди), руки расслаблены, а живот должен быть втянут в себя и вверх.

Таким образом, вы ознакомились с базовыми принципами укрепления зрения по методу Бэйтса. Теперь остановимся на некоторых специфических моментах их применения (а также специальных упражнениях) в зависимости от вашего вида нарушения зрения.

ДОПОЛНИТЕЛЬНЫЕ ЗАМЕЧАНИЯ И СПЕЦИАЛЬНЫЕ УПРАЖНЕНИЯ

Прежде чем вы обратитесь к разделу, непосредственно касающемуся вашей проблемы, ознакомьтесь с некоторыми основными положениями, которые вы должны твердо усвоить, каким бы видом нарушения зрения вы ни страдали. Все, что сказано здесь, будет касаться всех приступающих к тренировкам зрения.

Причины ухудшения зрения, согласно теории Бэйтса, были изложены нами в главе 2. Некоторые дополнительные замечания к этой теории, касающиеся конкретно того или иного вида нарушения зрения, будут рассмотрены в соответствующих разделах главы.

Еще одна задача, поставленная авторами перед собой при подготовке настоящей главы,- привести описание специфических упражнений, разработанных специально для каждой из рассматриваемых проблем зрения. Кроме того, в главе будут изложены особенности применения базовых принципов расслабления с учетом характера ухудшения зрения, а также даны рекомендации по формированию личной программы занятий.

Древнеиндийская система лечения Аюрведа утверждает, что существуют три причины функциональных расстройств - неправильное использование, неиспользование (недогрузка), переиспользование (перегрузка) [8, р.41]. Это утверждение в полной мере подходит к воззрениям Бэйтса на причины ухудшения зрения. Вам, если вы хотите улучшить зрение, надо будет избегать указанных форм использования глаз.

Неправильное использование глаз, фактически, означает комбинацию недоиспользования глаз с их переиспользованием.

Недоиспользование (недогрузка) глаз заключается в том, что:

глаза смотрят на объекты пристально, не двигаясь (глаза все время должны быть в движении);

при зрении используются края сетчатки (глаз должен смотреть на объекты точкой наиболее острого зрения - центральной ямкой). Одним из результатов такого недоиспользования глаз является амблиопия, часто встречающаяся при косоглазии.

Переиспользование глаз (их перегрузка) заключается в том, что глаза при зрении напрягаются (зрение должно быть безусильным, глаза должны научиться расслабляться и работать в расслабленной манере, сохраняя состояние релаксации в любых условиях). Результатом перегрузки в зависимости от обстоятельств может быть миопия, гиперметропия или астигматизм.

Для того, чтобы избежать негативных воздействий неправильного использования глаз, их переиспользования и недоиспользования, вам, вне зависимости от вашего вида нарушения зрения, надо придерживаться трех принципов лечения [8, р.140-141]:

1. ПРИНЦИП УСТРАНЕНИЯ. Надо научиться избавляться от привычки пристального смотрения или приложения каких-либо усилий увидеть интересующий вас объект путем правильного использования глаз при чтении, письме, шитье, просмотре кинофильмов, работе с проверочной таблицей и т.д. Бэйтс пишет по этому поводу: "Процесс видения пассивен. Вещи видятся точно так же, как они осязаются, слышатся или пробуются на вкус, без усилия или подключения силы воли со стороны субъекта. Когда зрение идеально, буквы на проверочной таблице ждут, совершенно черные и совершенно отчетливые, чтобы их узнали. Их не надо добиваться - они там. При плохом зрении их ищут и добиваются, т.е. чтобы увидеть их, прикладывается усилие" [16, р.52]. Г.Пеппард продолжает: "Помните - на какой бы объект вы ни смотрели - на слово ли на странице, на пейзаж ли - вам надо добиваться такого эффекта, когда объект приходит в расслабленный глаз, а не глаз пытается достать его" [73, р.26]. Очень важно для разбиения привычки пристального смотрения делать периодические моргания.

2. ПРИНЦИП СТИМУЛЯЦИИ. Необходимо улучшить кровоснабжение и чувствительность сетчатки с помощью солнечных лучей, дыхания, центральной фиксации, концентрации на пламени свечи, чтения мелкого шрифта на хорошем освещении и при свете свечи и т.д. Полезным будет и укрепление мышц глаз с помощью упражнений из раздела 3.7.

3. ПРИНЦИП РАССЛАБЛЕНИЯ. Вам надо делать упражнения на расслабление психики и глаз: пальминг, перемещения и раскачивания (большие и малые повороты), воспоминание букв и объектов, смотрение на чистую поверхность, небо или зеленую траву без усилия и т.п.

Все встречающиеся при лечении случаи Р.С.Агарвал подразделяет на три категории [8, р.144-145]:

1. ЛЕГКО ИЗЛЕЧИМЫЕ. Обычно это головные боли, напряженное состояние глаз, низкие степени аномалий рефракции. Сюда же можно отнести пациентов, которым нужны профилактические меры против аномалий рефракции.

Этой категории страдающих нарушениями зрения полезно научиться правильному использованию глаз, пальмингу, морганию, чтению проверочной таблицы, чтению мелкого шрифта.

2. ИЗЛЕЧИВАЕМЫЕ С ОПРЕДЕЛЕННЫМИ ТРУДНОСТЯМИ. Сюда относятся случаи высоких степеней аномалий рефракции, ранние стадии глаукомы, нарушений в работе сетчатки или ранние стадии катаракты, плавающие перед глазами частицы, амблиопия и косоглазие.

Эти случаи требуют более частых и упорных тренировок.

3. ЧАСТИЧНО ИЗЛЕЧИВАЕМЫЕ. Это высокие степени аномалий рефракции, включая высокую степень миопии с дегенерацией сетчатки, поздние стадии глаукомы, дегенерация макулы, атрофия зрительного нерва и т.д.

В таких случаях обычно рассчитывать на очень высокие результаты не приходится. Прежде чем приступить к упражнениям активного характера, этой категории больных надо научиться правильным методам перемещения глазного яблока и методам расслабления.

К методам расслабления относятся пальминг, большие повороты, мысленное перемещение и раскачивание, мысленное представление букв или точки и т.п.

К упражнениям активного характера относятся упражнения с открытыми глазами - центральная фиксация с использованием проверочной таблицы, ее чтение на различных расстояниях, чтение таблицы ручного формата (т.е. форматом с книгу, например) "Основные сведения о зрении" (с ней вы встретитесь позже) или мелкого шрифта на хорошем освещении и при свете свечи, упражнения с применением белых пространств между строками текста и др.

Упражнения с применением проверочной таблицы надо строить таким образом, чтобы чередовать упражнения активного характера с упражнениями на расслабление плюс дополнительные упражнения.

К дополнительным упражнениям относятся различные игры с применением мяча (футбол, пинг-понг и др.), шитье, письмо, игра в карты, прогулки, чтение, составление головоломок и т.д. Все эти виды занятий позволяют активно использовать различные методы расслабления и воспитывают в человеке правильные привычки смотрения. Подробнее об этом смотри главу 5.

Сделайте свои занятия с проверочной таблицей (а также любые другие упражнения) веселыми развлечениями, а не формальными упражнениями. Особенно это важно, когда речь идет о детях. Помните: скука - это напряжение, напряжение - это плохое зрение.

КАК ЗАПИСЫВАТЬ СВОЙ ПРОГРЕСС

Мощным стимулом к упорным занятиям является ведение записей своего прогресса в улучшении зрения. Многие люди практически не замечают улучшения в своем зрении из-за плавности этого процесса и из-за его относительной длительности. Когда же человек наглядно видит, каким было его зрение в начале занятий и каким оно стало сейчас, в нем появляется сильное желание продолжить тренировки зрения.

Для того, чтобы вести записи о прогрессе зрения, вам необходимо правильно измерить остроту своего зрения. Как это сделать без помощи врача?

Если вы приобрели себе проверочную таблицу Сивцева, которая можно встретить в любом глазном кабинете, вы наверно обратили внимание на цифры слева и справа от рядов оптотипов (Оптотипы - это специально подобранные знаки для определения остроты зрения. В качестве оптотипов могут выступать буквы, цифры, кружочки и т.д.). Слева от рядов букв в таблице Сивцева стоит цифра, означающая расстояние в метрах, с которого данная строка должна читаться при нормальном зрении человека. Так, например, слева от первой строки из букв "Ш" и "Б" стоит число 50,0. Это означает, что человек с нормальным зрением должен читать эту строку с расстояния 50 метров. Слева от десятой строки стоит число 5,0. Это означает, что человек с нормальным зрением должен читать десятую строку с расстояния 5 метров.

Справа от строк стоят другие числа. Они означают остроту зрения человека, соответствующую чтению данной строки с расстояния 5 метров. Так, если человек читает десятую строку с расстояния 5 метров, то это значит, что острота его зрения 1,0. Если он с 5 метров читает лишь третью строку, то острота его зрения равна 0,3.

Вам, когда вы приступите к тренировкам, надо повесить такую проверочную таблицу на хорошем освещении на расстоянии 5 метров от себя и, пододвигаясь к таблице, отметить, с какого расстояния вы способны сейчас прочитать без приложения больших усилий десятую строку таблицы. Проверка, разумеется делается со снятыми очками для каждого глаза в отдельности. Другой глаз надо прикрыть ладонью, сложив ее чашкообразно, так, чтобы не давить на глазное яблоко. Пусть для левого глаза это будет 3, 2 метра, а для правого глаза - 2,5 метров. Запомните эти числа.

Запись состояния зрения в дальнейшем будет осуществляться в виде дроби. В числителе дроби вы будете записывать расстояние, с которого вы смогли разглядеть десятую строку, в знаменателе - расстояние, с которого эта строка должна читаться с нормальным зрением. Итак, вы смогли прочитать десятую строку с расстояний 3,2 метра (правый глаз) и 2,5 метра (левый глаз), а должна она была читаться с расстояния 5 метров. Следовательно, запись состояния вашего зрения будет выглядеть примерно так:

4 октября 1988 года.

П.г. - 3,2/5,0

Л.г. - 2,5/5,0

25 января 1989 года.

П.г. - 4,5/5,0

Л.г. - 3,8/5,0

При данной форме ведения записи, т.е. при ориентировке только на десятую строку в знаменателе дробей у вас всегда будет стоять число 5,0.

В принципе, вместо десятой строки вы можете взять любую другую: хотите - первую, хотите - вторую и т.д. Тогда число в знаменателе у вас поменяется на новое - на то, что стоит слева от выбранной вами строки. Выбор строки ниже или выше десятой будет определяться наличием достаточного пространства в вашей комнате и состоянием вашего зрения.

Для тестирования зрения на близком расстоянии существуют аналогично устроенные таблицы ручного формата. Запись состояния зрения при этом производится следующим образом. Возьмите проверочную таблицу ручного формата "Основные сведения о зрении". Держа ее на расстоянии около 25 сантиметров от глаз, читайте ее одним глазом, прикрыв другой ладонью таким образом, чтобы избежать давления на глазное яблоко. Зрение записывается в виде буквы "О" (от слова "Основные") с цифрой через тире. Цифра означает порядковый номер самого мелкого шрифта (номер абзаца), который вы смогли прочитать данным глазом. Предположим, вы прочитали четвертый абзац с расстояния 25 сантиметров правым глазом. Тогда ваше зрение запишется так:

П.г. О-4 с 25 сантиметров.

Поскольку для вас важно не то, насколько ваше зрение соответствует нормам, а сколь быстро идет прогресс, вы можете самостоятельно сделать проверочную таблицу, выбрав произвольно размеры букв в строчках и воспользовавшись помощью товарища с заведомо нормальным зрением. Проставьте слева от нарисованных вами рядов численные значения в метрах дистанций, с которых ваш приятель смог прочитать эти ряды. А дальше запись зрения производится в указанной выше форме.

Поскольку таблицы для зрения вдаль довольно просто нарисовать, проблем с их доставанием или изготовлением не будет. Что же касается таблиц ручного формата, то сделать их можно двумя способами.

1. Напечатать с фотопленки с каким-нибудь текстом куски этого текста таким образом, чтобы размер букв в первом куске был чуть больше обычного, во втором - нормального размера (как в этой книге), в третьем - поменьше и т.д. Наклейте эти куски на картон таким образом, чтобы размер шрифта в кусках уменьшался сверху вниз. Теперь вы можете воспользоваться помощью своего друга с нормальным зрением.

2. Этот способ полегче - вам надо просто поискать старые журналы и газеты с разными размерами шрифтов. Вырежьте из них целые абзацы или отдельные предложения и наклейте на кусок картона в порядке уменьшения размера шрифта сверху вниз. А что делать дальше, вы уже знаете.

Со временем, когда ваше зрение станет нормальным, вы увидите, что нормальность зрения можно проверить с помощью очень простого теста. Когда зрение нормально, все буквы и на расстоянии, и вблизи кажутся одинаково черными, в то время как человеку с плохим зрением они видятся имеющими различные оттенки черного, например, серыми.

Большую помощь в восстановлении зрения может оказать движение от противного, т.е. когда вы на собственном опыте почувствуете, какие факторы приводят к ухудшению зрения. В следующий раз избежать их будет легче. Научившись сознательно ухудшать свое зрение чрез пристальное смотрение, напряжение глаз, эксцентрическую фиксацию или приложение усилия увидеть объект, вы быстро поймете, в чем причина ухудшения вашего зрения. Тогда достижение расслабления, центральной фиксации и т.д. станет задачей более легкой, чем она была раньше.

Приступая к лечению аномалий рефракции, полезно усвоить, на чем основан принцип некоторых из описанных ниже упражнений.

Как было сказано ранее, причиной ухудшения зрения является усилие увидеть. Усилие увидеть удаленные объекты приводит к миопии, т.е. влечет за собой удлинение глазного яблока. Усилие увидеть ближние объекты приводит к гиперметропии, т.е. влечет за собой укорочение глазного яблока.

Таким образом, мы можем сказать, что усилие увидеть удаленные объекты может привести к следующим результатам:

1. Нормальный глаз станет миопическим.

2. Миопический глаз станет еще более удлиненным, т.е. миопия увеличится.

3. Гиперметропический глаз станет менее гиперметропическим или нормальным.

Усилие увидеть близлежащие объекты приведет, соответственно, к тому, что:

1. Нормальный глаз станет гиперметропическим.

2. Миопический глаз станет менее миопическим или нормальным.

3. Гиперметропический глаз станет более гиперметропическим.

Теперь легко понять, почему близоруким рекомендуется чтение с некоторым напряжением мелкого шрифта на тусклом свету. Возникающее при этом усилие увидеть в ближней точке приводит к тому, что степень миопии снижается. Аналогично, дальнозорким рекомендуется чтение проверочной таблицы на расстоянии 5 метров или более, расположенной на тусклом свету.

При выполнении упражнений запомните следующее:

1. Никогда не делайте усилий увидеть объект, кроме как в упражнениях, где это особо оговорено. Например, чтение мелкого шрифта близорукими при тусклом освещении рекомендуется делать с некоторым напряжением. Бэйтс обращает внимание на то, что мы должны избавиться от некоторых неправильных представлений о том, как надо работать: "Временные обстоятельства могут способствовать возникновению усилия (напряжения) увидеть, что влечет за собой появление аномалий рефракции. Однако основа напряжения кроется в неправильных привычках мышления. Пытаясь снять это напряжение, врач должен постоянно бороться с мыслью о том, что, чтобы что-то сделать хорошо, необходимо усилие. Эта мысль пестуется в нас с колыбели...

Вы можете усилием временно улучшить свое зрение, но улучшить его до нормального состояния не удастся. Если этому усилию позволят стать постоянным, зрение начнет постепенно ухудшаться и может быть окончательно испорчено. Очень редким является ухудшение или нарушение зрения из-за каких-либо недостатков в строении глаза. Из двух в равной мере хороших пар глаз одна сохранит идеальное зрение до конца жизни, а другая потеряет его еще в детском саду, только из-за того, что один человек смотрит на объекты без усилия, а другой этого не делает" [16, р.50-51].

2. Все, что дает отдых мозгу, полезно для зрения.

3. Временное улучшение зрения наступает быстро, но время наступления постоянного улучшения будет разным для разных людей.

4. Обычно люди, не носящие очков, излечиваются значительно раньше.

5. Если вы поставили себе целью улучшение зрения, вам надо перестать носить очки.

Если же сделать это невозможно, то их использование можно разрешить, но это сдержит ваш прогресс. Где это возможно, пользуйтесь очками послабее. По мере улучшения зрения меняйте своевременно очки на более слабые (подробнее об очках см.раздел 3.1.).

Во время выполнения всех упражнений снимайте очки.

6. Дети на лечение реагируют обычно много быстрее. Прогресс их более заметен.

7. Не всем людям удастся избавиться от очков, но все они могут получить большую или меньшую пользу от упражнений.

8. Любой метод, который не дает быстрых результатов, должен быть исключен из вашей программы занятий и заменен другим. Бэйтс пишет, что "чтобы достичь непрерывного расслабления, требуется иногда много времени и изобретательности. Один и тот же метод не подходит для всех. Способы, которыми люди напрягаются, чтобы увидеть, бесконечны. Почти в равной мере разнообразными должны быть методы, используемые для уменьшения напряжения. Однако практически всегда метод, который приносит наибольший успех, в конце концов, оказывается одним и тем же, а именно, расслаблением. Постоянным повторением и многократным показом всеми возможными способами следует подчеркивать, что идеальное зрение можно обрести только расслаблением" [16, р.46-47]. Ваша главная цель - это добиться расслабления. Каким методом вы его добьетесь - не имеет значения. Перепробуйте все методы расслабления и выберите самые эффективные (для вас) из них.

9. Всегда старайтесь ознакомиться с упражнениями, используемыми при лечении других видов нарушения зрения. Модифицировав их и зная, в чем заключается ваша проблема и как с ней бороться, вы расширите свой арсенал упражнений. Особенно это касается таких видов нарушения зрения, как гиперметропия и пресбиопия, которую Бэйтс считал одной из форм гиперметропии, а Г.Пеппард относил к поздней ее стадии. УПРАЖНЕНИЯ, ИСПОЛЬЗУЕМЫЕ ДЛЯ ВОССТАНОВЛЕНИЯ ЗРЕНИЯ ПРИ ГИПЕРМЕТРОПИИ ПОЛНОСТЬЮ ПОДХОДЯТ ДЛЯ ЛЕЧЕНИЯ ПРЕСБИОПИИ, И НАОБОРОТ. ПРИ МИОПИЧЕСКОМ ИЛИ ГИПЕРМЕТРОПИЧЕСКОМ АСТИГМАТИЗМЕ ИСПОЛЬЗУЮТСЯ СООТВЕТСТВУЮЩИЕ УПРАЖНЕНИЯ, ПРЕДНАЗНАЧЕННЫЕ ДЛЯ ЛЕЧЕНИЯ МИОПИИ И ГИПЕРМЕТРОПИИ.

Кроме того, упражнения для миопиков и гиперметропиков (а значит и для страдающих пресбиопией) по технике исполнения практически одни и те же. Только все, что касается расстояний вы должны делать наоборот.

10. Чем чаще вы будете делать эти упражнения и чем быстрее, таким образом, вы их превратите в бессознательные привычки, тем быстрее станет нормальным ваше зрение. Помните: ваша задача заключается не в исполнении формальной тренировки, как это бывает в спорте, а в превращении этих упражнений в привычки зрения. Ваше правило - делать упражнения понемногу, но чаще.

11. Если один глаз у вас сильнее, чем другой, то дайте более слабому глазу больше работы, чтобы объединить их потом в одну команду. Делается это прикрытием более сильного глаза повязкой или ширмочкой. Лучше, если эта ширмочка будет иметь выпуклую форму. Ваш глаз должен свободно двигаться, открываться и моргать вместе с другим глазом. Сделать это можно и прикрывая более сильный глаз ладонью руки, придав ей чашеобразную форму.

12. Практически во всех упражнениях надо моргать. Не забывайте об этом. Практически во всех упражнениях надо смотреть способом центральной фиксации. Помните об этом. Практически во всех упражнениях надо заботиться о том, чтобы глаз двигался. Помните об этом. Контролируйте себя везде и всюду с точки зрения соблюдения этих свойств нормального глаза.

13. Помните: восстановление зрения - комплексный процесс. Приведите в соответствие со своим желанием улучшить зрение свой режим, диету, дыхание, позу и т.д.

14. Как минимум, раз в неделю перечитывайте только что приведенные правила и технику исполнения своих упражнений. Очень часто обнаруживается, что вроде все это вы и знаете, однако делаете все совершенно неправильно.

15. По возможности, воспользуйтесь помощью врача-энтузиаста, который будет регулярно консультировать вас и наблюдать за вашим зрением.

16. Бэйтс рекомендует во избежание рецидива продолжать тренироваться и после восстановления зрения по несколько минут ежедневно. "Поскольку,- говорит Бэйтс,- любой знакомый объект способен снимать усилие увидеть, ежедневное чтение проверочной таблицы обычно достаточно для этой цели. Полезно также (особенно, когда несовершенно зрение вблизи) читать ежедневно мелкий шрифт, держа его так близко и глазам, как это только может быть сделано" [16, р.48-49]. Это необходимо и для защиты глаз в случае, если они подвергнутся неожиданным сильным воздействиям (что может случиться с каждым), например, неожиданному ослеплению фарами встречных автомобилей. Глаза в таких случаях всегда должны быть в форме.

17. Вы можете и ДОЛЖНЫ делать любые упражнения из главы 3 "Базовые принципы лечения для всех", если на то нет специальной оговорки, рекомендующей данное упражнение только для конкретного вида нарушения зрения.

Выберите из всех упражнений те, которые дают в вашем случае более быстрый эффект, и делайте их чаще. Чаще, но понемногу - вот ваш принцип. При выборе упражнений соблюдайте и следующие принципы:

старайтесь, чтобы в ваш личный комплекс входили упражнения всех типов - пальминг, воспоминание, мысленное представление, соляризация, промывание глаз, повороты и т.д.;

составляйте себе комплексы на каждую неделю и меняйте их по прошествии 7 дней, чтобы избежать скуки. Старайтесь, чтобы комплексы различались составом используемых упражнений, сохраняя при этом "представительство" всех их типов;

не смотрите на приведенные здесь упражнения как на догму. Фантазируйте! Соблюдая принципы, заложенные в них, вы можете придумать себе не менее полезные упражнения (а может и более).

18. Чем больше времени вы будете уделять своим тренировкам, тем быстрее вы вернете себе зрение. Обычно для достижения быстрого и ощутимого прогресса требуется довести время тренировки (имеется в виду, суммарное время) до 1-2 часов в день. Для само стимулирования к занятиям и контроля затраченного в ходе дня времени на тренировку заведите, как советует К.Хакетт, специальную карточку [56, р.273-275].

Возьмите обыкновенную тетрадку в клеточку и, отступив от левого края вправо на 10 сантиметров, проведите вертикальную линию. Следующие вертикальные линии проводите через каждые 7 клеток (т.е. через 3,5 см.). Теперь отступите от верха тетради на 2 сантиметра и проведите горизонтальную линию. Над ней в каждой клетке получившихся 3,5-й сантиметровых вертикальных полосок вы записываете начальные буквы дней недели: "пн, вт, ср, чт, пт, сб, вс", в следующей полоске опять "пн, вт, ср, чт, пт, сб, вс" и т.д. В левой 10-ти сантиметровой полоске по горизонталям запишите сначала фразу "Время, проведенное без очков", а ниже - названия всех упражнений из всех ваших комплексов подряд (можно по алфавиту). Если упражнение не имеет названия, то просто напишите его номер и номер варианта. У вас получатся примерно такие записи в левой вертикальной полоске (сверху вниз): "Время, проведенное без очков; Большие повороты; Меткий стрелок; Пальминг; Соляризация (вариант 1); Соляризация (вариант 2);...Упражнение n 1; Упражнение n 2 (вариант 1); Упражнение n 2 (вариант 2)" и т.д.

Теперь, каждый день проставляйте в клеточке перед названием выполненного вами упражнения и под днем, когда вы его делали (например, в среду или четверг), время, в течение которого вы его делали, либо число повторений упражнения, либо же просто галочку, свидетельствующую о его выполнении.

Время, проведенное вами без очков день ото дня должно увеличиваться.

19. Следуйте также рекомендациям главы 5.

Таким образом, вы ознакомились с тем, как вам предстоит работать. Теперь расскажем, что еще надо делать вам в вашем конкретном случае.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

ДЛЯ БЛИЗОРУКИХ (МИОПИКОВ)

Миопия, или близорукость является одной из форм аномалий рефракции. При близорукости человек обычно довольно хорошо видит объекты, расположенные в сантиметрах двадцати-сорока от себя и ближе, и весьма расплывчато объекты, расположенные в метрах трех и дальше от глаз. Глазное яблоко при близорукости имеет удлиненную форму, что не позволяет глазу точно сфокусироваться на удаленных объектах. Чтобы компенсировать этот недостаток, врачами прописываются очки с вогнутыми линзами.

Причиной появления миопии, по Бэйтсу, является усилие увидеть удаленные объекты. Усвоить твердо этот факт - вот первое, что надо сделать близорукому человеку. Усилие увидеть прикладывают обычно люди, привыкшие длительное время делать работу на близком расстоянии. Если в последующем у них возникает потребность в зрении вдаль, они не могут сразу правильно сфокусироваться на удаленных объектах. Тогда они начинают пристально смотреть на них, пытаясь их разглядеть. При этом нервные импульсы от мозга в первую очередь напрягают косые мышцы глаза, что в последующем приводит к деформации глазного яблока и ухудшению зрения. Другим же удается избежать этого, поскольку они при переводе взгляда с ближнего объекта на дальний тут же расслабляются (или продолжают сохранять расслабление). Если же удаленный объект не виден четко, то они перемещают свой взгляд на другие, как правило, расположенные ближе объекты.

Отметим, что лечение миопии, как и лечение других видов нарушения зрения требует внимательного отношения ко всему организму в целом, его укрепления через диету, дыхание и т.д. Специфические рекомендации на этот счет приведены в соответствующих разделах книги. Иногда связь между состоянием зрения и деятельностью других органов человека носит скрытый характер. Мысль о такой связи и в голову не может прийти ортодоксальным врачам. Между тем, многовековой опыт индийской народной системы лечения Аюрведы раскрывает некоторые такие "секретные" связи. Так, Аюрведа утверждает, что люди, страдающие хронической простудой и запорами оказываются более предрасположенными к миопии [52, р.126]. Для лечения рекомендуются слабительные, приготовленные из специальных трав (при запорах), капли в нос (при простуде), растворы для промывания глаз, также приготовленные из трав, соляризация, пальминг, чтение при свете свечи, большие повороты, игры с использованием мяча, холодные примочки на глаза и т.д. Соляризация обычно делается с предварительным закапыванием в глаза особых противовоспалительных средств, приготовленных с использованием меда и некоторых трав.

Аюрведа также дает некоторые указания по диете для близоруких. Рекомендуется избегать кислого, острых блюд, маринадов (рассолов, пикулей), творога, картофеля и других продуктов, которые могут привести к образованию газов в животе, запоров и закупорке носа. Лучшим лекарством в этом случае считается коровье молоко с коровьим топленым маслом.

Среди других рекомендаций, обращающих на себя внимание, - не бодрствовать в ночное время [52, р.128].

ЛЕЧЕНИЕ БЛИЗОРУКОСТИ

Близорукому надо твердо усвоить следующие "правила поведения" глаз [8, р.122]: 1. Научитесь периодически моргать и держать глаза в расслабленной манере. При этом глаза обычно бывают полузакрыты, но не путайте это с прищуриванием глаз. Прищуривание -это всегда напряжение. Избегайте напряжения глаз.

2. Практикуйте центральную фиксацию на Ом-карте и проверочной таблице Сивцева на дистанциях от 30 сантиметров до полутора метров.

3. Читайте с некоторым напряжением мелкий шрифт при слабом освещении (например, при свете свечи). Как известно, напряжение в ближней точке приводит к гиперметропии. Таким образом, при напряжении в ближней точке происходит либо снижение, либо исчезновение миопии. Чтение мелкого шрифта при тусклом освещении в течение достаточно долгого времени с небольшим напряжением приносит определенное улучшение в зрении вдаль у миопиков [8, р.131].

Р.С.Агарвал приводит в своей книге историю одного мальчика, который мог с 6 метров разглядеть лишь пятую строку в проверочной таблице, которую человек с нормальным зрением видел с в 2,5 раз большего расстояния. Занятие пальмингом принесло ему незначительное облегчение, поскольку он так толком и не смог научиться мысленному представлению. Тогда ему посоветовали читать мелкий шрифт по 10-15 минут подряд при тусклом освещении, а затем бросать быстрые непродолжительные взгляды на белые центры букв на проверочной таблице в 6 метрах от него. Наступило быстрое улучшение зрения. Он смог при этом легко прочитать те же строки, что читал человек с нормальным зрением. Повторные тренировки привели к постоянному улучшению зрения [10, р.81].

Полезность чтения мелкого шрифта столь очевидна, что Агарвал рекомендует заниматься этим при свете свечи или при другом тусклом освещении в течение даже нескольких часов ежедневно [8, р.205]. Однако чаще встречается рекомендация делать это упражнение от нескольких минут до получаса в день, в среднем же 10-15 минут [10, р.73,81]. Часто при этом указывается на необходимость читать "достаточное время", имея в виду, скорее всего, время, достаточное, чтобы возникло усилие увидеть в ближней точке, что ведет к производству гиперметропии, нейтрализующей миопию.

Отмечается также, что если при чтении на тусклом свету мелкого шрифта используется центральная фиксация, улучшение зрения длится дольше [10, р.75].

Практически все вышеперечисленные советы нашли свое воплощение в упражнении для близоруких, рекомендованных Р.С.Агарвалом в своей книге "Йога идеального зрения" [10, р.145].

УПРАЖНЕНИЕ n 83

Практикуйте центральную фиксацию с помощью проверочной таблицы ручного формата, держа ее в руке или на расстоянии до 90 сантиметров при хорошем освещении. Потом прочитайте 3 страницы текста из какой-нибудь книги, держа ее при тусклом освещении на таком расстоянии, чтобы читать было трудно, т.е. надо было читать с напряжением. Чередуйте центральную фиксацию на таблице и чтение при тусклом свете.

Чтобы создать себе "тусклое освещение", вы можете укрыться покрывалом темного цвета таким образом, чтобы свет под ним позволял осуществлять чтение мелкого шрифта, расположенного на расстоянии около 25 сантиметров с некоторым трудом.

4. Каждый день почаще читайте проверочную таблицу с расстояния от трех до шести метров при хорошем освещении, не забывая о мягком моргании. Начинать лучше с метров трех, постепенно увеличивая дистанцию. Сочетайте чтение таблицы с пальмингом, делая его и как отдельное упражнение. При чтении таблицы можно делать различные покачивания (повороты), постепенно сокращая их амплитуду и обращая внимание на движение таблицы в сторону, противоположную вашему повороту [10, р.63].

5. Избегайте усилий при взгляде на удаленные объекты.

6. Наблюдайте за движением объектов по сторонам от вас во время прогулки или вождения машины.

При работе с проверочной таблицей вам надо обратить особое внимание на то, чтобы вы не пользовались ею, как пишет М.Д.Корбетт, с целью убедиться, "сколько же строк вы на ней сможете увидеть" [47, р.38]. Если вы будете пытаться это делать, вы неизбежно начнете напрягать зрение. Поэтому, рекомендует М.Д.Корбетт, вам надо добиться чувства безразличия к тому, что вы хотите увидеть. Тогда к вам придет ощущение освобожденного зрения.

Однако, некоторым людям, у которых проверочная таблица ассоциацируется с проверкой зрения, так и не смогут на первых порах избавиться от этого чувства. Прогресс их замедлится, что, конечно, нежелательно. Поэтому вместо проверочной таблицы желательно воспользоваться чем-нибудь другим аналогичным, но повеселей. Вы можете последовать совету М.Д.Корбетт и изготовить самодельную таблицу для тренировки [47, р.39-51]. Описание процесса изготовления таблицы здесь приведено с учетом принципа, заложенного Корбетт в упражнения с ней. Этот принцип - принцип знакомства с объектом зрения - потребовал адаптации порядка изготовления таблицы к русскому алфавиту (поскольку не все занимающиеся владеют английским языком), а также всех последующих упражнений с ней, которые будут приведены нами ниже.

Достаньте лист ватмана длиной около 1 метра и несколько старых журналов, которые можно пустить на разрезание. В верхней части листа бумаги приклейте какое-нибудь слово размером с заглавие журнала "Огонек", "Здоровье" и т.п. Под ним, отступив на сантиметра 2,5, приклейте следующее слово или фразу с буквами поменьше, размером, например, с заглавие журналов "Вьетнам", "Наука и религия" и другие. Под ним приклейте слово или фразу c еще более маленькими буквами, продолжая этот процесс и уменьшая высоту букв до тех пор, пока в высота букв в словах или фразах в самом низу листа не составит около сантиметра. Всего сделайте строк 20-25. В каждой строке, поскольку они равны по ширине, а размер шрифта уменьшается сверху вниз, будет разное количество слов. Верхняя строка будет состоять всего из одного-двух слов, самая нижняя - это уже целые предложения. При подборе журналов для таблицы учтите, что слова из них, которые вы будете приклеивать к ватману, должны иметь черный цвет.

Таким образом, вы сотворили объект более интересный для рассматривания, нежели простая проверочная таблица.

После этого на карточке ручного формата напечатайте содержание всех наклеенных на лист строк в том же порядке. Подставьте свои глаза солнцу во время выполнения больших поворотов, а затем сделайте пальминг. Повесьте свое произведение искусства на хорошем освещении и сядьте в 2 метрах или меньше от него. Теперь вы готовы к работе. На этой таблице вам надо делать следующее упражнение.

УПРАЖНЕНИЕ n 84

Поднесите карточку ручного формата так близко к глазам, как это только можно, чтобы вы могли еще ее видеть. Прочитайте верхнюю строку на ней с этого расстояния, потом прочитайте ее на расстоянии вытянутой руки, чередуя такое чтение на близком и более далеком расстоянии 2-3 раза. Затем быстро посмотрите на верхнее слово на дальнем листе бумаги. Оно должно стать четче. Закройте глаза и сделайте малые повороты головой, глубоко дыша. Затем посмотрите несколько раз на вторую строку карточки ручного формата на близком расстоянии, потом на расстоянии вытянутой руки и, наконец, посмотрите на вторую строку вдали. Теперь закройте глаза и "напишите носом" (см.раздел 3.7) то, что вы видели, но буквы при этом представляйте в более четком виде, чем вы их видели на самом деле. Вновь взгляните на ту же строку вдали. Она должна быть видна лучше.

Продолжайте процесс чтения вниз до тех пор пока это возможно без каких-либо дискомфортных ощущений: сначала читаем карточку ручного формата вблизи, потом ее же на расстоянии вытянутой руки и, наконец, бросаем взгляд на лист с наклеенными фразами вдали. Не забывайте о необходимости глубоко дышать и всегда отдыхать (чтобы поддерживать глаза во время их работы в расслабленном состоянии) при переходе от одной строки к другой, делая повороты головой, а затем и "письмо носом" между строками. Этого достаточно для вашего первого занятия. На следующем занятии с этой же дистанции вы сможете продвинуться немного дальше вниз по строкам шрифта. Наступит день, когда с этой же дистанции вы увидите их все. Тогда вы сможете отодвинуть свой стул на полметра назад. Не двигайтесь назад слишком быстро (раньше времени), иначе вас подстережет усилие, которое помешает работе. Это упражнение на безусильное видение, возможно, является вашим первым опытом подобного смотрения, поскольку даже в очках глаза прикладывают усилие, чтобы увидеть. Лучших результатов с этой же дистанции можно достичь, если вы представите, что ваши глаза - это кисти художника и вы проводите ими линию белой краски под словами. Это позволяет сосредотачивать внимание на чистом (пустом) фоне, что не влечет за собой никакого усилия.

Причиной, по которой используется карточка ручного формата, смотря сначала на строку на ней на таком близком расстоянии, какое это только возможно, а затем на ту же строку вдали, является то, что в этом случае все это осуществляется без психического напряжения, что позволяет и в процессе зрения избежать напряжения. Глаз будет, таким образом, запоминать чувство расслабленного видения, и в вас начнет формироваться привычка правильного зрения. Всякую тренировку глаз будет добиваться проблесков хорошего зрения. В следующий раз оно дастся вам легче. С каждым разом длительность проблесков будет возрастать, пока они, слившись вместе, не превратятся в один сплошной проблеск - нормальное зрение.

Бывает, что зрение одного глаза сильнее зрения другого. Прежде чем вы добьетесь нормального зрения, оба глаза надо уравнять в своих возможностях. Поэтому проводите с более слабым глазом такие же уроки, но садитесь при этом достаточно близко к таблице, чтобы у него появился шанс увидеть. Прикройте более сильный глаз повязкой, пластырем или еще чем-нибудь, но так, чтобы оба глаза имели возможность вместе открываться и закрываться. Не делайте каких-либо усилий и не напрягайтесь при разглядывании строки. Это только помешает вам. В исполнении упражнений должна быть легкость. Если вы будете делать глубокий вдох, а затем выдох всякий раз, когда смотрите вдаль, вас приятно удивит зрение, возвращающееся к вам. Помните всегда - миопический глаз может хорошо видеть. Когда вы научитесь расслаблять две косые мышцы, которые удерживает глаз удлиненным постоянно, он будет становиться площе и вы будете так же хорошо видеть вдаль, как и на близком расстоянии. Помните: ваши глаза практически ничем не хуже глаз человека с нормальным зрением, если не считать способа их использования.

Сделайте себе еще одну таблицу для тренировки зрения. В этой таблице активно используется принцип знакомства человеку объекта зрения, что позволяет избежать напряжения при его разглядывании.

УПРАЖНЕНИЕ n 85 (на таблице с буквами Р В О)

Достаньте лист белого ватмана длиной в 0,5-0,6 метра. Нарисуйте на нем строки букв в описанном ниже порядке (сверху вниз). Если у вас нет для этого кисти, сделайте себе тампон из кусочка хлопчатобумажной ткани на конце ручки и окуните его в черные чернила (желательно, тушь). Потренируйтесь в рисовании букв этим тампоном, прежде чем окончательно зафиксируете их на листе ватмана.

Нарисуйте верхнюю строчку Р В О высотой в 7,5 сантиметра, следующую строку А О С - высотой в 5 сантиметров, третью строку С З Т - высотой в 4,5 сантиметра, следующую строку С В Р - высотой в 3,5 сантиметра, Л Р О - в 2,5 сантиметра, А А Е - в 2 сантиметра, Б Т З - немного меньше предыдущей, Л И Р - в 1,3 сантиметра, Е Т Е - немного меньше предыдущей, Н М Н - высотой в 0,6 сантиметра, И Н И - еще меньшей высоты и, наконец, Е Е Е - высотой около 0,3 сантиметра.

Не стоит заботиться слишком об аккуратности и совершенстве своего рисунка. Здесь важно построить основу для выполнения формирующих ваше зрение упражнений, в которых исключалось бы всякое напряжение.

Пусть тушь хорошенько подсохнет, а затем повесьте лист с буквами на стену на хорошем освещении. Стоя близко к написанным буквам, прочитайте слова, образованные ими сверху вниз: "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ".

Теперь вы знаете, какие там буквы, и можете, таким образом, вспомнить их, не подвергая глаза проверке. Подготовьте их к упражнению, сделав соляризацию (подставив глаза под солнце или другой источник света), пальминг и повороты. Сядьте затем напротив таблицы на таком расстоянии, с которого верхняя строка видна четко.

Вновь закройте глаза и, уже зная, какие там слова, мысленно вычислите, какие буквы должны быть на второй строке. "Напишите" их носом и, выдыхая воздух, забранный вами после глубокого вдоха, откройте глаза и проскользните взглядом (и вниманием) под ними. Вероятно они выявятся четче проблеском. Если они не станут четче, то закройте снова глаза и указательным пальцем напишите эти буквы на своей ладони. Затем, выдыхая, вновь посмотрите на буквы.

Если и это окажется безрезультатным, то поднесите свой стул немного ближе, чтобы цели можно было добиться легким, а не напряженным зрением. Возможно наградой вам будет несколько прекрасных проблесков улучшенного зрения.

Не забывайте при переходе от одной строки к другой закрывать глаза и делать повороты головой из стороны в сторону. Продолжайте эти небольшие повороты головой и во время смотрения на таблицу.

Идите вниз по таблице, состоящей из пяти слов, вспоминая каждую строку, прежде чем бросить на нее взгляд. Если вы будете делать это расслабленно, не пытаясь напрячь зрение, то вы , возможно, одолеете половину строк на этом листе. Не останавливайтесь на достигнутом слишком долго. Проходите по 4-5 строк за каждый урок и превышайте свое дотижение в следующий раз.

Это упражнение, помимо обучения зрения безусильному видению, очень помогает как упражнение на самовнушение. Фраза "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ", повторенная много раз за время выполнения упражнения, служит примером применения методов аутотренинга в улучшении зрения.

УПРАЖНЕНИЕ n 86 ("МЕТКИЙ СТРЕЛОК") Расположите таблицу с буквами Р В О на таком же хорошем освещении, что и таблица со словами из журналов. Прежде чем вы приступите к упражнению, прочитайте следующие три вертикальные строки: "РАССЛАБЛЕНИЕ ВОЗВРАТИТ МНЕ ОСТРОЕ ЗРЕНИЕ." В качестве подготовки к упражнению сделайте соляризацию, пальминг и повороты. Вы готовы к тренировке.

Держа один конец линейки длиной в 1 метр за кромку близко к своему носу, направьте другой конец на верхнюю строку букв Р В О. Моргните быстро, глядя на ближней конец линейки. Это положение "Приготовиться!" Скользните взглядом к дальнему концу линейки, моргая все время при этом. Это уже положение "Целься!" Затем рывком преодолейте расстояние до буквы "Р". Это уже "Огонь!" Закройте глаза и, не забывая о дыхании, сделайте повороты. После этого вновь повторите все этапы "Приготовиться!", "Целься!", "Огонь!", но уже для буквы "В". Снова отдохните и повторите все с буквой "О".

Это упражнение направлено на развитие аккомодации, подвижности и централизации. Поупражняйтесь таким образом на нескольких строках. Лучших результатов вы добьетесь, если при переходе от одной строки к другой вы будете делать пальминг, особенно по мере приближения к строкам из маленьких букв. После того, как вы достигнете пределов своих возможностей, сделайте основательную соляризацию и пальминг.

Во время выполнения всех упражнений на зрение старайтесь превращать их в процесс ПОИСКА объектов, а не в процесс их РАЗГЛЯДЫВАНИЯ. Это позволит избежать пристального смотрения и активно задействует центры наиболее острого зрения глаз.

М.Д.Корбетт приводит в своей книге пример, прекрасно иллюстрирующий сказанное. Одна секретарша, чтобы развить в себе эту привычку, придумала для себя упражнение, которое она делала на своей работе. Она прикрепила маленькую звездочку из серебристой фольги на темную дверную коробку напротив своего стола. В часто выдававшиеся свободные минуты она скользила своим взглядом вверх-вниз по дверной коробке в поисках звездочки. На первых порах она ничего не видела, но она знала, на каком расстоянии от верха двери следует ее искать, и потому ежедневно занималась своеобразным обследованием двери. Однажды неожиданно звездочка проблеснула, и, несмотря на ее малые размеры, женщина ясно ее увидела. Куда бы не перемещала уборщица эту звездочку, секретарша неизменно водружала ее на место и часто на ней тренировалась, пока, наконец, не стала видеть ее постоянно, а не проблесками.

Отметим, что М.Уиндолф также рекомендовал использовать яркие, блестящие объекты для практикования перемещений и раскачиваний, поскольку тренироваться на них легче. В качестве таких объектов хорошо было бы применить бутылочки от детского питания, фольгу от конфет и т.п. [81].

Используйте такой процесс поиска и в работе с таблицей из букв Р В О. Вы знаете, какие там должны быть буквы. Если вы их забыли, подойдите поближе к таблице и освежите свою память. Помните, что цель этого упражнения не проверка вашего зрения.

Вот еще одно упражнение, рекомендуемое М.Д.Корбетт для близоруких.

УПРАЖНЕНИЕ n 87 (упражнение на таблице "дебко")

По верхнему краю таблицы "дебко" проведены две черные линии, у каждого конца которых поставлено по черной точке. Путем медленных легких поворотов головы направляйте свой нос от одной точки, скользя взглядом под этими линиями, до другой точки взад-вперед до тех пор, пока эти линии не покажутся скользящими в сторону, противоположную от направления перемещения вашего взгляда. Повторите это упражнение на нижней части таблицы. Теперь закройте глаза и делайте повороты головой, вспоминая черные линии. Когда вы вновь откроете глаза, скользите взглядом по белому пространству между двумя линиями - сначала в верхней части таблицы, затем в нижней. Это упражнение может помочь вам сделать более четким расплывшийся шрифт как на близком расстоянии, так и в отдалении.

УПРАЖНЕНИЕ n 88

Это упражнение полезно как для близоруких, так и для дальнозорких.

Повесьте таблицу Р В О на хорошем освещении. Отметьте про себя, что три строки, начинающиеся на эти буквы, при чтении сверху вниз означают: "Расслабление Возвратит мне Острое зрение." Подготовьтесь к выполнению упражнения, проделав соляризацию, пальминг и т.д. Цель этого упражнения не усилить зрение, а централизовать его. Нам необходимо стимулировать центр зрения , макулу, через, образно выражаясь, "зашкуривание" или "притирание" нервов сетчатки безусильным зрением. Сделать это можно, переводя взгляд с белого фона по одну сторону какой-нибудь буквы, на такой же фон по другую ее сторону, скользя взглядом по букве взад-вперед до тех пор, пока зрение не "притрется" через приведение нервов сетчатки в состояние, если так можно сказать, оцепенения, онемения, бездеятельности.

Теперь, зная какие там буквы, вы можете смотреть без усилия. Сядьте так близко к таблице, чтобы вы могли видеть верхнюю строку букв Р В О, но не очень четко. Теперь мягко закройте глаза и вспомните букву "Р". Направьте свой нос на белую поверхность слева от буквы, затем вправо от нее и так взад-вперед в быстром темпе. Сделав вдох, откройте глаза и проделайте то же самое. Поскольку смотрение на чистый фон не требует никаких усилий, близорукому глазу возможно удастся увидеть букву "Р" более четко. В случае дальнозоркости ее изображение также улучшится. Сделайте то же самое для буквы "В", сначала закрыв глаза, а потом открыв их. Обратите внимание на то, что когда вы смотрите на белое поле по одну сторону буквы "В", сама буква находится по другую сторону от линии вашего взгляда. Когда вы быстро переносите свое внимание с одного края буквы на другой, буква кажется уходящей с вашего пути в противоположную сторону, так, что вы вновь видите белый фон. Это называется раскачиванием или челночным движением и оказывает большую помощь в развитии зрения. Добивайтесь этой иллюзии движения в своем представлении, когда вы перемещаетесь от белого поля у одного края буквы до поля у другого края. Вскоре буква, которую вы раскачиваете, действительно покажется вибрирующей или "пульсирующей".

После того, как вы "прочелночите", или "провибрируете" буквы "Р", "В", "О", закройте свои глаза и "напишите" эти три заглавные буквы носом. Затем, сделав хорошенький вдох, прочитайте сверху вниз слово "расслабление". Оно возможно будет более четким. Если это действительно так, то быстро прочитайте слова "возвратит мне" и "острое зрение". Если они не будут ясно видны, то проимитируйте, что вы читаете их, зная какие там слова и позволяя мозгу (психике) подкрепить глаза.

Аналогичным же образом прочитайте каждую строку поперек таблицы - А О С, затем С З Т и т.д. - сверху вниз пока удается это сделать с комфортом. После каждой строки останавливайтесь и делайте пальминг. Во время пальминга вспомните столько слов на каждую букву этой строки сколько сможете. Например, для строки Р В О это будут слова "розы", "велосипед", "олень", для строки А О С - "апельсин", "остров", "сережка". Эти короткие периоды отдыха старайтесь сделать поинтереснее.

Когда вы закончите это упражнение, дойдя до предела своих возможностей или просто так захотев, возьмите пару резиновых мячей и попробуйте ими пожонглировать. Если жонглер из вас никудышный, то можете использовать и один мяч, попеременно то ударяя им о пол и ловя, то высоко подбрасывая и ловя. В обоих случаях следите своим носом за движением мяча.

Как видно из техники исполнения упражнений, здесь используются практически все приемы правильного зрения: воспоминание, мысленное представление, соляризация, центральная фиксация и т.д.

Р.С.Агарвал особенно рекомендует близоруким упражнение на воспоминание какой-нибудь буквы [8, р.204]. Его техника довольно проста.

УПРАЖНЕНИЕ n 89

Дайте возможность пациенту смотреть на какую-нибудь букву на проверочной таблице в течение 5 секунд, часто моргая при этом. Пусть буква запоминается. Затем глаза закрываются и пациент приступает к воспоминанию буквы. Попеременно рассматривая букву и закрывая глаза, чтобы вспомнить ее в более четком виде, чем она была увидена открытыми глазами, пациенту в большинстве случаев удается улучшить зрение для этой буквы. Чем более четко вспоминается или представляется буква, тем лучше становится зрение. Максимальное зрение обретается, когда буква вспоминается или представляется так же хорошо с открытыми глазами, как и с закрытыми.

Теперь обратимся к одному из аспектов рассматриваемой проблемы, который нашел свое отражение лишь в работе одного из пропагандистов метода Бэйтса - М.Уиндолфа. В своей работе [81, р.85-95]] он много места уделяет, как он ее называет, технике фокусировки, т.е. ТЕХНИКЕ АККОМОДАЦИИ. С некоторыми аспектами этой техники мы познакомились в разделе 3.7. Уиндолф рассматривает этот вопрос под несколько иным углом. Им были разработаны специальные приемы, направленные на приведение в действие волевым усилием определенных групп глазных мышц для целей правильной фокусировки глаз на рассматриваемом объекте. Ниже мы приведем основные положения рекомендаций М.Уиндолфа на этот счет.

Здесь еще раз надо вспомнить, что подход сторонников Бэйтса к процессу аккомодации иной, нежели в традиционной школе (см.главу 2). По их утверждению, фокусировка глаза на близлежащие объекты происходит путем сжатия косых мышц глаза при одновременном расслаблении прямых. При фокусировке на удаленных объектах должны расслабляться косые мышцы, а прямые должны немножко сжаться.

Из предыдущих разделов (раздел 3.1., раздел 3.7. и другие) вы поняли, что при плохом зрении (особенно при длительном ношении очков) либо прямые, либо косые мышцы глаз ослабевают. Поэтому, приходит к выводу Уиндолф, расслабления чрезмерно сжатых прямых (при дальнозоркости и пресбиопии) или косых (при близорукости) мышц для улучшения зрения может оказаться недостаточным. В первом случае, несмотря на расслабление прямых мышц, ослабевшие косые мышцы могут оказаться не в состоянии достаточно сильно сжаться, чтобы сфокусировать глаза на близлежащих объектах. Во втором случае недостаточно сильными могут оказаться прямые мышцы. Таким образом, Уиндолф логически подводит читателя к необходимости тренировки соответствующих групп мышц к сжатию (натяжению). В данном случае, в случае близорукости, вам надо научиться сжимать во время зрения вдаль прямые мышцы глаза. Как это сделать и, вообще, возможно ли это?

Несмотря на то, что М.Д.Корбетт считала мышцы глаза столь же неуправляемыми, как и мышцы сердца, данные зарубежных исследователей последних лет позволяют утверждать, что практически любой человек может научиться управлять своим сердцем, давлением крови и даже характером импульсов мозга. Поэтому предложения Уиндолфа по волевому управлению мышцами глаз не лишены оснований.

Уиндолф пишет, что при близорукости при зрении вдаль "идея фокусировки и тренировки заключается в натяжении прямых мышц и расслаблении до некоторой степени косых мышц" [81, р.87]. Расслабление косых мышц достигается всеми теми методами, что мы описывали ранее. В этом большую помощь может оказать также аутогенная тренировка (самовнушение). Воспользуйтесь соответствующей литературой - она вам поможет.

Эту же способность, которую вы разовьете с помощью самовнушения - способность мыслями контролировать тело - вы можете приложить к управлению прямыми мышцами глаза для их натяжения. То есть, в данном случае речь идет о технике, противоположной расслаблению - технике натяжения (сжатия) определенных групп мышц. Вместо того, чтобы приказать прямым мышцам расслабиться, мы должны приказать им сжаться. Это даст возможность близорукому видеть удаленные объекты, поскольку его глаз слишком удлинен в переднезадней оси, а натяжение прямых мышц позволяет сократить длину глазного яблока. Конечно, трудность этого упражнения заключается в том, что все происходящие при этом процессы носят скрытый характер. Результатов этого упражнения не видно, в отличие от результатов, например, накачки бицепсов. Кроме того, последнее осуществить гораздо легче, поскольку управление этим процессом (процессом выполнения упражнения на бицепсы) со стороны психики довольно просто, даже примитивно. В то же время, над управлением глазными мышцами вам придется потрудиться, так как здесь вам придется добиваться стабильного волевого управления ими (НЕ ЗАБЫВАЙТЕ - НИКАКОГО ЧРЕЗМЕРНОГО НАПРЯЖЕНИЯ И УСИЛИЙ ПРИ ВЫПОЛНЕНИИ УПРАЖНЕНИЙ!). По этой причине ждать быстрых результатов здесь не приходится. К тому же, надо помнить про то, что эти мышцы довольно сильно ослабли за время ношения вами очков. Поэтому воспримите как вполне естественное, что прогресс здесь не будет чрезвычайно быстрым, так же как человек, только вставший с постели после продолжительной болезни не сможет сразу поднять тяжелую штангу (если вообще сдвинет ее с места). Однако в любом случае помните: ПРОГРЕСС В УЛУЧШЕНИИ ЗРЕНИЯ ПРИ ВЫПОЛНЕНИИ УПРАЖНЕНИЙ И НА ФОКУСИРОВКУ, И НА РАССЛАБЛЕНИЯ БУДЕТ НАМНОГО БЫСТРЕЕ, НЕЖЕЛИ ПРИ ИСПОЛНЕНИИ УПРАЖНЕНИЙ ТОЛЬКО НА РАССЛАЛЕНИЕ. Когда вы позанимаетесь некоторое время упражнениями на фокусировку, вы это сразу поймете.

М.Уиндолф отмечает, что эти упражнения определенно являются упражнениями физического характера. Поэтому как и во всех случаях, когда занимающийся впервые начинает нагружать какие-либо мышцы, неизбежны некоторые болезненные ощущения. Но эти ощущения - вполне обычное явление в подобных случаях. Они довольно быстро проходят.

Итак, как делать упражнение на фокусировку?

Прежде всего, хорошенько расслабьте глаза через пальминг и т.д. Расслабьте также и другие мышцы тела. Теперь возьмите какой-нибудь яркий, блестящий объект, например, новогоднюю игрушку с деталями из фольги и, смотря на нее, начните делать моргания. Можете даже закрывать на некоторое время глаза. Добейтесь проблеска хорошего зрения обоими глазами, используя при этом центральную фиксацию, т.е. видя маленькую зону объекта более четко, чем его остаток.

Теперь, уменьшая эту зону в размерах, начните сознательно втягивать свои глаза внутрь в глазницу, сжимая прямые мышцы глаза (пытайтесь это сделать без излишнего напряжения). Прикажите этим мышцам тянуть назад. Мысленно представьте, где находятся эти мышцы и управляйте ими. Делая это, одновременно не забывайте применять все правильные привычки зрения - перемещения, центральную фиксацию, моргания и т.д.

Пытайтесь путем моргания добиться проблеска хорошего зрения, прежде чем начнете это упражнение, хотя такой проблеск не является абсолютной необходимостью. Если вы не можете добиться проблеска, то начинайте упражнение, применив предварительно центральную фиксацию, т.е. увидев одну часть объекта лучше чем все остальное. Не обязательно при этом видеть объект хорошо. Главное, чтобы одна часть этого объекта была видна лучше, чем остаток. Когда вы этого добьетесь, начните стягивать прямые мышцы глаз назад. В таких случаях само упражнение на фокусировку становится упражнением на достижение проблеска хорошего зрения.

Первое время при мысленном натяжении мышц глаза вы не будете ощущать заметного эффекта. Не расстраивайтесь и продолжайте свои тренировки. Посмотрите на другой объект и постарайтесь ощущать все время постоянное натяжение прямых мышц, втягивающих глаз в глазницу. Не стоит пытаться почувствовать какие-либо изменений в видении объектов. Вашей главной целью в данном упражнении является достижение ощущения работы прямых мышц. А заметить это сразу не удастся. Уиндолф сравнивает это с поднятием кирпича с пола. Если поднять его один раз, это пройдет незаметно, но достаточно повторить эту процедуру сотни раз, и вы сразу ощутите, что мышцы работают. Возможно появится даже некоторая болезненность. Если вам действительно удалось расслабиться и, в то же время, если вам удалось воздействовать на натяжение прямых мышц, эффект станет заметен буквально через 10-15 минут.

При не очень высокой степени миопии, когда прямые мышцы частично работают, этот эффект менее выражен.

"Чувство, производимое этим упражнением на натяжение мышц,- пишет М.Уиндолф,- после пятнадцати минут реальной концентрации трудно описать, не вызывая опасений у тех, кто не верит в теорию зрения по Бэйтсу. Эти ощущения напоминают ощущения человека, страдающего головной болью, и представляет собой скорее тупую, обычно быстро проходящую, боль позади глаз. Как только вы отведете глаза от того, на что вы смотрите, это ощущение пропадает" [81, р.92]. Далее Уиндолф сообщает, что это кратковременное, слегка болезненное ощущение является определенным признаком того, что вы действительно воздействовали на прямые мышцы. Со временем этот болезненный (если вы считаете его болезненным, как пишет Уиндолф) эффект исчезнет и, когда ваше зрение станет нормальным, вы едва ли вспомните про него.

Вам надо делать это упражнение ежедневно, вместе с упражнениями на центральную фиксацию, воспоминанием, мысленным представлением и т.д. Оно поможет вам удерживать проблеск улучшенного зрения все дольше и дольше.

В настоящем разделе мы привели некоторые специальные упражнения для близоруких. Их выполнение надо сочетать с базовыми упражнениями из главы 3 и рекомендациями главы 5.

ДЛЯ ДАЛЬНОЗОРКИХ (ГИПЕРМЕТРОПИКОВ)

Гиперметропия, или дальнозоркость является одной из форм аномалий рефракции. При дальнозоркости нарушается зрение как вдаль, так и на близком расстоянии, однако последнее гораздо заметнее. Глазное яблоко при дальнозоркости уплощено в своей переднезадней оси. При гиперметропии нередко бывают головные боли и неприятные ощущения в глазах. Они быстро утомляются, чтение сильно затруднено, а порой практически невозможно. В качестве средства коррекции гиперметропии традиционной медициной предлагаются выпуклые (положительные) линзы.

Причиной гиперметропии, согласно Бэйтсу, является усилие увидеть в ближней точке. Средство лечения заключено в расслаблении.

При дальнозоркости системой Бэйтса рекомендуется [8, р.123] (дополнительно к описанным в главе 3) выполнять следующие упражнения.

1. Ежедневно читайте проверочную таблицу ручного формата или любой мелкий шрифт как при хорошем освещении, так и при тусклом. Читать лучше без очков. Если это невозможно, то разрешается обратиться к ним за помощью, но это всегда сдерживает прогресс.

2. Перемещать во время чтения взгляд по белым полоскам под строками букв (см.раздел 5, отдел "Чтение").

3. Повесьте проверочную таблицу Сивцева на расстоянии 5 метров от себя на тусклом свету. Освещение должно быть таким, чтобы для чтения букв требовалось некоторое усилие. Зачем вам в данном случае нужно усилие объяснялось ранее. Отметим только, что такого усилия при чтении на близком расстоянии надо избегать, а при чтении удаленной таблицы - стремиться к нему. В первом случае тусклость света имеет целью расслабление глаз, потому что при тусклом свете долго и без утомления можно читать лишь, расслабив глаза (см.главу 5). Если вы при этом почувствуете, что напрягаетесь, то прервите сразу чтение или попробуйте применить другие методы достижения расслабления при чтении (например, вместо раскачиваний примените метод центральной фиксации или оба вместе). Во втором случае (при чтении удаленных объектов) тусклость света и расположение таблицы на таком расстоянии, что вам надо чуть напрячься, чтобы увидеть ее, имеет целью вызвать усилие увидеть удаленные объекты, что приводит к снижению степени гиперметропии или ее коррекции. Помните всегда об этой РАЗНИЦЕ в технике исполнения упражнений на чтение. Для случая БЛИЗОРУКОСТИ надо все делать наоборот - напрягаться вблизи из-за тусклости освещения и читать в расслабленной манере удаленную таблицу.

Теперь возьмите в руки проверочную таблицу ручного формата (таблицу "Основные сведения о зрении") и дайте на нее хорошее освещение. Приложите некоторое усилие прочитать таблицу вдали, затем переместите свой взгляд на белые полоски между строками в таблице "Основные сведения..." и скользите взглядом по ним, не забывая о мягком моргании. Чередуйте чтение дальней и ближней таблиц. Как мы уже говорили, напряжение, возникающее при разглядывании удаленных объектов, приводит к уменьшению гиперметропии, способствуя, в конце концов, восстановлению нормального зрения.

Это упражнение очень полезно также при пресбиопии.

4. Попеременно то смотрите на однородные поверхности типа неба, травы, стены и т.п., то читайте проверочную таблицу ручного формата (таблицу "Основные сведения...").

5. Очень полезно для зрения просмотр кинофильмов, наблюдение за бумажным змеем, летящими птицами и т.п. (см.главу 5).

6. Полезным при гиперметропии и пресбиопии упражнением является чередование больших поворотов с концентрацией на пламени свечи, которая делается в течение времени, отнимаемом 25-100 дыханиями. Ваш взгляд должен быть на пламени, но мысли сконцентрированы на дыхании [10, р.145].

7. Сделайте также упражнения n 87 и n 88 из раздела 4.1. для близоруких, так как они улучшают зрение и в случае дальнозоркости.

Дальнозоркие люди, как правило, могут полностью следовать упражнениям для близоруких, делая их только наоборот, т.е. там, где надо смотреть от ближних объектов к дальним они могут смотреть от дальних к ближним; там, где надо мысленно представлять хорошо видимыми удаленные буквы, они должны представлять себе такими буквы вблизи и т.д. Поэтому ознакомьтесь внимательно с предыдущим разделом и попытайтесь модифицировать эти упражнения для себя.

Ознакомьтесь внимательно с тем, что пишет М.Уиндолф о технике фокусировки (аккомодации) в предыдущем разделе по близорукости. Все, что сказано там, в полной мере относится и к дальнозорким. Отличие состоит в том, что при дальнозоркости для точной фокусировки на близлежащих объектах вам надо расслаблять прямые мышцы и одновременно напрягать косые мышцы глаз, сжимая, таким образом, глазное яблоко посередине. В результате наступающего удлинения глазного яблока, лучи света от близких объектов должны точно сфокусироваться на сетчатке.

После выполнения расслабляющих упражнений вам надо минут пятнадцать попрактиковаться сжимать косые мышцы, аналогично тому, как это описано в разделе 4.1. для случая прямых мышц. Когда дальнозоркий человек сможет объединить в себе ощущение сжатых косых глазных мышц с ощущением расслабленных прямых мышц, он сможет существенно улучшить свое зрение. Может показаться трудным для понимания то, как это мозг может одновременно расслаблять одну группу мышц и напрягать другую. Как только вам удастся добиться четкого ощущения напряжения косых мышц, ваш мозг запомнит это ощущение и сможет в дальнейшем также легко его воспроизводить, как и ощущение расслабления. Для этого нужно только время.

Пытайтесь во время работы на близком расстоянии добиваться сначала чувства общего расслабления, а затем чувства сжатия косых мышц по отдельности. Потом попытайтесь объединить эти чувства.

Вы можете также на первых порах чередовать дни концентрации на расслаблении с днями концентрации на сжатии мышц, постепенно начиная делать это все в один и тот же день, а потом и одновременно.

Используйте также все разнообразие приемов, приведенных в главах 3 и 5 (особенно рекомендуются из этой главы раздел "Чтение". Все упражнения оттуда - ваши).

ДЛЯ СТРАДАЮЩИХ СТАРЧЕСКОЙ ДАЛЬНОЗОРКОСТЬЮ (ПРЕСБИОПИЕЙ)

Пресбиопия, или, как ее часто называют, старческое зрение подстерегает человека, как правило, на середине его жизненного пути, в возрасте около сорока лет. Становится затруднительным чтение, особенно в вечернее время. Зрение же вдаль обычно остается нормальным. Как правило, пресбиопия у гиперметропиков наступает раньше, нежели у миопиков.

Многие люди воспринимают ухудшающееся с возрастом зрение как естественный результат старения. "Я уже стар,- говорят они, - и потому зрение нередко подводит меня." Считается, что с возрастом ткани хрусталика уплотняются и это якобы не позволяет цилиарной мышце изменить кривизну хрусталика, чтобы сфокусировать глаз на близлежащем объекте.

Бэйтс и его последователи наглядно доказали, что широко распространенное мнение о неизбежном ухудшении зрения с возрастом, ошибочно. Метко выразилась по этому поводу П.Брэгг: "Возраст не ослабляет глаз. Возраст это мера, а не сила. Возраст - это лучший предлог, который они могут найти для того, чтобы оправдать свои неправильные жизненные привычки, которые и явились причиной ухудшения зрения." [44, р.30].

Пресбиопию Бэйтс рассматривал в качестве одной из форм гиперметропии. В своей теории он, как известно, не считал хрусталик фактором аккомодации, поэтому его затвердевание с возрастом никак не должно было сказываться на аккомодации. Причину ухудшения зрения при пресбиопии Бэйтс видит в психическом напряжении, вызванном усилием разглядеть близлежащие объекты.

Несколько иного мнения придерживается один из последователей Бэйтса Г.Бенджамин. Он считает, что единственной причиной наступления пресбиопии является неправильное питание. "Вплоть до сегодняшнего дня,- пишет он,- предполагалось, что с достижением человеком среднего возраста глаза естественным образом меняют свою форму (слегка сжимаясь), делая таким образом затруднительным видение БЛИЗЛЕЖАЩИХ объектов и вызывая пресбиопию.

Это рассматривается в качестве причиняющей неудобство, но необходимой платы, которую мы должны внести за столь длительное свое существование на этом свете! Проблема эта решается ношением очков с выпуклыми линзами.

Очень немногие из миллионов страдающих старческим зрением (или их медицинских консультантов) осознают, что за это изменение в зрительных возможностях отвечают их НЕПРАВИЛЬНЫЕ ПРИВЫЧКИ ПИТАНИЯ в течение 45-50 лет их жизни; но это, несомненно, болезнь, и зрение многих страдающих от пресбиопии может быть восстановлено простым введением разумной диеты и выполнением нескольких простых упражнений на глаза.

Чтобы подчеркнуть жизненную связь между пищей и зрением, достаточно сообщить, что есть сведения о множестве достоверных случаев плохого зрения, излеченных простым ГОЛОДАНИЕМ.

Улучшившееся при голодании очищение приводит к рассасыванию накопившихся запасов продуктов жизнедеятельности, которые забивали мышцы и кровеносные сосуды, окружающие глаза. Как результат, мышцы расслабляются, а зрение улучшается" [40, р.41-42].

П.Брэгг в своей книге "Система Брэгг для улучшения зрения" обращает внимание на важность поступления достаточного количества витаминов в организм людей среднего и пожилого возраста. Она пишет: "Старческое зрение в большинстве случаев непосредственно связано с недостатком витамина С, а там где существует недостаток одного витамина, всегда наблюдается дефицит других важных витаминов" [44, р.3]. Последнюю фразу автора следует понимать так: специальными исследованиями было установлено, что полезное действие витаминов может возрастать или уменьшаться в зависимости от присутствия определенных веществ, например, других витаминов. Так, было определено, что эффективность некоторых витаминов группы В и витамина С повышается при их сочетательном приеме.

Более подробно с вопросами правильной организации диеты вы можете ознакомиться в разделе 3.5.

Система Бэйтса рекомендует при пресбиопии:

1. Ежедневно читать мелкий шрифт (или таблицу "Основные сведения...") при хорошем и при тусклом освещении. Чтение можно проводить как без очков (если удается), так и в них. Эта же мера считается эффективным профилактическим средством против пресбиопии, если ее проводить ежедневно, начиная с 35 лет [8, р.124].

2. Использовать правильно организованную диету. Рекомендуется сократить в рационе долю сладких и жирных блюд и увеличить долю горьких на вкус и свежих овощей [8, р.125].

3. Поскольку Бэйтс считает пресбиопию одной из форм гиперметропии (дальнозоркости), вам надо следовать всему тому, что написано в предыдущем разделе для гиперметропиков, и делать все упражнения, предназначенные для них.

ДЛЯ АСТИГМАТИКОВ

Одной из причин возникновения астигматизма, как мы говорили ранее, по теории Бэйтса, является неравномерное напряжение окологлазных мышц.

Астигматизм всегда сопровождается гиперметропией или миопией. Поскольку форма букв на проверочной таблице нарушается, пациент довольно часто неверно их называет. Нередко при астигматизме люди страдают головными болями и испытают затруднения в чтении.

Как уже отмечалось, Бэйтс многие свои упражнения взял из древнеиндийских систем оздоровления, в частности из Аюрведы и Йоги. В этой связи, надо отметить, что в этих системах лечения постоянно указывается на необходимость сохранения организма в целом в хорошем состоянии, если целью поставлено восстановление отдельных его функций. Так, Е.Р. Рам Кумар, известный индийский специалист в области Йоги пишет: "Сила глаз зависит от общего состояния организма. Когда он болен, это отражается и на них. Они могут, например, опухнуть или покраснеть, на них может появиться ячмень, зрение начнет расплываться, может появиться цветовая слепота, ночная слепота, астигматизм, катаракта и т.д.

Главное, что необходимо для обеспечения хорошего зрения - это безупречное состояние крови. Поразительно, но плохое пищеварение, запор, диабет и другие болезни органов брюшной полости также могут привести к недостаткам глаз и слабому зрению" [74, р.90].

Р.С.Агарвал при астигматизме считает полезным следующее упражнение [10, р.145].

УПРАЖНЕНИЕ n 90

Сделайте большие повороты 100 раз. Затем перемещайте свой взгляд по белым строкам мелкого шрифта с мягкими морганиями на каждой строке. Чередуйте повороты с перемещениями по белым строкам.

При лечении астигматизма Г.Пеппард рекомендует использовать упражнения на центральную фиксацию, двигаясь только по вертикальным линиям, если испытываются затруднения в видении вертикальных линий, или только по горизонтальным линиям, если испытываются затруднения в видении горизонтальных линий. Если же трудности испытываются в видении наклонных линий, то упражняться надо на них [73, р.114].

Системой Бэйтса, кроме перечисленных выше упражнений, при астигматизме рекомендуется:

1. Научиться мягко и часто моргать.

2. Полностью следовать советам и упражнениям, предназначенным либо для миопиков (раздел 4.1.), либо для гиперметропиков (раздел 4.2.), в зависимости от формы астигматизма. Если вы не знаете, какая у вас форма астигматизма (гиперметропический или миопический астигматизм), то это подскажет вам ваш врач.

3. Следуйте рекомендациям и упражнениям из глав 3 и 5.

ДЛЯ СТРАДАЮЩИХ КОСОГЛАЗИЕМ

В целом между методами, применяемыми Бэйтсом и его последователями при лечении косоглазия, и методами, используемыми традиционной медициной, наблюдается достаточно большое сходство. Однако развивались эти два подхода совершенно независимо, о чем могут свидетельствовать хотя бы приведенные выше упражнения с соляризацией и другие упражнения, не используемые ортодоксальной медициной. Характерны в этом отношении и объяснения причин излечения косоглазия, если для лечения используются традиционные методы. Так, Р.С.Агарвал, рекомендуя для лечения косоглазия четырехлетней девочки ежедневное закапывание однопроцентного раствора атропина (что делается и ортодоксальными медиками) в лучший или оба глаза в течение около года, так объяснял наступающее избавление от косоглазия: "Атропин затрудняет ребенку видение и делает невыносимым солнечный свет. Для того, чтобы преодолеть эту проблему, ребенок вынужден расслаблять мышцы глаз, а расслабление излечивает косоглазие" [8, р.132].

Современная офтальмология причиной косоглазия считает либо неправильную иннервацию окологлазных мышц, либо аномалию в самих мышцах (излишняя длина одних и укороченность других). Существуют и другие теории причин происхождения косоглазия. В качестве средства лечения предлагаются хирургические (их можно назвать механическими) способы лечения через резекцию или рассечение окологлазных мышц или оптические методы лечения с применением очков, тренировки на специальных аппаратах и т.д. Однако эффективность всех этих мер, по мнению самих ортодоксальных специалистов, невелика. Причина, согласно мнения последователей Бэйтса, заключается в не комплексном учете вызывающих косоглазие факторов, в игнорировании первопричины кошения глаз - психического напряжения. "Оптическая или механическая коррекция,- пишет Ч.Л.Томсон,- может, конечно, быть эффективной, но если основное психическое противоречие сохраняется, неизбежно будет наблюдаться тенденция к возникновению рецидива" [80, р.21].

Бэйтс утверждает, что снятием психического напряжения можно устранить как косоглазие, так и амблиопию. "Доказано, пишет он,- что косоглазие и амблиопия, подобно аномалиям рефракции, являются чисто функциональными проблемами. Из того, что они всегда уменьшаются снижением напряжения, которым сопровождаются, следует, что для их устранения могут быть использованы любые методы, способствующие достижению расслабления и центральной фиксации. Как и в случае с аномалиями рефракции, косоглазие исчезает, а амблиопия корректируется, как только человек добивается достаточного, чтобы вспомнить абсолютно черную точку, психического контроля. Таким способом оба состояния могут быть временно улучшены через несколько секунд, а постоянное их устранение представляет собой, по сути дела, процесс превращения этого временного состояния в состояние непрерывное" [16, р.150].

Как избавиться от косоглазия? Начинать бороться с ним надо с детства.

Если у вас в семье младенец или маленький ребенок, то чтобы избежать косоглазия, вам следует учесть некоторые особенности его возраста. Множество рекомендаций на этот счет было дано Г.Пеппардом [73, р.116-128]. Основные положения его подхода к этому вопросу сводятся к следующему.

Если вы заметили признаки косоглазия у ребенка совсем маленького возраста - нескольких недель или нескольких месяцев от роду - то излишне волноваться не стоит. Скорее всего, мышцы глаз еще не научились работать скоординировано. Ведь и мышцы рук, и мышцы ног и многие другие мышцы ребенка в этом возрасте работают не совсем слаженно. Но вам обязательно надо предусмотреть некоторые меры против того, чтобы ребенок начал напрягать свое зрение. Для этого необходимо придерживаться следующих правил:

1. Уберите от кроватки ребенка какие-либо яркие предметы, лампы, зеркала и тому подобные объекты, которые могут приковать его внимание. Иначе его глаза постоянно будут устремлены в их сторону. Кроме того, при расположении кроватки надо предусмотреть меры, чтобы ребенок видел всех подходящих к нему людей без того, чтобы он был вынужден все время смотреть в одну и ту же сторону.

2. Не следует подносить какие-либо вещи слишком близко к носу ребенка, чтобы привлечь его внимание.

3. Следует избегать каких-либо резких и неожиданных движений вокруг ребенка, поскольку способность к аккомодации у него еще не развита в достаточной степени.

4. Ребенка следует держать таким способом, чтобы каждый его глаз работал приблизительно под одинаковой нагрузкой, иначе он может привыкнуть к использованию только одного глаза. Если это произойдет, то постепенно второй глаз будет исключен из работы мозгом путем поворота его в какую-нибудь сторону.

Для маленьких детей довольно трудно даются упражнения типа пальминга, мысленного представления и др., требующие определенного уровня психических способностей, до которого им надо еще подрасти. Поэтому обычно для них рекомендуется только ношение повязки над глазом, который смотрит прямо. При этом косящий глаз должен постепенно овладевать центральной фиксацией пока это свойство нормального глаза не вернется к нему в полной мере. Время ношения повязки надо увеличивать постепенно,

Если ребенок очень мал и повязка раздражает его и заставляет плакать, то снимайте ее по прошествии 5 минут ношения. Когда он постепенно привыкнет к ней, то время ношения можно постепенно увеличивать, пока ее не удастся носить целый день без какого-либо дискомфорта. Было бы хорошо, если бы вы развили у ребенка некий положительный рефлекс, напевая, например, песенку, которая ему очень нравится, только тогда, когда он надевает повязку. Таким стимулом может быть любая вещь, которая приятна ребенку. Некоторые дети охотно соглашаются носить повязку, если их мамы или врач тоже надевает ее, чтобы составить ему компанию [73, р.122-123].

Но есть и другие советы, которые могут быть использованы при лечении как взрослых так и детей:

1. Прежде всего, необходимо снять напряжение всеми доступными вам средствами. Для этого еще раз просмотрите главу 3.

2. Одновременно необходимо нормализовать питание. "Такие простые советы типа прикрытия "хорошего" или доминирующего глаза, чтобы заставить функционировать другой глаз, могут очень быстро стать эффективными как только питание будет восстановлено до нормы, а напряжение будет снято. Однако то же самое лечение, примененное без предварительного или одновременного уделения внимания общему физическому или эмоциональному фону может довольно легко привести к еще большему ухудшению зрения или дополнительному расстройству еще где-нибудь в организме" [80, р.21-22].

3. Очень полезным при косоглазии считается соляризация глаз. Расслабляющее действие солнечных лучей велико. П.Брэгг пишет, что после приема солнечных ванн, глаза никогда сразу не косят в такой же степени как и до соляризации [44, р.23].

4. Если ношение повязки не является достаточным для коррекции косоглазия (а это не редкость), то косящему глазу, не прикрытому повязкой, надо давать те же самые упражнения, что и для миопов, если косящий глаз миопический, и для гиперметропов, если этот глаз гиперметропический. Просмотрите разделы 4.1. и 4.2. Каков бы ни был случай, упражнения следует делать регулярно как при надетой повязке, так и без нее [73, р.123].

5. При исполнении больших поворотов всегда становитесь таким образом по отношению к проверочной таблице, чтобы косящий глаз стремился для взгляда на нее повернуться в сторону, противоположную направлению своего отклонения. Если, например, ваш правый глаз косит внутрь (к носу), то станьте к таблице правым боком. При работе этим глазом надо использовать все свойства нормального глаза - центральную фиксацию, перемещения и моргание. Игнорирование этих привычек правильного зрения было бы большой ошибкой [73, р.123].

Близкое по смыслу к сказанному упражнение рекомендует К.Хакетт [56, р.179-180].

УПРАЖНЕНИЕ n 91 (УПРАЖНЕНИЕ С ЗЕРКАЛОМ)

Станьте спиной к зеркалу. Если ваш левый глаз косит внутрь, то прикройте правый глаз одной рукой и смотрите прямо перед собой левым глазом. Поверните верхнюю часть тела влево, позволяя своему взгляду дрейфовать вместе с движением тела до тех пор, пока вы не увидите свой левый глаз в зеркале. После этого вернитесь в исходное положение. Проделайте это упражнение 6 раз. Затем прикройте левый глаз и поворачивайтесь в правую сторону, чтобы увидеть свой правый глаз в зеркале. Это проделайте меньшее, чем в первом случае, количество раз, например, 2-3 раза.

Если у вас правый глаз косит внутрь, то все сделайте наоборот.

Если ваш левый глаз повернут наружу, прикройте правый глаз и поворачивайтесь вправо до тех пор, пока не увидите уголок своего глаза в зеркале. Проделайте это 4-6 раз. Затем прикройте левый глаз и дважды повернитесь влево (настолько, чтобы увидеть свой левый глаз в зеркале).

Если наружу повернут правый глаз, то все сделайте наоборот.

Ниже мы приведем методику М.Д.Корбетт, рекомендуемую ею для лечения косоглазия. Привлекательность ее методики по сравнению с рекомендациями других авторов (самого Бэйтса, Пеппарда, Бэнджамина и некоторых других) заключается в четкой регламентированности этапов, комплексности подхода к лечению и простоте предлагаемых упражнений. Методика приводится в соответствии с одной из наиболее известных работ Корбетт [47, р.75-81].

Для того, чтобы избавиться от косоглазия вам надо будет пройти 3 этапа:

1. Расслабить и освободить натянутые мышцы глаз с тем, чтобы они могли поворачиваться вместе, находясь в правильной центровке. Это позволит расслабить напряженную мышцу, которая уводит ваш глаз в сторону.

2. Этот этап заключается в возвращении макуле ее функции центра наиболее острого зрения. Дело в том, что глаз, который отклонялся наружу или внутрь в течение длительного времени, привык видеть периферическим участком сетчатки, вместо того, чтобы фиксировать рассматриваемый объект макулой. Чтобы удержать такой глаз постоянно в правильном положении, необходимо восстанавливать зрение макулой до тех пор, пока оно не станет сильнее, чем первоначально сформировавшееся зрение краем сетчатки, или, как это часто называется, ложной макулой. Этот этап желательно проходить и более сильному глазу, поскольку отклоняющийся глаз может тянуть за собой и другой глаз.

3. Необходимо объединить зрение обоих глаз, т.е., изображения, получившиеся в двух макулах, надо слить воедино путем сведения одних и тех же точек изображение вместе в один и тот же момент времени (этот процесс слияния называется ФУЗИЕЙ). При косоглазии фузионная способность мозга нарушается. Как только глаза добьются такого слияния, их уже не будет устраивать никакое другое зрение. Слияние будет удерживать их постоянно прямыми.

Итак, приступаем к лечению.

1-Й ЭТАП

Чтобы расслабить натянутые мышцы глаз, Корбетт рекомендует воспользоваться соляризацией, следуя правилу "Немного, но часто".

Помимо упражнений на соляризацию она в качестве расслабляющих упражнений рекомендует делать большие и малые повороты (см. разделы 3.4.3. и 3.4.4.). Добавьте к этим поворотам еще несколько их видов.

УПРАЖНЕНИЕ n 92 (ПОВОРОТЫ, СТОЯ СПИНОЙ К СОЛНЦУ)

Вы знаете, куда оттягивается ваш глаз: внутрь или наружу. Если, например, левый глаз косит внутрь, то станьте спиной к солнцу, прикройте прямо смотрящий глаз ладонью руки и поворачивайте голову и локоть по кругу в сторону левого уха и левого плеча, т.е. влево, так, чтобы косящий глаз мог увидеть проблеск солнечного света. Делайте эти повороты ритмично по 10-12 раз так же часто, как и соляризацию глаз. Если же левый глаз косит наружу, то, чтобы поймать проблеск солнца, поворачиваться надо в противоположную сторону, т.е. в сторону переносицы (вправо). Помните, что это упражнение не физического плана, поскольку вы не должны напрягать мышцы или сознательно их тянуть. Это мягкое расслабляющее упражнение, действие которого основано на сильном желании глаз увидеть солнце в конце каждого поворота. Делайте их мягко и ритмично, а не резко. С каждым разом косящий глаз будет выглядывать немного дальше. Если же солнца нет, то повернитесь спиной к зеркалу и ловите проблески своего отражения в зеркале (см. упражнение n 91). Можно использовать и какой-нибудь яркий источник света, представив, что это солнце.

УПРАЖНЕНИЕ n 93 (САМОЛЕТНЫЕ ПОВОРОТЫ) Если у вас, например, левый глаз косит вовнутрь, прикройте правый глаз повязкой. Станьте, выставив свою правую ногу вперед. Наклонитесь вперед и направьте левую руку на носок правой ноги, а затем укажите этой рукой на воображаемый самолет высоко в небе с левой стороны от вас. Левая рука при этом сделает поворот на 180 градусов вверх. Мысли при этом у вас должны быть такие: "Вниз к носку и вверх к самолету". Если вы будете произносить это вслух, то вы можете быть уверены, что вы глубоко дышите. За один подход достаточно сделать от 6 до 12 поворотов.

Если же ваш левый глаз косит наружу, вам следует указывать правой рукой вниз на носок левой ноги и вверх в правую сторону на воображаемый самолет. Другими словами, управляйте косящим глазом, указывая рукой в направлении, в котором вы хотите его повернуть и, используя ту руку, которой удобнее всего указывать. Если в повороте нуждается правый глаз, то для равновесия выдвиньте вперед левую ногу. Зная направление, в котором вы хотите повернуть косящий глаз, подбирайте повороты таким образом, чтобы центрировать его в нужном направлении. Наклон вперед является дополнительной помощью в этом процессе, поскольку стимулирует кровообращение в районе глаз.

Описанных упражнений будет достаточно, чтобы расслабить натянутые мышцы глаз, но если хотите, вы можете использовать и другие упражнения, прежде всего, из разделов 3.3.1. 3.3.3.

2-Й ЭТАП

Теперь вам надо стимулировать макулу более слабого (косящего) глаза. Для этого надевайте на более сильный глаз во время прогулок у своего дома повязку - сначала, пока зрение только формируется, на короткое, а затем и на более длительное время. Не носите ее до тех пор, пока вы не перестанете нервничать при этом. Когда вы снимаете повязку, всегда делайте пальминг и, если это возможно, делайте еще и соляризацию.

Проделывайте все упражнения, описанные в главе 3 и разделах 4.1.-4.4. в зависимости от того, каким видом нарушения зрения страдает ваш косящий глаз. Во время выполнения этих упражнений используйте только свой слабый глаз, добиваясь того, чтобы он смотрел под углом, который вы хотите научить его использовать. Если, например, левый глаз косит внутрь, то поверните свое левое плечо под прямым углом к таблице со словами. Если же он косит наружу, то к таблице поверните правое плечо, так, чтобы левый глаз вынужден был смотреть в обратном направлении через переносицу, чтобы увидеть слова на таблице. На первых порах садитесь довольно близко к таблице и скользите своим взглядом взад-вперед несколько раз под каждым словом или фразой.

А теперь упражнение, использующее возвратно-поступательные движения и предназначенное для стимулирования макулы, центра зрения.

УПРАЖНЕНИЕ n 94

Сделайте себе таблицу с буквами Р В О, описанную в разделе 4.1. Для выполнения упражнения повесьте таблицу на хорошем освещении на расстоянии 1-2 метров от себя, в зависимости от зрения вашего более слабого глаза. Прикройте повязкой более сильный глаз. Возьмите в руки какую-нибудь чистую неисписанную карточку. Вы знаете, что верхние три буквы - это буквы Р В О. "Напишите" их печатными буквами своим взглядом на белой карточке в руке, используя при этом нос в качестве ведущего элемента. Затем, сделав глубокий вдох, посмотрите на таблицу в отдалении и точно так же "напишите" их печатными буквами несколько раз на ней. Когда буквы станут четче, "раскачивайте" эту строку из стороны в сторону, переводя взгляд от одного белого поля таблицы к другому и позволяя буквам уходить с пути вашего взгляда так, что вы будете видеть сначала белое поле с одной стороны таблицы, а затем - белое поле с другой стороны. По мере тренировки у вас появится ощущение, что они действительно движутся из стороны в сторону. Делайте пальминг и соляризацию после работы с каждой строкой. Работайте лишь с той строкой, что легко вам дается, но не работайте на ней слишком долго. Немного, но часто - вот ваш принцип.

Другим способом развития нервов макулы является обучение чтению микроскопического шрифта.

АЖНЕНИЕ n 95

Возьмите таблицу, озаглавленную "Основные сведения о зрении". С ней вы уже встречались. Проделайте всю подготовительную работу, заключающуюся в выполнении больших поворотов, соляризации и пальминге. Теперь прочитайте слабым глазом эту таблицу вниз столько, сколько вы сможете сделать без усилия, выполняя при этом короткие медленные повороты головой. Если на каждом уроке вы будете добиваться такого расслабления, какое вам необходимо, то с каждым днем вы будете читать все дальше и дальше вниз. Когда вы сможете увидеть несколько слов микроскопического шрифта, то это значит, что вы действительно стали искусны в этом деле. Постепенно вы сможете прочитать все слова микроскопического шрифта. Когда это удастся сделать более слабым глазом, тогда можно считать, что вы готовы к объединению двух центров зрения вместе.

3-Й ЭТАП

Чтобы без помощи специалиста по методу Бэйтса объединить два центра зрения вместе, вам нужно сделать одно приспособление. Достаньте две палочки (шпонки) длиной около 30 сантиметров. Отступив на 3 сантиметра от верха палочек, просверлите в них по дырочке. Через эти дырочки проденьте бельевую веревку длиной в 1 метр. На одном конце веревки сделайте узелок. К другому концу привяжите какой-нибудь грузик. Может подойти оловянный солдатик из набора, продающегося в магазине. Теперь держите палочку со стороны узелка вертикально на расстоянии 7-8 сантиметров от своего носа, а другую палочку - на расстоянии 20 сантиметров перед первой. Оловянный солдатик будет свободно висеть на дальнем конце веревки. Он будет держать веревку в натянутом состоянии. Медленно передвигайте дальнюю палочку взад-вперед, (то к носу, то от него). Наблюдайте сначала за тем, как отверстие в двигающейся палочке вбирает в себя веревку, когда вы придвигаете палочку к себе. Быстро моргайте во время этого процесса и не забывайте про дыхание. Когда палочки достаточно близко придвинутся друг к другу, начните вытягивать веревку. Теперь закройте глаза и вспоминайте то, что вы видели, продолжая двигать палочкой взад-вперед. Затем с глубоким вдохом откройте глаза и продолжайте упражнение.

Повторяйте его помногу раз во время своей тренировки, до и после него делая пальминг. Если макулы каждого из ваших глаз окажутся в достаточной мере простимулированы, то однажды ближняя к вам палочка у вашего носа раздвоится. Ее верхушка покажется вам расщепившейся, сначала, возможно, всего на сантиметр, но по мере улучшения слияния размер расщепления будет возрастать до тех пор, пока не достигает 5-8 сантиметров. Эти два изображения М.Д.Корбетт назвала "воротами". По ее утверждению, их использование в ходе тренировки позволяет повысить результативность упражнений почти что в два раза.

Пока человек с косоглазием не добьется однажды видения "ворот", что является сутью тренировки, и не добьется устойчивости в их достижении, до тех пор слияние не будет постоянным. Делайте пальминг между каждой попыткой добиться "ворот". Когда вы сможете добиться и удерживать их, начните тренироваться, прохаживаясь по комнате и рассматривая объекты между ближними столбиками "ворот". То, что вы увидите между ними, будет представлять собой единое изображение.

На этом ваша работа над своим зрением не заканчивается. Вам надо будет как можно больше следовать советам, приведенным в главе 3, соответствующем разделе главы 4 и рекомендациям главы 5. Только тогда вы можете рассчитывать на избавление от косоглазия.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая биография У.Г. Бэйтса||Основные теоретические положения метода Бэйтса|| Базовые принципы лечения для всех. || Об отношении к очкам. || Общее расслабление. | | Пассивное расслабление. || Пальминг. | | Воспоминание. | | Мысленное представление. || Динамическое расслабление. | | Центральная фиксация. || Перемещение и раскачивание. | | Большие повороты (длинные покачивания). | | Малые повороты (короткие покачивания). | | Моргание и проблески. || Соляризация. | | Диета. | | Дыхание. | | Другие рекомендации. | | Дополнительные замечания и специальные упражнения. | | Для близоруких (миопиков). | | Для дальнозорких (гиперметропиков). | | Для страдающих старческим зрением (пресбиопией) || Для астигматиков. | | Для страдающих косоглазием. | |Тренировка зрения в ходе дня||Рекомендации родителям и учителям по восстановлению зрения детей| | Эффективность метода Бэйтса. || Словарь терминов | | Адреса организаций, которые представляют врачей, лечащих по методу Бэйтса. | | Библиография |

ТРЕНИРОВКА ЗРЕНИЯ В ХОДЕ ДНЯ

Как было определено выше, важнейшей задачей в тренировке зрения должно стать превращение формальных упражнений в бессознательные, автоматические привычки поведения глаз. Это станет возможным, если вы будете делать эти упражнения (с некоторыми изменениями) целый день, везде и всюду, чем бы вы ни были заняты. Ваш принцип при этом - "Понемногу, но часто".

Приведем наиболее типичные ситуации, где вы можете следовать принципам правильного использования глаз, разработанных Бэйтсом.

ЧТЕНИЕ

Чтение является одним из наиболее распространенных видов зрительных нагрузок. Неправильные привычки зрения в ходе чтения способствуют ухудшению зрения. Посмотрим, какова примерно схема падения зрения в этом случае.

Ч.Л.Томсон пишет, что при чтении глаза совершают движения с относительно малой амплитудой [80, р.12]. Они при этом делают довольно быстрые движение с небольшой амплитудой вдоль длины строки и очень медленные, с еще меньшей амплитудой движения по вертикали. В то же время, природа предусматривала для глаз значительно больший размах движений. При достаточно длительном процессе чтения с повторяющимися однообразными ритмическими движениями с малой амплитудой и практически в одном и том же направлении (слева-направо, или наоборот) появляется весьма вероятная угроза утери со временем способности к широким движениям глаз в непривычных при таком режиме работы направлениях. Мышцы глаз, двигающие их из стороны в сторону, при этом загружаются в достаточной степени, а те мышцы, что должны двигать глаза вверх-вниз, - испытывают нехватку движений. Нагруженные мышцы быстро утомляются, в то время как мышцы второй группы пребывают в инертном состоянии. Поскольку все эти мышцы окружают глазное яблоко, обладающее эластичностью, то возникающее в результате неравномерной загрузки аномальная натянутость одних мышц и расслабленность других приводят к утере глазным яблоком своей сферической формы. Результат - плохое зрение.

Недостаток движений глаз в полной своей амплитуде, что наблюдается при чтении, приводит также к ослаблению глазных мышц и ухудшению кровоснабжения глаз. Кроме того, во время чтения книга держится на одной и той же дистанции в фиксированном положении. Это приводит к тому, что во время чтения глаза все время остаются сфокусированными на одну и ту же дистанцию, совершая при этом незначительные повороты из стороны в сторону. Это очень быстро их утомляет. Глазные мышцы мало чем отличаются от других мышц тела. Попробуйте некоторое время подержать руку в совершенно неподвижном положении, и вы очень скоро ощутите ноющую боль в ней, вызванную утомлением. Точно так же при длительном чтении утомляются глаза.

Что же советуют делать последователи Бэйтса во время чтения? Ч.Л.Томсон пишет, что избежать описанных выше проблем довольно легко. Для этого достаточно по прочтении нескольких строк отрывать взгляд от книги и посмотреть на какой-нибудь объект вдали в течение 1-2 секунд. Кроме того, он рекомендует во время чтения плавно двигать книгу или голову с тем, чтобы дистанция между глазами и страницей часто менялась. Если же предстоит длительная зрительная работа, то еще одним способом обеспечения мышц глаз новым занятием является изменение угла, под которым держится книга. Тогда глаза вместо того, чтобы совершать простые повороты из стороны в сторону, будут двигаться по диагонали [80, р.28-29].

Важным при чтении является движение взгляда не по самим буквам, а по белым полоскам, разделяющим строки. Эти полоски называются БЕЛЫМИ СТРОКАМИ. Движение взгляда по белой строке позволяет избежать ненужного напряжения зрения, появляющегося при попытке разглядеть буквы. Ее использование при чтении способствует излечению пресбиопии, гиперметропии, астигматизма, многих случаев миопии и других неприятностей с глазами. Многим пожилым людям, только-только приступающим к чтению мелкого шрифта, бывает трудно справиться с ним. Таким пациентам рекомендуется на первых порах перемещать свой взгляд по белым строкам. Это позволит их глазам расслабиться. Тогда легче станет и разглядеть мелкий шрифт.

Прочному усвоению принципов использования белой строки для улучшения зрения поможет выполнение ряда упражнений. Вот одно из упражнений, рекомендуемых Р.С.Агарвалом [8, р.117-118]. (Аналогичные упражнения описаны и М.Д.Корбетт в своей работе [47]).

УПРАЖНЕНИЕ n 96

Во время чтения представляйте в верхней части белой строки тоненькую белую полоску непосредственно под строкой букв на проверочной таблице или под строкой мелкого шрифта. Эта полоска - всего лишь плод вашего воображения, в действительности ее нет.

Представление белой линии должно осуществляться правильным образом. Неправильный путь - это представление белой линии и черных букв в одно и то же время. Это приводит к напряжению, которое всегда размывает изображения черных букв и мешает мысленному представлению белой строки.

Если пациент испытывает затруднения в представлении тонкой белой полоски, то ему целесообразно представлять ее только под отдельными словами или группами слов, которые ему известны. Тогда часто удается не только представить белую строку, но и расширить ее до границ страницы. Как только это будет достигнуто, зрение улучшится. Тогда процесс чтения пойдет быстро, легко и без каких-либо усилий. Но попытка фиксировать свой взгляд на черных буквах и пытаться их прочитать - это ошибочный путь. Очень немногие осознают это. При таком способе чтения неизбежны ошибки в чтении, в глазах появляются неприятные ощущения, а зрение ухудшается.

Не всегда удается понять, направлены глаза на белую строку или же они читают, смотря на черные буквы. Чувство дискомфорта или боли в глазах свидетельствуют, что глаза не направлены на белую строку, как это думает читающий.

Если читающему не удается вспомнить белую строку, то полезным будет закрыть глаза и попытаться представить ряд белых объектов: стену, окрашенную в белый цвет, белый мяч, банку с белой краской и т.п. Потом надо открыть глаза и вновь посмотреть на белые строки, представляя их такими же белыми, как и объекты, которые он только что вспоминал. Потом надо вновь закрыть глаза и, представив, что у него в руках белая краска и тонкое перо, провести мысленно этим пером тонкую белую линию под какой-нибудь строкой шрифта. После этого пациент открывает глаза и представляет, что он проводит белую линию прямо под каждой строкой букв на таблице ручного формата (например, "Основные сведения о зрении") или в какой-нибудь книге, одновременно поворачивая свою голову из стороны в сторону. В конце каждой строки надо мягко моргать. Время от времени отводите также свой взгляд куда-нибудь в сторону. Кроме того, почаще закрывайте глаза на полминуты или около этого, чтобы дать им отдохнуть.

Тренируясь таким образом, вам удастся увидеть буквы, которые не были раньше видны, черными и отчетливыми. По мере улучшения способности пациента к чтению, таблица ручного формата (или книга) должна подноситься ближе к глазам для проведения аналогичной тренировки, пока всю таблицу не удастся прочитать с расстояния 20 сантиметров.

Близким по принципу является использование при чтении гало (сияния) вокруг или внутри букв. Р.С.Агарвал предлагает использовать это воображаемое сияние таким образом [10, р.36]:

УПРАЖНЕНИЕ n 97

Возьмите какую-нибудь карточку с вырезанным в нем отверстием. Это отверстие может быть как больше буквы, так и меньше ее (такого размера, чтобы закрыть черные части букв и оставить открытыми его внутренние белые части, непокрытые краской, например белый кружочек внутри буквы "О"). Наложите эту карточку на любую букву, например, букву "О" и представьте вокруг (или внутри, в зависимости от используемой вами карточки) белое сияние, которое гораздо белее, чем поля таблицы или книги. Когда вы снимете карточку, контраст этой буквы с белизной фона значительно возрастет и буква станет четче.

Р.С.Агарвалом разработаны и некоторые другие упражнения для устранения дискомфортных ощущений во время чтения и улучшения зрения [8, р.135] и [10, р.22-23].

УПРАЖНЕНИЕ n 98

Читайте мелкий шрифт при хорошем освещении и при свете свечи попеременно, не забывая про мягкие моргания.

Чтение мелкого шрифта считается ортодоксальными окулистами одним из лучших способов ухудшения зрения. Последователи же Бэйтса считают его одним из лучших способов его улучшения. Р.С.Агарвал называет его даже самым замечательным открытием Бэйтса [10, р.3].

Он (как, впрочем, и другие авторы книг о системе Бэйтса) считает, что чем тусклее свет, при котором может быть прочитан мелкий шрифт, и чем ближе он подносится к глазам, тем больше от него пользы. Логика "бэйтсистов" при этом сводится к следующему. Такой мелкий шрифт не может быть прочитан при тусклом освещении и близко к глазам, если глаза не будут расслаблены, тогда как крупный шрифт можно прочитать при хорошем освещении и на обычной дистанции чтения, хотя глаза при этом могут находиться под напряжением.

Кроме того, последователями Бэйтса отмечается вредность крупного шрифта, обычно используемого в книгах для детей, для того, чтобы "облегчить" им их чтение. Они утверждают, что в отличие от мелкого шрифта крупный шрифт вызывает напряжение, так как при чтении глаз пытается увидеть крупную область одновременно одинаково хорошо. В главе о центральной фиксации уже отмечалась вредность таких попыток для зрения.

Когда удается прочитать мелкий шрифт в неблагоприятных условиях, чтение обычного шрифта при в нормальных условиях заметно облегчается. С помощью чтения мелкого шрифта в неблагоприятных условиях иногда очень быстро удается снять жестокие боли в глазах.

Ежедневное чтение мелкого шрифта, согласно Р.С.Агарвалу, излечивает и предотвращает наступление пресбиопии и многих других видов нарушения зрения.

Особенно рекомендует Р.С.Агарвал чтение мелкого шрифта при свете свечи, считая это упражнение очень полезным при гиперметропии, астигматизме, миопии, пресбиопии, ранних стадиях катаракты и глаукомы и в случаях заболевания сетчатки. Агарвал рекомендует его и при дискомфортных ощущениях в области головы или глаз. Полезна и концентрация на пламени свечи, которая стимулирует клетки сетчатки и улучшает кровообращение, дает глазам ощущение комфорта, отдыха и расслабления. Работу со свечой можно выделить в самостоятельное упражнение. Техника исполнения упражнения со свечой такова [10, р.37-39].

УПРАЖНЕНИЕ n 99

Работать со свечой можно несколькими способами.

1. Чтение мелкого шрифта при свете свечи. Чтение при свете свечи можно осуществлять без очков или в них. Первое лучше, если это может быть сделано без чувства дискомфорта. Если свет одной свечи для чтения мелкого шрифта недостаточен, то можно воспользоваться двумя свечами. Если вы будете читать мелкий шрифт, перемещая свой взгляд между строками по белым полоскам, разделяющим их, моргая в конце каждой строки, то шрифт будет виден черным и четким.

2. Концентрация на пламени свечи. Концентрируйте свой взгляд (но без усилия) на пламени свечи, отсчитывая количество своих дыханий. Досчитайте их до ста и прекратите упражнение. Можно также попробовать такой вариант - по 25 дыханий при взгляде на пламя обоими глазами вместе и каждым глазом по отдельности [10, р.144].

Взгляд ваш должен быть на пламени, но внимание - на дыхании. Последнее должно поглотить все ваши мысли. Только так можно избежать напряжения. Агарвал говорит, что во время концентрации надо уметь "сохранять мысленное представление пламени в своем сердце или мозгу" [10, р.144].

Нельзя пристально смотреть на пламя - это может привести к напряжению, дискомфорту или головным болям. Если вам не удается этого избежать, то воспользуйтесь двумя свечами, расположив их на расстоянии 20-25 сантиметров друг от друга. Тогда взгляд будет перемещаться от одной свечи к другой в мягком ритме, согласованным с вдохом и выдохом.

Избежать пристального смотрения на пламя можно и с помощью перемещения своего взгляда с одного края пламени на другой. При этом у вас должна появиться иллюзия колебания пламени в противоположную сторону [10, р.144].

После концентрации на пламени свечи можно сделать пальминг или большие повороты.

Концентрация на пламени свечи полезна при гиперметропии и пресбиопии. Она помогает исчезнуть катаракте (в ранних ее стадиях) и снять напряжение при глаукоме.

3. Читайте при хорошем освещении и свете свечи попеременно.

4. Читайте при свете свечи и время от времени бросайте свой взгляд на чистую однородную поверхность, где нет ничего интересного для разглядывания.

5. Рекомендуется практиковаться в перемещении своего взгляда по белым строкам текста, напечатанного мелким шрифтом (вместе с морганием) при свете свечи.

Можно также попеременно перемещать свой взгляд по белым строкам при хорошем освещении и при свете свечи - 3 раза [10, р.144].

УПРАЖНЕНИЕ n 100

Качайте свое тело взад-вперед и читайте какой-нибудь текст. (Сравните это упражнение с упражнением, предлагаемым Ч.Л.Томсоном)

УПРАЖНЕНИЕ n 101

Читайте мелкий шрифт и какую-нибудь книгу поочередно.

УПРАЖНЕНИЕ n 102

Читайте мелкий шрифт и проверочную таблицу с 3-х метров попеременно.

Еще несколько советов для чтения:

1. Держите книгу ниже уровня подбородка, чтобы не было необходимости поднимать веки. Верхнее веко всегда должно быть опущено в расслабленной манере [10, р.22].

2. Еще один совет для чтения - это почаще моргать. О положительном воздействии моргания на улучшение зрения мы говорили в разделе 3.4.5. Просмотрите ее еще раз перед чтением. Вам надо делать по одному-два моргания на каждой строке текста. Легче всего приучить себя моргать в конце строки. Можно также моргать на каждом знаке препинания в тексте.

Часто спрашивают, не замедлит ли такой способ чтения его скорость. Длительность моргания столь мала, что вряд ли этот фактор стоит принимать во внимание. А вот если вы попытаетесь читать без моргания и других приемов расслабления, вы вынуждены будете часто прерывать свое чтение из-за наступающего утомления глаз и мозга. Поэтому время, потраченное на расслабление, окупается с лихвой.

3. Не читайте на солнце. Не приученный с помощью соляризации глаз начинает напрягаться из-за отражения лучей солнца от белой бумаги [10, р.22].

4. Если вы хотите читать лежа, это можно делать, но только если вы будете во время чтения держать голову приподнятой. Не забывайте при этом часто моргать.

5. Книгу надо держать на таком расстоянии, откуда шрифт виден лучше всего.

6. Старайтесь не наклонять голову и тело сильно вперед. Это приводит к нарушению циркуляции крови и ухудшению кровоснабжения мозга.

7. Расслабляйте во время чтения мышцы рук и плеч. Обычно люди не замечают их напряжения.

8. Никогда не читайте, если вы больны, взволнованы, испытываете головные боли или сильно устали. Всегда хорошенько расслабляйтесь в таких ситуациях, прежде чем приступить к чтению.

В последние годы большое распространение получили так называемые курсы быстрого чтения. Однако большинство, если не все, предлагаемые методики страдают одним существенным недостатком, отрицательно влияющим на зрение людей. Этот недостаток заключается в том, что для ускорения чтения рекомендуется пытаться улавливать смысл читаемого по одной или нескольким словам одновременно. Например, есть такие рекомендации как держать глаза устремленными в центр строки и пытаться увидеть как можно больше строк вокруг точки, куда направлен ваш взгляд. Как вы знаете из главы о центральной фиксации, подобное смотрение является величайшим напряжением зрения и неизменно ведет к его ухудшению.

Чтобы избавиться от подобной манеры использования глаз, которое встречается не только на курсах быстрого чтения, разработано несколько упражнений. Например, Р.С.Агарвал советует воспользоваться для развития центральной фиксации при чтении карточкой с прорезанным в нем отверстием диаметром около 1 сантиметра. Перемещая эту карточку вдоль строки, человек видит лишь небольшую ее часть в один момент времени. Это помогает сформировать правильную привычку зрения при чтении.

ПИСЬМО

1. При письме надо соблюдать следующее правило. Ваши глаза не должны уставляться (читать) на только что написанные буквы. Вместо этого перемещайте свой взгляд вслед за движениями кончика пера. Для того, чтобы приучить глаза к правильному поведению во время письма Р.С.Агарвал рекомендует прикрывать промокательной бумагой только что написанные слова и буквы. Это помогает довольно длительное время писать без утомления глаз [8, р.43].

2. Почаще моргайте во время письма.

ПРОСМОТР КИНОФИЛЬМОВ (В КИНОТЕАТРЕ)

Распространенным среди обывателей (не без помощи ортодоксальных врачей) мнением стало суждение о кинофильмах как вредном для глаз виде зрительной работы. Между тем, правильное использование глаз при просмотре кинофильмов не только безвредно для них, но и приносит им определенную пользу. Таково мнение последователей системы Бэйтса.

Приучение глаз к флуктуациям света во время сеанса способствует формированию привычки расслабленного смотрения на объекты. Большой экран развивает естественную потребность глаза в движениях. Однако, чтобы кинофильмы действительно приносили такую пользу надо следовать ряду правил и рекомендаций. Эти рекомендации относятся ко всем категориям нарушений зрения. Основные советы здесь сводятся к следующему.

1. Во время просмотра кинофильмов всегда снимайте очки. Дайте возможность глазам поработать самим.

2. Сидя в зрительном зале, надо сохранять правильное положение тела. Подбородок должен быть слегка приподнят, а верхние веки немножко приспущены, чтобы держать глаза полузакрытыми в расслабленном состоянии [8, р.43].

3. Не смотрите пристально на экран. Почаще моргайте.

4. Время от времени бросайте взгляд в темноту зала, сохраняя при этом расслабление. Потом бросьте взгляд на угол экрана, его середину и т.д. Перемещайте непрерывно свой взгляд по экрану.

5. В моменты диалога на экране, когда действие практически застывает, во время других затянувшихся сцен, делайте кратковременный пальминг, прислушиваясь к разговору актеров и мысленно представляя их лица. Это не прервет канву сюжета и очень поможет вам выдержать длинный сеанс. Можно, если вы не хотите привлекать к себе внимания, просто закрыть на некоторое время глаза, не прикрывая их ладонями.

6. Не забывайте во время просмотра кинофильмов про дыхание. Обычно человек в напряженные моменты развития сюжета на экране имеет тенденцию сдерживать свое дыхание.

Изображение на первых порах будет, конечно, не столь хорошим как если бы вы были в очках. Но постепенно, если вы будете пользоваться всеми приведенными здесь рекомендациями, четкость изображения на экране с места, где вы сидите, будет расти. Тогда вы сможете либо отодвинуться назад, либо подсесть ближе к экрану, в зависимости от вашего вида нарушения зрения.

Возможно, на первых просмотрах вам придется обратиться к очкам раньше, чем закончится фильм. Глаза с непривычки могут начать напрягаться. Тогда можно вновь надеть очки. Со временем, когда вы научитесь применять все правила искусства зрения к просмотру кинофильмов, глаза без очков будут чувствовать себя прекрасно, по крайней мере, лучше чем в них.

Поскольку во время просмотра кинофильмов вы используете все приемы правильного зрения, кинофильмы могут служить таким же отличным средством укрепления зрения, как и специальные упражнения.

При просмотре телевизионных передач используйте те же приемы, что и при просмотре кинофильмов.

ШИТЬЕ

Очень часто женщины жалуются на головные боли и утомление глаз, появляющиеся во время шитья. Если внимательно понаблюдать за ними, то можно заметить, что они пристально уставляются в одну точку на ткани как раз там, куда входит или выходит сейчас игла. Такое пристальное смотрение, как вы уже знаете, вредно для глаз и очень быстро приводит к их утомлению. Как избежать этого? Во время шитья ваш взгляд после выхода иголки из ткани и перед входом в него должен сопровождать ее по всей траектории движения. Кроме того, вам надо периодически делать моргания.

ПОЕЗДКА НА ТРАНСПОРТЕ

Во время поездки на транспорте в качестве пассажира отмечайте про себя движение объектов по обеим сторонам дороги в направлении, противоположном направлению своего движения. Если вы уставитесь на какой-либо отдельный объект, это неизбежно приведет к напряжению. Если вы будете проезжать мимо какого-либо рынка, ярмарки и т.п. объектов, пестрящих рекламами, вывесками, объявлениями и так далее, избегайте попыток прочитать каждое из них. Это приводит к "прилипанию" взгляда и возникновению усилия увидеть. Если же это необходимо сделать, чтобы знать, где сойти с автобуса или троллейбуса, то непрерывно моргайте во время считки вывесок. Держите свою голову и глаза в непрерывном движении во время поиска нужного вам объекта. Этому же принципу надо следовать, попав на рынок или ярмарку в качестве пешехода.

КОЕ-ЧТО О ГИГИЕНЕ ЗРЕНИЯ

Согласно общепринятым воззрениям гигиены зрения, человеку надо остерегаться многих вещей, чтобы сохранить свое глаза в порядке. Это чтение лежа, чтение и работа при тусклом освещении, чтение в движущемся транспорте, чтение мелкого шрифта и другие, предположительно вредные для зрения, способы использования глаз.

Однако Бэйтс утверждает, что эти воззрения диаметрально противоположны истине. Он считает, что при правильном использовании глаз, зрение в таких неблагоприятных условиях извлекает большую пользу, поскольку для того, чтобы видеть в таких условиях требуется степень расслабления, большая нежели при благоприятных обстоятельствах.

То, что названные обстоятельства могут сначала вызвать дискомфортные ощущения даже у людей с нормальным зрением правда. Однако серьезно ухудшить состояние они могут лишь у людей с несовершенным зрением, не умеющих правильно использовать свои глаза (и потому ухудшивших свое зрение). Как только такие люди начинают практиковать центральную фиксацию и другие методы правильной работы глаз, неприятные ощущения исчезают, люди быстро привыкают к неблагоприятным условиям, а сами глаза начинают извлекать реальную пользу от работы в таких условиях. ОДНАКО ПОМНИТЕ - ТАКАЯ ПОЛЬЗА, СОГЛАСНО БЭЙТСУ, ИЗВЛЕКАЕТСЯ ТОЛЬКО ПРИ ПРАВИЛЬНОМ ИСПОЛЬЗОВАНИИ ГЛАЗ. Как использовать их правильно, вы уже частично знаете. С некоторыми другими рекомендациями вы познакомитесь ниже.

Таким образом, вам не следует избегать неблагоприятных условий зрительной работы, если вы освоили правильные привычки смотрения. Наоборот, надо постоянно тренировать глаза и приучать их к таким неблагоприятным обстоятельствам. С ними вам придется сталкиваться буквально на каждом шагу. Как это сделать? Р.С.Агарвал рекомендует для этого следующие виды тренировок [8,р.147].

1. Ходите в кинотеатры, чтобы приучить свои глаза к резким изменениям освещенности. Это занятие очень полезно.

2. Читайте на ярком свету и при тусклом освещении попеременно. Либо то входите с яркого освещения в темную комнату, то, наоборот, выходите из темного помещения на яркий свет.

3. Ежедневное чтение мелкого шрифта очень полезно для глаз.

4. Чтение в движущемся транспорте поможет улучшить зрение. На первых порах у вас могут возникнуть некоторые дискомфортные ощущения, но добиваясь расслабления глаз и тела, они вскоре исчезнут, и эта практика станет полезной для зрения.

5. Чтение лежа доставляет удовольствие. Любой, кто может читать в таком положении без чувства дискомфорта не будет, по всей видимости, иметь каких-либо проблем с чтением в обычном положении тела.

Зрительная работа в таких неблагоприятных обстоятельствах является прекрасной психической тренировкой. На первых порах мозг, возможно, будет выведен из равновесия этими обстоятельствами, но когда он привыкнет к такой работе (при правильном использовании глаз), психический контроль и зрение улучшаются.

НО ПОМНИТЕ ВСЕГДА: В ЛЮБЫХ СЛУЧАЯХ СЛЕДОВАНИЕ УКАЗАННЫМ ВЫШЕ РЕКОМЕНДАЦИЯМ ПРИНЕСЕТ ПОЛЬЗУ ЛИШЬ ТОГДА, КОГДА ГЛАЗА И ПСИХИКА БУДУТ РАССЛАБЛЕНЫ. РАБОТА ПОД НАПРЯЖЕНИЕМ, НАОБОРОТ, УХУДШАТ ВАШЕ СОСТОЯНИЕ.

О СНЕ

Помимо описанных выше категорий упражнений в отдельный ряд можно выделить упражнения, предназначенные для повышения комфортного состояния глаз после пробуждения. Очень многие люди после пробуждения чувствуют, что их глаза, говоря словами М.Д.Корбетт, напоминают две тлеющие дыры в шерстяном одеяле. Они утомлены, в них ощущается чувство жжения и иногда они бывают такими уставшими, будто работали всю ночь напролет. "Большинство людей,- пишет Бэйтс,- когда им говорили, что отдых или расслабление устранят недостатки их зрения, задавалось вопросом, почему же этого не делает сон... Глаза редко, если вообще когда-либо, полностью расслабляются во время сна. Если они находились под напряжением, когда человек бодрствовал, это напряжение определенно будет в большей или меньшей степени продолжено во время сна, точно так же, как продолжается напряжение других частей тела" [16, р.47]. Поэтому в системе Бэйтса вопросу приведения в порядок глаз после сна в порядок и подготовке их к рабочему дню уделено довольно много внимания. Каковы будут рекомендации?

Мерой, способствующей хорошему сну и расслаблению глаз, Р.С.Агарвал считает пальминг непосредственно перед сном (и сразу после него) в течение 20 минут [10, р.157].

Г.Пеппард пишет, что перед сном особенно важно расслабить мышцы лица, глаза и, прежде всего, язык. Он также рекомендует непосредственно перед сном делать большие повороты до тех пор, пока вы хорошенько не расслабитесь и не начнете зевать.

К связанным со сном упражнениям можно отнести и те, что разработала М.Д.Корбетт. Эти упражнения рекомендуется делать сразу по пробуждению поутру [47, р.35-37].

Хотя описание этих восьми упражнений (вместе с "Письмом носом", с которым вы ознакомились ранее и которое тоже надо делать утром) кажется долгим, на их выполнение вам понадобится всего 10 минут. Поэтому не стоит расстраиваться, думая, что у вас не хватит времени на все это. Постарайтесь это сделать, и время найдется. Вы будете удивлены тем, как мало времени надо, чтобы начать день со свежими глазам.

УПРАЖНЕНИЕ n 103

Потянитесь в постели и поперекатывайтесь с бока на бок, глубоко дыша во время исполнения упражнения. Оно способствует расслаблению позвоночника и стянутых во время сна мышц в случае, если вы спали в напряженном состоянии.

УПРАЖНЕНИЕ n 104

Широко раскройте глаза и рот 4 раза. Многие люди спят, стиснув челюсти и крепко сжав зубы и веки. Как известно, каждое животное по пробуждению потягивается.

УПРАЖНЕНИЕ n 105

Крепко зажмурьтесь 6 раз, затем сделайте 12 легких (подобных движениям крыльев бабочки) морганий, чтобы подготовить веки к работе на целый день. Глаза в течение дня должны часто и легко моргать.

УПРАЖНЕНИЕ n 106

Это упражнение для бровей. Замечали ли вы, стоя перед зеркалом, что тяжелые ткани ваших бровей буквально свисают над веками, так, что они едва или совсем не видны под ними? У сильно напряженных глаз тяжелые брови как бы спадают на ресницы. Однако этого не должно быть (и не бывает), когда вы были ребенком и были свободны от напряжения. Вы можете избавиться от груза своих бровей и помочь как своему зрению, так и своей внешности. Поднимите сознательным усилием брови. Появилось ли у вас какое-либо ощущение в верхней части ушей? Старайтесь делать это до тех пор, пока оно у вас не появится. Теперь тренируйтесь до тех пор, пока не сможете воспроизвести такое же ощущение в ушах без подъема бровей и морщения лба. Корбетт для этого говорит: "Прижмите уши назад". Когда вы сможете добиться этого (и с легкой улыбкой, чтобы помочь этому ощущению приподнятости), вся эта тяжесть автоматически поднимется с глаз, они избавятся от ее давления, а сами вы будете выглядеть на годы моложе.

УПРАЖНЕНИЕ n 107

Теперь проделайте пальцевые повороты, держа палец перед своим носом, поворачивая голову из стороны в сторону и убеждая себя в том, что палец движется, до тех пор, пока у вас действительно не появится такого ощущения. Это первый шаг на пути снятия напряжения. Выполняйте это упражнение до счета 20-30, попеременно открывая и закрывая свои глаза. Это упражнение удалит из ваших глаз "соринку" напряжения.

УПРАЖНЕНИЕ n 108

Пока вы еще лежите на спине, сделайте пальминг в течение 5 минут, подсунув под локти подушечку. Теперь вы действительно почувствуете себя свежим и готовым к работе в течение дня. Более подробно о пальминге смотри раздел 3.3.1.

УПРАЖНЕНИЕ n 109

Когда вы встанете с кровати, сделайте большие повороты, надев тапочки или просто стоя босыми ногами на полу. Делайте это упражнение в течение 2 минут, и это хорошо послужит вашим глазам и нервам, даже если в ходе загруженного дня у вас не будет больше возможности уделить им больше внимания.

Многие находят большие повороты способствующими хорошему сну и выполняют это расслабляющее упражнение и перед тем, как лечь спать. После того, как вы погасили свет, всегда делайте пальминг в течение нескольких минут, что даст гарантию, что и ваши глаза будут отдыхать. Когда вы отходите ко сну улыбайтесь и не только своими губами, но и глазами. Утром вы будете выглядеть моложе и красивее.

В ХОДЕ ДНЯ НЕ ЗАБЫВАЙТЕ ВСЕГДА И В ЛЮБЫХ СЛУЧАЯХ

СЛЕДОВАТЬ СЛЕДУЮЩИМ РЕКОМЕНДАЦИЯМ

1. Всегда поворачивайте голову в ту сторону, куда вы смотрите ("смотрите" носом).

2. Никогда не пытайтесь разглядеть объект, не делайте никаких усилий увидеть. Нередко такое происходит в туманные дни, в сумерки или когда небо покрывается тучами.

Вещи прояснятся сами собой, если вы дадите глазам возможность самостоятельно работать (но работать правильно).

М.Д.Корбетт дает ряд советов по избавлению от привычки пристального смотрения [47]. Поскольку она ведет к ухудшению зрения, то обучение искусству "не пялиться" играет важную роль в достижении прогресса. Большую помощь в этом оказывают спортивные игры. Глазам с плохим зрением будет полезно, если их обладатель примет участие в некоторых развлечениях или спортивных играх, независимо от того, будет ли он сам играть в них или будет лишь наблюдать за ними. Они прекрасно развивают подвижность глаз. Можно рекомендовать следующие виды игр и развлечений: теннис, кегли, гандбол, пинг-понг, бадминтон, такие танцы, как кадриль и т.п. Во время всех игр с использованием мяча старайтесь следить за ним своим носом, а не только глазами. Если вы сами примете участие в игре, то вы заметите улучшение не только в своем зрении, но и в результатах игры.

Хорошим средством развития подвижности зрения является подбор игральных карт. Для этого разбросайте по столу хорошо перетасованную колоду карт лицевой стороной вверх. Убедитесь в том, что ни одна карта не закрывает другую. Сделайте соляризацию и пальминг. Теперь проверьте себя, как быстро вы сможете собрать в правильном порядке пиковую масть, начав с туза и продолжая через валета, даму и короля. Не обожгите пальцы о холодные трефы! Ну как, интересно? Тогда снова сделайте пальминг и постарайтесь на этот раз собрать черви и т.д. С каждой игрой вы будете замечать рост скорости (подвижности) своего зрения. Засекайте время на исполнение упражнения по часам. Теперь придумайте сами какую-нибудь игру на улучшение зрения с игральными картами. Если вы превратите свои тренировки зрения в веселое развлечение, то прогресс будет в два раза быстрее.

3. Не смотрите ни на что более, чем доли секунды без перемещения взгляда.

4. Никогда не думайте во время взгляда на объекты о глазах как о материальных (физических) образованиях. Ваш мозг должен быть занят лишь их правильным поведением во время разглядывания объекта.

Таких рекомендаций можно привести довольно много. Как вы могли заметить, все они основаны на свойствах нормального глаза, о которых мы говорили в предыдущих главах. Возьмите себе за правило следовать им всегда и везде.

РЕКОМЕНДАЦИИ РОДИТЕЛЯМ И УЧИТЕЛЯМ ПО ВОССТАНОВЛЕНИЮ ЗРЕНИЯ ДЕТЕЙ

Очень много исследований в области офтальмологии посвящено профилактике нарушений зрения и их лечению у детей. Чтобы правильно определить стратегию борьбы с нарушениями зрения, необходима, прежде всего, правильная теоретическая база. Как известно, критерием истины является практика. Знакомство с последней наводит на грустные размышления. Все предлагавшиеся меры показали себя крайне неэффективными. С каждым годом доля детей с нарушениями зрения все растет и растет. Не помогают ни детально разработанные правила зрительной работы, ни усилия врачей. В чем дело?

Согласно теории Бэйтса, человек не может видеть с совершенным зрением того, что он не видел прежде. "Когда глаз смотрит на незнакомый объект,- пишет Бэйтс,- он всегда более или менее напрягается, чтобы увидеть его. При этом всегда появляется аномалия рефракции. Когда ребенок смотрит на незнакомые надписи или фигуры на доске, удаленные географические карты, схемы или рисунки, ретиноскоп всегда показывает, что они стали миопиками, хотя их зрение при других обстоятельствах может быть абсолютно нормальным. То же самое происходит и со взрослыми при разглядывании ими удаленного незнакомого объекта" [16, р.172].

Прикладывая усилие увидеть удаленные объекты, глаза ребенка становятся миопическими. Если дать этому процессу продолжаться достаточно длительное время, школьник обязательно станет миопиком - настолько прочно в нем укореняется привычка напрягаться при зрении вдаль.

Одновременно, некоторые дети сильно напрягаются, старательно выводя в тетради новые для них закорючки, читая незнакомые буквы и слова, рисуя какие-нибудь каракули. Усилие увидеть в ближней точке приводит к возникновению гиперметропии.

Если усилие увидеть в ближней или дальней точке приводит к асимметричным изменениям в форме глазного яблока или ассиммметричному напряжению мышц глаза - появляется та или иная форма астигматизма или косоглазия.

"Когда...глаз смотрит на знакомый объект,- продолжает свою мысль Бэйтс,- эффект совершенно иной. Удается не только рассмотреть его без напряжения, но в последующем снижается и усилие, прикладываемое при рассматривании незнакомых объектов.

Эти данные обеспечивают нас методом преодоления психического напряжения, которому подвергаются дети при современной системе образования. Невозможно увидеть что-либо идеально в момент, когда мозг находится под напряжением. Если дети смогут расслабиться во время смотрения на знакомые объекты, они смогут (иногда на невероятно короткие периоды времени) сохранить это расслабление и при взгляде на незнакомые объекты" [16, р.172].

Ребенку надо научиться расслаблять свои глаза и психику всеми возможными средствами. Тот факт, что при взгляде на знакомые объекты психика и глаза человека до некоторой степени расслабляются, лег в основу предложенного Бэйтсом чрезвычайно простого и чрезвычайно эффективного упражнения на улучшение зрения детей. В исполнении этого упражнения в условиях школы большую помощь могут оказать учителя. Так, когда система Бэйтса была внедрена в ряде школ Гранд-Форкса и Нью-Йорка, тренировкой зрения детей, по сути дела, занимались сами учителя. Для этого они на каждом уроке выделяли всего 5-10 минут для работы с проверочной таблицей. Сами учителя также занимались этими упражнениями, что позволило многим из них восстановить свое зрение.

Суть упражнений сводится к следующему [16, р.180-181].

УПРАЖНЕНИЕ n 110

Проверочная таблица (например, таблица Сивцева) вешается на стену классной комнаты, и каждый день дети читают про себя мельчайшие буквы, которые они могут увидеть со своих мест, каждым глазом по отдельности и обоими глазами вместе. В первом случае один глаз закрывается ладонью руки таким образом, чтобы избежать давления на глазное яблоко.

Делать это упражнение надо, как минимум, один раз в день. Детей с заметно плохим зрением следует поощрять к более частому чтению проверочной таблицы.

Упражнение не отнимает много времени и достаточно, чтобы улучшить зрение всех детей через одну неделю или устранить все аномалии рефракции через несколько месяцев, год и более того. Р.С.Агарвал рекомендует отводить на это упражнение хотя бы 5 минут и перед началом занятий в школе.

Не рекомендуется в это дело вмешивать детей, носящих очки, поскольку они обязаны находиться под попечением врача и тренировка, пока они носят очки, даст им мало чего или вообще окажется бесполезной.

Хотя это и не обязательно, большой помощью было бы ведение записей, отражающих зрение каждого ученика в момент введения системы и далее через любые удобные интервалы времени ежегодно или почаще. Записи могут производиться учителем и должны включать в себя имя и возраст учеников, зрение каждого проверяемого глаза с расстояния 5 метров и дату (см.главу 4).

Обычно после начала регулярных занятий на проверочной таблице ухудшение зрения прекращается. Более того, согласно утверждениям Бэйтса, оно улучшается практически у всех детей. Зрение, которое было ниже нормального, улучшалось в большинстве случаев до нормального уровня, в то время как дети, имевшие нормальное зрение, за которое принимается зрение в 5/5, улучшили его до 5/4-5/2,5 (что означают эти записи - смотри главу 4). При этом удалось не только избавиться от миопии, но и улучшить зрение для близких объектов. Бэйтс утверждает, что за 8 лет применения его системы учителями школ удалось снизить уровень миопии среди детей с 6% до менее чем 1%. Более подробно результаты применения системы Бэйтса в школах описаны в главе 7.

При выполнении этого упражнения нет никакой необходимости учить детей основам физиологии глаза и т.д., которые по возрасту своему мало что поймут из рассказанного вами. Важно только избегать ошибок при использовании проверочной таблицы. Типичной ошибкой, например, является ее снятие со стены после завершения упражнений из-за боязни, что дети выучат таблицу наизусть и займутся просто угадыванием букв. Этим самым разрушается вся цель упражнения, заключающаяся в даче глазам ежедневных упражнений по зрению вдаль со знакомыми объектами. Надо давать возможность детям, выходя из класса на переменке, смотреть на эту таблицу вблизи. Они довольно заинтересованно относятся к этому упражнению. Прежде всего, их интересует, что же было на следующей (после последней строки, которую они смогли разглядеть) строке. Тогда, вернувшись на свои места и зная, какие там буквы, им будет легче увидеть эти строки и улучшить четкость предыдущих. Здесь они воспользуются мысленным представлением и воспоминанием. Единственная ваша задача - это предостеречь детей от приложения усилия при разглядывании строк.

Не стоит бояться, что дети выучат таблицу. Даже если это произойдет, ничего страшного не случится. Единственным результатом этого будет то, что ребенок перестанет прикладывать какое-либо усилие увидеть буквы, поскольку он знает, какие из них там находятся. Таким образом, он будет использовать расслабленное смотрение, которое действительно позволит ему видеть эти буквы. Убедиться в том, что дети действительно видят эти буквы довольно легко - достаточно поменять проверочную таблицу на другую с другими буквами, но такого же размера. Если ребенок будет по-прежнему смотреть расслабленно на эту таблицу, он успешно справится с ней.

Не заставляйте детей прочитать столько-то строк сегодня. Никакого принуждения не должно быть. Пусть читают столько строк, сколько смогут прочесть.

Упражнение с проверочной таблицей родители могут применять и дома. Поскольку, как пишет М.Д.Корбетт, дети избегают проверочной таблицы, где им не удается показать хорошего зрения из-за обычного страха, внушаемого школьным врачом, не используйте при тренировке зрения детей отдельные буквы. Вместо этого сделайте таблицу из каких-нибудь слов, подобную таблице с вырезанными из журналов заголовками. Подберите слова, соответствующие возрасту ребенка. М.Д.Корбетт рекомендует заниматься с этой таблицей в следующем порядке [47, р.72-74].

УПРАЖНЕНИЕ n 111

Повесьте таблицу на стенку, к которой ребенок часто обращается лицом, например, в обеденной комнате. Если же заниматься во время приема пищи сложно, то повесьте таблицу напротив его кровати или на стене кухни против двери, через которую он обычно входит. Она должна висеть на хорошем освещении.

Ваша задача заключается в том, чтобы превратить упражнения с таблицей в "легкую игру для зрения". В первый раз позвольте ребенку выбрать расстояние, с которого он может увидеть слова. Предупредите его, что особо стараться не надо. Помогайте ему в чтении. Пообещайте ему, что "в один прекрасный день он увидит все это без какого-либо труда." После того, как ребенок прочитает 2-3 строки, позвольте ему подойти поближе и прочитать следующую строку. Не обращайте внимания на то, что он запоминает эти строки. Знакомые объекты легко разглядеть, следовательно, вы преподносите ему урок расслабленного смотрения. Воспоминание помогает зрению. Не надо думать, что без принуждения ваш ребенок не захочет смотреть. Глаза хотят видеть, они жаждут зрения. Если ребенок упирается и не хочет смотреть на таблицу, то причиной этого является, скорее, напряжение, вызванное принуждением, нежели его плохое зрение.

Следите также, чтобы ребенок не применял каких-либо ухищрений, пытаясь увидеть.

Помогайте ребенку ознакомиться со словами на таблице и хвалите его за каждое новое достижение. Не стоит подозревать его в том, что он не видит таблицу, а всего лишь вспоминает ее. Когда он будет вспоминать ее в момент, когда глаза отдыхают на каком-то слове, он увидит его.

Когда через несколько недель его интерес к таблице угаснет, было бы хорошо вновь стимулировать его внимание, повесив новый набор слов. Предупредите его о нежелательности для глаз избегать какого-либо изменения. Но не делайте таких изменений слишком быстро, так как именно знакомство объектов, которые он рассматривает, является тем, что учит его расслабленному смотрению.

Когда он не сможет уверенно прочитать какое-нибудь слово, покажите ребенку, какая удивительная вещь происходит с его зрением, когда он проделает пальминг, "напишет носом" это слово, четко и правильно, и затем с глубоким дыханием снова взглянет на него. Этот способ заметно улучшит на некоторое время зрение ребенка и послужит для него мощным стимулом к дальнейшим занятиям.

Во время занятий на проверочной таблице вам надо будет воспользоваться дополнительно рекомендациями главы 4.

Приведенные упражнения с проверочной таблицей - не единственное, которые вы можете использовать для улучшения зрения детей. Вам надо задействовать весь арсенал приемов и рекомендаций, описанных в предыдущих главах. Однако здесь надо сделать несколько замечаний.

Зрение детей нуждается в особом внимании. Вместе с тем, усвоение ими ряда упражнений, которые мы привели ранее, дается с определенным трудом, а некоторые так и не удается освоить в связи с их малым возрастом. Поэтому обучение детей системе Бэйтса носит специфический характер. Требуется некоторая модификация упражнений, придание им игрового характера и т.д. Рассмотрим некоторые рекомендации на этот счет.

В описанном ниже упражнении вы увидите, каким образом достигается упрощение сути упражнения для ребенка, не знающего еще алфавита. Ценность же упражнения от подобного упрощения практически не падает, поскольку в нем сохранены все исходные принципы и цели упражнения. В других случаях вам надо будет поступать аналогичным образом, если ребенок еще не знает букв.

Р.С.Агарвал в качестве одного из упражнений для трехлетнего дальнозоркого ребенка рекомендовал следующее упражнение [8, р. 133].

УПРАЖНЕНИЕ n 112

Возьмите лист белой бумаги и нарисуйте на нем тушью ряды черных букв "Е", размер которых должен уменьшаться сверху вниз (от 8 сантиметров в верхней части таблицы до 1,0 сантиметра в нижней ее части). Буква при этом должна смотреть в разных местах в разных направлениях - вверх, вниз, влево, вправо.

Пусть ребенок читает эту таблицу с расстояний от 3 до 6 метров от нее. Попросите его мягко моргать всякий раз, когда он называет в каком направлении смотрит буква "Е".

В этом упражнении использованы абстрактные символы (для ребенка это не буква "Е", а совершенно ничего не значащий символ-рисунок). В правой части таблицы Сивцева находятся кружочки различных размеров с разрывом в разных местах сверху, сбоку или по бокам. Вы можете использовать эту часть таблицы Сивцева для тренировки зрения детей.

Есть символы и другого типа. Они используются в специальных таблицах для проверки остроты зрения детей. Эти таблицы бывают в любом глазном кабинете. На них изображены различные грибочки, самолетики и другие рисунки. С подобными таблицами вы можете сделать интересное упражнение, разработанное К.Хакетт и рекомендуемое ее в тех случаях, когда требуется использование воспоминания, принципа знакомства объектов и т.д.

Соляризация детей дается довольно легко, если того позволяет возраст. Однако очень маленькие дети, которых еще носят на руках, конечно, не понимают, что такое соляризация и как ее делать. Тогда Р.С.Агарвал рекомендует соляризовать их глаза следующим образом [8, р.136].

УПРАЖНЕНИЕ n 113

Возьмите ребенка таким образом, чтобы солнечные лучи падали ему на лицо. Затем начните мягко качать его на солнечном свету.

Некоторые рекомендации относительно предупреждения КОСОГЛАЗИЯ у детей мы привели в разделе 4.5. Сказанное дополним советом М.Д.Корбетт о том, как следует поступать в случае уже имеющегося косоглазия маленького ребенка. Она советует приложить все усилия, чтобы все, что приковывает его внимание, происходило со стороны, противоположной направлению кошения глаз ребенка. Так, если у ребенка левый глаз косит внутрь, то все, что привлекает его интерес должно происходить с левой стороны от него. Надо, например, почаще качать ребенка к зеркалу слева от него.

Кроме этого, необходимо по несколько раз в день прокачивать ребенка через яркий солнечный свет (как в упражнении n 113), а затем делать ему своими руками пальминг, посадив ребенка к себе на колени и оперев его спинку на себя. При этом раскачивайте и убаюкивайте его так, как этого ему хочется. Глаза детей находятся еще в стадии своего развития, поэтому в этот период вы многое можете сделать для улучшения их зрения [47, р.104].

Обучая детей системе тренировки зрения, постарайтесь все упражнения превратить в забавные развлечения-игры, чтобы ребенок сам стремился к их выполнению.

Очень интересные игры для детей, направленные на улучшение зрения, предлагает Р.С.Агарвал в своей книге "Йога идеального зрения" [10, р.146]. Среди них следующие:

1. Различные упражнения располагаются в определенном порядке (карточки с их названиями и необходимые для их выполнения принадлежности) и участники игры переходят от одного упражнения к другому как только прозвучит колокольчик (каждые две-пять минут).

Упражнения на выбор: большие повороты, малые повороты, пальминг, шитье, письмо, увеличение насыщенности белых центров букв в газете, то же самое с использованием карточки с сантиметровым отверстием, концентрация на пламени свечи с отсчитыванием 100 дыханий, чтение мелкого шрифта с использованием белых строк, центральная фиксация на Ом-карте.

2. Пять участников игры водят хоровод с песнями вокруг табуреточки, на которой стоит свеча. Затем они садятся и начинают читать мелкий шрифт. После этого все повторяется.

3. Эта игра очень полезна при обучении детей новой терминологии. Каждому из участников игры даются имена, такие как, например, Сетчатка, Миопия, Гиперметропия, Астигматизм, Пресбиопия, Хрусталих, Роговица, Радужка, Макула, Зрачок, Глазное яблоко и т.д. Ведущий рассказывает какую-нибудь историю, в которой содержались бы эти имена. Услышав свое имя, участник игры встает, делает круг и садится.

4. Поставьте стулья, числом на один меньше, чем число участников игры. У каждого стула (рядом, на самом стуле или сбоку) расположены необходимые для выполнения какого-либо упражнения предметы или просто даны названия упражнений. Этими упражнениями могут быть: центральная фиксация на проверочной таблице, чтение "Основных сведений о зрении", чтение мелкого шрифта, моргание на белых строках, чтение при свете свечи, моргание на зеркале, моргание на двух указательных пальцах, чтение проверочной таблицы вдали, мысленное раскачивание и т.д.

Участники игры движутся по кругу вокруг стульев, стуча мячами по полу. Когда прозвучит колокольчик, их задача - успеть занять места на стулья. После этого они приступают к исполнению упражнений.

Очень подробные рекомендации по улучшению зрения детей содержатся в работе М.Д.Корбетт "Упражнения йоги для зрения" [49, р.168-184]]. В основном это советы, касающиеся своевременного выявления нарушений зрения у новорожденных и малолетних детей (дошкольников, как правило) и их лечению. Приведем здесь основные положения ее рекомендаций и некоторые из разработанных М.Д.Корбетт упражнений.

1. ПЕРВОПРИЧИНА НАРУШЕНИЯ ЗРЕНИЯ ДЕТЕЙ с момента их поступления в школу, согласно мнения практически всех последователей Бэйтса, заключается в принудительном характере обучения в школе. Это вызывает сильное психическое напряжение у детей. До школы у ребенка никто не спрашивал, видит ли он воздушный змей в небе. Для него это не имело никакого значения. Но с приходом в школу дети вынуждены разглядывать маленькие удаленные, незнакомые им буквы. Их иногда принуждают к этому либо учителя, либо родители. Вблизи же им приходится разглядывать такие же незнакомые буквы и знаки. Ребенок начинает напрягать свои глаза. Зрение постепенно ухудшается.

В ряде случаев учитель может выглядеть для детей "злой и нехорошей тетенькой, которая все время ругается". Это влечет за собой дополнительное психическое напряжение.

Указанные причины определяют направленность практически любых ваших действий по отношению к ребенку. Не заставляйте его учиться - пусть он сам захочет этого. Для этого превратите все занятия с ним в веселые игры, в развлечения. Ребенок не должен испытывать в процессе учебы принуждения.

2. Постарайтесь пораньше выявить ПЕРВЫЕ ПРИЗНАКИ НАРУШЕНИЯ ЗРЕНИЯ у своего ребенка.

Обратите внимание, как смотрит ваш ребенок, особенно после обеденного сна (ПРИМ.АВТ.: Корбетт в данном случае ведет речь о детях в возрасте около трех лет, когда у них уже сформировалось бинокулярное зрение). Если один его глаз открывается не полностью, если для того, чтобы посмотреть на вас, он поворачивает голову, если он медленно мигает, прежде чем взять игрушку, которую попросил, ложась спать, - у вас есть основания для того, чтобы начать беспокоиться о зрении своего малыша. В теплое время года проследите, с какой стороны лица он загорел больше. Обычно, когда один глаз слабее другого, ребенок с этой стороны чаще подставляет лицо солнцу, и оно больше загорает со стороны слабого глаза.

Теперь нарисуйте на листочке в нерегулярном порядке (в беспорядке) разных животных или птиц, знакомых ребенку, например, кур и уток. Теперь пусть он закроет один глаз ладонью, как в пальминге, а другим глазом смотрит на рисунок. Попросите его, указывая сначала на кур, потом на уток, назвать птицу. Сделайте то же самое с другим глазом. Если один глаз слабее, чем другой, то ребенок замешкается на некоторое время, прежде чем назовет правильный ответ.

Конечно, в любом случае вам надо проконсультироваться у специалиста.

3. Что касается грудничков, то Корбетт обращает внимание на то, что современные мамаши совсем мало их укачивают. Если учесть, что это производит большой расслабляющий эффект на детей (подобно "раскачиванию медведя" или большим поворотам для взрослых), то очевидно, что это следует считать одним из неблагоприятных факторов их развития вообще, а не только глаз.

4. Начинайте с возраста около двух лет обучать детей пальмингу и соляризации. Превратите это в игру. Пальминг, например, можно будет "вклинить" в правила гигиены, прививая его вместе с ними в качестве привычки. Приобщите ребенка к его исполнению после пробуждения или, когда сажаете его на горшок. Последнее, кстати, через расслабление будет способствовать лучшему освобождению кишечника.

5. Если у ребенка один глаз слабее, чем другой, и ему врачом прописано ношение повязки поверх сильного глаза, то постарайтесь, чтобы у ребенка не развился комплекс неполноценности. Одевайте ему повязку лишь в определенные часы, когда у вас есть время поиграть с ним и сама игра не требует от него большой остроты зрения. Лучшее время для таких игр после утреннего туалета и после обеденного сна.

6. С трех лет ребенка можно обучить следующему упражнению.

УПРАЖНЕНИЕ n 114 ("РАСКАЧИВАНИЕ МАЯТНИКА")

Если дома есть настенные часы, то поставьте ребенка перед ними, а сами встаньте позади него. Просуньте свои руки под его руками и скрестите их у него на груди. Приподнимите его, не сжимая, над полом на несколько сантиметров и раскачивайте его в ритме маятника, напевая какую-нибудь знакомую ему мелодию или считая считалку.

Если у вас нет настенных часов, то скажите ребенку, что он - это корзинка для продуктов, и вы идете с ним на рынок. Делайте это упражнение перед окном. Следите за тем, чтобы ребенок держал свою голову свободно - она должна колебаться в ту же сторону, что и его руки, но в сторону противоположную, колебанию его ног.

Это упражнение в последующем перейдет для него в "раскачивание медведя".

7. А это упражнение очень помогает при КОСОГЛАЗИИ и весьма напоминает упражнения n 91 и упражнение n 92 из раздела 4.5. Ознакомьтесь с ними, прежде чем приступите к нему.

УПРАЖНЕНИЕ n 115 ("МИШКА В ЗЕРКАЛЕ")

Поставьте ребенка спиной к зеркалу, например, от платяного шкафа на расстоянии около 1 метра от него таким образом, чтобы он мог увидеть вас в зеркале, если обернется к нему. Прикройте его прямо смотрящий глаз и спрячьте у себя за спиной игрушку, например, плюшевого мишку. Если у ребенка конвергентное (сходящееся) косоглазие и, например, левый глаз смотрит внутрь, то ребенку надо будет постараться увидеть вас в зеркале, смотря поверх своего левого плеча. Если же у него дивергентное (расходящееся) косоглазие и, например, левый глаз косит наружу, то ему надо будет постараться увидеть вас в зеркале через правое плечо. Теперь он, делая повороты тела, типа больших поворотов, должен успеть увидеть игрушку, которую вы буквально на секунду показываете ему в зеркале (показывайте игрушку не при каждом повороте ребенка, а время от времени). При этом ребенок должен объявить: "Мишка!" Когда он раза три, четыре или пять (в зависимости от возраста) правильно заметит игрушку, то он выиграл. С вас конфетка, пирожное или просто поцелуй.

8. Теперь вам надо будет обучить ребенка ПАЛЬМИНГУ. Корбетт отмечает, что у ребенка для пальминга слишком мало тем для представлений и воспоминаний и слишком много информации для обмена. Поэтому ребенок редко когда способен заниматься пальмингом более пяти минут подряд. Он начинает вертеться, нервничать и раздражаться гораздо больше, чем взрослый, который провел в темной комнате более часа.

Поэтому поступите следующим образом. Пусть ребенок закроет глаза как в пальминге, а вы читайте ему в это время какую-нибудь сказку. Лучше всего приучить ребенка к тому, что сказку он получит только во время пальминга. Сам того не подозревая, ребенок получит от этого двойную пользу, поскольку он сможет (а часто так и бывает) отправиться с героями сказки в мысленное путешествие. Воображение (мысленное представление) ребенка при этом заработает на полную мощь.

В хорошую погоду после игры со своими друзьями можно поделать пальминг и на улице, дочитывая ему конец сказки.

Если у вас мало времени, то приучайте ребенка делать пальминг во время прослушивания радиопередачи, которая ему интересна.

ОСНОВНЫЕ ПРАВИЛА ПАЛЬМИНГА ДЛЯ ДЕТЕЙ:

- краткость;

- частая повторяемость;

- благоприятное время исполнения.

9. Постарайтесь добиться от учителей разрешения делать детям с плохим зрением (да и с хорошим тоже) пальминг во время чтеия какого-нибудь иллюстративного материала. Помимо улучшения зрения это положительно скажется на запоминании услышанного и, как следствие, успеваемости учеников.

10. Теперь несколько советов на тему, как повысить результативность ваших упражнений с ребенком. Любая игра должна следовать за выполнением предварительной соляризации (2 минуты) и пальминга (тоже в течение 2-х минут). Если ребенок трет глаза во время выполнения упражнений, то остановите игру и попросите его некоторое время глубоко дышать через нос, сказав, что это отгоняет от его глаз пылинки.

Рекомендации М.Д.Корбетт дополним советами К.Хакетт, которая в своей книге [56, р.554-272] также уделила большое внимание восстановлению зрения детей.

1. Внушите, прежде всего, своему ребенку сильное желание избавиться от очков. Найдите повод, который послужил бы для него стимулом. Например, объясните ему, что летчику нужно острое зрение (если ваш ребенок хочет стать им). Желание ребенка намного ускорит его прогресс.

2. Ваше поведение также должно способствовать улучшению зрения ребенка. Не ждите быстрых результатов. Не принуждайте ребенка ни к чему. Определите, кто в семье лучше справляется с работой ребенка на улучшение зрения. Часто бывает, что один из родителей делает это лучше, чем другой. Хвалите детей за малейшее продвижение вперед, сколь малым бы оно ни было. Для них подобный стимул имеет гораздо больший вес, чем для взрослых.

3. В зависимости от вида нарушения зрения следуйте соответствующим разделам главы 4. При этом учтите все приведенные выше и ниже рекомендации.

4. При обучении ребенка соляризации и пальмингу полезно запомнить, что для его возраста более приемлем определенный порядок (режим) их исполнения, нежели выполнение их в любые свободные моменты времени. Было бы хорошо делать их до или после завтрака, после обеда и непосредственно перед сном. Если ребенку нравится их делать в другое время, то пусть будет так, как он хочет этого. Если ребенку не нравится делать пальминг или соляризацию, то будьте настойчивы, но не заставляйте его делать их, иначе он просто возненавидит свои занятия на улучшение зрения. Лучше найдите какой-нибудь стимул, вознаграждение, форму похвалы своему ребенку.

5. Многим детям нравятся малые и большие повороты, особенно если делать их под музыку.

6. При тренировке аккомодации маленьких детей используйте вместо букв или цифр карточки с изображениями различных животных, растений, предметов и т.п.

Вместо смотрения на удаленные буквы и их называние для них полезнее упражнение по копированию букв, расположенных вдали. При этом ребенок смотрит на удаленные буквы и копирует их у себя на листочек бумаги в том же порядке. Можно также разместить вдали планшет с изображениями различных объектов. Ребенок должен выбрать в колоде уменьшенных копий этих изображений, которую он держит в своей руке (а еще лучше разбросанных по столу, чтобы развить подвижность зрения) карточку с изображением, которое он увидел вдали. Пусть он раскладывает их у себя на столе в том же порядке, что и на планшете.

7. Если вы хотите улучшить зрение своего ребенка, то подберите ему соответствующие игрушки и игры. Полезна любая игрушка, которая прыгает, вертится, катится и т.д., т.е., игрушка, которая движется. Она будет способствовать развитию подвижности глаз детей.

Полезны любые игры с использованием мяча. Они прекрасно развивают подвижность глаз.

Целесообразно исключить игры, способствующие пристальному смотрению - шашки, шахматы, головоломки и т.д.

8. Попросите учителя посадить своего ребенка достаточно близко, чтобы он мог смотреть без напряжения и, если это возможно, без очков. Пусть он разрешает ему также время от времени выглядывать в окно, чтобы сменить фокусировку глаз, а также разрешит время от времени делать пальминг.

9. Занимайтесь профилактикой неправильных зрительных привычек у своих детей. Учите их периодически моргать, не горбиться, не давайте смотреть пристально, просите чаще менять фокусировку глаз с ближнего на дальний объект и обратно и т.д.

Обучите своего ребенка правильным методам просмотра кинофильмов и телепередач (см.главу 5).

10. Пусть ребенок, если у него нормальное зрение, привыкнет делать некоторые из описанных ранее упражнений в качестве профилактических мер. Знать все их ему нет необходимости. Приучите его, например, перемещать время от времени свой взгляд от ближнего объекта к дальнему и обратно. Пусть он периодически делает малые повороты или короткие покачивания. Стимулируйте его делать по несколько минут в день большие повороты после выполнения домашней работы и т.д.

11. Было бы очень хорошо, если в улучшении зрения ваших детей были бы заинтересованы и учителя школы, где они учатся. Пусть они разрешают детям время от времени вставать со своих мест, подходить к окну и делать соляризацию, пальминг и большие повороты.

Постоянное принуждение сохранять свое внимание на чем-либо, что является делом обычным для школы, вредно для зрения. Обычно у детей это вызывает пристальное смотрение на объект внимания. Пусть глаза детей научатся перемещаться.

Надо также научить детей перемещать свой взгляд вслед за движением кончика ручки или карандаша, которым они рисуют (см.главу 5).

Обучайте их потихоньку с помощью учителей правильным приемам чтения (см.главу 5).

Следуя указанным выше рекомендациям, вы не только сохраните зрение своих детей, но и сами избавитесь от многих проблем, которые могут у вас возникнуть в последующем в связи с ухудшением зрения ваших любимых чад.

ЧИТАЕМ ДАЛЬШЕ


УЛУЧШЕНИЕ ЗРЕНИЯ БЕЗ ОЧКОВ ПО МЕТОДУ БЭЙТСА

|Введение||Краткая
биография У.Г. Бэйтса||Основные
теоретические положения метода Бэйтса| |
Базовые принципы лечения для всех. ||
Об отношении к очкам.  ||
Общее расслабление. ||
Пассивное расслабление.  ||
Пальминг. | |
Воспоминание. ||
Мысленное представление.  ||
Динамическое расслабление. ||
Центральная фиксация.  ||
Перемещение и раскачивание. ||
Большие повороты (длинные покачивания). | |
Малые повороты (короткие покачивания). ||
Моргание и проблески. ||
Соляризация. || Диета. | |
Дыхание. ||
Другие рекомендации. | |
Дополнительные замечания и специальные
упражнения. ||
Для близоруких (миопиков). | |
Для дальнозорких (гиперметропиков). ||
Для страдающих старческим зрением (пресбиопией)
 || Для
астигматиков. ||
Для страдающих косоглазием. | |Тренировка
зрения в ходе дня||Рекомендации
родителям и учителям по восстановлению
зрения детей||
Эффективность метода Бэйтса. ||
Словарь терминов ||
Адреса организаций, которые представляют
врачей, лечащих по методу Бэйтса. | |
Библиография |

ЭФФЕКТИВНОСТЬ МЕТОДА БЭЙТСА

Эффективность системы Бэйтса в течение длительного времени является предметом дискуссий. Вполне естественной следует считать реакцию ортодоксальной медицины на появление этого метода, который опровергал некоторые застоявшиеся положения теоретической офтальмологии. Примечательно в этом отношении высказывание Гарольда Пеппарда, который в предисловии к своей книге "Зрение без очков" написал следующее: "Настоящая книга написана с пониманием того, что приверженцы "налаженной" медицины и оптометрии не согласны с этим методом лечения глаз. Это и понятно, поскольку их образование внушило им принципы, которые противоположны данной теории, а также потому, что у них нет опыта лечения глаз без помощи очков.

Для тех из нас, у кого есть такой опыт, эта система лечения не является более спорной теорией, а представляет собой установленный факт. Мы не ставим вопроса о том, может ли это быть сделано - это уже сделано.... Мы не ждем одобрения и помощи от устоявшейся школы. Мы идем другой, более новой дорогой, дорогой, которая, как мы убедились, приведет к тому, к чему мы стремимся - четкому зрению на всю нашу долгую жизнь." [73, р.2].

Итак, два противоположных мнения о ценности метода Бэйтса. Кто прав? Критерий истины, как известно, практика. Что говорит она?

Несмотря на то, что Бэйтс опирался в своем методе на теорию, которая современной медициной признается недостаточно прочно обоснованной, практические результаты применения метода Бэйтса дают все основания считать его заслуживающим внимания и дальнейшего изучения.

В свое время метод Бэйтса был экспериментально внедрен и применялся в течение 8 лет в школах Гранд-Форкса (США), а также в 5 школах Нью-Йорка (также на протяжении ряда лет).

В Гранд-Форксе система Бэйтса была внедрена во всех школах города по просьбе управляющего его школами и применялась в них непрерывно в течение 8 лет. Результатом этого многолетнего эксперимента явилось то, что, согласно данным Бэйтса, уровень миопии среди детей снизился с 6% до менее чем 1% [16, р.175].

Общее число детей, подвергшихся эксперименту в Нью-Йорке, составило около десяти тысяч. Бэйтсом были проанализированы данные по 5700 из них (около 2000 из которых обследовалось дважды в связи с прекращением в первый раз эксперимента. Эти ученики посчитаны как вновь подвергшиеся эксперименту). В среднем за 5 месяцев эксперимента ученики делали только одно простейшее упражнение из всей системы Бэйтса по 1,5-5 минут на каждом уроке. Это упражнение заключалось в чтении каждым глазом по отдельности и обоими вместе проверочной таблицы, как это мы описывали в главе 6. Из 5700 учеников 3299 (57,88%) имело плохое зрение (конкретно, какие виды и проценты по категориям в статье не приводятся). Через 5 месяцев занятий из этих 3299 человек у 2026 (61,41%) зрение одного или обоих глаз вместе значительно улучшилось, у 1023 (31,01%) зрение обоих глаз стало нормальным. Лишь у оставшихся немногих учеников зрение продолжало ухудшаться. Связано это было с тем, что тренировкой зрения детей занимались обученные этому учителя, которые не всегда правильно применяли проверочные таблицы, допуская, например, такие ошибки, о которых мы говорили в главе 6. Хотя это никак не могло повредить зрению детей, ввиду специфики применяемых упражнений, добиться положительного эффекта при неправильной технике выполнения тоже не удавалось. Отметим также, что обучение детей упражнениям производилось без "авторского надзора" Бэйтса, т.е. самими учителями, которые не всегда могли найти правильный подход к выбору техники исполнения упражнения учениками в затруднительных случаях. Такими случаями могли быть нежелание ученика работать с таблицей, упорное напряжение глаз во время смотрения на таблицу и т.д. [29].

Таким образом, метод Бэйтса намного превзошел по своей результативности другие меры профилактики и лечения нарушений зрения.

Метод Бэйтса показал себя эффективным не только при лечении аномалий рефракции, пресбиопии и косоглазия, но и в некоторых случаях с серьезными органическими (дегенеративными) перерождениями глаз. Наиболее примечателен случай с Олдосом Хаксли. Тем, что мы можем наслаждаться великолепными романами этого известного английского писателя, мы обязаны системе Бэйтса. Если мы обратимся к биографии Хаксли, которая обычно печатается перед началом его произведений, мы в ней найдем сведения о его переезде в Калифорнию. А связано это было вот с чем.

В 16 лет после длившегося почти 18 месяцев острого заболевания глаз Хаксли почти полностью ослеп. Чтобы читать, ему пришлось пользоваться шрифтом Брайля для слепых. Один его глаз мог воспринимать лишь свет, другому удавалось разглядеть с 3 метров буквы, которые человек с нормальным зрением мог видеть с расстояния в 20 раз больше. Практически полная слепота была вызвана наличием непрозрачностей (помутнений) в роговой оболочке глаза. Состояние Хаксли отягощалось еще тем, что у него была гиперметропия (дальнозоркость) в сочетании с астигматизмом. Способность писателя видеть устойчиво и довольно быстро падала. Классическая медицина оказалась бессильной помочь, и врачи прочили ему слепоту в полном смысле этого слова. Случайно Хаксли узнает о методе Бэйтса и переезжает в Калифорнию на лечение к ученице Бэйтса М.Корбетт. Всего через два месяца занятий у нее происходит чудо. Помутнения в роговой оболочке, остававшиеся неизменными на протяжении свыше 25 лет, вдруг начали исчезать. За 3 года, прошедших между моментом начала занятий по методу Бэйтса и временем опубликования этих данных в своей книге [58], зрение почти слепого Хаксли стало в два раза лучше, чем оно было, когда он носил очки. Его худший глаз теперь смог с 30 сантиметров разглядеть строку, которую нормальный глаз читает с 3 метров. Не столь уж малое достижение, если учесть, что раньше этот глаз Хаксли мог отличать лишь свет от тьмы.

Книга Олдоса Хаксли "Искусство зрения", выпущенная в 1942 году вслед за тем, как он прошел курс лечения у Маргарет Корбетт стала бестселлером. Она стала одой методу Бэйтса. Сам Хаксли в своей книге предпринял попытки, как он написал, установить связь между тренировкой зрения и открытиями современной психологии и критической философии [62, р.ix].

Хаксли приходит к выводу, что установление таких связей позволит продемонстрировать разумность метода Бэйтса, который представляет собой лишь практическое применение к решению проблем зрения определенных теоретических принципов, которые во всем мире восприняты как верные. Здесь же писатель определяет и основные причины не восприятия традиционной медициной метода Бэйтса: "Могут спросить, почему ортодоксальным офтальмологам не удается осуществить аналогичного применения общепризнанных методов? Ответ ясен. С тех пор, как офтальмология стала наукой, внимание ее деятелей было навязчиво занято только одним аспектом тотального, сложного процесса зрения физиологической. Они уделяли свое внимание исключительно только глазам и совсем не уделяли его психике, которая позволяет этим глазам видеть. Меня лечили люди высочайшей квалификации в своей специальности, но с их стороны никогда даже намека не было на психическую сторону зрения или на то, что могут быть как неправильные способы использования глаз и психики, так и правильные, как неестественные и ненормальные методы зрительного функционирования, так естественные и нормальные виды. После того, как они остановили острую инфекцию в моих глазах, что они сделали с большим искусством, они дали мне несколько искусственных линз и отпустили меня. Использую ли я свою психику, хорошо ли, плохо ли чувствуют себя глаза в очках, каким образом может воздействовать на зрение неправильное использование глаз - все это было для них совершенно безразлично. Особенно это касается ортодоксальных офтальмологов" [62, р.x-xi].

Мимо такого примечательного случая с известной личностью пресса не могла уже пройти. Игнорирование метода Бэйтса стало теперь невозможным. В научных, в научно-популярных и просто массовых журналах появилась целая серия статей, где история Хаксли подверглась всестороннему анализу (см., например, [11], [53], [72], [79]).

Кроме того, отметим, что даже противниками метода Бэйтса признается то, что он дает возможность довольно существенно увеличить остроту зрения за счет улучшения интерпретации изображения на сетчатке глаза. Известный специалист в области офтальмологии duke-elder, не признающий систему Бэйтса в целом, писал в одной из своих работ, что подобные тренировки позволяют в значительной степени компенсировать неудачи на низком (диоптрическом) уровне за счет более высокого уровня (корковой интерпретации).

Исследованиями также было установлено, что некоторых людей удается научить управлять своей аккомодацией в значительной степени [50].

Самым любимым вопросом всех приступающих к каким-либо занятиям, по всей видимости, является вопрос, начинающийся на слово "когда". В данном случае этот вопрос будет звучать примерно так: "Когда же, наконец, я добьюсь первых результатов?" Лучше всего будет, если на этот вопрос ответят авторы книг по методу Бэйтса. Сам он пишет: "Обычно люди, которые никогда не носили очков, более легко излечиваются, чем те, кто их носит. Поэтому очки следует отвергнуть с самого начала лечения. Когда этого нельзя сделать без значительных неудобств или когда человек вынужден в ходе лечения продолжать свою работу и не может делать ее без очков, их использование можно разрешить на некоторое время, однако это всегда сдерживает улучшение. Люди всех возрастов достигали успеха при лечении аномалий рефракции расслаблением, но дети обычно (хотя и не всегда) реагировали намного быстрее, чем взрослые. Если им еще нет 12-ти или даже 16-ти лет и они никогда не носили очков, они обычно излечивались через несколько дней, недель или месяцев и всегда в пределах года простым ежедневным чтением проверочной таблицы" [16, р.49].

В то же время хотелось бы отметить, что дети более маленького возраста, чем упоминает Бэйтс, несколько труднее поддаются лечению, главным образом, из-за того, что они не улавливают смысла таких вещей, как центральная фиксация, мысленное перемещение и т.п. Даже само понятие "расслабление" довольно тяжело объяснить детям. Поэтому то замечание, что делает П.Брэгг относится именно к таким случаям: "Все что могут сделать дети, взрослые делают обычно намного лучше. Они намного больше мотивированы, поскольку прекрасно понимают всю невыгодность положения, связанного с нечетким видением.

Возьмем для примера косящие глаза. Многие взрослые полагают, что косоглазие должно быть исправлено в детстве, иначе будет слишком поздно. Но известно, что когда взрослые принимаются за тренировку зрения для устранения этого дефекта, они обычно быстрее усваивают, как выпрямить глаза, чем это делает большинство детей" [44, р.31].

Авторами книг отмечается, что возраст не является помехой в улучшении зрения. Важным является не возраст сам по себе, а длительность времени, в течение которого существовала та или иная аномалия рефракции, ведя к закреплению неправильных привычек зрения [73, р.14]. Кроме того, обращается внимание на то, что с возрастом у людей формируются отрицательные привычки, сказывающиеся на общем состоянии организма и, как результат, на зрении. Люди к 40-50 годам становятся малоподвижны, режим питания их не соответствует нормам, они практически перестают заниматься физическими упражнениями, перестают вообще вести подвижный образ жизни и т.д.

Сами авторы книг о методе Бэйтса его эффективность оценивают как чрезвычайно высокую. Так, Р.С.Агарвал пишет, что в его клинике ему встречались случаи миопии со степенями от -1 диоптрии до -19 диоптрий. "Мы обнаружили,- сообщает Р.С.Агарвал,- что почти во всех случаях тренировка глаз и психическое расслабление принесли огромную пользу. Некоторые пациенты достигли нормального зрения за неделю или около этого, у других сила очков существенно уменьшилась. Один пациент с миопией в -12 диоптрий, который мог читать только верхнюю строку проверочной таблицы Снеллена с 10 футов (Прим.авторов: эта строка при нормальном зрении должна читаться с расстояния в 60 футов, т.е. с расстояния около 18 метров) сильно удивил нас, когда легко прочитал все, кроме последней, строки таблицы, перестал испытывать какие-либо трудности в передвижении и при чтении своих книг на расстоянии от 9 до 10 дюймов (Прим.авторов: соответственно около 23 и 25 сантиметров). В другом случае миопия сопровождалась отслоением сетчатки в левом глазу, который был почти слеп. После месяца тренировки зрение этого глаза существенно улучшилось, и пациент теперь смог читать и писать." [8, р.206].

Г.Пеппрад пишет, что в среднем для восстановления нормального зрения при миопии до двух диоптрий нужно совсем мало времени (иногда невероятно мало, буквально недели), при миопии от 2-х до 4-х диоптрий, как правило бывает достаточно 2-3 месяцев, а для миопии в четыре диоптрии и выше требуется срок 6-12 месяцев [73, р.96-99]. Аналогичные сроки называются для астигматизма [73, р.112].

На страницах своих книг о методе Бэйтса авторы приводят совершенно удивительные данные о необычайно коротких сроках излечения. Сообщается, например, что всего за неделю удалось избавить от гипермеропии в +6 диоптрий ребенка [10, р.58].

Говоря о сроках восстановления зрения по методу доктора Бэйтса, следует отметить, что в литературе приводятся разные данные на этот счет. Обычно, как и в книге Бэйтса, наряду с очень быстрыми (но редкими) случаями излечения называются сроки в пределах года. В то же время, другие авторы несколько по-иному подходят к изложению эффективности метода Бэйтса. Так, К.Хакетт проанализировала данные по 2857 пациентам, занимавшимся у нее. Данные включали в себя сведения о всех них, включая даже тех, кто бросил потом тренироваться, кто особо не горел энтузиазмом при тренировке или отлынивал от работы над своими глазами дома и т.д. Их возраст лежал в пределах от 3 до 92 лет. Профессии были самые разнообразнейшими - от машиниста до врачей, от домохозяек до министров.

В результате проведенного ею лечения, например, 1584 близоруких людей со зрением от 20/30 до 20/1000 (что значат эти цифры вы уже знаете), большинство из которых имело зрение 20/400, т.е. 1/20 нормального зрения, 569 человек улучшили зрение, как минимум, до 20/40, т.е. достигли половины нормального зрения, 210 человек добились зрения 20/70, 163 20/100 (одну пятую нормального зрения), 211 - 20/200 (одну десятую нормального зрения). В остальных случаях улучшение было менее заметным или носило временный характер.

Из 348 дальнозорких пациентов 116 смогли полностью избавиться от своих очков, 119 смогли перейти к более слабым очкам для чтения, у 38 человек эффекта замечено не было.

Из 179 человек, страдавших косоглазием, 71 человек добились правильного положения глаз и хорошего слияния (фузии). 96 человек добились таких же успехов лишь с тем замечанием, что у них отмечались отклонения от нормы во время болезни, эмоциональных расстройств, утомления и т.д. 12 человек постоянного улучшения добиться не удалось.

Во всех случаях диагнозы ставились врачами, придерживающимися традиционной медицины. Хотя К.Хакетт и не указывает, за какой срок был достигнут прогресс, что, конечно, очень любопытно было бы узнать, возможность достижения такого прогресса многими людьми у нее не вызывает сомнения.

Проанализировав результаты приведенных выше историй болезней, К.Хакетт делает вывод, что ее метод тренировки, основанный на системе Бэйтса, позволяет улучшать остроту зрения, в среднем, в два раза за каждые двенадцать недель тренировки [56, р.23-30].

Анализ приведенных выше данных позволяет заключить, что несмотря на расхождение воззрений современной медицины с учением Бэйтса, результаты применения его системы на практике приводят к мысли о необходимости дальнейшего, более глубокого изучения этого метода. Любопытно в связи с этим отметить мнение одного из врачей, практиковавшего метод Бэйтса. Он говорит, что хотя теоретический подход Бэйтса и вызывает сомнения, практические его рекомендации все же каким-то образом работают. Это подобно тому, говорит он, как древние жрецы, ошибочно предполагая, что солнце вращается вокруг земли, а не наоборот, тем не менее, точно предсказывали время захода и восхода солнца, дни затмений и т.д.

Следует надеяться, что практические аспекты метода Бэйтса смогут пополнить арсенал медицины в борьбе с ухудшением зрения.

СЛОВАРЬ ТЕРМИНОВ

Аккомодация - это способность (свойство) глаза фокусировать на сетчатке световые лучи, отраженные от рассматриваемых предметов, расположенных на различном расстоянии от глаза, т.е. способность видеть хорошо и вдаль, и вблизи.

Амблиопия - ослабление зрения, вызванное функциональными расстройствами зрительного анализатора.

Аномалии рефракции - когда мы имеем дело с отклонением преломляющей силы оптической системы глаза (рефракции) от нормы, то речь следует вести о появлении аномалии рефракции. Этот термин вы неоднократно встретите в книге. Поскольку при близорукости, дальнозоркости и астигматизме происходят именно такое отклонение рефракции от нормы, то все они являются аномалиями рефракции. Поэтому следует учесть, что всякий раз, когда в книге будет заходить речь об аномалиях рефракции в целом, то близоруким, дальнозорким и людям, страдающим астигматизмом, надо знать, что все сказанное непосредственно касается их.

При этом неспециалистам необходимо твердо усвоить, что наряду с принятыми в обиходе терминами "близорукость", "дальнозоркость", и "старческое зрение" в офтальмологии используются также профессиональные термины, менее известные широкому читателю - в данном случае, соответственно, "миопия", "гиперметропия" и "пресбиопия". То есть, близорукость - это то же самое, что и миопия, дальнозоркость - гиперметропия, а так называемое старческое зрение - пресбиопия.

Необходимо также обратить внимание на тот факт, что Бэйтс считает пресбиопию (старческое зрение) формой гиперметропии (дальнозоркости). Такой подход Бэйтса позволяет ему рекомендовать для лечения пресбиопии практически те же самые упражнения, что и в случае гиперметропии. Одинаковый подход к лечению пресбиопии и гиперметропии нашел свое отражение и в книгах целого ряда его последователей.

Астигматизм - вид нарушения зрения, при котором происходит искажение изображения объектов оптической системой глаза, вызванное тем, что преломление световых лучей в различных сечениях проходящего светового пучка неодинаково. При астигматизме изображение объекта выглядит нерезким.

Гиперметропия - то же самое, что дальнозоркость. При гиперметропии в основном ухудшается зрение вблизи.

Диамант - это самый мелкий из обычно используемых типографских шрифтов. Кегль (высота литеры) в шрифте диамант составляет для прописной буквы 1,5 миллиметра, а для строчной (маленькой) буквы - около 1 миллиметра.

Дюйм - дольная единица длины в системе английских мер. Один дюйм равен 2,54 сантиметра.

Миопия - то же, что близорукость. При близорукости нарушается зрение вдаль.

Оптотипы - специально подобранные знаки, которые используются в таблицах для проверки зрения. В качестве оптотипов могут применяться буквы, цифры, полосы, рисунки и т.д.

Офтальмология - область медицины, изучающая анатомию и физиологию органа зрения, болезни глаз и разрабатывающая методы их диагностики, лечения и профилактики.

Пресбиопия - то же, что так называемое старческое зрение. При пресбиопии нарушается зрение вблизи (в основном) и зрение вдаль.

Ретиноскоп - инструмент для определения рефракции глаза.

Рефракция - вы также неоднократно встретите этот термин в книге. Рефракция, как пишет Бэйтс, это преломление световых лучей в оптической системе глаза. Более точным было бы под рефракцией понимать преломляющую силу оптической системы глаза. Эта преломляющая сила измеряется условной единицей - диоптрией.

Фузия (слияние) - это слияние в коре головного мозга двух изображений от обеих сетчаток в единую стереоскопическую картину. Соответственно, способность к фузии (фузионная способность) - способность к слиянию двух изображений от обеих сетчаток в единое бинокулярное изображение в коре головного мозга.

Фут - единица длины в системе английских мер. Один фут равен 30,48 сантиметра.

АДРЕСА ОРГАНИЗАЦИЙ, ПРЕДСТАВЛЯЮЩИХ ВРАЧЕЙ,

ЛЕЧАЩИХ ПО МЕТОДУ БЭЙТСА

1. uk michael ronan secretary: bates association of eyesight training 39 smith street, london sw3 (адрес дается по [56, p.235]).

2. london association for eyesight training, 46, portland place, london, w.1.

БИБЛИОГРАФИЯ

1. agarwal m.s. everyday eyecare.- new delhi, 1987.

2. agarwal, raghubir saran. better sight without glasses.- 2d pocket ed.- delhi: dr. agarwal's eye institute, 1961.- 108 p.

3. agarwal, raghubir saran. mind and vision, a handbook for the cure of imperfect sight without glasses.- 6th.ed.pondicherry: school for perfect eyesight, 1972.- 269 p.

4. agarwal, raghubir saran. nature cure for your eyes.delhi, 1964.- 173 p.

5. agarwal, raghubir saran. psycho-solar treatment for the eye; a guide for prevention and cure of defective eyesight without glasses.- delhi: dr. agarwal's eye institute, 1954.- 16 p.

6. agarwal, raghubir saran. secrets of indian medicine. (an exposition of vata, pitta and kapha in modern terms and principles of synthetic system of treatment).- 2d enl. ed.delhi: dr. agarwal's eye inst, 1958.- 173 p.

7. agarwal, raghubir saran. secrets of indian medicine (ayurveda); an exposition of vata, pitta and kapha in modern terms and principles of synthetic system of treatment.- delhi: dr. agarwal's eye institute, 1953.- 23 p.

8. agarwal, raghubir saran. secrets of indian medicine. synthesis of all systems of medicine.- 3d. ed. - pondicherry: ashram, 1971.- 240 p.

9. agarwal, raghubir saran. synthetic research in ophthalmology; an attempt of unification of allopathy, ayurveda, homeopathy and nature cure.- delhi: dr. agarwal's eye institute, 1948.- 12 p.

10. agarwal, raghubir saran. yoga of perfect sight with letters of sri aurobindo. a guide to develop perfect sight and the divine vision.- pondicherry, 1971.- 206 p.

11. aldous huxley's vision // journal of the american medical association.- vol.122.- july 31.- 1943.- p.951.

12. barber, theodore xenophon. lsd, marihuana, yoga and hypnosis.- chicago, 1970.- 337 p.

13. basilio gomez, juan. como se recupera la vision normal: el metodo natural del oftalmologo norteamericano doctor w.h.bates por j. de s'agaro [pseud.] - 4 ed. reformada y ampliada - barcelona: leda, 1961.- 95 p.

14. bates w.h. the bates method for better eyesight without glasses.- new york: holt, rinehart and winston, 1981.- 200 p.

15. bates w.h. the bates method for good sight without glasses.- london: faber and faber, 1944.- 159 p. (a new revised edit. of "the cure of imperfect sight by treatment without glasses).

16. bates w.h. better eyesight without glasses.- new delhi: orient paperbacks, 1987.- 199 p.

17. bates w.h. blindness relieved by a new method of treatment. report of case.- 7 p.- // new york medical journal.- feb.5.- 1917.

18. bates w.h. a case of miopie refraction relieved by eye education.- 4 p.- // medical record.- new york.- 1912.ixxxii, 851 (nov.9, 19..).

19. bates w.h. the cause of myopia // new york medical journal.- 1912.- vol.xcv.- n 11.- p.529-532.

20. bates w.h. a clinical and experimental study of physiological optics.- 8 p.- // american journal of clinical medicine.- chicago.- july.- 1921.

21. bates w.h. the cure of defective eyesight by treatment without glasses; or, the radical cure of errors of refraction by means of central fixation.- new york: a.r.elliott publ. co., 1915.- 26 p.

22. bates w.h. the cure of imperfect sight by treatment without glasses.- new york city: central fixation publishing company, 1920.- 313 p.

23. bates w.h. eye training for the cure of functional myopia // new york medical journal.- 1912.- vol.xcv.- n 20.pp.1029-1032.

24. bates, w.h. how to use the snellen test card for the prevention and cure of imperfect sight in children and adults.- new york city: central fixation publishing co., 19--.- 4 p.

25. bates w.h. imagination and vision.- 6 p.- // jour. allied med. assoc. of amer.- oct.- 1921.

26. bates w.h. the imperfect sight of the normal eye // new york medical journal.- sept.8.- 1917.

27. bates w.h. improving the sight of soldiers and sailors and relieving pain.- new york, 1918.- 7 p.

28. bates w.h. memory as an aid to vision.- 10 p.// new york medical journal.- may 24.- 1919.

29. bates w.h. myopia prevention by teachers // new york medical journal.- 1913.- vol.xcviii.- pp.410-413.

30. bates w.h. de la myopie fonctionnelle // la clinique ophtalmologique.- paris.- 1912.- xviii.- pp.188-191.

31. bates w.h. perfect sight without glasses.- new york: central fixation publishing company, 1920.

32. bates w.h. the prevention of myopia in school children // new york medical journal.- 1911.- vol.xciv.- n 5.- pp.237-238.

33. bates w.h. the radical cure of errors of refraction by means of central fixation // new york medical journal.1915.- vol.ci.- n 19.- pp.925-933.

34. bates w.h. rechtes sehen ohne brille. heilung fehlerhaften sehens durch behandlung ohne brille / autor. ubers.aus dem engl. von elsbeth friedrichs.- grimma: p.schrecker, 1931.- 353 s.

35. bates w.h. shifting as an aid to vision.- 7 p.// new york medical journal.- july 3.- 1920.

36. bates w.h. throw away your glasses.- 15 p.// heart's internat.- sept.- 1923.

37. bates w.h. treatment of myopia without glasses.// medical record.- new york.- 1894.- xiv.- pp.104-106.

38. bates w.h. the vision of a case of myopia improved by treatment without glasses // virginia medical monthly.richmond.- 1891-1892.- xviii.- pp.941-943.

39. benjamin, harry. adventure in living; the autobiography of a myope.- london: health for all pub. co., 1950.- 192 p.

40. benjamin, harry. better sight without glasses.london: health for all publ.co., 1958.- 106 p.

41. beswick, ethel. eyes, their use and abuse; how to improve defective vision.- ashingdon: daniel, 1948.- 44 p.

42. beswick k. good eyesight: our birthright.- london, n.d.- 58 p.

43. better eyesight (a monthly magazine devoted to the prevention and cure of imperfect sight without glasses.vols. 1-14; july 1919 - june 1930)/ ed. bates w.h.- new york, n.y.: central fixation publishing company [1919-1930].

44. bragg, patricia. bragg system to better eye-sight.10th print.- santa ana (calif.): health science, 1973.- 33 p.

45. corbett, margaret darst. help yourself to better sight.- 1st ed.- new york: prentice hall, 1949.- 218 p.

46. corbett, margaret darst. how to improve your sight; simple daily drills in relaxation.- rev.ed.- new york: crown publishers, 1953.- 93 p.

47. corbett, margaret darst. a quick guide to better vision. how to have good eyesight without glasses.- englewood cliffs (n.j.): prentice-hall, cop.1957.- 114 p.

48. corbett, margaret darst. vedere meglio senza occiali...- milano: longanesi and c., 1950.- 302 стр.

49. corbett, margaret darst. yoga des yeux: cet ouvrage inspire des travaux du dr. bates, est une adapt. de l'oeuvre de margaret darst corbett "help yourself to better sight" par le dr. rene-etienne longue.- verviers: marabout, 1979.- 250 p.

50. cornsweet t.n., crane h.d. training the visual accomodation system // vision res.- 13:713, 1973.

51. curtin, brian j. the myopias: basic science and clinical management.- philadelphia, 1985.- 495 p.

52. devaraj t.l. speaking of: ayurvedic remedies for common diseases.- new delhi, 1988.

53. duke-elder w.s. the art of seeing by a.l.huxley, book review // british medical journal.- vol.1.- may 22.1943.- p.635.

54. friedrichs, elsbeth. lernt wieder sehen! neue heilwege fur kranke augen. eine anleitung zur selbstbehandlung sehstorungen und zur aneignung grosserer sehscharfe fur augenkranke und gesunde. nach den grundsatzen des w.h.bates dargestellt von elsbeth friedrichs.- 6 aufl.lorch: karl-rohm, 1931.- 135 стр.

55. galton, lawrence. improve your sight without glasses // coronet magazine.- october.- 1955.

56. hackett, clara a. & galton, lawrence. relax and see. a daily guide to better vision.- london: faber and faber, 1957.- 282 p.

57. hauser, bengamin gayelord. better eyes without glasses.- london: faber and faber limited, 1941.- 80 p.

58. hauser, bengamin gayelord. keener vision without glasses.- new york: tempo books, inc., 1932.- 162 p.

59. hill, ann (ed.). a visual encyclopedia of unconventional medicine: a health manual for the whole person.- new york and london, 1979.- 240 p.

60. hofstetter h.w. optometry: professional, economic and legal aspects.- st. louis, 1964.- 412 p.

61. hoopes a., hoopes t. eye power.- new york: alfred a knopf, 1979.

62. huxley, aldous leonard. the art of seeing.- new york-london: harper and brothers, 1942.- 273 p.

63. huxley, a.l. learning to see // colliers.- new york.- vol.111.- april 21.- 1943.- p.24.

64. jacques r.a. the bates method of treating ametropia // the optician.- vol.141.- n 3646.- february 17.- 1961.pp.143-144.

65. lecron l. experimental hypnosis.- new york: macmillan, 1954.

66. lierman, emily c. stories from the clinic.- new york city: central fixation publishing co., 1926.- 259 p.

67. macfadden, bernarr adolphus. strengthening the eyes; a system of scientific eye training.- new york: macfadden publications, inc., 1924.- 201 p.

68. macfadyen, ralph j. see without glasses.- greenwich, conn., 1963.- 176 p.

69. macfadyen, ralph i. weg mit der brille! das heilen von augenleiden und die wissenschaft vom richtigen ehen.stuttgart: gunther, 1964.- 228 s.

70. mangin-millot, georgette. vos yeux; comment conserver une bonne vue, reeduquer la vision, corriger le strabisme, supprimer les lunettes, comment embellir vos yeux.- paris: editions medicis, 1949.- 102 p.

71. natural eye training for perfect vision without glasses.- new york: centro-vision institute, 1928.

72. pascal j.o. on aldous huxley's "the art of seeing" // archives of ophthalmology.- vol.26.- june.- 1943.- p.636.

73. peppard, harold m. sight without glasses.london-melbourne: ward, lock & co., 1956.- 153 p.

74. ram kumar e.r. heal yourself with yoga: specific asanas for specific diseases.- bombay, 1987.

75. sarma, l. kamesvara. the natural cure of eye-defects.- 5th edition.- pudukkottai, 1956.- 60 p.

76. schlaegel t.f. psychosomatic ophthalmology.baltimore, 1957.- 523 p.

77. sivananda, swami. health and hygiene. anatomy and physiology.- 1st edition.- rishikesh, 1957.- 423 p.

78. sgrosso s. il metodo di bates al vaglio di un oculista // la riforma medica.- napoli.- 1952.- anno lxvi.n37.- pp. 1009-1010.

79. snyder c. bates, huxley and myself // int. ophthalmol. clin.- 2:921.- 1962.

80. thomson, charles leslie. your sight. care and improvement by natural methods.- london: thorsons, 1956.- 101 p.

81. windolph, michael. easy eye exercises for better vision. self-helps to sight improvement.- hicksville (n.y.): exposition press, c.1974.- 159 p.

82. Глазные болезни: Учебник / Под ред.Т.И.Ерошевского, А.А.Бочкаревой.- 2-е изд., перераб. и доп.- М.: Медицина, 1983. - 448 с.

83. Ковалевский Е.И. Глазные болезни.- 3-е изд., перераб. и доп.- М.: Медицина, 1986.

84.Советский энциклопедический словарь / Гл. ред. А.М.Прохоров.- 3-е изд.- М.: Сов. энциклопедия, 1985.- 1600 с.